Елена Самойлова - "СИНЯЯ ПТИЦА"

1 Елена Самойлова

Глава 1

Холодный мелкий дождь начала осени монотонно барабанил по мутной пластине горного хрусталя, вставленного в окно вместо обычного бычьего пузыря. Само по себе хрустальное стекло в княжестве Рось - вещь, безусловно, дорогая, но моему наставнику не впервой выбивать себе за работу у инородцев такие предметы обихода. Стекло, к примеру, было привезено лет восемь назад из Гномьего Кряжа, в уплату за устранение пещерных духов. Тогда мой наставник впервые взял меня с собой, чтобы я «поднабралась жизненного опыта». Ох, набралась, нет слов - месяц темноты боялась…
Дождь усилился, и я неохотно отлипла от окна, дабы подкинуть дров в печь - несмотря на то, что сейчас на дворе всего лишь первая декада рюина, поутру в лесу уже стоял густой ледяной туман, а вчера вечером иней впервые коснулся еще зеленых деревьев. Я поежилась, плотнее закутываясь в короткий плащ эльфийских охотников, и, подкинув дров в печку, с нетерпением стала ждать, когда же сырые дрова соизволят разгореться.
Пламя шипело и потрескивало, но от сырых дров тепла не было почти никакого - если так пойдет дальше, то к утру я задубею. Тяжело вздохнув, я сложила пальцы щепотью и, скороговоркой пробормотав заклинание, метнула небольшой пульсар огня в печь. Результат превзошел все ожидания - дрова едва в щепки не разлетелись, а в печи загудело пламя под стать кузнечному горну. Я шарахнулась на пол, приглаживая короткие волосы, которые от столь резкой смены температуры сразу же закудрявились и встали торчком во все стороны. Проклиная все на свете, я неторопливо отошла от печки и уселась на лавку, стягивая с ног короткие, но на диво удобные дриадские полусапожки с острыми носами. Как меня уверяла продававшая их рыжеволосая дриада, в этих сапогах можно было абсолютно бесшумно пройтись по ковру сухих листьев, да так, что меня даже эльф не услышит. К тому же в этих сапогах можно совершить прогулку по болоту, ни разу не провалившись в вязкую жижу, а также по снежным сугробам. Я с умным видом покивала головой, внутренне сомневаясь, что я когда-нибудь попрусь по снегу в легких осенних полусапожках, но запрашиваемые полгривны серебром все-таки уплатила. Как оказалось - не зря. Я действительно могла ходить в этих сапогах по лесу совершенно бесшумно, да так, что лесная нечисть не слышала моего приближения до тех пор, пока я не оставалась на расстоянии вытянутой руки - таким образом я уже едва не довела до разрыва сердца моего знакомого лешего, когда подошла к нему с просьбой помочь поскорее добраться до дома…
Я с легким вздохом поставила полусапожки поближе к печи, впрочем, недостаточно близко, чтобы заползшая в огонь малая саламандра смогла ими полакомиться. Огненная ящерка длиной чуть меньше ладони, алчно облизнулась, глядя на мои сапоги, но я выразительно показала ей кулак, и ящерка неохотно затерялась среди пламенеющих дров. Все правильно - не тот у нее уровень, чтобы с лесной ведуньей связываться. Это крестьян напугать можно, но не меня - Еванику Соловьеву, ученицу и воспитанницу лучшего волхва во всем Росском княжестве Лексея Вестникова! Мой наставник и в самом деле один из лучших волхвов Роси, недаром за полторы сотни лет жизни объехал все княжество вдоль и поперек, а заодно и прилегающие государства. Столько, сколько знает он, не знает, пожалуй, никто из людей. Да что там люди! Он ежегодно в Серебряный Лес к эльфам ездит - рассказывать «великим и всезнающим» о жизни гномов и пещерных обитателей Гномьего Кряжа…
Я раздраженно завозилась с медной застежкой плаща, изображавшую птицу, развернувшую крылья. Застежка выглядела дешевой безделушкой, на самом же деле это был довольно мощный амулет, отводящий злые чары. Нет, будучи ведуньей, я любую порчу отведу самостоятельно, а застежка служила своего рода индикатором. А то мало ли что?
Наконец застежка расстегнулась, я сняла промокший плащ и небрежно повесила его на спинку стула. Вообще-то на него не позарится даже вконец опустившийся грабитель, так как выглядел он как избитая молью темно-зеленая тряпка с капюшоном длиной чуть ниже колена, на которую в неимоверном количестве были нашиты маленькие тряпочки зеленого и коричневого цветов. Зачем, спрашивается? А я вот посмотрю на того, который сумеет разглядеть в листве разумное существо, закутанное в такую «тряпочку». Фиг найдете. Разве что с вами не будет эльфа, который такую штуку раскусит моментально…
Я сокрушенно покачала головой, обнаружив в плаще новую прореху, полученную во время сегодняшней беготни по лесу с целью изловить того паразита, который в мое отсутствие залез ко мне на чердак, где у наставника хранятся все книги, травяные сборы и прочий магический хлам, с целью банального ограбления. Воришкой оказался семнадцатилетний парнишка из соседней деревни, которому понравилась первая красавица в околотке. Отчаявшись добиться внимания девушки обычным способом, паренек рискнул пробраться днем в избушку к «ужасной ведьме», то бишь ко мне, в поисках приворотного зелья. Естественно, ничего подобного он не мог найти, так как подобной ерундой ни я, ни мой наставник не занимаемся, но заклинание, выставленное против воров, так приложило паренька, что он выпал из чердачного окна и сломал левую руку. Когда я вернулась и обнаружила его, то он поднял такой вопль, что вся окрестная нечисть старательно подвывала. Концерт мне не понравился, я собиралась было направить парня домой, но он, видимо решив, что его сейчас будут линчевать за попытку воровства, вскочил на ноги и дал стрекача… Настигла я его в болоте, куда он уже провалился по пояс. Вот тогда-то я и проверила дриадские сапоги, вытягивая пострадавшего из трясины. Сапоги действительно держали даже на воде, а парень только проникся большим страхом и уважением перед лесной ведуньей, которая «по воде ходит, аки посуху»…
Наконец я натянула просторную ночнушку и босиком прошлась по плетеной дорожке к окну. Сумерки уже сгустились настолько, что за окном не было видно совершенно ничего, кроме медленно поднимающегося от мокрой травы ледяного тумана… Помниться, наставник рассказывал, что когда он нашел меня, то тоже был туман…
Наставник возвращался с большой пьянки по поводу получения сыном знакомого ведуна грамоты от самого великого князя Росского на ведение собственного хозяйства. Что поделать - такая уж у нас система. Получаешь разрешение на хозяйство, и можешь обрабатывать землю, жениться, заводить семью. И, конечно, исправно платить налоги… Ладно, я отвлеклась. Так вот, шел наставник по лесной тропинке, преисполненный любви ко всему сущему, вызванной первосортной травяной медовухой, и случайно услышал детский плач. Свернул Лексей Вестников с тропинки, прошел шагов десять и видит - на земле младенец лежит. Я, то есть. И плачет.
Наставник под влиянием алкоголя, бродившего в крови, пожалел младенца, нарек Ванькой и во всеуслышанье пообещал «заботиться о сем дите, как о родном». И, поскольку слово волхва нерушимо, то забрал наставник меня с собой и принес домой. И только утром обнаружил, что младенец оказался девочкой. А девочка-то волхву на фиг не нужна - в ученики они в основном мальчиков берут, с девочками ведуньи возятся… Но слово - не воробей, вылетит - не застрелишь, вот и пришлось волхву, скрипя зубами, растить из меня ведунью. О чем, кстати говоря, он перестал жалеть уже лет через пять, когда у меня обнаружились способности к магии, причем не к банальным заговорам, а к настоящей, стихийной… Вот и возиться со мной наставник с тех пор, воспитывая из меня волшебницу…
Возился.
Потому что мой возраст приближается к двадцати годам, а с этого времени молодые ведуны обычно покидают своих наставников и уже живут и учатся самостоятельно. Вот наставник мне и объявил, что сваливает в долгосрочную поездку где-то до весны, а к тому времени я уже должна освободить избушку и подыскать себе новое жилье. Нет, от меня он не отказался, просто сказал, что мне пора жить своей жизнью. Так что в этом лесу я задержусь до тех пор, пока не сойдет снег, а уж тогда подумаю, куда податься…
С этой мыслью я залезла под теплое меховое одеяло, но не успела даже толком задремать, когда в окно требовательно постучали, а потом ставни распахнулись, и в небольшой оконный проем, слегка позвякивая оружием, ввалилась девушка в темном костюме. Отблески огня заплясали на ярко-рыжих волосах чуть ниже плеч, и я попыталась было натянуть одеяло на голову, но влезшая в окно девушка одним рывком стянула его с меня.
- Вилья… Ну какого черта тебе понадобилось посреди ночи?
Позвольте представить - Ревилиэль, младшая княжна Росская, она же Вилья, моя лучшая подруга. Единственная из моих знакомых, у которой судьба еще более занимательная, чем моя. Начать с того, что Ревилиэль - полуэльфийка. Ее матерью является пятая дочь нашего великого князя Владимира, которая, как известно, никаких прав на трон не имеет, но определенную роль в политической игре сыграть может. Так вот, лет тридцать назад Рось была в весьма напряженных отношениях с Серебряным Лесом, и именно тогда было принято решение заключить династический брак между младшей княжной и эльфийским принцем, который также не мог претендовать на власть. На удивление, большой любви между прекрасным златоволосым эльфом и рыжей красавицей-княжной не получилось - то ли не поделили чего, то ли попросту не понравились друг другу… В общем, брак длился до появления ребенка, то есть Ревилиэли. После чего Вильин отец с благословения и прощального нецензурного напутствия жены отбыл в Серебряный Лес, где и живет до сих пор. И Вилью, и ее мать такая ситуация весьма устраивает - о ребенке папочка вспоминал в лучшем случае раз в год, когда случались большие торжества, и Вилькины родители, втайне злясь и скрипя зубами, играли на публике счастливую семью…
Познакомились мы с Вильей в тот день, когда я в очередной раз влипла в драку с деревенскими мальчишками. Мне тогда было лет десять, и я носила имя, данное мне наставником. Нет, полное-то имя осталось прежним, но вот сокращали его все, кому не лень, до Ваньки. Мне такая ситуация весьма не нравилась, и если уж наставник мог называть меня так, то ненавистное имя, произнесенное кем-то другим, вызвало только злость и обиду. Мальчишки приспособились дразнить меня этим, а магией я в ту пору пользоваться не могла. Так что пришлось выпутываться самой… В разгар драки вмешалась рослая полуэльфийка, которая была старше меня на четыре года, и быстро расставила все по местам. И когда она спросила меня, из-за чего я так расстроилась, то я ответила, что мне обидно, что у меня мужское имя. Именно Ревилиэль придумала сокращать Еванику до Евы, и мир в моей душе был восстановлен…
- Ева-а? Ты что, спишь на ходу? - Я вынырнула из воспоминаний и рассеяно посмотрела в зеленые глаза подруги. Та секунду смотрела на меня, а потом повторила вопрос.
- Так что ты на это скажешь? - Я потерла виски, пытаясь сообразить, о чем она спрашивает. Мозговой штурм не удался, поэтому я спросила напрямую:
- Виль, повтори еще раз. Пожалуйста.
- Господи, так ты ничего не слышала??? - Я только покаянно опустила глаза. Вилья раздраженно потерла мочку левого уха и терпеливо повторила:
- Ко мне завтра брат приезжает.
- Не поняла? У тебя же сроду…
- СВОДНЫЙ брат. - С нажимом пояснила она. - Старший сын того, кто наградил меня этими острыми ушами.
- И чего? - Непонимающе спросила я. - Ну, не хочешь с ним видеться - отсидишься у меня, в первый раз что ли?
Это правда. Вилька уже не в первый раз отсиживается у меня на чердаке. В последний раз она сбежала от очередных сватов, которых подсовывал ей любимый дедушка, начиная с того дня, когда ей исполнилось шестнадцать лет. Когда перспектива раннего замужества замаячила перед Вильей впервые, она со слезами сбежала ко мне среди ночи, влезла в окно и долго плакала у меня на плече. Я же, ввиду своего юного возраста, искренне недоумевала, что же плохого в том, чтобы выйти замуж. На счастье в ту ночь наставник был дома. Он выслушал постоянно всхлипывающую полуэльфийку и предложил выход из ситуации - надо стать либо ведуньей, либо витязем. Ни ведунью, ни воительницу по закону не имеют права выдать замуж насильно - только по доброй воле. Но Ревилиэль стихийной магией не владела, и ей пришлось пробиваться в витязи. И два года назад она получила из рук собственного деда почетную грамоту, удостоверяющую, что «младшая княжна Ревилиэль отныне и навек является витязем Великого княжеского полка».
Ввиду высокого происхождения от повседневной службы Вилька была освобождена, так что в строй она вставала только тогда, когда требовалось охранять князя во время переговоров с другими державами, или в случае войны, которой, к счастью, пока не предвиделось…
И вот сейчас витязь элитного княжеского полка рассеянно выщипывала мех на моем одеяле, находясь в состоянии крайней растерянности. Я некоторое время понаблюдала за тем, как она старательно проделывает проплешину в моем почти новом одеяле из беличьих шкурок, а потом все же решила немного прояснить ситуацию.
- Виль, я все-таки не понимаю. Ну, приедет твой сводный брат, и чего? Не в женихи же он тебе набиваться будет, так что успокойся. И, кстати, перестань выщипывать мое одеяло, оно мне дорого как память. - Ревилиэль озадаченно уставилась в пушинки, зажатые в пальцах, и перевела на меня обеспокоенный взгляд чуть светящихся в темноте глаз.
- Ев, волнуюсь я. Этот, с позволения сказать, брат, двадцать четыре года чихать на меня хотел - и вдруг деду приходит официальное письмо, в котором мой брат вдохновлено врет о том, как же он наконец-то хочет повстречаться с сестренкой, хоть и сводной… Слушай, ты ведь эльфов знаешь - не раз с волхвом Лексеем в Серебряный Лес ездила. Вот и скажи мне - что сие означает? - Я машинально провела по своим коротким, чуть-чуть не доходящим до плеч, золотисто-каштановым волосам, и честно ответила:
- Не знаю. Вообще-то эльфы не очень любят, когда их к чему-то принуждают, а то, что твоих родителей вынудили пожениться, знают, кажется, все. Так что логично было бы твоим эльфийским родственниками вообще забыть о твоем существовании. Хотя, кто его знает. - Я развела руками. - Может, твоему брату и впрямь интересно на тебя глянуть.
На это предположение Вилья только фыркнула и начала разоружаться. Я же с все возрастающим интересом смотрела на гору лязгающего и позвякивающего арсенала юной воительницы, все больше удивляясь, как же она умудрилась во всем этом железе почти бесшумно влезть ко мне в окно. Когда поверх двух метательных ножей, узкого меча и длинного кинжала легла серебристая кольчуга, я уже ничему не удивлялась…
Младшая княжна уже не раз оставалась у меня ночевать, так что у меня в сундуке в горнице всегда лежало запасное одеяло и подушка. Вообще у избы, затерянной в глухом лесу недалеко от Стольна Града, где мы жили, была весьма оригинальная планировка - всего две комнаты и небольшая горница. При этом второго этажа как такового не было - скорее чердак под самыми стропилами. Но самое интересное, что барахла у нас было столько, что можно было обустроить двухэтажный терем, да еще и подвал забить сверху донизу. Как у нас это все помещалось - ума не приложу. Впрочем, я давно привыкла жизни у волхва, где первым правилом было «не удивляться ничему». Совсем ничему. Поэтому на двадцатом году жизни даже ритуальная пляска черта с ангелом не вызвала бы у меня ничего, кроме неумеренного любопытства…
Я протянула Вилье теплое лоскутное одеяло и подушку и широким жестом предложила ей укладываться на печку. Полуэльфийка с сомнением оглядела нежащуюся в углях саламандру, пышущее жаром пламя и благоразумно удалилась на пол. Я пожала плечами - мол, тебе ж виднее, и с наслаждением закуталась в одеяло.
- Ева-а?
- Чего, Виль?
- Пойдем завтра со мной на прием. Ну, пожалуйста…
- Виль, ну чего ты заладила? Пойду я, конечно. Куда я денусь?…
- Спасибо. Спокойной ночи.
Я пробурчала что-то невнятное и зарылась носом в подушку. Господи, мне кажется, что Вилькина семейка меня достала больше, чем саму Вилью. И вообще - с этими эльфами рехнуться можно. В прошлом году я сопровождала наставника на его очередную познавательную лекцию в Серебряный Лес, где мне в течение недели пришлось довольно тесно общаться с его населением. Поскольку я сопровождала Лексея Вестникова практически во всех его странствиях последние шесть лет, то о многих инородцах я знала далеко не понаслышке. Вот и приходилось терпеливо рассказывать юным эльфам о каменных троллях, равнинных орках и, конечно, о пещерных гномах. Конечно я - не наставник, но я рассказывала не так сухо и с научной точки зрения, так что для молодых эльфов было самое оно. Кстати, у эльфов возраст совершеннолетия достигается примерно в восемьдесят - девяносто лет, то есть тогда, когда молодой эльф уже готов к невероятно долгой, по человеческим меркам, жизни и может существовать самостоятельно. Так вот, вокруг меня обычно собирались те эльфы, которые еще не переступили рубеж совершеннолетия, поэтому не могли покидать пределы Серебряного Леса без сопровождения. Я помню детские глаза на юных лицах, и мне как-то не верилось, что эльфам, которые внешне казались моими ровесниками, на самом деле в три-четыре раза больше лет, чем мне…
Все было бы хорошо, но на меня положил глаз один из эльфов более старшего возраста. Внешне он выглядел лет на двадцать, но я к тому времени уже знала, что на деле ему может быть раз в пять больше. И поэтому на его ненавязчивые знаки внимания вроде постреливания в мою сторону красивыми серебристыми глазами и как бы случайные прикосновения во время беседы, я особо не реагировала, зная, что это всего лишь мимолетная игра. Но потом я стала натыкаться на него везде и всюду, куда бы я ни шла - к наставнику ли, к ручью или просто бродила по лесу. В конечном итоге я уже пряталась, едва завидев длинные бледно-золотые волосы, свободно спадающие на плечи, но меня это не спасало - треклятый эльф находил меня везде. При этом он действовал с видом бывалого ловеласа, которому моего имени не хватает в списке покоренных дам…
В общем, день, когда мы с наставником покидали Серебряный Лес, я чувствовала себя на седьмом небе от счастья. Радости также добавлял тот факт, что аккурат перед отъездом у меня произошло бурное объяснение с Алином, тем самым эльфийским ловеласом. Алин проникновенно и красиво объяснился мне в любви, после чего приступил к доказательствам, не сочтя нужным дождаться моего ответа. Похоже, что раньше прием с объяснением в любви безотказно срабатывал со всеми девушками, впервые повстречавших в своей жизни прекрасного белокурого эльфа и мечтавших о вечной любви до гроба. Итогом стала пощечина и небольшая шаровая молния, слегка опалившая пышную шевелюру Алина, после чего я ретировалась, на свой страх и риск телепортировавшись в район корчмы, где мы с наставником остановились на ночлег…
Я с тяжелым вздохом повернулась на другой бок, но сон окончательно смылся от меня восвояси, не выдержав битвы с воспоминаниями. На самом-то деле я не такая уж бессердечная и жесткая ведьма, как обо мне думают. Просто наставник, еще когда мне стукнуло пятнадцать и я начала поглядывать в сторону мальчиков, просто и доходчиво объяснил мне, что значит соитие и к чему это может привести. К чести волхва Лексея, он меня не напугал, и я не перестала смотреть в сторону противоположного пола, просто стала вести себя более осмотрительно. А перед первой поездкой в Серебряный Лес он честно предупредил, чтобы я не слишком сильно пялилась на эльфийскую красоту. На вопрос «почему» он коротко и емко ответил, что буду пялиться - через год полуэльфика рожу. Я сплюнула через левое плечо и так уставилась на наставника, что тот только расхохотался и дал совет: называться Ванькой. Потому что эльфы призадумаются - мальчик я или девочка, а проверять желания не возникнет. После того, как я коротко остриглась и последовала совету наставника, желания что-либо проверять у эльфов действительно не возникало… Кстати, Алин мне действительно понравился, я даже почти влюбилась, но потом я как-то раз решила с помощью магии узнать, что он обо мне думает, и к своему глубокому разочарованию выяснила, что Алину просто было интересно, каковы ведуньи в постели и правда ли, что я девственница. А на следующий день состоялось то самое объяснение, благодаря которому Алину пришлось значительно укоротить прическу…
- Блин, Ева, тебя что, клопы замучили? Вертишься, как угорь на сковородке! - Сонный голос Ревилиэль в тишине горницы прозвучал, как гром небесный. Я послушно затихла и прошептала:
- Не клопы, а мысли.
- Тогда домысливай побыстрее и спи. Честное слово, я к тебе ушла потому, что отоспаться надеялась, у нас в тереме все на ушах из-за приезда моего братца стоят, а ты тут ворочаешься и вздыхаешь так, как будто помирать собралась!
- Типун тебе на язык, княжна Ревилиэль!
- И тебе спокойной ночи, ведунья Еваника! - В тон съязвила подруга. Я обреченно вздохнула и, к своему удивлению, почти сразу же заснула.
Утро началось с вопля Вильи, вслед за которым грянул трехэтажный мат. Я с трудом оторвала голову от подушки и честно попыталась спросонья разобраться, что же случилось. Моему взору предстала необычная, но вполне реальная картина - полуэльфийка огненно-рыжим смерчем носилась по горнице с обнаженным мечом, гоняя по полу что-то маленькое и верткое, и непрестанно кроя это нечто матерными словами аж на трех языках.
- А ну, стой, ящерица недоделанная!!! Стоять, я сказала!!! - Выскочившая из печи саламандра недовольно покосилась на разъяренную Вилью, но и не подумала останавливаться, петляя по горнице не хуже зайца. Вилья издала еще один вопль, который сделал бы честь любой гарпии, и прицельно метнула в огненную ящерку тяжелой табуреткой, произведя страшный грохот, от которого я подскочила на кровати, а саламандра нервно шарахнулась в печку.
- Пришибу!!! - Взвыла Вилька, но я уже проснулась и сочла своим долгом вмешаться. Странно, обычно моя подруга не отличается кровожадностью и буйностью нрава, так что непонятно, с чего бы она решила порубать огненную ящерку в фарш.
- Виль, а Виль? Какого черта, а? - Вяло поинтересовалась я. В ответ полуэльфийка сунула мне под нос оплавленную железяку, в которой я с трудом опознала метательный кинжал.
- Ты видела, что эта паршивка сделала с моим оружием???? - Я пальцем отодвинула от себя оплавленный кусок железа, которым подруга потрясала перед моим носом, и страдальчески вздохнула. Пристально посмотрела на Вильку. Та, не задумываясь, ответила мне не менее многозначительным взглядом, но все же опустила зверски замученный кинжал и уселась рядом со мной.
- Ева, ты не хочешь себе завести живность поспокойней, а? Скажем, кота?
- Ага. - Улыбнулась я. - Коты - это банально. Вот снежного тигра - можно. Или виверну. - Вилья страдальчески закатила глаза, а я продолжила:
- Я тебе не рассказывала, что у нас одно время оборотень жил?
- Кто?? - Миндалевидные Вилькины глаза значительно округлились.
- Оборотень. Только с весьма оригинальной ипостасью.
- Да? И какой же?
- Драконьей. - Просто ответила я, пожав плечами.
- Врешь.
- Нет, серьезно. Только я сама не знала. Наставник где-то подобрал паренька лет десяти со сломанной рукой и привел его домой. Мне тогда было двенадцать. Мы лечили его примерно месяца два, а потом в один прекрасный день парнишка исчез. И только несколько месяцев спустя наставник мне признался, что на самом деле парнишка был трехсотлетним драконом, принявшим человеческий облик. То есть оборотнем. Но мы привыкли, что у оборотня исходная форма - человеческая, а уж звериная является ипостасью. У драконов, разумеется, все наоборот. Для них ипостасью является человеческий облик. Кстати, существ с ипостасью человека можно по пальцам пересчитать - настолько их мало.
- Никогда бы не подумала… - Задумчиво произнесла Вилья. - Драконы-оборотни…
- Ага, а еще снежные химеры, левиафаны и прочие. Наставник мне о них рассказывал в прошлом году. У него даже книга есть, где как раз рассказывается о таких оборотнях. Она где-то на чердаке валяется…
- Дашь почитать? - В глазах подруги мелькнул заинтересованный огонек. Я пожала плечами и ответила:
- Запросто. Только в обмен на услугу.
- Какую же?
- Слезь с моих ног, пожалуйста!!!!
Вилька, нимало не смутившись, встала с кровати и ненавязчиво напомнила мне о том, что сегодня в Стольном Граде состоится торжественная встреча родственничка с отцовской стороны, и если я потороплюсь, то к полудню мы как раз успеем.
- Ой, Вилья… С тобой не отдохнешь. - Я неохотно вылезла из-под одеяла и с хрустом потянулась. Вилька немного понаблюдала за тем, как я пытаюсь привести себя в более-менее бодрствующее состояние, и ехидно улыбнулась. Я же босиком, в одной ночнушке, выползла из горницы в сени, где стояла кадка с родниковой водой и, глубоко вздохнув, принялась умываться ледяной водой. Умывание меня взбодрило, причем настолько, что я даже осознала, что Вилья подняла меня не на рассвете, как обычно, а значительно позже. Сзади послышалось тихий шорох и Вилька, уже полностью одетая, подошла ко мне, на ходу цепляя меч к поясу и отправляя уцелевший кинжал за голенище сапога. Критически оглядела меня с ног до головы и резюмировала:
- Подруга, вали-ка за одеждой. До Стольна Града еще добраться надо.
- Извини, а где ты раньше была со своей спешкой, а? - Возмущенно поинтересовалась я. Если Вилья так спешит, то какого лешего она не разбудила меня пораньше? И как мы за два часа, оставшиеся до приезда родственничка, доберемся до Стольна Града?? На лошади и то почти час ехать! А ведь лошади-то у меня нету!!
Нет, я, конечно, могла бы призвать из леса какую-нибудь животину, которая согласилась бы меня довезти, но ведь это только меня. А с Вильей что делать? Помню, на прошлой неделе я отправлялась в Столен Град, гордо восседая на волке. Без шуток, это действительно был волк, причем из редкой породы разумных . Лексей как-то раз спас от смерти вожака немногочисленной стаи, и с тех пор волки оказывали нам небольшие дружеские услуги: наставнику как непосредственному спасителю, мне - как его воспитаннице и лесной ведунье. Плохо было только то, что волки довозили только до границы леса, а от нее до Стольна Града было еще целую версту пилить. Ну, не страшно. Все равно по лесу я за день я прохожу не меньше пяти-семи верст, так что какая-то верста по ровному тракту будет для меня легкой прогулкой…
- Ева-а-а!!! - Недовольно протянула Вилька. - Ты что, уснула на ходу?
- Нет. - Мрачно ответила я. - Ты вот только мне скажи, как ты планируешь добираться до Стольна Града?
- Ножками, ножками. - Беззаботно ответила она. Я удивленно глянула на нее, и тут до меня дошло.
- Слушай, ты что, специально опоздать хочешь?
- Наконец-то! - Патетично воздев руки к небу, воскликнула Вилька. - Долго же ты соображала. По-твоему, я сильно хочу топтаться на церемонии встречи?? Дед и без меня превосходно справится, а я планирую подобраться к самому концу. Скромно извинюсь, скорчу максимально тупую и скорбящую рожу и свалю на все четыре стороны.
- Момент. В таком случае на кой леший тебе я понадобилась?
- Евочка, ну пойми же ты! - Вилья положила мне руки на плечи и заглянула в глаза. - Если я просто проигнорирую своего «братца», то это может вылиться в большую бучу - как это так, я приехал, а сестра меня избегает?? А я-то думал, у нас мирные отношения, и т.д. и т.п. В итоге - расстроенные дипломатические отношения, подмоченная репутация великого князя (с внучкой сладить не может!) и втык мне лично.
- И ты хочешь, чтобы я, в случае чего, послужила для тебя громоотводом??
- Э-э-э… Ну, в общем-то, да. - Вилька виновато улыбнулась, а я едва не запихнула обе ноги в одну штанину.
- ВИЛЬЯ!!! - Моему возмущению не было предела. В глазах вспыхнули зеленые огоньки, а кончики пальцев слегка засветились. Вилька на всякий случай окопалась за печкой, и теперь оттуда выглядывало только виноватое личико в обрамлении огненно-рыжих волос.
- Ева, ну, прости. Не сказала сразу… Евочка, ну, успокойся, избушку ведь снесешь!!! - А вот за избушку мне действительно от наставника попадет. Потому как слишком много ценного барахла храниться на чердаке. Я глубоко вдохнула и медленно выдохнула. Тотчас зеленое пламя в глазах погасло, и они стали прежнего серо-голубого цвета. Вилька вылезла из-за печки и подошла ко мне.
- Ев, извини. Но мне правда нужна твоя помощь. Честно. Дед меня предаст анафеме, если я появлюсь только в конце церемонии, да еще и в одиночку. А при тебе он не рискнет. Сама знаешь - очень уж он хочет, чтобы ты была ведуньей при его дворе.
Это уж точно. Одно время Владимир спал и видел, как бы ему заполучить себе волхва Лексея на честную службу. Чего он только моему наставнику не сулил - и дом, и деньги, и землю… Но Лексей был непреклонен. Ему намного интереснее было путешествовать, а не воевать с интригами при дворе великого князя. К тому же волхв весьма ценил уединение, и только когда у него появилась я, он перебрался из глуши росской тайги поближе к цивилизации. Выстроил избушку, перетащил большую часть своих книг и артефактов и, намертво зачаровав дом от непрошеных гостей, зажил в свое удовольствие… В общем, идея Владимира привлечь в свою свиту сильнейшего волхва в Роси благополучно провалилась, но у Лексея появилась воспитанница. И вот теперь Вилькин дед хочет завербовать уже меня. Поэтому, стоит мне только появиться пред его светлыми очами, как князь перестает метать громы и молнии и успокаивается до более-менее приемлемого состояния. Собственно, именно благодаря такому крайне лояльному отношению князя Владимира к волхву Лексею и мне, мы сообща спасали Вильку от очередного замужества или прикрывали во время побегов сумасбродной полуэльфийки из родного дома…
Я уже накидывала эльфийский плащ поверх потрепанной светло-бежевой кожаной куртки, когда Вилька вышла на крыльцо избушки и длинно, пронзительно засвистела. Я было подумала, что подруга тренируется для состязаний в разбойничьем свисте, но, заслышав отдаленное лошадиное ржание, поняла, что вызвать волков все-таки придется…
- Ева! Ты где там застряла??
- Иду! - Я подхватила с лавки сумку с различными порошками, травами и прочей мелочью и во всю прыть выскочила во двор. Вилья уже усаживалась на рослое серое животное, по недоразумению оказавшемуся конем. Вышеозначенный конь храпел и взрывал землю копытом, но под рукой хозяйки находился на месте.
- М-да… Кажется, волки сегодня не понадобятся. - Тихонько пробормотала я под нос.
- Что, прости? - Вилька иронично улыбнулась и приглашающе похлопала ладонью по крупу серого коня. - Туман двоих запросто снесет, так что садись, не бойся. - Двоих? Я оглядела сие средство передвижения, и в голове моей почему-то не возникло ни малейшего сомнения, что эта коняга свезет не двоих, а троих, причем в полном боевом облачении. Но Ревилиэль с такой ехидной улыбкой поглядывала на меня, что я, решив, что Вильке я нужна как минимум живой, и желательно невредимой, решила-таки рискнуть. Поэтому я взмахнула рукой, запирая дверь и восстанавливая охранное заклинание вокруг дома, и подошла к горделиво восседающей на коне Вилье. Конь флегматично покосился в мою сторону, но возражать против моей компании не стал, поэтому я слегка осмелела и, опершись на руку Ревилиэль, с трудом вскарабкалась на мощный круп.
И вот тут-то подлая коняга решила отомстить за мое нахальство. Туман, сделав эффектную свечку (я взвизгнула и вцепилась в талию Вильки крепче клеща), взял с места в галоп, да так шустро, что у меня зубы застучали. Ругаться я даже не пыталась - бесполезно. Вместо этого я зажмурилась и покрепче прижалась к Вильке в надежде на то, что подруга сама падать вряд ли захочет, а отцепить меня можно было даже не пытаться…
В итоге, когда зверюга, именуемая Туманом, затормозила перед воротами княжеского терема, я дошла до того состояния, что мечтала только об одном - спуститься на землю. Вилька попыталась отцепить мои пальцы от своей куртки - но куда там! Пальцы не разгибались ни в какую. Вилья провозилась минут пять, потом плюнула и резко надавила мне куда-то в районе сгиба локтя, в результате чего пальцы моментально расслабились. После повторной процедуры Вилька наконец-то сумела соскочить на землю, я же совсем неэлегантно сползла вслед за нею.
- Ева, за мной. Надеюсь, что процесс встречи моего беспутного родственничка уже подходит к завершению.
С этими словами Ревилиэль, младшая княжна Росская, пару раз бухнула в тяжелые дубовые ворота рукоятью меча. Тотчас открылось маленькое зарешеченное окошечко, в котором мелькнула чья-то небритая рожа, после чего заскрипел отодвигаемый засов, и ворота медленно открылись. Пожилой дружинник неодобрительно покачал головой, глядя на нас, но ограничился следующими словами:
- Княжна, ваш сводный брат уже час как пребывает в Большой светлице. Ваш дед зело серчает, приказал, чтобы, как только вы появитесь, хоть силком, хоть волоком, но привести пред его светлые очи…
- Пустое. - Отмахнулась Вилька. - Я по делам находилась в доме лесной ведуньи. Доложите великому князю, что княжна Ревилиэль с ведуньей Еваникой прибыли.
- Хорошо, княжна. Только вы… поторопитесь, ладно? - Дружинник печально улыбнулся и посторонился, освобождая нам дорогу. Вилья не глядя бросила ему поводья Тумана и мы быстрым шагом поспешили в Большую светлицу, где мне предстояло отмазывать Вильку от праведного княжеского гнева…
Вилья уверенно шла по узкому коридору терема, и встречные боярские девки, набежавшие в терем поглазеть на красавца-эльфа, завидев нас, шарахались врассыпную, успев только прошипеть сквозь зубы что-то скабрезное. Все правильно, поскольку я коротко остригла волосы, то я считаюсь павшей женщиной. В конце концов, для девки отрезать косу - позор для всей семьи. Правда, официально ведуньи и воительницы могли позволить себе короткие стрижки, не опасаясь всеобщего поругания - что поделать, в бою длинные волосы только мешают, равно как и при волшбе, но ведь на лбу у меня не написано, что я волшебница! Вильке-то что, завидев ее стройную фигурку в кольчуге и с мечом наперевес, люди начинали с восхищением шептать: «Богатырка…». Если же на улице появлялась я, то в меня метали презрительные взгляды и показывали пальцами. Но только до тех пор, пока я не заводилась до такой степени, что мои глаза начинали светиться ярким зеленым огнем. Тогда народ переставал бухтеть и, крестясь и бормоча молитвы, начинал заниматься своим делом. Что поделать - люди побаивались и волхвов, и ведуний, прибегая к нашим услугам только тогда, когда никто, кроме мага не мог помочь…
Вообще-то, в Вилькином тереме меня знали, как мне казалось, все, и связываться с ведьмой никому не хотелось. Но заносчивые боярские дочки, как оказалось, бывали в княжеском тереме нечасто. И теперь вслед мне неслись смешки и язвительные замечания по поводу моей одежды и волос. Я честно старалась не обращать на них внимания, но когда особо наглая девица дернула меня за плащ, ехидно попросив у меня «сию тряпку, дабы пол вымыть», мое терпение лопнуло.
Я только глянула на наглую девку, и тотчас ее толстая золотистая коса до пояса съежилась до жидкой прядки, а сами волосы стали мышасто-серого цвета. Девки завизжали, а я, гордо развернувшись на каблуках, быстрым шагом пошла прочь за тихо хихикающей Вильей.
- Ева, ну за что ты ее так, а? - Давясь смехом, спросила Вилька.
- За все хорошее. - Буркнула я.
- Знаешь, честно говоря, девушка в чем-то права. Лично я, когда впервые твой плащик увидела, подумала точно так же.
- Ты - другое дело. - Улыбнулась я. - К тому же через неделю у нее волосы станут прежними, но урок она запомнит.
- Эт точно.
Наконец мы подошли к двустворчатым дубовым дверям, ведущим в Большую светлицу. Два дружинника с алебардами наперевес, завидев Вильку, встали по струнке, а молодой новобранец, кланяясь, распахнул двери.
Нам ничего не оставалось кроме того, как войти…
И первой мыслью, когда я увидела ярко освещенный зал, забитый празднично одетым народом, и мрачно глядящего на нас князя, было: «И на кой леший я сюда приперлась??».
Я честно попыталась не сбежать, хотя, по правде говоря, сильно хотелось. Но, глянув на гордо стоящую рыжеволосую Ревилиэль, взиравшую на высокое собрание со спокойствием горного тролля, я устыдилась своего недостойного ведуньи поведения и, выпрямившись, робко выглянула из-за спины подруги. Великий князь Владимир, уже раскрывший рот, дабы предать Вильку анафеме, узрел мою коротко стриженую встрепанную шевелюру, и тотчас расплылся в максимально доброжелательной улыбке. Я вздохнула спокойней, и, выйдя из-за Вилькиной спины, встала рядом с подругой на широкой красной дорожке, ведущей к деревянному княжескому трону, украшенному причудливой резьбой. Владимир поманил нас рукой и мы, переглянувшись, подошли к князю, остановившись в пяти шагах от трона. Князь обвел нас суровым взглядом серых глаз, и сказал:
- Наконец-то прибыла моя внучка, княжна Ревилиэль! - И уже тише, так, чтобы слышали только мы. - Вилья, еще раз будешь так своевольничать - отправлю на год в гарнизон на северной границе.
Вилька скорчила обещанную физиономию, призванную выражать полнейшее раскаяние.
Князь некоторое время переводил взгляд с Вилькиной «раскаявшейся» физиономии на мою пофигистичную и обратно, едва сдержался, чтобы не сплюнуть с досады, но решил оставить воспитательный процесс на потом и, встав во весь свой далеко не маленький рост, громогласно объявил собравшимся:
- Мы не будем более задерживать встречу родной крови.
Фигура, с головы до пят закутанная в темно-зеленый плащ с капюшоном, поднялась и сделала несколько шагов по направлению к нам. Капюшон картинно соскользнул с головы, явив нашим взорам светлые льняные волосы, серебристые глаза и узкое эльфийское лицо, которое я, к своему удивлению, узнала. Вилька страдальчески закатила глаза, а эльф уставился на нас, как на стаю голодных химер, которые алчно облизываются в его сторону. Что ж, я могла понять его - вместо робкой полукровки узреть мощную воительницу, с головы до ног обвешанную оружием, да еще и в компании печально знакомой ведуньи с буйным характером. Я хищно улыбнулась и отвесила остолбеневшему эльфу немного издевательский поклон.
- День добрый, Алин. Прости, что задержала твою сестру - у нас было одно небольшое дело. - Вилья фыркнула, а князь попытался спасти положение.
- Эалинор, позволь представить тебе младшую княжну Ревилиэль и ведунью Еванику Соловьеву. Ревилиэль, поприветствуй брата.
Вильку перекосило, но она, тем не менее, сделала шаг вперед и протянула руку для рукопожатия, которое немедленно состоялось, причем, если судить по едва слышному хрусту суставов, Вилька уже успела померяться с братцем силой. Интересно, кто кого? Я ехидно улыбнулась и подмигнула Алину, который уже явно пожалел о том, что вообще приехал. Наконец Вилька отпустила руку брата и спокойно шагнула назад, оставив эльфа в полном неадеквате от своих манер. Великий князь слегка осерчал и прикрикнул на внучку:
- Ревилиэль, что ты себе позволяешь??? - Вилька недовольно дернула плечом, но промолчала. Я же сверлила Алина неприязненным взглядом, давая ему понять, что ему здесь не рады. А князь тем временем продолжал:
- Вилья, отправляйся в свои покои, мы поговорим позже. И не возражать князю!! - Подруга стиснула зубы, но сдержалась. Четко, по-солдатски развернулась и строевым шагом направилась на девичью половину терема. Я, пожав плечами, последовала за ней.
Оклик князя настиг меня уже у самых дверей.
- Ведунья Еваника! Я запрещаю вам покидать светлицу. - Я остановилась и, не оборачиваясь, тихо ответила словами старинного поэта:
- Волхвы не боятся могучих владык…
С этими словами я вышла за дверь.
Обозленная Вилька мерила шагами горницу, разнося вдребезги все, что под руку попадалось. Сенные девки давно разбежались от греха подальше от разъяренной княжны, а я скромно сидела в уголочке, держа наготове отражающее заклинание. Так, на всякий случай.
- Как он мог??!! - В очередной раз возопила Вилья, швыряя в стену чудом уцелевшую расписную фарфоровую вазу. Осколки брызнули во все стороны, добавляя всеобщему бардаку еще больше хаоса. Дощатый пол уже был устлан хрустящим ковром, когда Вилька наконец-то остановилась и в упор уставилась на меня. Я вжалась в стену, лихорадочно перебирая в памяти все известные мне защитные заклинания, когда полуэльфийка неожиданно спокойным голосом объявила:
- Ева, уходим.
- К-к-куда??? - Резкая смена настроения подруги меня слегка взволновала. Теперь Вилька точно не отвяжется, пока не сделает что-нибудь такое, от чего все княжество с месяц на ушах стоять будет.
Как в прошлый раз, когда таинственным образом пропали все сваты, засланные к княжне с целью сосватать ее за далеко немолодого правителя восточных земель. Сваты обнаружились неделю спустя в подвале терема, когда одна из сенных девок спустилась туда с целью принести солонины на кухню. На вопрос - кто это сделал, сваты молчали в тряпочку, только тряслись и нечленораздельно что-то мычали. На самом деле я и не думала их так напугать, просто пригрозила, что превращу их всех в зайцев и отправлю темной ночью в лес, кишащий волками, если они еще хоть раз попытаются сосватать младшую княжну за такого старика…
- На кудыкину гору! - Рявкнула Вилька так, что я попыталась закопаться в дощатый пол. - Сейчас же сваливаем в твою хатку, а оттуда рванем куда-нибудь поближе к Гномьему Кряжу.
- Ты что, из дома сбежать хочешь? - Запоздало дошло до меня. Вилья скептически вздернула бровь и твердо кивнула. Я тяжело вздохнула и поднялась с пола. Если Вильке осточертела такая жизнь, то это ее право. К тому же мне самой пора себе новое жилье подыскивать. В конце концов, какое-нибудь не слишком захудалое село у подножия Гномьего Кряжа может оказаться далеко не самым худшим вариантом…
- Ладно. Виль, собирайся. Завтра или послезавтра отправимся к Гномьему Кряжу.
Знала бы я, чем это все обернется…

Глава 2

Когда моя избушка появилась за поворотом лесной тропинки, на землю уже спустились сумерки, и густой осенний туман уже поднимался от травы, грозя в ближайшее время затопить собой все вокруг до самого утра. Я поежилась и попыталась плотнее закутаться в плащ, но сидя на спине у Вилькиного жеребца я боялась сделать любое лишнее движение, так как взаимная нелюбовь у нас возникла в первого взгляда. К тому же Туман, после того, как Вилька нагрузила его двумя тяжеленными сумками со своим барахлом, да еще и мной в качестве дополнительной поклажи, взбесился окончательно, и теперь мрачно косился на нас, и взгляд этот не обещал ничего хорошего. В итоге на добротном седле я сидела, как на иголках, в любой момент ожидая подвоха. Поэтому когда во все сгущающемся тумане замаячили створки слегка покосившейся, но такой родной калитки, я была счастлива, как никогда.
Я сползла с седла, и мы вместе с серым жеребцом одновременно облегченно вздохнули. Я потому, что наконец-то почувствовала под ногами, а Туман - потому что его поклажа стала легче. Я взмахнула рукой, снимая охранное заклинание с ворот, и они плавно раскрылись, позволяя нам войти во двор.
А во дворе нас ждал сюрприз.
На крыльце избушки, съежившись от холода, сидела босоногая невысокая девушка в легком светлом платье без рукавов. В темных волосах блестели капельки вечерней влаги, а тонкие пальца едва заметно дрожали. Охнув, я сорвала с себя плащ и, подбежав к девушке, попыталась закутать хрупкую фигурку. Вилька оказалась рядом, как по волшебству, и подхватила девушку под руки, пока я открывала зачарованную дверь. Наконец мы втащили ее в горницу, и пока Вилька укутывала незнакомку в теплое меховое одеяло, я забила печку дровами и метнула небольшой сгусток огня, от которого дерево сразу же запылало, озарив темную комнату теплым оранжевым светом. Объединенными усилиями мы усадили девушку перед огнем в ожидании, пока она оттает и сможет нормально говорить, не стуча зубами от холода.
Наконец девушка перестала дрожать и уставилась на меня огромными светло-зелеными глазами.
- Мне очень нужно поговорить с волхвом Лексеем. Скажите, он скоро придет? - Я уселась рядом с ней и честно ответила.
- Волхв Лексей вернется весной.
- Когда???? - Девушка подскочила на месте, словно ужаленная. - Но мне очень нужна его помощь!!
Я развела руками.
- Извините, но даже я не знаю, куда он уехал в этот раз. Он просто сказал, что уезжает.
Девушка на несколько секунд умолкла, переваривая услышанную информацию, и подозрительно покосилась на меня.
- А вы его дочь?
- К счастью, нет. - Улыбнулась я. - Я его воспитанница. Кстати, меня зовут Еваника, можно Ева. А ее, - я кивнула в сторону скромно стоящей рядом полуэльфийки, - Ревилиэль. Для друзей - Вилья.
- Хэлириан. - Наклонила голову девушка. - Можно Хэл.
- Отлично. - Я хлопнула в ладоши. - А теперь, после того, как мы познакомились, предлагаю всем присутствующим перейти на ты. Никто не против? - Девчонки переглянулись и помотали головами.
- Вот и чудно! - Я широко улыбнулась. - Виль, сходи пока за вещами, а то Туман их со злости разметает. Хэл, пойдем со мной - я тебе подберу какую-нибудь одежду по погоде, а потом мы все вместе сядем за стол, и ты нам все расскажешь. Чем сможем - поможем, ладно? - Хэл скептически хмыкнула, намекая на то, что до наставника мне ой как далеко, но все-таки кивнула. Видимо, решила, что лучше уж синица в руках… Я пожала плечами и пошла к небольшому сундуку в соседней комнате, в котором хранилось все мое немногочисленное барахло - если Вилькины вещи с трудом влезли в две агромадные седельные сумки, то для того, чтобы упаковать мои тряпки, хватило бы одной. Правда, для моего колдовского арсенала понадобилась бы небольшая тележка, но у меня имелся уникальный артефакт - небольшая с виду походная кожаная сумка, которая могла вместить в себя содержимое приличных размеров сундука.

1 Следующая страница


"СИНЯЯ ПТИЦА" 2

Сей артефакт я совершенно случайно нашла в заброшенных катакомбах под Гномьим Кряжем, когда мы вместе с наставником осматривали шахту в поисках подземных духов. Тогда я отстала от волхва Лексея, свернула не туда и провалилась в дыру в полу, которую не заметила в темноте под штольней. Так я и очутилась в катакомбах, о которых гномы благополучно позабыли лет триста назад. В катакомбах я почти сразу наткнулась на небольшой скелет, который поистине мертвой хваткой вцепился в небольшую сумку из темно-коричневой кожи. Помню, меня тогда удивил тот факт, что сумка, несмотря на то, что провалялась в туннеле несколько столетий, ничуть не пострадала, на ней даже пыли не было, тогда как скелет, сжимавший ее в руках, рассыпался в прах от одного моего прикосновения. Естественно, сумку я забрала, и сразу же вытряхнула все, что там было. И каким же было мое удивление, когда из сумки вывалились два вполне свежих яблока, краюха хлеба, завернутая в тряпицу, заряженный арбалет и длиннющее ожерелье из абсолютно разных по форме и цвету камней. Немного подумав, я решилась-таки сгрызть одно яблоко, мимоходом отметив, что несмотря на то, что оно полежало в сумке ОЧЕНЬ долго, осталось свежим и вполне съедобным… Потом меня нашел наставник, и, когда я продемонстрировала ему находку, одобрительно улыбнулся, и предложил мне спрятать сумку от греха подальше, потому что гномы - народ жадный, не дай бог, увидят, какой артефакт мне попался - сразу же такую бучу поднимут… А сумка-то по жизни мне ох как пригодиться - потому как в нее можно запихать ОЧЕНЬ много барахла. Наставника я послушалась, и упрятала артефакт на дно своей собственной, обычной знахарской сумки, засыпав его мешочками с травами, сменой белья и свертком с сухим пайком, выданным гномами, да так и ушла. Арбалет я впоследствии подарила Вильке на ее восемнадцатилетие, поскольку таких четырехзарядных арбалетов не делали уже лет сто, а те, которые сохранились, пылились на стенах в качестве семейной реликвии или на музейных полках… Ожерелье тоже сгодилось, так как помогало несколько дольше генерировать заклинания - видимо, владелец его был магом…
Спустя полчаса, мы трое уже сидели за накрытым столом и старательно уничтожали продовольственные запасы избушки. Хэл, на которую я нацепила почти новый светло-бежевый охотничий костюм, подаренный мне Вилькой этой весной, совершенно преобразилась, и совершенно не походила на почти прозрачную тощую девчонку, которую мы обнаружили сидящей на крыльце дома. Теперь это была весьма красивая девушка с огромными зелеными глазами, пышными темными волосами до середины спины и спокойной улыбкой. Когда мы слегка утолили голод, Вилька со свойственной ей прямотой спросила у новоприбывшей:
- Хэл, а теперь колись, что тебе нужно было от Евиного наставника? - Та покосилась на полуэльфийку, а потом вопросительно посмотрела на меня.
- Ей можно доверять?
- Разумеется. - Пожала плечами я. - Вилья - моя лучшая подруга, и у нас нет секретов друг от друга. К тому же вдвоем мы скорее сможем тебе помочь. - Девушка кивнула и тихо призналась.
- В первую очередь я вынуждена вам признаться, что я не человек.
- Не проблема. - Пожала плечами я. - Вон, Вилька тоже наполовину эльф - и ничего.
- Я - айранит. - Я вздрогнула и пристально уставилась Хэл в глаза. Вилька посмотрела сначала на меня, потом на нее, и возмущенно воскликнула:
- Так, девчата, а теперь объясните необразованной мне, что же это означает? Кто такие эти айраниты?
- Виль, помнишь, я тебе рассказывала о существах, у которых второй ипостасью является человеческий облик? - Спросила я, не отрывая глаз от Хэлириан. Вилья неуверенно кивнула, а я продолжила. - Так вот, перед тобой сейчас сидит одна из них. Насколько я помню, для айранитов истинным обликом является существо, похожее внешне на человека, только с крыльями, когтями и большой физической силой. Все правильно, Хэл? - Та невозмутимо кивнула.
- Все верно, ведунья. Только ты описала внешний облик наших мужчин. У них действительно есть и крылья, растущие на спине, и когти, и они обладают силой и ловкостью, превышающей не только человеческую, но и эльфийскую. Даже, пожалуй, троллью. Но женщины у нас иные. У нас крылья заменяют руки, и мы в совершенстве владеем воздушной магией. Но все же женщины намного слабее мужчин, потому как сила и реакция у нас намного меньше. Мы живем в стране на севере, которая окружена такими скалами, которые не может пересечь никто, кроме айранита, поэтому о нас знают очень немногие…
- И мой наставник был одним из тех, кто видел вас? - Спросила я. Хэл уверенно кивнула.
- Да. Более того, он БЫЛ в нашей стране, которую мы называем Андарион. Он помог вернуть нам некий артефакт, который был утерян нами очень давно в стране людей, и таким образом он подружился с нашей верховной жрицей, которая была хранительницей артефакта. В общем, они договорились, что если нам будет нужна помощь, то волхв Лексей поможет нам. Но его сейчас нет… - Хэлириан опустила голову. - Теперь я не знаю, что делать…
- А что, собственно, случилось? - Подала голос до того внимательно слушавшая нас Вилья. - Судя по тому, что ты находишься здесь в человеческом облике, у тебя проблемы. Тебя что, ищут? - Хэл только кивнула.
- И что же ты натворила?
- Украла Небесный Хрусталь…
- ЧТО???
- Украла талисман Андариона, без которого у нас не может воцариться новый король! - Выпалила та. Мы переглянулись с Вильей и в один голос потребовали объяснений. Хэл бледнела и краснела, постоянно сбивалась и путалась в словах, но и того, что она рассказала, нам хватило, чтобы схватиться за головы и понять, что у нас крупные проблемы.
Как я поняла из рассказа Хэлириан, в Андарионе дела шли лучше некуда, пока месяц назад скоропостижно не скончался король. Вроде всякое бывает, но через два дня умирает королева, и народ поднимает бунт. Единственный наследник вынужден уйти в подполье, и на троне планирует воцариться самозванец. В Андарионе есть три символа царской власти, без которых никто не может править. Это меч, браслет и медальон. Именно последний символ хранился в храме, где Хэлириан, в силу своего юного возраста, была всего лишь младшей послушницей. Когда начались волнения, и самозванец один за другим захватил браслет и меч, верховная жрица спрятала Небесный Хрусталь в храмовом тайнике, наказав группе жриц охранять его любой ценой. Через сутки самозванец явился в храм и потребовал третий символ, на что жрица ему ответила, что «рожденный смердом не станет королем», поэтому Небесного Хрусталя ему не видать, как своих ушей. Итогом стало полное разрушение храма. Большая часть жриц была убита, а Хэлириан чудом спаслась, забрав с собой талисман и улетев через потайной ход. В Андарионе она оставаться больше не могла, поэтому рискнула покинуть страну и найти в стране людей одного-единственного человека, который, как ей казалось, мог бы помочь.
Волхва Лексея Вестникова.
Но волхва дома не оказывается - вместо него обнаруживается его воспитанница, поэтому ей, как и всему Андариону - хана безо всякой надежды на спасение…
- Ну, насчет того, что надежды нет, это ты загнула, - задумчиво произнесла я, подперев подбородок ладонью. - Мы что-нибудь обязательно придумаем. Ты, кстати, скажи, чем именно должен был тебе помочь мой наставник?
- Я хотела попросить его провести меня к Небесному колодцу.
- Куда?
- Я не говорила? Небесный Хрусталь - это талисман, который может указать на истинного правителя Андариона, того единственного, кто достоин короны. Когда талисман избирает себе… э-э-э… владельца, что ли, то становится ясно, что судьба этого айранита - править страной. И никто не оспаривает выбор талисмана, даже наследник престола.
- И в чем проблема? - Удивилась Вилька. - Что, талисман отказался делать выбор?
- Нет. В данный момент у талисмана нет этой силы. То есть сейчас это просто красивая безделушка, символизирующая королевскую власть. Свою силу он обретет, только коснувшись воды в Небесном колодце.
- И для того, чтобы найти Колодец, тебе была нужна помощь Лексея? - Уточнила я. Хэл кивнула и продолжила.
- Вообще-то я знаю, где он находится, это знает каждая жрица и послушница. Вот только до него еще дойти надо, а страну людей я не знаю совершенно.
- Дойти? Ты же, по идее, летать можешь.
- Могу. Но только будучи айранитом, а не человеком. А поскольку за мной наверняка послана погоня, то мне нельзя находиться в своем привычном облике. Айраниты ощущают друг друга на очень большом расстоянии, поэтому мне нельзя позволить тем, кто идет по моему следу, обнаружить меня. Когда я в человеческой ипостаси, то меня найти не легче, чем иголку в стоге сена. Но стоит мне только превратиться в айранита - все, меня почти наверняка обнаружат.
- Та-ак, погоди. Не сбивай меня, - я прижала ладони к вискам и попыталась осмыслить сказанное. - Выходит, тебе нужно вернуть силу талисману, тогда он сможет указать на истинного правителя. В таком случае самозванцу ничего не светит - народ примет только избранника. Пока верно? - Хэл утвердительно кивнула, и я продолжила рассуждать вслух.
- Поэтому ты пришла для того, чтобы попросить тебя проводить к этому, как его…
- Небесному колодцу.
- Вот именно. Кстати, где он находиться?
- В горах. Люди называют это место Рассветным пиком.
- Да? Не знаю, должно быть, старое название. Ну, ладно, на чердаке у наставника есть карты местности, потом посмотрим, где это находится, а то у меня сейчас голова кругом идет от обилия информации… Что-то отвлеклась я… М-да… - Я кашлянула и продолжила сортировку информации. - К тому же за тобой, скорее всего, идет погоня, но засечь они тебя могут только тогда, когда ты сменишь ипостась, так?
- Да.
- Отлично… - И тут меня настигла мысль, которая до того робко обреталась на задворках моего сознания, не решаясь вылезти наружу. Но теперь я ее выловила, и догадка заставила меня побледнеть. Я внезапно охрипшим голосом спросила:
- Хэл, а КАК ты перебралась через зачарованные ворота? - Девушка побелела, как полотно, а я все поняла.
- Ты что, в айранита перекинулась???? - Хэл только кивнула, вцепившись пальцами в скатерть.
- Все ясно. - Резюмировала я. - Вилья, собираемся, немедленно. Похоже, что погоня, идущая за Хэл, скоро будет здесь. Вещи у тебя не разобраны, и это хорошо. Седлай Тумана, мы уходим. На сборы пятнадцать минут. - Полуэльфийка только кивнула, подхватила седельные сумки и умчалась во двор. Я же вытащила из сундука свою бездонную сумку и полезла на чердак.
Оказавшись наверху, я первым делом сгребла со стола несколько карт Роси и прилегающих государств, сделанных в разное время и в разном масштабе. Ничего, потом разберемся. В Стольном Граде очень легко затеряться, там нас не сразу найдут, поэтому будет время собраться с мыслями и набросать хотя бы примерный маршрут. Далее в сумку полетели путевые заметки наставника, в которых могли содержаться сведения о том, что нам может повстречаться на пути - что-что, а в деле ведуна в первую очередь надо знать то, с чем ты можешь столкнуться, иначе потом костей не соберешь…
Хэлириан, поднявшаяся вслед за мной на чердак, и с растущим удивлением наблюдала за тем, как в небольшой с виду сумке исчезают мешочки с травами, склянки из зачарованного небьющегося стекла с различными зельями, две смены одежды, теплая куртка и зимний плащ, запасная пара сапог и прочие необходимые в пути вещи. Я же загнанным зайцем носилась по чердаку, сгребая в сумку все, что могло понадобиться в дороге. Со дна полуопустевшего сундука была изъята заначка, в которой было шесть с половиной гривен серебром и одна золотая гривна на черный день, и только после этого я соизволила перевести дух. Хэл смотрела на мою волшебную сумку квадратными от удивления глазами, явно не понимая, как же я умудрилась запихнуть в нее такую кучу барахла, да еще и с легкостью таскать такую тяжесть. Насчет последнего обстоятельства были большие плюсы - сумка весила ровно столько, сколько весил последний положенный в нее предмет. То есть если я последним клала каравай хлеба, то и таскала я сумку с такой же легкостью. Если же на привале я доставала из нее какой-нибудь нужный мне тяжеленный фолиант, а потом клала его на место, то сумка становилась почти неподъемной…
Наконец я остановилась и, выудив со дна небольшого деревянного ящика завернутый в холстину короткий меч в наспинных ножнах, закрепила его поверх плаща, и наконец-то почувствовала себя более менее готовой к походу. Из того же самого ящика я вытащила длинный эльфийский кинжал и протянула его Хэл.
- Умеешь пользоваться? - Хэл неуверенно покачала головой.
- Я очень редко становилась человеком, а в образе айранита у меня вместо рук крылья.
- Ничего, научишься. - Я прицепила ей кинжал к поясу. - Главное - держишь его лезвием от себя, не то порежешься, и тыкаешь в сторону противника. Остальному постепенно научишься. В крайнем случае, если будет время, то тебя потренирует Вилька - она у нас настоящий витязь. - Я кинула в сумку еще один кинжал - поменьше и попроще, все-таки, резать продукты на привале чем-то надо, - и спустилась вниз по лестнице.
Не успела я набить сумку продуктами, как в горницу вбежала встревоженная Ревилиэль.
- Ева, там что-то непонятное твориться!! Мой конь вместе с поклажей в лес сбежал, и тишина какая-то неправильная. Там туман такой густой стоит - даже я ни фига не вижу, но там явно кто-то есть… Я чувствую.
Да, что-что, а интуиция у Вильки от природы очень хорошая. Она всегда чуяла, когда ее дома ждет очередной нагоняй, и всегда благополучно отсиживалась у меня. Так что нюх на неприятности у нее отменный, и если Вилька говорит, что там, в тумане, кто-то скрывается, значит, так оно и есть.
За спиной раздался тихий шорох и приглушенный всхлип. Мы с Вилькой обернулись, и увидели, как побелевшая до цвета занавески Хэл медленно сползает по стенке, зажимая рот руками, а в глазах ее плещется не просто страх, а ужас.
- Та-ак, Виль, кажись, это за ней. - Как ни странно, но страшно мне не было. Испугаюсь я потом, когда все кончится, но сейчас я была спокойна, как горный тролль. - Спрячь ее где-нибудь в комнате, а я пока встречу незваных гостей. - Вилька кивнула и подошла к скорчившейся у стены девушке, когда ее внезапно прорвало:
- Это аватар!!! Ева, он убьет и меня, и вас всех!! Пожалуйста, не надо!!! - Та-а-ак, у нее, как мне кажется, началась истерика. Интересно, кого же она так боится, причем до судорог?
- Вилька, забери ее отсюда, и сделай что-нибудь, чтобы ее было не видно, и уж тем более, не слышно! Я встречу этого аватара. - Подруга кивнула и утащила Хэл в дальнюю комнату, попросту закинув рыдающую девушку на плечо. Я же положила уже собранную сумку на стол и вышла в сени, аккуратно прикрыв за собой дверь, ведущую в горницу.
Двор встретил меня промозглым ночным холодом, тишиной и густым, как молоко, туманом. Я поежилась, и прислушалась к тишине, не зажигая световой пульсар, дабы не выдавать раньше времени своего присутствия.
Переступила порог дома, тем самым лишив себя дополнительной защиты. Дело в том, что при постройке наставник зачаровал этот дом так, что переступить порог без разрешения хозяев не может никто. На первый раз защита просто деликатно отодвинет непрошеного гостя, на второй - угостит несильным электрическим разрядом, который отбросит незваного визитера шагов на десять, а на третий раз от особо упертого с большой долей вероятности останется только кучка серого пепла.
Три крылатые тени вынырнули из мрака так стремительно, что я не успела даже руки вскинуть в защитном жесте. От толчка в грудь я влетела в дверной проем и, проехав по полу, окончательно затормозила только у двери, ведущей в горницу. Мне понадобилось секунд десять, чтобы приподняться и заново научиться дышать, потому что воздух отказывался свободно проходить в легкие. Тем временем первая крылатая тень почти полностью заполнила собой весь дверной проем.
Я криво улыбнулась, предвкушая то, что случиться, когда незваный визитер попытается пересечь незримую границу.
Так и случилось - защита сработала безукоризненно, отодвинув аватара от дверного проема на пару шагов. Через секунду он повторил попытку, и вот тогда я со злорадством услышала громкий хлопок и увидела, как крылатого оппонента снесло заклинанием. Останавливаться на достигнутом нападающие, видимо, не собирались, явно нацеливаясь на повторную попытку штурма, но я вскинула руки, и в захватчиков полетели один за другим четыре боевых огненных шара ярко-синего цвета. Тени моментально исчезли, и в распахнутую дверь медленно вплыл белесый туман, принеся с собой промозглый холод и едва ощутимый запах жженых перьев. Выходит, кого-то я зацепила.
Слегка пошатываясь, я подошла к дверному косяку, и правой рукой быстро начертила в воздухе сверкающий символ света, от которого во все стороны брызнуло яркое белое сияние, затопившее весь двор, но не режущее глаза. Я слегка пошевелила пальцами, и знак выплыл из дома и поднялся до уровня второго этажа.
Теперь освещен был не только двор, но и кусты у кромки леса. Туман слегка рассеялся, и я увидела, как над домом вровень с макушками деревьев кружат три крылатые тени. Что ж, в конце концов, они первыми начали. Я уже воздела руки к небу, чтобы угостить пришельцев каким-нибудь заклинанием с расширенным радиусом воздействия, типа огненной дуги, когда одна из теней камнем упала в освещенное пространство всего в паре саженей от моего крыльца, то есть очень близко. Я на всякий случай выставила перед собой раскрытые ладони, держа наготове бронебойное заклинание, но крылатая фигура, судя по всему, нападать не собиралась.
Аватар медленно выпрямился во весь рост, складывая огромные черноперые крылья за спиной, и я наконец-то сумела его разглядеть во всех подробностях. Начать с того, что лицо аватара закрывал стальной шлем с забралом, выполненным в форме маски, и в прорези мне была видна только вселенская мгла вместо глаз. Рост у айранита тоже был весьма приличным - выше меня на голову минимум, а телосложение, если судить по размерам вороненой кирасы, весьма внушительное. Оружия, кроме как длинного меча, висевшего у аватара за спиной, я не видела, но руку даю на отсечение - оно было, поэтому я слегка шевельнула пальцами левой руки, создавая перед собой щит, который сумеет защитить меня от обычного оружия, типа метательных ножей или дротиков.
Я нервно посмотрела наверх, туда, где все еще нарезали круги два оставшихся аватара, и, собрав волю в кулак, спросила:
- Зачем пришли, господа? - В ответ - тишина. Айранит стоял передо мной неподвижной статуей, никак не реагируя но мою реплику. Я пожала плечами и добавила.
- Что ж, не хотите разговаривать - ваше право. Я пошла спать. Приходите утром.
- Стой, человек. - Голос, раздавшийся из-под металлической маски, был слегка искажен, но он все равно оказался довольно приятным для слуха. Правда, интонация вызвала у меня желание захлопнуть дверь и схорониться в подвале до лучших времен, но я этого не сделала только по той причине, что в доме я не одна. Именно поэтому я притормозила на пороге и постаралась заглянуть туда, где по идее должны были располагаться глаза айранита.
- Ну, чего надо?
- Отдай нам преступницу.
- Таких тут нет, - отрубила я. - И вообще, что за наглость - вламываешься ко мне в дом, как будто так и надо, не представился, а теперь еще и чего-то требуешь!
- Ты смела, человек. Или глупа. Ты смеешь перечить существам, стоящим гораздо выше всей вашей ничтожной расы.
- Ой, сколько пафоса, сколько трагедии!! - Я здорово испугалась, а когда я боюсь, то язык независимо от меня начинает молоть всякую чушь. - Сами же в людей превращаетесь, когда сильно приспичит, а еще права качаете! Куда мир катится - обнаглевшие айраниты ломятся в дом посреди ночи, что-то требуют, да еще и надеются, что им все тут же вынесут на блюдечке с голубой каемочкой! - Ой, мамочки! Теперь он точно дом с землей сровняет…
Видимо, тем двоим, которые до сих пор честно нарезали круги над избушкой, надоело такое времяпрепровождение, потому что они спланировали по бокам того, с кем я только что разговаривала. Одеты они были абсолютно одинаково - те же стальные шлемы-маски, вороненые кирасы поверх черных одежд и кажущееся отсутствие оружия. Разница была только в цвете крыльев - у того, что встал слева, крылья были серые в черную рябочку, как у ястреба, а у второго - отливали зеленью. Тот, что слева, тихо сказал моему собеседнику:
- Что так долго, Чернокрыл? - Вот и узнали имя одного потенциального врага. Очень неприятно было познакомиться.
- Еще не время. - Отмахнулся он.
- Тебе видней. - Легкий поклон и чуть склоненная голова в ответ. И наверняка усмешка под стальной маской.
Я все еще стояла на пороге, озаренная ярким светом, когда Чернокрыл подошел ко мне, остановившись в полушаге от ступенек крыльца. Свет озарил его полностью, и я с ужасом увидела, что я не ошиблась насчет тьмы в его глазах - у аватара не было ни белков, ни радужек. Все заливала сплошная блестящая чернота.
- Кто находиться в одном доме вместе с тобой, человеческая ведьма? - Голос прозвучал у меня прямо в голове, и я сразу же ощутила необходимость ответить, причем ответить правду.
- Младшая княжна Ревилиэль.
- А кто еще? - Правду словно вытаскивали клещами из глотки, но я умудрилась уклониться от ответа, при этом не соврав.
- Мыши на чердаке, крысы в подполе и тараканы за печью. И вообще - хватит у меня в голове кричать, а то от следующего пульсара даже ты не увернешься! - В подтверждение своих слов я материализовала сгусток ярко-синего огня в ладонях, всем своим видом показывая, что не шучу.
И случилось невероятное - аватар попросту улетел. Раскрыл огромные крылья и стрелой взмыл в холодное ночное небо. Вслед за ним улетели и те двое, которые участия в разговоре не принимали. Я сжала кулак, впитав пульсар, и закрыла дверь.
Прислонилась к стене, ощущая себя зверски уставшей.
Серьезные же ребята эти аватары…
- Вилька-а-а! - Позвала я. - Вылазь, они улетели.
Вилька вынырнула из комнаты, и обеспокоено уставилась на меня.
- Ты уверена?
- Честно говоря, не знаю. - Ноги меня плохо держали, поэтому я медленно соскользнула по стене и уселась прямо на полу, подтянув колени к подбородку.
- Я видела, как они улетали, но не уверены, что они мне поверили. Скорее всего, они отлетели куда-нибудь, и теперь могут следить за нами. - Я устало потерла виски, и наконец-то вспомнила.
- Виль, а куда ты дела нашу гостью?
Полуэльфийка охнула и метнулась обратно в комнату. Я, заинтересовавшись, последовала за ней.
Картина, представшая перед моими глазами, поразила меня до глубины души - оказывается, Вилька запихнула Хэл в сундук, закрыла крышку, да там и оставила, причем замок заклинило, и в данный момент воительница ожесточенно ковырялась в нем кинжалом. Я, с трудом подавив смешок, мягко отодвинула Вильку от сундука.
- Погоди, лучше я. - Легкий пасс - и замок с тихим щелчком открылся. Вилька подняла крышку и начала вытаскивать Хэлириан. Девушка, несмотря на такое обращение, возмущаться не стала, она только пристально посмотрела на нас прозрачными зелеными глазами, в которых стояли слезы, и тихо спросила:
- Так вы решили меня им отдать, да? Что ж, я вас не виню… - Мы с Вилькой недоумевающе переглянулись.
- Виль, по-моему, до нее еще не дошло. Хэл, аватары ушли.
- Что??
- Я с ними немного пообщались, вернее, с одним из них, и они улетели.
- Это невозможно, - тихо прошептала девушка. - Аватары - это элитный отряд воинов. Убийц. Это лучшие бойцы Андариона. Один, всего лишь один аватар может уничтожить целую человеческую деревню за несколько дней, причем так, что его никто не заметит!
- Господи, Хэл… Если они такие искусные бойцы, как ты говоришь, то почему за ОДНОЙ тобой послали сразу ТРОИХ аватаров? Тебя что, так бояться??
- Скольких?? - Хэл стремительно побледнела и сползла на пол. - Тогда мне точно конец. От одного аватара мы бы с грехом пополам ушли, потому что магией они не владеют, но от троих…
Я присела на корточки рядом с ней и легонько приобняла ее за плечи.
- Хэл, ты должна нам рассказать все, что ты знаешь об этих аватарах. Мы должны знать, с кем имеем дело.
- То есть… Вы не отказываетесь мне помочь??
- Нет, конечно. - Вилька присела с другой стороны. - Мы же обещали помочь, а слово мы держим. Но мы должны знать все, или, по крайней мере, почти все, а о врагах - тем более.
- Ладно… - Хэлириан шмыгнула носом и начала рассказывать нам все, что знает об элитном ударном отряде Андариона.
Оказывается, нам противостоят айраниты, по сравнению с которыми все известные нам воины не стоят и ломаного гроша. То есть сам по себе немногочисленный отряд аватаров представляет собой весьма внушительную силу. Дело в том, что аватарами становились айраниты, потерявшими всю свою семью в результате несчастного случая, войны и так далее. Их тренировали таким образом, что они становились в буквальном смысле машинами уничтожения - они великолепно владеют практически всеми видами холодного оружия, но их коньком является использование метательных кинжалов. Никто и никогда не видел лица аватара, а живут они в удаленном районе Андариона, куда ни один айранит не забредет по доброй воле. Подчиняются они только себе, королю и своему военачальнику…
- Стоп, Хэл. - Прервала ее Вилька. - Если аватары так таинственны и неуловимы, то откуда тогда ты столько о них знаешь?
- Потому что Верховная Жрица была связующим звеном между аватарами и окружающим миром. В конце концов, аватары - тоже айраниты, и им необходимо есть и пить. А Храм официально являлся поставщиком продуктов для аватаров. Конечно, их все бояться, но они же наша лучшая защита. Именно благодаря им Андарион ни разу за все десять тысяч лет своего существования не был захвачен. Это сейчас народ слегка поумнел, на рожон не лезет, но раньше-то не так было. Одни расы нас называли посланцами небес, другие - приспешниками тьмы, но и те, и другие, сходились в одном - если дать нам волю, то места всем не хватит.
- Они думали, что вы их поработите?
- Да. По правде говоря, мы и не собирались этого делать, но разве этот темный народ в чем-то убедишь? Эльфы тогда только-только входили в силу, и были еще довольно агрессивны, гномы вообще ничего слушать не хотели, а хоть о какой-то организации у людей в те времена и речи не шло…
- Ладно, хватит на сегодня уроков истории. - Я встала и захлопнула крышку сундука. - Я поняла. У нас есть одно преимущество перед аватарами - магия. Я сама по себе ведунья, ты, Хэл, насколько я поняла, тоже.
- Да, будучи айранитом.
- Отлично. Поэтому предлагаю следующий вариант - сейчас мы все отправляемся в Столен Град, где осядем в какой-нибудь корчме. Там и разработаем план дальнейших действий. Поэтому ноги в руки - и вперед.
Девушки переглянулись и одновременно со мной вышли за дверь. Я подобрала свою сумку, брошенную в горнице, и мы трое вышли на порог дома. Пока я возилась с зачаровыванием двери, Вилька громким свистом подозвала-таки своего позорно смывшегося коня, который появился в распахнутых воротах калитки почти так же быстро, как легендарная Сивка-Бурка.
Вилька птицей вскочила в седло и вопросительно оглянулась на нас. Я подтолкнула Хэл поближе к Туману.
- Виль, сажай ее на седло, и скачи в Столен Град. Встретимся в корчме «Заболоченная речка».
- Ева, а ты?
- Все будет нормально, я же ведунья, не забывай. - Я уже подпихивала Хэл, помогая ей залезть на рослого Тумана. Наконец она умостилась в седле позади Вильи, обхватила ее за талию, встревожено спросила:
- Ева, как же ты доберешься до города? У тебя же лошади нет?
- Ничего, зато у меня в лесу есть друзья, которых я очень надеюсь уговорить помочь мне. Езжайте. - С этими словами я хлопнула Тумана по крупу, и тотчас предусмотрительно отскочила - эта злобная скотина почти достала меня копытом, но промахнулась. Вилья звонко щелкнула поводьями и Туман, всхрапнув, взял с места в галоп, почти сразу же растворившись в темноте холодной осенней ночи.
Я с облегчением вздохнула и, поправив сумку на плече, быстрым бесшумным шагом направилась по едва заметной тропинке, ведущей в глубь леса. Я прожила здесь почти всю свою жизнь, поэтому знала в этом лесу практически каждую тропинку, и не боялась шляться по нему даже самой темной ночью. И вот сейчас я шла к месту, где жила волчья стая. Стая моих друзей.
В лесу туман был намного реже, но ночь была слишком темной, поэтому мне пришлось зажечь небольшой светлячок, который плыл в двух локтях передо мной на уровне моего пояса. Теперь хотя бы можно было разглядеть звериную тропу, на которую я свернула минут пять назад. Тропка была узкая и извилистая, местами почти полностью скрытая уже осыпавшимися ярко-желтыми и оранжевыми листьями.
В кустах постоянно кто-то шебуршился, раздавались какие-то непонятные писки и приглушенное рычание, временами мелькали чьи-то светящиеся круглые глаза, но, стоило мне только приблизиться, как недовольное ворчание стихало. Обитатели этого леса знали меня. Уже не в первый раз я шла этой тропой прямиком в волчье царство, и местные жители, включая мелкую нечисть, уже прекрасно знали, кто заявился в их владения, да еще и ночью. Обычного человека уже давно заморочили бы лешие, и увели куда-нибудь к болоту, или же запугали бы до полусмерти, но со мной этот номер не прошел бы. Поэтому я беспрепятственно добралась до нужной мне поляны.
Поляна служила своего рода местом встречи. Волки, хоть и знали меня не первый год, все-таки не настолько доверяли человеку, чтобы показывать ему место, где находятся непосредственно из норы. Поэтому, когда я приходила сюда, мне достаточно было телепатически обратиться к вожаку стаи, и тогда он приходил сам или же присылал кого-то из волков.
Но сегодня я хотела поговорить с самим вожаком.
Хранителем этого леса.
Серебряным волком.
Я сосредоточилась, и просьба о помощи вырвалась из меня вместе с мощной волной телепатии.
Вожак возник, как всегда, незамедлительно.
Я почувствовала его присутствие и открыла глаза. Огромный серебристый волк с черной полосой вдоль хребта неподвижно сидел напротив меня. Золотистые глаза немигающе смотрели прямо на меня. Я почтительно склонила голову и тихо произнесла:
- Приветствую тебя, Хранитель леса.
- Здравствуй, лесная ведунья. Я услышал твой призыв о помощи и учуял запах смерти, идущий от тебя. Что случилось? - Голос вожака, как всегда, раздался в моей голове. Разумные волки общаются с помощью телепатии, но я предпочитала разговаривать с ними вслух. Нет, я, конечно, могла говорить с ними и мысленно, но звук собственного голоса успокаивал меня в первые годы нашего знакомства, а потом просто стал привычкой, от которой мне никак не удавалось избавиться.
- Ты, как всегда, прав. Смерть идет по моим пятам. Я пришла просить твоего совета и попросить об услуге.
- Говори.
- Скажи, как можно победить врага, который заведомо сильнее тебя? Который идет по твоему следу, не останавливаясь ни на миг?
- Ты боишься этого врага?
- Да. Но не настолько, чтобы отказаться от данного обещания.
- Это хорошо. Такой страх поможет тебе действовать более обдуманно, ты не станешь ни бежать от своего врага, ни бездумно нападать на него. Положись на себя, ведунья. Волхв хорошо обучил тебя, ты знаешь законы жизни. Это поможет тебе.
- Спасибо. - Вот, как всегда. Дал совет настолько туманно, что ничего не понять. Ладно, поразмышляю на досуге, а там видно будет. - Хранитель, мне нужно добраться до Стольна Града, а оттуда мы уже пойдем туда, куда нас поведет судьба. - Вожак едва заметно оскалился, что у него обозначало улыбку, и ответил:
- Хорошо, ведунья. Я сам понесу тебя. Я чую, что впереди тебя ждут множество испытаний, будь к ним готова. Мои владения простираются до Вельги-реки, и пока ты не пересечешь ее, я буду вместе с тобой. В Столен Град я не пойду, но как только ты выйдешь за его пределы, позови меня.
- Но… Почему? - Насколько я знаю, Серебряный возил только наставника, да и то всего пару раз. В самые рискованные походы, из которых наставник возвращался едва живой, постаревший и осунувшийся. Правда, через некоторое время он приходил в себя, но седые волосы уже раз и навсегда принимали снежно-белый цвет.
- Я чувствую, что должен проводить тебя. Садись, ведунья Еваника.
С этими словами волк поднялся и выжидательно посмотрел на меня. Я глубоко вздохнула и, слегка подпрыгнув, уселась на Серебряном. Все-таки он очень крупный - спина у него доходит мне до пояса, а общая длина вместе с пушистым серебристо-белым хвостом составляет где-то с десяток локтей… Матерый волчище, что не говори. И он прав, что не хочет идти в Столен Град. Там не посмотрят, что волк таких размеров миролюбиво настроен, сразу пристрелят. А вот в небольших селениях и на трактах можно будет ехать относительно спокойно - в компании с ведуньей волк смотрится вполне уместно, к тому же я всегда смогу навести на Серебряного морок, так что со стороны будет казаться, что ведьма едет на низенькой серой лошадке, но не на матером волке…
Я слегка поерзала, устраиваясь поудобнее на широкой волчьей спине, и, слегка наклонившись, крепко ухватилась за густую шерсть на загривке. Если волк везет тебя добровольно, то он тебя не скинет, так что можно было не волноваться. Но вот если придется уходить от погони, то лучше распластаться на животе, обхватить его за шею руками и молиться о том, чтобы не рухнуть на землю во время очередного пируэта. Потому что, когда волк уходит от погони, то он зачастую так резко меняет направление, что можно запросто свалиться…
- Готова, ведунья? - Мудрые, чуть ехидные золотистые глаза чуть сощурились. Я улыбнулась и уверенно кивнула.
- Тогда держись!
Ой, мамочки-и-и!!! Не так быстро-о-о-о!!!!!…

Глава 3

В слегка покосившуюся дверь «Заболоченной речки» я постучалась, когда небо уже слегка просветлело, намекая на скорый рассвет. Стучать пришлось долго и упорно, но когда дверь наконец-то отворилась, что в нос мне уперлась арбалетная стрела. Корчмарь, злой и невыспавшийся, уставился на раннюю посетительницу, как на татя ночного.
- Ну, чаво тебе надоть, девка продажная? Проваливай отсюда, здесь приличное заведение. - Видимо, усталость и бессонная ночь сделали свое дело, потому как я безо всяких объяснений ленивым щелчком пальцев превратила хищно ощетинившийся в мою сторону арбалет в ярко-рыжую кошку. Кошка взвыла, царапнула корчмаря всеми четыремя лапами и, вывернувшись из ослабевших рук, сиганула за печь, где снова застыла видавшим лучшие времена армейским арбалетом старого образца.

Предыдущая страница 2 Следующая страница


3 Елена Самойлова

Корчмарь несколько секунд обалдело переводил взгляд с меня на внезапно оживший арбалет, а потом его круглое лицо расплылось в улыбке.
- Так бы сразу и сказали, уважаемая ведунья. Заходите. - Я пожала плечами и прошла в проем гостеприимно распахнутой двери.
Критически оглядела корчмаря в распахнутом халате поверх ночной рубашки и смешном колпаке и величаво спросила:
- Комнаты свободные имеются? Переночевать бы…
- Конечно, конечно. - Заулыбался корчмарь. - Всего двадцать медяков - и она ваша.
- Хорошо. - Я порылась в кошельке и ссыпала на услужливо подставленную ладонь требуемую сумму. Корчмарь расцвел, видимо, оттого, что сумел стребовать с пришлой ведуньи стоимость комнаты на целую ночь за полчаса до рассвета, но меня это уже мало волновало. Мне хотелось только спать. Выяснять, здесь ли уже Вилька и Хэл, мне уже не хотелось. Вернее, не моглось. Поэтому я, поудобнее перехватив ременную лямку сумки, направилась к лестнице, ведущей на второй этаж.
- Госпожа ведунья, ваша комната вверх по лестнице, вторая слева по коридору! - Спохватившись, добавил корчмарь. Я вяло махнула рукой в знак согласия и потопала наверх. Найдя искомую комнату, я сбросила плащ и сапоги и, зачаровав дверь, улеглась на кровать прямо в одежде поверх покрывала и сразу же заснула.
…Проснулась я, когда солнце уже высоко стояло над горизонтом, а коридор наполнился гамом и громкими разговорами. Я сладко потянулась и недовольно покосилась на дверь, потому как шум за ней возрастал в арифметической прогрессии. Критически оглядев помятую одежду, в которой я спала, не раздеваясь, я решила, что хуже уже не будет, и, умывшись относительно чистой водой, стоявшей в глиняном кувшине на подоконнике, пошла посмотреть, что же за фигня там твориться аккурат за моей дверью.
Я развеяла заклинание, которым заперла дверь, не надеясь на хлипкий крючок, висящий на одном гвозде, и одним толчком распахнула ее.
И тотчас узрела перед собой приличную толпу из посетителей корчмы, которая при моем появлении моментально затихла.
- Чего? - Недоуменно спросила я.
Из толпы отделился корчмарь с двумя стражниками и, поклонившись мне, смиренно вопросил:
- Как спали, уважаемая ведунья?
- Хорошо, - ответила я, слегка раздражась. - А теперь соизвольте объяснить, что за шум под моей дверью?
- Видите ли, вас хотели ограбить, но воришка почему-то намертво приклеился к ручке двери. Обнаружили его утром, но отцепить не смогли, вот и решаем, либо так руку отрубить, либо кусок двери выпиливать.
Так вот почему дверь так плохо открывалась!
Я заглянула за распахнутую настежь дверь, и с удивлением обнаружила там намертво приклеившегося к ручке двери невысокого человечка, скорее всего полукровку. Человечек страдальчески смотрел на пол перед собой, а корчмарь победно потрясал над его головой набором отмычек, конфискованных у приклеевшегося.
Интересно, когда это я успела наложить на дверь универсальное заклинание Антесс против воров всех мастей?
Я еще раз посмотрела на незадачливого воришку и деактивировала заклинание.
Стража моментально подхватила его под локотки и поволокла на улицу. Корчмарь пошел провожать, а из толпы ко мне подскочила Вилька, уже проснувшаяся, умытая и наверняка позавтракавшая.
- Ева! Когда успела приехать?
- Под утро. Как вы-то?
- Нормально. - Подруга обернулась к народу, который явно не желал расходиться, бормоча что-то про то, что все-таки надо было отрубить вору руку, а не будить ведьму. - А вы что здесь забыли? Чешите по своим делам! - С этими словами Вилька подцепила меня под локоток и повела вниз, в общий зал, да так быстро, что сумку и плащ, впопыхах оставленных на кровати, пришлось левитировать через весь коридор.
- Виль, куда так торопишься-то?
- Как куда? - Удивилась та. - За едой любое дело намного приятней. Карты местности у тебя с собой?
- А как же. - Я похлопала по своей подозрительно тощей сумке. - А Хэл где?
- Внизу сидит. Мы там уже обед заказали…
- Обед?? - Моему удивлению не было границ. - Который же сейчас час??
- Часа два пополудни, где-то. - То-то я себя чувствую столь отдохнувшей. Полдня проспала… - Да ты не дергайся, давай, шевелись поскорее, Хэл нас уже заждалась.
Хэлириан действительно скромно сидела за столом, который разносчица уже заставляла всякой снедью, при виде которой у меня аж слюнки потекли. Вилька сделала приглашающий жест, и я, усевшись за стол, начала с видимым удовольствием поедать жареную картошку с мясом и зеленью. Вилья присоединилась, а Хэл почему-то вяло ковырялась в своей тарелке, явно думая о чем-то своем.
Наконец мы более-менее наелись и, дождавшись, пока разносчица соберет с нашего стола опустевшие тарелки, разложили на нем сразу несколько карт. Рассветный пик нашелся на старой гномьей карте двухсотлетней давности и, сопоставив ее с современной картой Роси, мы пришли к выводу, что Рассветный пик - это старое название одной из самых высоких гор Гномьего Кряжа, горной цепи, протянувшейся с севера на северо-запад Роси. Именно Гномий Кряж был своего рода природной северной границей Росского княжества, причем горы там были на редкость высокие и непроходимые, так что о форпостах и охране границ можно было даже не беспокоиться.
- Итак, что мы имеем. - Подвела итог я, сверяясь с картами и путевыми заметками наставника, который когда-то был в том районе. - На Рассветный пик просто так не поднимешься, придется идти в обход. Немного западнее есть еще одна гора, поменьше, причем название у нее осталось старым - Закатный пик. Так вот, на эту гору подняться можно. Сложно, но можно, наставник пишет, что там есть какая-то тропа, по которой можно подняться до самого верха…
- И где же мы, интересно, найдем эту тропу? - Вопросила меня практичная Вилька.
- Проводника наймем. Не отвлекай меня. - Я сосредоточенно вела пальцем по карте, оставляющим ярко-красную линию маршрута. - Но тут есть загвоздка - на Рассветный пик можно попасть только через Ночной перевал, а у наставника напротив этого места только два слова крупными буквами: НЕ СОВАТЬСЯ. Ладно, на месте разберемся. А все остальное более-менее понятно - доберемся до Вельги-реки, спустимся по ней с два десятка верст, а там через Белозерье и Серое Урочище к Закатному пику… Короче, без проводника нам никуда. - Резюмировала я, собирая карты со стола. И тут же услышала у себя над ухом подозрительно знакомый голос:
- Могу предложить свои услуги.
Я обернулась и столкнулась с серебряными эльфийскими глазами.
Алин, чтоб тебя…
Сидевшая напротив меня Вилька страдальчески закатила глаза и едва слышно застонала…
- Нет, нет и еще раз нет!!! - Я встала со стула и подобрала сумку. - С НИМ я никуда не поеду!
- Но почему? - Хэлириан недоуменно смотрела на меня прозрачными зелеными глазами.
- Да я лучше какого-нибудь проходимца в проводники возьму!! Тогда в случае чего я его просто испепелю! А с ним я никуда не пойду, так и знайте. Хотите, идите с ним сами. Посмотрю, как он вас от аватаров защитит!
Предмет спора тем временем скромно сидел на стуле и смиренно улыбался. Вилька от комментариев воздержалась, но Хэл вбила себе в голову, что никто лучше конкретного эльфа по имени Алин с торжественной миссией проводника не справится. Я была против. Очень против.
Потому что кого-то другого я могла держать на расстоянии с помощью элементарных угроз распылить на месте, но с Алином этот фокус более не срабатывал. Когда я пригрозила ему, что превращу его в маленькую зеленую лягушку, то он только философски пожал плечами и попытался галантно облобызать мою ладонь.
Все закончилось тем, что я подхватила свою сумку и вышла за дверь, раздраженная и злая до невозможности.
От корчмы я отправилась к главной торговой площади в надежде откопать где-нибудь другого проводника, который будет раздражать меня чуть меньше, чем нагловатый эльф по имени Алин. Торговые ряды кипели и бурлили, продавцы всех рас и смешений зазывали народ к прилавкам, при этом стараясь перекричать близстоящего соседа. В итоге над площадью стоял гул, как будто в огромном улье.
Я стояла с краю площади, совершенно не соображая, с чего начинать поиски проводника. Народ, идущий мимо меня, постоянно пихался и ругался последними словами, так что я решила пройтись по торговым рядам в надежде, что так или иначе выясню, где нанимаются проводники. Карты картами, путевые заметки наставника тоже вещь хорошая, но этого недостаточно. Нужен был тот, кто знает княжество Рось как свои пять пальцев, иначе наткнешься где-нибудь в районе Серого Урочища на стайку «безобидных» вурдалаков, или еще какой-нибудь нежити… Людской поток нес меня по торговым рядам, когда я заметила лавку, где торговали якобы серебряными клинками, которые, как известно, очень действенны против нежити. Торговцем был низенький гном с ярко-рыжей бородой и шлемом, нахлобученным на самые глаза.
Узрев во мне потенциальную покупательницу, гном оживился, и вывалил передо мной гору разнокалиберных клинков, начиная от мечей и заканчивая метательными кинжалами, при этом с пеной у рта утверждая, что все клинки как есть серебряные. Я сильно усомнилась в сем утверждении, но все-таки выудила из кучи арсенала небольшой кинжал и провела над ним ладонью, шепча заклинание. Как я и думала, серебро в этом клинке было только в украшениях на рукояти, о чем я не преминула сообщить гному. Тот слегка побледнел, воровато оглянулся по сторонам, и с поклоном попросил «уважаемую ведунью» проследовать внутрь оружейной палатки. Там гном долго распространялся по поводу большой семьи, кучи детишек и общему бедственному положению. Я с умным видом покивала и предложила пойти повиниться перед покупателями за обман.
После такого предложения гномик загрустил окончательно и, порывшись в многочисленных карманах, извлек небольшой сверток, который протянул мне.
- Госпожа, возьмите это в качестве извинения. - Я развернула холст, и обнаружила небольшой кинжал в потертых ножнах. На удивление, на этот раз клинок действительно был выкован из серебряной стали, так что для нежити это была бы верная смерть. Я с улыбкой прицепила кинжал к поясу и, порывшись в кошельке, протянула гному полновесную серебряную гривну. В конце концов, серебряные кинжалы действительно дороги, так что незачем лишать гнома хоть какой-то прибыли. Лавочник просиял и с поклоном проводил меня до выхода.
- Если что-то понадобиться, госпожа ведунья, то заходите.
- Непременно, - усмехнулась я. - Кстати, вы не знаете, где можно найти проводника к Закатному пику?
- Куда?? - Вытаращил глаза гном, а я поневоле задумалась, чего же именно я сказала. - Сомневаюсь, что кто-то возьмется вас туда проводить.
- Но все-таки?
- Попробуйте поискать в корчме «Золотой дракон». Возможно, там вы найдете то, что ищете.
Мы взаимно раскланялись, и я присоединилась к людскому потоку. «Золотой дракон» - это довольно дорогое удовольствие, и если там обитает потенциальный проводник, то затребовать за свои услуги он может столько, сколько у меня может и не найтись. Обидно. Потому как в таком случае придется пилить в сторону гор в компании Алина… Причем у меня нет уверенности, что мы дойдем до Закатного пика в том же составе, в каком мы выйдем из Стольна Града.
Потому что либо я придушу Алина, либо он меня.
Вот с такими злобными мыслями я продвигалась в сторону почти самой дорогой корчмы в Стольном Граде. Дороже было только «Княжеское подворье», в котором время от времени любил посиживать Вилькин дед.
Инкогнито, конечно.
Корчма нашлась почти сразу же, потому как располагалась она на краю центральной стольноградской площади. К тому же, такого количество побирушек, как у «Золотого дракона» я не видела, пожалуй, нигде. Странно, что их отсюда не гоняют…
Не успела я додумать последнюю мысль, как двери корчмы распахнулись настежь, и оттуда выскочили четыре здоровенных вышибалы, вооруженные только собственными кулаками, да крепкими словечками, позаимствованными из орочьего словаря. Хромые, слепые и прочие убогие мигом исцелились и, вовсю перебирая ногами, дунули во все стороны от корчмы, как тараканы из освещенного пламенем свечи круга. Вышибалы еще немного погрозили вслед убегающим побирушкам и, посмеиваясь, скрылись в дверях корчмы.
- Хорошая у них здесь служба охраны… - Тихо пробормотала я, прикидывая на глаз габариты вышибал и находясь в раздумьях, не попрут ли меня из «Золотого дракона» вслед за нищими, неправильно оценив мой внешний облик.
В конце концов я решила, что на крайний случай можно будет устроить небольшую демонстрацию магии. Как известно, маги могут позволить себе ходить как угодно - мало ли, какие-нибудь особо старые и разбитые сапоги окажутся мощным артефактом, а дырявая накидка - плащом-невидимкой. Именно руководствуясь последним соображением, я подошла к корчме и дернула ручку двери на себя.
Тотчас ко мне подскочил один из вышибал и «вежливо», поигрывая мускулами перед моим лицом, попросил меня убраться восвояси. В ответ я метнула из глаз сноп ярко-зеленых искр и не менее вежливо вопросила, по какой же причине уважающая себя ведунья не имеет права отдохнуть в приличном заведении за свой счет. Вышибала, оказавшийся горным троллем, уважительно посмотрел на сыплющиеся вокруг колючие искры и сдвинулся в сторону, освобождая мне путь. Я величественно кивнула и прошествовала к ближайшему свободному столику. Разносчицу даже не пришлось подзывать - сервис в данном заведении оказался на высоте, поэтому стоило мне только открыть рот, как около меня уже оказалась стройная и гибкая, словно плеть, рыжекудрая дриада, которая сладким голоском перечислила мне меню, после чего вежливо осведомилась, чего я изволю.
Изволила я многого, но помня, какие цены должны быть в подобном заведении, ограничилась легким овощным салатом и соком эльфийских яблок. На несколько разочарованный взгляд разносчицы я с видимой тоской окинула ее фигурку оценивающим взглядом и, страдальчески закатив глаза, поведала, что мечтаю немного похудеть. Дриада просветлела и умчалась на кухню выполнять заказ, я же с видом неизбывной скорби подперла кулаком подбородок и сделала вид, что глубоко задумалась. Сидела я так недолго - через какое-то время корчмарь подсел ко мне и, видимо надеясь раскрутить затосковавшую клиентку на бутылочку вина, спросил, в чем же дело.
- Видите ли, мне позарез нужен проводник до Закатного пика, уже все корчмы обошла - никто не соглашается. - После чего опять погрузилась в «пучину отчаяния». Корчмарь посмотрел сначала на меня, потом на дриаду, как раз несшую заказанный салат, после чего улыбнулся и сказал:
- Кажется, я знаю, кто же вам нужен! - Я изобразила живейший интерес и корчмарь, ободренный зеленоватыми искорками, засверкавшими в моих глазах, торопливо продолжил:
- У нас недавно остановился один человек, который по слухам излазил весь Гномий Кряж вдоль и поперек, причем он не боится никого и ничего. Правда, завербовать его крайне сложно…
- Почему же, уважаемый?
- Да потому, что деньги его, в общем-то, не особо интересуют. Если ему понравиться заказчик и задание, то он может не взять с вас даже мелкой монетки, но если предполагаемый путь его не заинтересует, то никакие деньги не помогут. Хоть всю княжескую казну перед ним выложи - ни в какую не согласится. Хотя, - корчмарь обвел меня оценивающим взглядом, - вы девушка довольно симпатичная, хоть и, прости господи, ведунья. Но как говориться, в постели все равны, авось вам удастся его уговорить…
Наверное, корчмарь так и не понял, почему он внезапно оказался на полу в сажени от разъяренной магички, но ситуацию он просек верно. Поэтому, не делая больше двусмысленных намеков, он поднялся и, бросив на ходу пару фраз по поводу месторасположения потенциального проводника, удалился к себе за стойку.
Я проводила языкатого корчмаря взглядом и невозмутимо принялась за салат. В крайнем случае, спишу все на самооборону, а к Гномьему Кряжу отправлюсь в компании Алина, а отвечает за него пусть та, кто додумалась его позвать с нами, то бишь Хэлириан. С этими мыслями я прикончила салат, допила сок и, расплатившись (четверть серебряной гривны, с ума сойти!), неторопливо поднялась наверх.
Отсчитав пятую дверь по правую сторону, я пару раз требовательно постучала и, дождавшись разрешения войти, толкнула дверь и очутилась на пороге такого бардака, какого я еще не видела даже у себя в комнате во время длительных отлучек наставника. Прямо у порога на полу валялся черный плащ с огромной прожженной дырой, прямо как от боевого пульсара. Чуть дальше на стуле возлежал поднос с остатками ужина, а кровать выглядела так, как будто ее долго и тщательно ворошили в поисках заначки. Да и вообще казалось, что по комнате прошелся с обыском гарнизон княжеских стрелков. За столом, закинув на последний скрещенные ноги в потрепанных черных сапогах со шнуровкой, сидел сам хозяин сего бардака, мягкой тряпочкой полировавший свой длинный двуручный клинок. Несколько секунд мы оценивающе смотрели друг на друга, а потом он жестом предложил мне усесться на единственный свободный стул. Я с сомнением оглядела свежие темные пятна неизвестного происхождения и благоразумно отказалась, продолжая разглядывать потенциального проводника.
У него было узкое лицо с выступающими скулами, немного резкое, но все равно приятное. Длинные, почти до середины спины, иссиня-черные волосы водопадом ниспадали на плечи, переливаясь в ярком дневном свете. Несколько худощавое телосложение, но чувствуется недюжинная сила. Странная, очень необычная красота. Я бы даже сказала «нечеловеческая».
В этот момент он оторвался от критического созерцания лезвия, отполированного до зеркального блеска, и посмотрел на меня. Глаза у него были действительно нечеловеческие - черные с серебряными искрами, ярко вспыхивающими при каждом движении головы. Сразу появилось ощущение, что я смотрю не в глаза, а в бесконечно далекое звездное небо. Он усмехнулся и встал со стула с какой-то текучей грацией. Волосы соскользнули с плеч, и я заметила в них серебристую седую прядь ближе к левому виску.
- Так зачем вы пришли? - Голос донесся словно издалека. Я вздрогнула и вновь столкнулась с его странными глазами. И тут я поняла, кого он мне напоминает. Именно так на меня смотрел снежный дракон, живущий на вершине Гномьего Кряжа. Тот же взгляд хищника, которому, в сущности, наплевать на то, что случиться со стоящей перед ним жертвой. Жить или умереть - этот вопрос волнует только ее…
- Кто вы? - Первая же фраза разрушила магию взгляда, и я почувствовала себя намного увереннее. Он пожал плечами, убирая двуручный меч длиной почти что с мой рост обратно в ножны.
- В каком смысле?
- Вы ведь не человек.
- Полукровка. - Равнодушно отозвался тот. - А что, есть какие-то проблемы? Я думал, что маги лояльно относятся ко всем расам.
- Так оно и есть. - Поспешила его заверить я.
- Кстати, вы не ответили на мой вопрос. Какого лешего вам от меня понадобилось? - Он снова уселся, закинув ноги на стол, и пытливо посмотрел на меня. Я подумала и тоже села.
- Мне нужен проводник до Закатного пика, точнее, до его вершины.
- Закатный пик, говорите… - Он ненадолго задумался. - А что вам понадобилось в таком месте? Насколько я знаю, сокровищ там никаких нет, гномы забросили эти места уже давно… Что вы там ищете?
- Это не моя тайна. - Я виновато пожала плечами. - Я могу сказать только то, что Закатный пик не является конечной целью нашего путешествия, но дальше мы уже пойдем сами.
- Нашего? - Он заинтересованно подался вперед. - Стало быть, вы идете туда не одна?
- Да.
- Кто идет с вами?
- Это имеет какое-либо значение? - Честно говоря, это больше походило на допрос.
- Еще как, - безучастно пожал он плечами. - Я же должен знать, с кем иду.
- То есть вы согласны? - Я не верила своему счастью. Чтобы вот так просто согласиться… Значит, тут есть подвох.
- Возможно. - На этот раз он начал деловито поправлять ремни на кожаных наручах. - Мне просто интересно, что же такое вы хотите отыскать, что не боитесь идти за этим через Ночной перевал.
- Ночной перевал? - Я читала об этом у наставника, но почерк у моего наставника такой, что проще эльфийские зашифрованные послания разобрать. - Вообще-то, мы собирались пересечь его в одиночку.
- Как?? - Он расхохотался так, что стекла дрогнули. Что ж, приятно иногда повеселить человека. - Девочка, ты хоть соображаешь, о чем говоришь? Да там не один вооруженный отряд сгинул, а ты хочешь там пройти в одиночку с парой-тройкой друзей!
- Вообще-то, если уж так дело пошло, то меня зовут Еваника. Можно просто Ева.
- Данте. - Церемонно склонил голову мой собеседник. - И все-таки я предлагаю тебе оставить эту затею и отправиться домой, к маме и папе. Рано тебе еще по таким местам шататься.
- Что??? - От возмущения я даже подскочила. - Извини, но если я в десять лет уже по гномьим катакомбам лазила и неделю вместе с наставником жила в тролльем стойбище, то ты думаешь, что я откажусь от данного обещания только из-за кучки вурдалаков, которые могут мне попасться по дороге?? А родителей у меня все равно нет… Да и дома, как такового, тоже… - Уже тише закончила я. Данте несколько секунд пристально смотрел на меня, а потом встал и стал неторопливо собираться. Я несколько удивленно наблюдала за тем, как продвигаются сборы, и очнулась только тогда, когда он, уже полностью одетый, в новом темно-коричневом плаще поверх черной куртки, с мечом в наспинных ножнах, стоял у порога.
- Ты идешь? - С этими словами он вышел за дверь, прихватив с собой небольшую дорожную сумку.
Я подорвалась с места и опрометью выскочила за дверь…
Догнала я его только на улице, где он уже невозмутимо седлал огромного черного жеребца с молочно-белой гривой. Я слегка попятилась, когда зверюга мрачно осмотрела меня с головы до ног, и только что презрительно не сплюнула. Тем временем Данте уже одним легким движением вскочил в седло и посмотрел на меня:
- А где твое средство передвижения? - Я несколько замялась, но потом все-таки ответила:
- Ждет за городскими воротами. - Данте недовольно покачал головой, а потом наклонился и, одним рывком приподняв меня с земли, усадил в седло перед собой.
- Где ты остановилась?
- В «Заболоченной речке». Это сразу за рынком…
- Я знаю. Держись крепче. - С этими словами он щелкнул поводьями, и жеребец, заржав, рванул с места в галоп, пугая прохожих и заставляя их шустро разбегаться с нашего пути. Я же, не в силах смотреть на то, с какой легкостью эта зверюга перепрыгивает через забытые на нашем пути телеги и тачки с товаром, крепко зажмурилась и, вцепившись в державшую меня руку Данте, молилась только об одном - поскорее достигнуть корчмы…
- Мы прибыли. - Тихий голос раздался над самым ухом, заставив меня вздрогнуть и с опаской приоткрыть один глаз. Белогривый жеребец уже никуда не несся, и только ехидно косился на меня прозрачно-оранжевым глазом. Я не удержалась и украдкой показала ему язык. Конь фыркнул и отвернулся, а я честно попыталась сползти с седла, но поскольку я раньше никогда не ездила на лошади боком, то получалось это у меня из рук вон плохо.
Наконец я справилась с задачей, попросту соскользнув с покатого конского бока и совсем неэлегантно едва не шлепнувшись на землю, но все-таки равновесие удержала и, выпрямившись, вошла в корчму.
Хэл вместе с Вилькой и Алином уже о чем-то дружно спорили на весь зал. Подойдя ближе я увидела россыпь карт, над которой Вилька с братцем спорили аж до хрипоты, а Хэл скромно сидела на стульчике, честно пытаясь стать максимально незаметной, а в идеале - мимикрировать под цвет стен.
- …А я тебе в сотый раз повторяю, что пилить через Серое Урочище - чистое безумие!! Зачем нужно лишнее геройство, если его можно обойти с востока!
- Ага, а на кой леший нам лишний крюк в полтора дня делать??
- И что?? Зато живыми дойдем!
- Алин, если ты боишься, то так и скажи!!
- Что??? Да я…
- Народ, о чем спор? - Попыталась вклиниться я в семейную разборку. Вилька моментально перестала препираться, и удивленно уставилась на меня.
- А ты откуда взялась? Ева, твои шуточки…
- Виль, я вошла, как все нормальные люди - через дверь. А теперь объясни, о чем спор был. - Вилька вложила в ехидную усмешку все, что она думает о том, как ко мне относится понятие «нормальные люди», начиная с моих способностей, как магических, так и влезаний в различные напряженные ситуации, и заканчивая моим характером в целом. Но до объяснения все-таки снизошла.
- Видишь ли, Алин боится идти через Серое Урочище напрямую, а я говорю, что с кучкой вурдалаков мы и сами справимся.
- Я не боюсь, я проявляю разумную осторожность! - Возмутился так некстати оскорбившийся эльф, на что я радостным голосом ввела контрпредложение:
- Виль, а давай его дома оставим, а? Тем более, что проводника я уже нашла. - С этими словами я указала на стоявшего за моей спиной Данте, который в спор не вмешивался, но в глазах его мелькала ироничная усмешка. Как по команде головы моих подруг повернулись в указанную сторону, Алин же не удостоил его даже мимолетным взглядом, намекая на то, что эльф выше всей этой бренной суеты. Я же попыталась провести церемонию представления:
- Девочки, это Данте. Данте, перед тобой мои подруги - Ревилиэль, младшая княжна Росская, она же витязь элитного княжеского полка, и Хэлириан, по мне просто замечательная девушка, но кто она - рассказывать не имею права. Захочет - сама скажет, но настаивать не рекомендую. А вон того высокомерного эльфа я даже видеть не хочу, полного имени не помню, но вроде бы зовут его Алин.
Данте на полном серьезе кивнул, а Вилька немедленно вцепилась в него на манер клеща и, махнув рукой разносчице, моментально привлекла новоприбывшего к картам Роси. Пару минут я честно прислушивалась к корректировкам, которые Данте вносил в наш маршрут, возражениям Алина и оппонированиям Вильки, но потом мне это наскучило, и я перешла в категорию зрителей, то бишь присоединилась к Хэл, которая вяло ковырялась в овощном салате так, как будто в нем подавали маринованных тараканов.
- Как ты?
- Я? - Хэлириан подняла глаза от салата и изумленно посмотрела на меня. - Как тебе сказать… Столько хлопот - и это только для того, чтобы помочь мне… Я точно знаю - аватары от нас просто так не отстанут, они будут нас преследовать, и если они не раскатали твой дом по бревнышку - то это только потому, что им не поступило такого приказа.
- Ты боишься?
- Дура я была бы, если б не боялась! - В сердцах воскликнула Хэл, и ее зрачки дрогнули, на миг закрыв собой всю радужку. Я на всякий случай отодвинулась, но девушка быстро взяла себя в руки, и продолжила уже потише. - Конечно, мне страшно. Но когда мы наполним силой Небесный Хрусталь, то я смогу вернуться в Андарион. Никто не посмеет напасть на хранителя Хрусталя, так что я буду в полной безопасности до тех пор, пока талисман не укажет на истинного правителя.
- И что тогда?
- Тогда талисман перейдет к нему, а я вернусь в храм. И все будет так, как раньше…
Хэл замолчала и мы обе задумались, но каждая - о своем. Не знаю, о чем думала девушка-айранит, сидевшая рядом со мной, но лично я думала о том, как бы мне ухитриться оставить заносчивого Вилькиного братца в Стольном Граде…

Глава 4

Лошади, как выяснилось, были у всех, кроме меня. У Хэл лошади тоже не было, но она так приглянулась Туману, что он безропотно позволил усадить Хэлириан позади Вильки, даже не помыслив о том, чтобы сделать свечку или удариться в галоп. Я тихо позавидовала способности Хэл найти общий язык даже с Вилькиным злобным жеребцом, и уже собиралась было пойти к западным воротам своим ходом, как вдруг Данте, уже сидевший в седле нетерпеливо приплясывающего на месте жеребца, наклонился и втащил меня на седло перед собой. Я вопросительно покосилась на него, но тот даже бровью не повел, намекая на то, что таскание меня как мешка с мукой с земли на седло и обратно входит с обязательный пакет услуг, предоставляемых им как проводником.
- Куда едем? - Невозмутимо осведомилась Вилька, подозрительно оглядывая Данте, придерживающего меня, чтобы я, не дай бог, раньше времени не вывалилась из седла. Я немного поерзала, пытаясь принять максимально удобное и устойчивое положение, и ответила:
- К западным воротам. Там меня ждет… э-э-э… мой друг, который согласился меня подвезти. - Вилька кивнула, видимо, догадалась, про кого я изволю говорить, но у Алина глаза подозрительно сузились - эльф смерил меня вопросительным взглядом, но ничего не сказал. Я же махнула рукой - поехали, мол, и тут же об этом пожалела - видимо, вредный белогривый жеребец только и ждал сигнала, чтобы продемонстрировать мне свои скаковые качества - он так резко взял с места в карьер, что у меня челюсть отозвалась дробным стуком, сделавшим бы честь любому восставшему скелету.
Я вцепилась в руку Данте, удерживающую меня от позорного падения (кажется, это становиться привычкой), но глаза мужественно не закрыла, решив, что чем раньше я привыкну к выбрыкам этой скотины, по недоразумению родившуюся жеребцом, а не василиском, тем лучше. Поэтому, когда мы на полном ходу проскочили через западные ворота, я поняла, что волки - лучшее ездовое средство во всей Роси. С ними, по крайней мере, есть шанс договориться.
В отличие от лошадей, с которыми мне не везет начиная с двенадцати лет, когда наставнику пришло в голову отдать меня обучаться верховой езде на пару с Вилькой. Через неделю я заныла и слезно просилась обратно, потому что Вилья держалась в седле, словно влитая, меня же трясло и подбрасывало при мало-мальски быстром маневре выделенной мне лошади. Я все-таки освоила верховую езду, но это обошлось мне в полгода мучительных тренировок, отбитого зада и ноющих ног. После чего я дала себе зарок - не ездить на лошадях без возникающей на то необходимости. Волки же намного лучше лошадей в том смысле, что когда ты скачешь на волке, то как бы сливаешься с ним в единое целое, поэтому тебя практически не трясет и не подбрасывает даже во время особо изощренных волчьих пируэтов…
Мы отъехали от Стольна Града примерно на полверсты, когда я ощутила присутствие Серебряного.
- Данте, остановись. - Он подчинился моментально, и под его твердой рукой нахальный черный жеребец застыл, как громом пораженный. Я с трудом сползла с седла и, едва ощутив под ногами твердую землю, отправила ментальный импульс по направлению к Серебряному.
Волчий вой, разлившийся по округе, дал мне понять, что я услышана, и меньше чем через минуту я увидела седого волка с черной полосой вдоль хребта, который несся к нам со скоростью выпущенной стрелы. Алин потянулся было к луку, но я остановила его предупреждающим возгласом. Серебряный затормозил в десяти шагах от нас, до полусмерти перепугав Хэлириан, и выжидающе уставился на меня.
- Я пришел проводить тебя, ведунья. Хочу тебя предупредить - не отвечай мне вслух, для меня достаточно будет просто мысли, направленной ко мне. - Я кивнула.
- Ты им не доверяешь?
- Не доверяю. Ты среди них - единственный человек, поэтому я прошу тебя. Не будь чересчур беспечной.
- Хорошо. - Я улыбнулась и, подойдя к Серебряному, погладила его по морде.
- Ребята, знакомьтесь. Это - Серебряный. Он мой друг и согласился подвезти меня до Вельги-реки. - Я обвела притихших «ребят» торжествующим взглядом. Вилька только невозмутимо кивнула, она уже не раз видела, как разумные волки катают меня или моего наставника, так что сей факт ее не особо удивил, но вот остальные застыли с крайне озадаченным видом. Алин переводил ошеломленный взгляд с меня на Серебряного, на которого я уже успела взгромоздиться, и наконец его прорвало:
- Люди сумели договориться с разумными волками??? Да ведь даже у эльфов это не вышло! - Мы с Серебряным скептически переглянулись, являя собой живое доказательство ошибочности суждений эльфов о людях, после чего волк вильнул хвостом и помчался по наезженному тракту по направлению к Вельге-реке…
Верстовые столбы мелькали с краю дороги с завидной частотой, торговые подводы, неровным косяком ползущие по направлению к Стольну Граду, слились с один сплошной поток, а купцы успевали только заметить пятерых всадников, цепочкой растянувшихся по направлению к ближайшему крупному селу - Синим Рощицам. Впереди скакал высокий черноволосый рыцарь на рослом жеребце редкой заморской породы, за ним - совсем молоденькая девушка на низеньком сером коньке, который, тем не менее, почти не отставал от вороного. После чего проносились еще две девушки на здоровенном рыцарском коне, а замыкал цепочку златоволосый эльф на белом жеребце. Купцы привставали, стараясь подробнее разглядеть всадников, но все было бесполезно - они мчались настолько быстро, что не успевала оседать пыль, поднятая копытами из коней, как всадники уже скрывались за очередным поворотом…
Осенние сумерки спустились до неприличия быстро, захватив нас на полпути между Стольным Градом и Синими Рощицами - крупным селом, где мы рассчитывали пополнить запасы провизии и, если удастся, слегка подзаработать. Ребята уже прикидывали, смогут ли проскакать всю ночь напролет, но мы с Хэлириан подняли такой вселенский плач, что мужчины сдались и широким жестом предложили нам выбрать место для привала.
Я оглянулась - кромка леса чернела в полуверсте позади нас. Тракт вильнул, уводя нас на открытое место посреди обширных лугов, где уже пожелтевшая и побитая первыми заморозками трава печально приникла к земле. В лес возвращаться никому не хотелось, поэтому мы сошли с тракта и, отойдя на два десятка саженей от дороги, принялись расчищать место для ночлега. Я нагло погнала Алина в лес за дровами, но тот заупрямился, поэтому пришлось идти нам с Вилькой в компании Серебряного, который увязался вслед за нами - помогать, значит. На самом деле я подозревала, что волку попросту не хотелось оставаться в компании трех жеребцов с буйным характером. Что ж, я не могла его за это осуждать…
К нашему с Вилькой обоюдному восторгу идти далеко нам не пришлось - отойдя от лагеря на полсотни саженей, мы наткнулись на сухое, слегка подгнившее корявое дерево с обломанными сучьями, которое, судя по всему, когда-то было березой, но потом сломалось во время весеннего урагана, и теперь служило памятником самому себе. Я засучила рукава и, пробормотав про себя заклинание, выбросила руку с растопыренными пальцами в сторону покосившегося ствола.
Ствол хрупнул и осыпался на землю крупными кусками. Мы с Вилькой переглянулись и, тяжело вздохнув, принялись собирать обломки с земли, по возможности выбирая самые мелкие и сухие. В итоге, когда мы нагрузились дровами, мы обнаружили, что стемнело настолько, не то что лагеря - леса не было видно.
- Блин. - Немногословно высказалась я по данному вопросу.
- М-да… - Не менее глубокомысленно отозвалась мне в тон подруга. И тут же мы одновременно многозначительно уставились на Серебряного, чьи глаза в наступившем мраке горели ярко-зелеными огоньками.
Волк страдальчески посмотрел на нас в ответ, но все-таки покорился судьбе и, слегка понурившись, мужественно довел нас до лагеря, после чего удалился на ночной промысел. Мы же торжественно сгрузили нашу добычу перед слегка оторопевшими мужчинами, не знавшими, что нас с Вилькой за дровами посылать - леса можно лишиться.

Предыдущая страница 3 Следующая страница


"СИНЯЯ ПТИЦА" 4

- Это что? - Наконец слабым голосом вопросил Алин, изумленно взирая на гору разнокалиберных обломков.
- Дрова для костра. - Дружно ответили мы.
- Я-то понимаю, но зачем же так много?
- Мало ли, ночи холодные, утром завтрак сварганить надо… Ты не рефлексируй, а костер разводи, холодно ведь!
Эльф поднял ладони кверху, сдаюсь мол, после чего пошел процесс разжигания костра.
Осенью.
Из сырых дров.
Гы-ы-ы…!
Я постояла минут десять, сдавленно хихикая и наблюдая за тем, как Алин в компании с Данте честно пытается одолеть несговорчивые дрова и запалить-таки костер. Потом я уже сама начала стучать зубами и, не дожидаясь того момента, когда от холода я не смогу произнести ни одного заклинания, метнула в кучку дров мини-пульсар, отчего дерево вмиг занялось, выбросив в воздух облако горячего пара и пару мелких щепок. Алин осуждающе покосился на меня:
- Ева, если ты раньше могла запалить костер с помощью магии, то зачем ты заставила нас этим заниматься?
- Потому что вы отказались пилить за дровами, вот почему. Так считай это мелкой местью.
- Все вы, женщины, мелочные существа… - Буркнул Алин, но я его уже не слушала, роясь в сумке на предмет завалявшейся там еще со вчерашнего вечера провизии.
Провизия находиться не хотела, поэтому я, потеряв терпение, попросту перевернула сумку вверх дном, выворачивая все ее содержимое на одеяло. Девчонки-то привычные, а вот Данте с Алином выпали в осадок при виде кучи барахла в полтора локтя высотой, которая вывалилась из небольшой на вид сумки. Я немного поворошила скопище книг, одежды и мешочков с травами, после чего торжественно извлекла на свет костра краюху хлеба, сыр, штук десять яблок и шмат ветчины, завернутый в полотенце. Все это я передала Вильке, которая моментально занялась приготовлением бутербродов на сон грядущий, а сама занялась сортировкой и укладыванием вещей в относительном порядке.
Наконец я убрала в сумку все, кроме книжки с путевыми заметками наставника и, улегшись у костра на сложенное вдвое теплое одеяло, стянула у Вильки бутерброд с ветчиной и румяное яблоко и принялась разбирать неровный размашистый почерк.
М-да, пятьдесят лет назад на этом тракте было совсем уж неспокойно -если судить по запискам Лексея Вестникова, то в лесах вдоль тракта водилась уйма нечисти пополам с нежитью - чего только стоит скопище гулей в версте от тракта, где как-то раз почудил некромант. А про диких гоблинов и кистоперов даже вспоминать не хочется. Не-е-ет, на фиг эти заметки, а то ночью не уснешь, ожидая скрежетания зубов над ухом!
Я захлопнула книжку и не глядя кинула ее в сумку.
Перевела взгляд на весело болтающих Вильку и Данте и внезапно поймала себя на мысли, что хочу оказаться на месте подруги…
- Ева. - Я вздрогнула и посмотрела на Алина, который нависал надо мной темно-зеленой скалой. - Можно к тебе подсесть?
- Да, конечно. - Я равнодушно пожала плечами и подвинулась. Эльф тотчас грациозно опустился на одеяло рядом со мной.
- Ева, я все никак не могу поговорить с тобой о том, что произошло между нами…
- Алин, ничего не было. - Я со злостью посмотрела в подозрительно искренние глаза эльфа. - И никаких «нас» нет и быть не может.
- Но…
- И если ты хоть раз заикнешься об этом, то отправишься домой. Поверь, у меня найдутся средства, чтобы вернуть тебя в Столен Град. Мы в лучшем случае знакомые, даже еще не друзья. Вопросы есть?
- Ты все такая же злючка. - Алин с улыбкой отвел прядь волос с моего лица.
Я возмущенно подскочила, и тотчас кончики моих пальцев засветились, а пламя костра полыхнуло двухаршинным столбом огня.
- АЛИН!!! - Вилька молниеносно выхватила клинок. - В чем дело?
- Виль, убери его от меня от греха подальше, а не то я за себя не отвечаю!!
Наглядная демонстрация силы помогла, поэтому Алин, отвесив мне немного издевательский полупоклон, подхватил свои вещи и удалился из освещенного костром круга. Я злобно ухмыльнулась и с головой завернулась в теплое одеяло, тем самым выказав свое явное нежелание отвечать на любые вопросы…
Проснулась я оттого, что кто-то едва слышно всхлипывал у меня над ухом. Я вылезла из одеяла, мимоходом отметив, что небо почти очистилось от туч, и в прорехи время от времени проглядывала тусклая луна.
Всхлипы повторились и я, подобравшись поближе к источнику звука, легонько тряхнула ее за плечо.
- Хэл, проснись. - Девушка вздрогнула и открыла глаза с неестественно расширившимися зрачками. Она вцепилась в мое плечо странно горячими руками и зашептала:
- Ева, они здесь, я их чувствую.
- Да кто «они»?
- Аватары!
Костер, чихнув, погас, и мы остались в почти кромешной предрассветной мгле, освещаемой только слабым лунным светом.
Я вскочила на ноги и принялась тормошить Вильку, которая от одного только слова «аватар» подскочила, как ужаленная, и принялась лихорадочно нашаривать четырехзарядный арбалет, тот самый, который я подарила ей на восемнадцатилетие…
Аватары напали, как всегда, внезапно. Только что небо было чистым - и вот уже я едва успеваю уклониться от спикировавшего в мою сторону пестрокрылого аватара. Промахнувшись, он начал набирать высоту для второго захода. Я в долгу не осталась - и вслед аватару улетел ярко-синий комок огня, от которого последний не успел уклониться. Пульсар чиркнул по вороненым доспехам, оставляя светящийся след, и ушел в сторону. Вилька на пару с Алином обстреливали второго аватара, а Хэлириан укрылась за лошадьми, крепко сжимая в руках эльфийский кинжал.
Пестрокрылый аватар, делая вторую попытку нападения, не стал повторять свою же ошибку и идти со мной на сближение. Вместо этого он резко взмахнул руками, и в мою сторону полетел добрый десяток длинных трехгранных дротиков. Если бы не Данте, в последний момент выдернувший меня из-под обстрела, то из меня получилось бы великолепное решето.
- Проснись наконец!! - Он резко встряхнул меня, одновременно выхватывая из наспинных ножен двуручный меч. - Кто это такие??
- Потом объясню! Ложись! - На этот раз сверху оказалась я, а над моим ухом просвистело что-то маленькое и острое, разрезав кожу на виске так, что на два пальца влево - и я осталась бы без глаза.
- Ты как? - Ответить я не успела, потому что чьи-то сильные руки обхватили меня поперек талии, стиснули, словно в стальном обруче, и резко дернули вверх.
Я удивленно смотрела на то, как земля стремительно, рывками, удаляется от меня, а потом честно попыталась освободиться. Но когтистые руки аватара так сжали меня, что я не придумала ничего лучше, как картинно захрипеть и мертвым грузом обмякнуть в железном захвате. Идея была хорошая, но когти аватара так впились в меня, что прорвали куртку и задели кожу. Я взвизгнула и забилась с новой силой.
- Не дергайся, ведьма. - Ледяной, нечеловеческий голос окатил меня, как ушатом холодной воды. Я извернулась и столкнулась глазами с пустотой в прорезях маски. - Нам нужна только сбежавшая жрица. Отдай нам ее и талисман, и мы отпустим и тебя, и твоих спутников.
- А не пошли бы вы? - С издевкой вопросила я.
- Ты сделала свой выбор. - С этими словами аватар попросту разжал руки, и я полетела вниз с высоты птичьего полета.
Мамочки, на такой высоте ни одна левитация не спасет!!!
Ветер засвистел в ушах, и заклинание левитации вырвалось из меня на уровне рефлекса. Падение не остановилось, но слегка замедлилось, так что в гущу веток я влетела уже с гораздо меньшим ускорением.
Ветки, разумеется, сильно смягчили падение, но когда я, расцарапанная в кровь, но по счастью не выколовшая себе глаза, рухнула на землю, то у меня вышибло весь воздух из легких начисто. Несколько минут я лежала неподвижно, наполовину засыпанная сломанными ветками и облетевшими листьями, пытаясь заново научиться дышать. Это мне благополучно удалось, и пришлось выполнять вторую, гораздо более сложную часть программы, а именно подняться на ноги или хотя бы сесть, но при малейшей попытке хотя бы пошевелиться мне стало совсем нехорошо.
Ладно, начинаем проверять все по порядку. Глаза вроде как видят, это хорошо. Идем дальше.
Руки-ноги я чувствую, пальцы шевелятся, значит, позвоночник тоже не пострадал… Похоже, лежание на холодной земле пошло мне на пользу, потому как в голове у меня прояснилось настолько, что я даже сумела вспомнить заклинание для диагностики физического состояния, а после применения -уже точно знала, что мне невероятно повезло. У меня ничего не было сломано, самое серьезное повреждение - длиннющая ссадина на левом бедре, где острая ветка при падении прорвала тонкую штанину брюк и разодрала ногу. Все остальные синяки и царапины шли в таком огромном количестве, что проще было забыть о них до того момента, пока я не доберусь до своей сумки - у меня там лежали неплохие снадобья. Но до нее надо еще добраться…
В темноте предрассветного леса раздался тоскливый волчий вой, который все приближался. Я приподнялась на локте и прислушалась. Вой стих, но его заменил шорох в кустах, как будто что-то ломилось по направлению ко мне, презирая все преграды на своем пути. Шорох все приближался, да так быстро, что у меня мурашки замаршировали взад-вперед по расцарапанной спине, что отнюдь не добавило мне приятных ощущений. Самое противное, что встать я не могла, хоть и честно пыталась - сил не хватало, да и все тело болело прямо-таки до невозможности.
Кусты шелохнулись, и в пяти локтях от меня выскочил серебристый матерый волк с черной полосой вдоль хребта. Я облегченно вздохнула и откинулась обратно на землю.
- Еваника, ты как?
- Не очень. - С трудом ответила я. - Вроде ничего не сломано, но встать не могу - все болит.
- Попробуй на меня взобраться. Я отнесу тебя к полуэльфийке.
- Издеваешься? - Страдальчески воззвала я к Серебряному. - Я встать-то не могу, а ты еще хочешь, чтобы я на тебя залезла?
- Постарайся.
Волк улегся на землю рядом со мной и пристально посмотрел на меня. Я тяжело вздохнула, имитируя последний вздох, но воззвать к жалости Серебряного мне не удалось. Пришлось шевелиться.
С трудом перевернувшись на живот, я с грехом пополам заползла на широкую волчью спину, преувеличенно громко стеная в надежде, что меня оставят с покое. Серебряный ехидно наблюдал за моими попытками состроить из себя умирающего лебедя, но издеваться, слава богу, не стал. На самом деле у меня было ощущение, что я лезу не на волчью спину, а по меньшей мере на Закатный пик Гномьего Кряжа, но стоило мне только распластаться на Серебряном, как он поднялся и легко побежал сквозь лес. То ли я настолько устала, что задремала и не чувствовала тряски, то ли Серебряный действительно так мягко скользил по узким тропкам, но у меня было ощущение, что я не скачу на волке, а нахожусь в теплой уютной колыбели, которая тихонько покачивается, убаюкивая…
- А-а-а-а!!! Вилька!!! Кто ж тебя учил так ссадины промыва-а-ать?!!!
- Сама же и учила. - Невозмутимо отозвалась полуэльфийка, щедро поливая длинную царапину на бедре травяной настойкой на спирту. Я в очередной раз взвыла и попыталась колдануть что-нибудь замораживающее, но Данте был начеку и вовремя перехватил мои руки, не давая произвести необходимые пассы. Я крепко выругалась, но тут Вилька решила, что на сегодня с меня достаточно и достала из моей сумки самоклеющуюся ленту-бинт и с ее помощью наложила повязку.
- Вот и все. А ты так орала.
- Попробуй рухнуть с такой высоты, и я на тебя полюбуюсь. - Мрачно ответила я, зачаровывая прореху на брюках. К месту экзекуции тихонько подошла Хэл и, немного смущаясь, уселась рядом со мной.
- Ева, как ты?
- А как ты думаешь? - Буркнула я, поднимаясь на ноги и делая пробные шаги. Ничего, терпимо, а к завтрашнему вечеру благодаря мази боль пройдет окончательно.
- Выглядишь ты ужасно.
- Верю. Поэтому не прошу зеркала. И так знаю, что у меня лицо такое, как будто в стенку влетела. На полном ходу.
- Ничего, до свадьбы заживет. - Вилька дружески хлопнула меня по плечу, заставив повторить трехэтажный вопль на бис. Хэл покраснела, а Серебряный нервно дернул ухом и укоризненно покосился в мою сторону.
Знаю. Знаю, что ругаться ТАКИМИ словами из орочьего лексикона не пристало ни одной порядочной девушке, даже ведунье, но что уж поделать - вырвалось…
- Кстати, ведунья Еваника, вы ничего не хотите нам сказать? - Вкрадчивый, подозрительно ласковый голос Данте раздался у меня за спиной, заставив вздрогнуть и медленно повернуться в его сторону. В тусклом сером свете его глаза казались черными дырами посреди лица, моментально напомнив мне глаза чернокрылого аватара. - Похоже, что когда вы нанимали меня на роль проводника, вы умолчали о тех, кто имеет честь вас преследовать. - Его слова так и сочились сладким ядом, и я, честно говоря, не придумала ничего умнее, кроме как перевести стрелки на Хэл.
- Вон она вам все объяснит. От начала и до конца, со всеми подробностями.
- Что, не хватает мужества объяснить все самой? - М-да, мне до такого количества ехидства и иронии в голосе еще ой как далеко…
- Если честно, то нет. Просто это ее тайна… И ее народ. Кстати, если уж на то дело пошло, то выспросишь у нее все по дороге в Синие Рощицы. Сомневаюсь, что… - Тут мне в голову стукнулась мысль, которая до того скромно толкалась на задворках моего сознания, не решаясь вылезти на свет божий. Я развернулась на каблуках и уставилась прямо на Данте.
- Как получилось, что аватары ушли? И оставили вас в покое?
На лице Данте не дернулся ни один мускул, но тем не менее я почувствовала, что он напрягся. Выходит, все не так просто…
Вилька неслышно подошла ко мне и накинула мне на плечи теплый коричневый плащ вместо прежнего эльфийского, который после падения сквозь ветки деревьев превратился в живописные, ни на что не годные лохмотья.
- Ева, когда ты упала… В общем, Алин ранил из лука того аватара, который бросил тебя на землю. Не знаю, что случилось с моим братцем, но он умудрился подстрелить этого гада, когда он находился так далеко, что даже из моего арбалета не достанешь. Но все-таки наш эльф как-то попал в него. После этого аватары смылись, а Серебряный рванулся искать тебя…
Я кивнула головой, но все-таки до конца не успокоилась. Что-то во всей этой истории было не так. Аватары нападают на нас уже второй раз, но при этом они действуют так, словно у них нет цели поубивать нас всех и забрать Небесный Хрусталь. Если аватары такие серьезные противники, элитные воины Андариона, как отзывается о них Хэлириан, то почему мы уже во второй раз так легко уходим от них с минимальными потерями? Последним соображением я поделилась со своими друзьями, и те согласно задумались.
- Выходит, у них другая цель? - Вилька задумчиво теребила арбалетный болт.
- Выходит, что так. Хэл?
- Не знаю я… - Озадаченно пожала плечами та. - Получается, что у них другой приказ. Не убить, не уничтожить, иначе мы не пережили бы и первой встречи с ними.
- Значит, им нужно от нас что-то.
- Не им. А тому, кто отдает приказы.
- Хэл, - Я слегка тряхнула головой, не позволяя мыслям расползтись в неведомом направлении. - Напомни, кто отдает приказы аватарам?
- Король, разумеется.
- Но ведь сейчас-то короля у айранитов нет. Выходит, что аватары действуют сами по себе?
- Не знаю. Просто понятия не имею.
- Ладно, девочки. Я лично предлагаю сесть в седло и добраться до Синих Рощиц. Все равно уснуть не получиться, а оставаться здесь по меньшей мере неумно. - Мы удивленно посмотрели на эльфа, который уже гордо восседал на белоснежном жеребце. - Кто за?
Возражений не нашлось…

Глава 5

Синие Рощицы встретили нас шумом, гамом и торговлей на каждом аршине свободного пространства вдоль дороги. Торговали всем, что только можно было себе вообразить: начиная от оружия и доспехов и заканчивая редкой экзотичной живностью. Причем потенциальным клиентом считался каждый, кто имел несчастье проехать по центральной дороге Синих Рощиц. Видимо, таких «умников» находилось великое множество, иначе придорожный торг не имел бы такой успех.
Стоило нам только появиться на дороге, как торговцы сразу же обратили в нашу сторону алчные взгляды. Мы с Вилькой нервно переглянулись и одновременно развернулись в надежде отыскать более спокойный обходной путь. Торговцы, видя, что добыча ускользает, ринулись к нам наперегонки, махая перед носом лотками и корзинами с товаром. Ладно бы только предлагали - нет, они ВСЕ были свято уверены, что если мы не купим что-нибудь у них, то этим навлечем на себя непоправимое несчастье.
Я честно терпела до тех пор, пока какая-то ушлая баба солидных габаритов не протолкалась ко мне и не стала трясти передо мной чем-то маленьким, что больше всего напоминало обрывки кружев ярко-красного цвета.
- Милка, купи!
- Чего? - Обалдело отозвалась я.
- Бельишко.
- Где? - Я заозиралась в надежде увидеть упомянутое белье, но не обнаружив такового, вопросительно уставилась на бабу. А та, обрадованная вниманием клиентки, сунула непонятные кружева мне под нос.
- Дык, вот оно. Эльфийское, последнее осталось. Купи, не пожалеешь! - Я с сомнением взяла лоскуток алого кружева двумя пальцами. При более детальном осмотре выяснилось, что предлагаемая мне тряпочка действительно напоминала женское нижнее белье, но… Назвать бельем кружевной полупрозрачный кусочек ткани размером с пол-ладони плюс три тонких шелковых шнурка?…
Я оглянулась на Алина.
- Слушай, неужели эльфийки такое носят?
Теперь заинтересовались все. «Бельишко» пошло по рукам. Всем вдруг стало интересно, что же носят эльфийки под длинными платьями.
Как оказалось - почти ничего.
Алин в ответ на наши ехидные замечания и вопросы смутился и, пробормотав что-то маловразумительное, попытался уйти от ответа. Это у него плохо получалось, в итоге эльфу пришлось пойти на крайние меры - он пришпорил своего жеребца так, что тот встал на дыбы, моментально отогнав от себя любопытных пополам с торговцами, и дал деру. Я довольно рассмеялась, и изъявила желание купить сей предмет женского туалета, но меня ждало жестокое разочарование - в суматохе кто-то прикарманил вожделенное белье. Оставив бабу искать виновного, мы последовали вслед за умотавшим на другой конец села Алином.
Эльф обнаружился в ближайшей корчме, где он уже вовсю развлекался - разносчицы так и крутились вокруг светловолосого эльфа, выполняя заказы почти мгновенно. Впрочем, стоило нам подсесть, как разносчицы разделились на два лагеря - тех, которые крутились вокруг Алина, и тех, кто обслуживали Данте. Но всех их в конечном итоге объединяло одно: на нас с Вилькой и Хэл девицы смотрели так, что если бы взглядом можно было испепелять, то на нашем месте давно уже находились бы слабо дымящиеся сапоги в кучках пепла.
Я усмехнулась, и, когда очередная разносчица как бы случайно попыталась уронить на меня тарелку с тушеной бараниной, с помощью левитации аккуратно разложила все высыпавшиеся было кусочки обратно на тарелку, и ласково улыбнулась враз побледневшей девице. Та судорожно сглотнула и умчалась на кухню. Спустя ровно пять минут к нам твердой размашистой походкой подошел корчмарь и, спросив разрешения подсесть, грузно опустился на стул рядом с Вилькой.
Начал он, как всегда водится в таких случаях, издалека.
- Как вам наше село?
- Мило, только шумно очень, и торгашей обнаглевших немеряно. А так - все в полном порядке. - Ответила я и невинно затрепыхала ресницами. Корчмарь закашлялся и решил приступить сразу к делу.
- Госпожа ведунья, а не хотели бы вы немного подзаработать?
- Ну-у, смотря какая работа. - Я беззаботно откинулась на спинку стула и выжидающе уставилась на корчмаря. Тот огляделся по сторонам и, придвинувшись ко мне поближе, громко зашептал:
- У нас тут упырь лютует. На той неделе двоих зажрал. Помогите, а? За ценой не постоим.
- Давно лютует? - Я была сама сосредоточенность. Вообще-то нежить в здешних местах давно не появлялась - сказывалась близость к столице, в пределах которой ее огнем и мечом уничтожали раз в двадцать лет городские ведуны. И если в Синих Рощицах она опять появилась, значит, пора проводить чистку еще раз.
Странно, что упырь появился так быстро - последнюю облаву на нежить устраивали всего-навсего лет восемь назад. По идее, здесь должно было быть безопасно еще лет десять… Хотя, может, тут заезжему некроманту чего не понравилось, вот он и отомстил селу таким незатейливым способом. Тогда придется быть настороже - селяне обзывают упырями всю хищную нежить, начиная от гулей и заканчивая вурдалаками. В итоге ведунам приходится брать на заклание арсенал на два десятка видов, причем всегда есть шанс, что искомая нежить окажется восьмилапой виверной или же оголодавшей шишигой…
Корчмарь вымученно улыбнулся и начал рассказывать. Оказывается, упырь появился на старом кладбище с месяц назад. Откуда он там взялся - никто не знает. Но охотиться он начал сразу же. Первой жертвой стал местный юродивый, чьи останки обнаружили недалеко от кладбищенской ограды. Народ перекрестился, да и закопал беднягу, по привычке надеясь, что все «само рассосется».
Не рассосалось.
Жертв становилось больше и больше, причем аппетиты упыря постепенно росли - за последние три недели погибло пять человек. Как на грех, через Синие Рощицы за весь месяц не проезжал ни один ведун, а простые «лыцари» боялись идти на упыря, вооружившись одним осиновым колом и бутылочкой со святой водой…
- Так вы согласны? - Корчмарь умоляюще посмотрел мне в глаза.
- Разумеется. - Я переплела пальцы на животе и пристально посмотрела на моментально разгладившееся лицо корчмаря. - Только покажите мне, где это кладбище.
- Вот спасибо! - Корчмарь подскочил на стуле и принялся трясти мне руку. - Век не забуду! Сколько попросите?
- Провизии на нас пятерых на неделю и бесплатный ночлег. А с упырем я разберусь уже сегодня ночью.
- Благодетельница вы наша! Обед и ужин - за счет заведения! - С этими словами корчмарь поднялся и деловито направился за стойку. Я было потянулась за тарелкой, но, увидев вытянувшиеся лица друзей, промахнулась и едва не сбила кружку с квасом.
- Чего? - Первой очнулась Вилька. И тут же накинулась на меня с упреками.
- Ева, тебе что приключений на свою голову мало?? На упыря собралась!
- И чего? - лениво отозвалась я, невозмутимо принимаясь за прерванный обед. - Не тебе ж на него идти. К тому же нормальная еда на неделю того стоит, так что не кипятись.
- Но ты же ни разу не ходила на нежить в одиночку!!!
- Когда-то же надо начинать.
- …!!!!
- Вилья, я так понял, что наша ведунья решила изничтожить нежить, причем до этого момента она ни разу не делала этого самостоятельно? - Невозмутимо поинтересовался Данте. Вилька, не найдя приличных слов для озвучивания моей безбашенности, попросту кивнула головой. Я попыталась внести ясность в ситуацию.
- Между прочим, то, что я не ходила на нежить в одиночку, еще не означает, что я этого никогда не делала.
- А что, делала? - изумилась Вилька, на миг позабыв о своем праведном гневе.
- Ага, - подтвердила я. - Ты думаешь, что с наставником я шлялась просто так? А то, что я с ним коротала ночи в Сером Урочище - не считается?
- И ты молчала???
- Меня никто не спрашивал, - парировала я.
- Все ясно. - Данте неторопливо отставил в сторону кружку с пивом и пристально посмотрел на меня. - Раз уж ты подрядилась на усекновение нежити, то придется договор исполнять. Вот только одна ты туда не пойдешь.
- Что??
- Я пойду вместе с тобой.
- Нет, не пойдешь! - Взвилась я. - Я вообще-то уже самостоятельная ведунья, и со вшивым упырем в состоянии справиться без чьей-либо помощи!!
- А кто сказал, что я собираюсь тебе помогать? - Он грациозно откинулся на спинку стула. - Я просто посижу в кустах и понаблюдаю за процессом со стороны.
- Вмешиваться не будешь?
- Не-а, - лениво отмахнулся он. - Мне за это не заплатили. Но такое зрелище я ни за что не пропущу.
- Ладно, - сдалась я. - Пойдем вместе. Засядешь где-нибудь так, чтобы тебя было не видно и не слышно - и любуйся себе на здоровье.
- Тогда я тоже пойду. - Подала голос Вилька. - Спрячусь в склепе, и буду смотреть в щелочку.
- Издеваешься? - Тихо протянула я. - Может, мне начинать продавать билеты? А как же афиша?
- Тогда и мне билетик. - Алин многозначительно провел ладонью по отполированной рукояти узкого изогнутого меча. - Потому что мне тоже интересно.
Я закатила глаза и тихо застонала.
В небе отдаленно пророкотал гром, и блеснула одинокая молния, предвещая грозу.
Похоже, охота будет занимательной.
Я тихо зверела, сидя на слегка покосившемся надгробии под проливным дождем. Упырь не появлялся, хотя по всем расчетам он должен был уже давно бесславно пасть под градом моих заклинаний. Данте, Вилька и Алин замаскировались в теплом и сухом склепе, откуда они время от времени выглядывали и, тихо хихикая, подавали мне ободряющие (с их точки зрения) знаки. На мой взгляд, они просто-напросто издевались над насквозь промокшей ведуньей, которая упорно выслеживала не появляющуюся нежить.
Ливень продолжал заунывно барабанить по заговоренному от промокания теплому плащу, настраивая меня на зубодробильный лад. Если упырь сегодня покажется, то я ему не позавидую - раздражения во мне накопилось столько, что мне только нужен был повод для того, чтобы выплеснуть его на неудачника, в недобрый час попавшегося мне на глаза.
Грохотнул гром, и тут же мимолетный росчерк молнии осветил нечто бледное, с тихим ворчанием кравшееся между могил и покосившихся крестов. Я тотчас перестала ерзать и вздыхать на жестком надгробии и внутренне подобралась, готовясь испепелить упыря заклинанием. Нежить на миг застыла, а потом метнулась к кладбищенской ограде.

Предыдущая страница 4 Следующая страница


5 Елена Самойлова

Я вскочила и метнула в упыря сгусток огня, который моментально превратил нежить в воющий и весело потрескивающий огненный факел. Упырь немного пометался между могил и, наконец, судорожно задергался на мокрой, беспрестанно поливаемой дождем земле. Вот теперь можно спокойно приблизиться - заклинание синего пламени, разработанное специально для нежити, упокаивает ее раз и навсегда. После его применения не требовалось даже отрубать голову или пронзать сердце серебряным кинжалом, потому как синее пламя выжигало ту силу, которая поднимала нежить из могилы, так сказать, обрывала ее не-жизнь, не затрагивая физическую оболочку.
- Понятно, отчего ведуны так любят это заклятье. - Тихо пробормотала я, попинав носком сапога окончательно мертвую тушку упыря. - Хоть сейчас в музей. Не поняла…
Почему-то упырь выглядел не как упырь.
Я склонилась к трупу, отмечая четыре длинных, с палец, клыка, удлиненные конечности и бледную, с просвечивающими прожилками кровеносных сосудов, кожу. Не-ет, не упырь это. Упырь - усложненный вариант зомби, а здесь - вполне жизнеспособная нежить.
Вурдалак, чтоб его!
Теперь понятно, почему у «упыря», о котором говорил корчмарь, постоянно росли аппетиты - вурдалаки способны превращать своих жертв в себе подобных, следовательно, «корма» нужно больше.
Мысленно прикинув, сколько было жертв, я пришла к выводу, что вурдалаков должно быть еще штук шесть… Шесть штук вурдалаков на одном кладбище??? Мама родная, как же их еще не заметили? Если так дело пойдет дальше, то скоро вурдалаки обнаглеют настолько, что перестанут поджидать одиноких путников у дороги, а будут совершать вылазки в деревню. Тварей будет становиться все больше, и если ничего не предпринять, то скоро на кладбище им станет тесно, и они расползутся по всем окрестностям…
Я вытянула из наспинных ножен короткий меч и, перебросив его в левую руку, зажгла в правой ладони сгусток ярко-голубого огня. Похоже, план сегодня придется перевыполнить, иначе нежить не успокоится, пока не вырежет всю деревню. Ну, может и не всю, но жертв в любом случае будет много.
Вспышка молнии на миг озарила кладбище ярким белым светом, выхватив из мрака приземистые бледные фигуры, окружившие меня. Вурдалаки сидели на надгробиях столь неподвижно, что если бы не яркая вспышка, то черта с два я бы их заметила. Нежить, видимо сообразив, что дальше скрываться бесполезно, дружно ощерилась клыкастыми, как у собак, пастями. Я скептически вздернула правую бровь, и тотчас в ближайшего вурдалака полетел сгусток голубого огня, упокоив того раз и навсегда.
Такого обращения нежить не стерпела, и пять бледных существ одновременно метнулись ко мне. Я отразила мечом удар одного, скормила голубой пульсар другому, уклонилась от третьего, но четвертый задел-таки меня длинной когтистой лапой, отбросив на пару саженей прямиком в глубокую лужу, до краев наполненную грязной водой. В голове шумело, на лицо лились потоки низвергающейся с небес воды, слепя и не давая толком открыть глаза, когда меня что-то ухватило за плащ и легко, словно котенка, выдернуло из лужи. Я взвизгнула и вслепую ударила огненным сгустком.
Промазала, но вурдалак, вытащивший меня из лужи, внезапно булькнул и выпустил из лап капюшон моего плаща. Я с руганью шлепнулась обратно в жидкую холодную грязь и со злостью уставилась на невозмутимого Данте, который занимал около меня боевую позицию, явно более не заботясь о судьбе спасенной ведуньи, с головы до ног перемазанной грязью. Я с трудом поднялась на слегка дрожащих ногах и тотчас поняла, что моя помощь более не требуется - ребята, до поры до времени партизанившие в склепе, уже добивали оставшихся вурдалаков, причем каждый удар сопровождался ехидным Вилькиным комментарием. Наконец они перебили всех, до кого дотянулись, и дружно уставились на меня. Вилька, кутавшаяся в непромокаемый плащ, критически обозрела меня с ног до головы и резюмировала:
- Ну и как после этого тебя отпускать одну?
- Что?? - Я обалдело уставилась на лучшую подругу, при этом честно стараясь не обращать внимания на проливной дождь, капли которого стекали по моим мокрым волосам, не ожидая от нее такого предательства.
- Ты же видишь - не будь нас, тебе пришел бы конец.
- Их было СЕМЬ! Я не рассчитывала на такое количество нежити на трех квадратных саженях пространства!!
- Ты должна была это учитывать. - Данте неторопливо обтер меч о мокрую пожухлую траву и убрал его в ножны. Холодный, слегка снисходительный взгляд черных с серебром глаз ожег хуже удара хлыстом. - Ведунья должна всегда рассчитывать на худшее и не теряться в ситуациях, подобной этой. Как же ты собираешься пересечь Серое Урочище, где такие схватки могут быть каждый день?
Меня охватила ярость, смешанная с обидой. Конечно, я сглупила, но если бы Данте не вмешался, то я применила бы заклинание Элариэль - концентрической огненной волны - которое смело бы вурдалаков. А теперь они свято уверены, что как ведунья я из себя ничего не представляю…Злые слезы брызнули из глаз, смешиваясь с дождевой водой, стекающей по моему лицу.
Я подобрала свой меч с земли и, кое-как обтерев его полой промокшего насквозь плаща, убрала его в ножны.
Повернулась спиной к друзьям и решительно зашагала к кладбищенским воротам, не обращая внимания на ледяной дождь, который стал стихать.
- Ева. - Я вздрогнула и остановилась. Данте подошел ближе и, сдернув с меня мокрый плащ, который уже не защищал от дождя, набросил мне на плечи свой. - Вообще-то ты отлично справлялась и сама. Просто ты могла пострадать, но вы вроде как торопитесь достичь Рассветного пика, поэтому ни у кого из нас не возникло желания лечить тебя от переломов или ран от зубов вурдалака.
- Ну, спасибо… - Буркнула я, заворачиваясь в теплый плащ и набрасывая капюшон. - Удружили…
- Как сумели. - Он улыбнулся и одним уверенным движением туго затянул завязки плаща.
- Удушишь еще. - Мрачно пробормотала я из чересчур глубокого для меня капюшона. Данте приподнял плотную ткань и заглянул в мое недовольное лицо с посиневшими от холода губами.
- В другой раз. Слушай, а ты уверена, что они тебя не покусали? Вон, губы уже посинели…
- Это от холода!!!
- Да знаю я, - он улыбнулся и потянул меня в сторону корчмы. - Пойдем, а то еще простынешь.
- С вами не только простынешь - окочуришься. - Недовольно ответила я, но обида уже прошла. Может, они и впрямь хотели как лучше. Только вышло, как всегда…
- Кстати, - подал голос до сих пор молчавший Алин. - С корчмаря будем требовать премиальные за сверхурочную работу, или так оставим?
- Конечно, будем! - Хором ответствовали мы с Вилькой и тут же рассмеялись…
Мы покидали гостеприимное село с гордо поднятой головой. Мало того, что продуктами затарились на неделю, не меньше, так еще и две серебряные гривны с корчмаря стребовали. Вообще-то поначалу наш работодатель, услыхав о семи вурдалаках вместо одного упыря, сделал абсолютно круглые глаза и, пожав плечами, заявил, что он ни о чем подобном и слыхом не слыхивал.
Вилька в ответ продемонстрировала мешок с вурдалачьими головами (я восхищенно округлила глаза: так вот чем подруга в компании Алина занималась на кладбище после моего ухода) и, тряхнув им, потребовала премиальных. Корчмарь при виде голов побледнел, но твердо решил придерживаться принципа - моя хата с краю, ничего не знаю. В итоге Вилька разъярилась и подозрительно ласково посмотрела на меня.
- Что???
- Евочка, ты уверена, что вурдалаков было только семь?
- Я… э-э-э… - Вилька сделала страшные глаза.
- Нет! - выпалила я.
- Что - нет? Госпожа ведунья? - Тихо спросил бледный как мел корчмарь.
- Скорее всего, их было больше. - Нагло ответствовала я. - И вероятно, кто-то из них еще остался.
- Но… Вы же сказали, что всех прикончили??
- Не-а, - вяло отозвалась я. - Мне ж только за одного заплатили. С чего бы я стану за остальными гоняться? Те-то сами пришли, пришлось упокоить, но специально обыскивать кладбище под дождем только ради того, чтобы убедиться, что вурдалаки покинули хлебное место, я не буду.
Вилька незаметно подмигнула мне, и переговоры грянули с новой силой. Я зевнула и, махнув на спорящих рукой, направилась к конюшне, куда определили наших лошадей, в том числе и Серебряного, на которого я в очередной раз навела морок. Вопли за спиной слегка усилились, а обернувшись, я с удивлением узрела, что к Вильке присоединился Алин, и теперь они шерстили корчмаря с удвоенной силой.
Все, за гонорар можно больше не беспокоиться - Вилька в одиночку сторгуется с кем угодно, хоть с троллем, а на пару с Алином… Думаю, вдвоем они договорятся с самой Смертью, упросив предоставить им местечко в раю по небольшой скидке.
С такими мыслями я покинула корчму и уже почти дошла до конюшни, как внезапно передумала и решила сходить на рынок. В конце концов, в Синих Рощицах можно купить практически все, что угодно - начиная от домашних тапочек и заканчивая щитами из драконьей чешуи. Долго искать не пришлось - я попросту влилась в людской поток, который полноводной рекой тек по направлению к рыночной площади. Идя в толпе, я прикидывала, сколько денег у нас есть на дорогу. Получалось, в принципе, достаточно - одна золотая гривна и пять серебряных, этого вполне хватит на то, чтобы оплатить поездку по Вельге-реке до Белозерья, а там посмотрим. В любом случае, на мои специфические услуги спрос был и будет всегда, так что мы с Вилькой не останемся голодными и без крыши над головой…
Кстати, насчет крыши… Ведь скорее всего, домой я уже не вернусь. Все вещи у меня с собой, для начала хватит, так что возвращаться в избушку смысла нет. К тому же путешествовать осенью намного проще и удобнее, нежели в начале сухия, когда снега во дворе еще по колено, а весна даже и не планирует начинаться. Решено - зиму я буду встречать уже на новом месте. В конце концов, хотели же мы с Вилькой осесть где-то у подножия Гномьего Кряжа. Вот переберемся через Вельгу-реку, и буду потихоньку приглядывать нам новое жилье…
Занятая своими мыслями, я не заметила, как подошла к торговым рядам, а очнулась только тогда, когда чьи-то загребущие ручонки покусились на мой кошелек. Заклинание, наложенное на сумку, сработало безукоризненно - неудачливый воришка с диким воплем «Ведьма!» отскочил от меня на добрую сажень, помахивая в воздухе обожженной ладонью. Я хмыкнула и пожала плечами - нечего покушаться на чужое добро, особенно на добро ведьминское. Воришка уже растворился в толпе, а я неторопливо пошла вдоль рядов, занятая своими мыслями. Зачем-то купила кулек каленых лесных орехов, и теперь рассеянно щелкала ими, глядя по сторонам.
Внезапно мое внимание привлекла светловолосая эльфийка, которая медоточивым голосом рекламировала свой товар - воздушные шарфы, покрытые тончайшей эльфийской вышивкой. Я невольно заинтересовалась и, запихнув кулек с орехами в сумку, подошла поближе в лотку, сплошь заваленному легчайшими разноцветными тканями. Эльфийка моментально узрела во мне потенциальную покупательницу, и тотчас накинулась на меня.
- Девушка, примерьте! Великолепные шарфы, настоящий эльфийский шелк! Ласкает кожу! - С этими словами она набросила мне на шею невесомый ярко-зеленый шарфик с вышитыми на нем изумрудными листьями и, завязав его хитрым узлом, слегка отступила, критически оглядывая результат.
На лице у нее на миг отразилось недовольство, впрочем, эльфийка быстро взяла себя в руки и с улыбкой предложила мне овальное зеркало. Ну-у, что я могла сказать…
Я, в принципе, довольна своей внешностью, но великолепный зеленый шарф смотрелся на мне… В общем, никак он не смотрелся. Потому что для того, чтобы надевать на себя такое чудо, необходимо было быть княжной. Или эльфийкой, потому что по-настоящему красивая вещь только подчеркивала мои вечно растрепанные короткие волосы и потертую одежду, причем явно не с лучшей стороны.
Я со вздохом отложила зеркало и, немного повозившись с узлом, вернула шарфик обратно на прилавок.
- Цвет не понравился? - Удивленно спросила эльфийка. - Я вам сейчас еще покажу…
- Не надо. - Грустно улыбнулась я. - Все равно мне такие вещи не идут, да и при моей работе испортятся очень быстро. Я ведь ведунья. - На хорошеньком лице эльфийки появилось что-то, похожее на понимание. Она вежливо кивнула мне и улыбнулась.
- Не волнуйтесь, эти вещи защищены с помощью магии. Они не порвутся и не испачкаются, даже если вы всю ночь за вурдалаками пробегаете. - Видимо, удивление настолько явно прописалось на моем лице, что торговка звонко расхохоталась.
- Да об этом уже весь рынок с утра судачит. Видели ведь, как вы вечерком на кладбище шли, а под утро ваша подруга уже мешок с чем-то тащила. Уж не с головами ли?
- С головами, - машинально кивнула я. - Целых семь штук оказалось.
- Ого. - Эльфийка ослепительно заулыбалась. - В таком случае я вам скидку сделаю, если все-таки решитесь…
- Ева, что-то уже выбрала? - Подозрительно знакомый мужской голос с ироничной ноткой прозвучал над ухом.
Я только пожала плечами и вновь в задумчивости уставилась на прилавок. Данте скептически глянул сначала на меня, потом на ворох шарфиков, когда вдруг заметил что-то, привлекшее его внимание. Он деликатно отодвинул меня и потянул за уголок ткани нежно-голубого цвета. Выудил, оценивающе оглядел со всех сторон и протянул мне.
- Кажется, вот этот подойдет.
Я посмотрела на трофей и ахнула. Данте действительно умудрился отыскать среди всех вещей именно то, что подошло бы мне как нельзя лучше - недлинный, аршина полтора, нежно-голубой шарфик напоминал кусочек летнего неба, невесть как очутившийся на земле. Сходство усиливали белоснежные облака, вышитые на тонком шелке, а конца шарфа были отделаны светлой бахромой.
- Красиво… - Тихо произнесла я, разглядывая вещь.
- Я думаю, что на тебе будет смотреться еще лучше. - С этими словами он набросил легкую голубую ткань мне на шею и аккуратно повязал скользящим узлом. Пальцы его легонько прикоснулись к моему затылку, расправляя шарф.
- Я же говорил, что тебе пойдет… - Он улыбнулся одними глазами, но мне показалось, что это улыбнулась его душа - таким теплом повеяло от этой мимолетной улыбки. Эльфийка поднесла мне зеркало, в серебристом овале которого я увидела прекрасное лицо, обрамленное кусочком неба - глаза стали ярче, кожа лица словно светилась, а короткие волосы мягкими волнами струились к плечам. Я вздрогнула и с трудом отвела взгляд от зеркала.
- У вас что, зеркало зачарованное? Чтобы покупатель выглядел в нем лучше, чем есть на самом деле? - Эльфийка удивленно посмотрела сначала на меня, потом на зеркало и пожала плечами.
- Да нет, зеркало обычное. Просто ваш возлюбленный подобрал вам вещь, которая была сделана именно для вас.
- Он не…
- Сколько с нас? - Данте невозмутимо приобнял меня на плечи и с ослепительной улыбкой посмотрел на эльфийку.
- Серебряная гривна. В конце концов, я же обещала вам скидку.
Я хотела было возмутиться, намекая на то, что за серебряную гривну можно было купить меч, еды на три дня и теплый плащ, но Данте, не переставая улыбаться, уже протягивал торговке требуемую сумму, все еще не убирая ладони с моего плеча. Ладно, в конце концов, деньги я ему верну, не проблема…
Мы взаимно раскланялись с эльфийкой, в обнимку с Данте отошли от прилавка и влились в толпу праздношатающегося народа. Данте упорно молчал, я тоже, не зная, расценивать сей широкий жест как подарок или же просто желание щегольнуть перед красивой торговкой, поэтому когда мы наконец-то вышли с рыночной площади, я покопалась в кошельке и протянула ему серебряную монету. Он вопросительно уставился сначала на гривну, лежащую на моей ладони, а потом на меня.
- Ева, убери деньги.
- Но ты же потратился…
- Скажи, я что, не имею право сделать небольшой подарок красивой девушке?
- Где? - Я заозиралась в поисках упомянутой выше красавицы. - Данте, не смеши мои сапоги, я прекрасно знаю, что я не красивая. Я просто симпатичная.
- Господи, да ты даже комплимент принять нормально не можешь! - Он патетично воздел руки к небу, призывая всех небожителей в свидетели. - Как же за тобой ухаживать-то?
- Че-его?? - Я подозрительно уставилась на него, но увидев, что он едва удерживается, чтобы не рассмеяться, расслабилась. - Ладно, в таком случае я принимаю подарок. Спасибо тебе большое.
- Не за что. - Он улыбнулся и предложил мне руку. - Пойдем, а то Вилья уже наверняка сполна получила весь наш гонорар и теперь ждет нас, не дождется.
- Ага, а Алин крутится рядом, упрашивая припрятать половину выручки на «черный день». - Развеселилась я.
- Несомненно. Так что, идем?
- Да. - Я подцепила его под локоток, и мы рука об руку проследовали к постоялому двору…
И вот теперь я вновь слегка покачивалась на спине Серебряного, который неторопливо удалялся по тракту, ведущему к Вельге-реке. На шее у меня красовался небесно-голубой шарф, про который Вилька уже успела дать пару замечаний, намекая на то, что раньше я на вещи такого типа чихать хотела с высокой колокольни, а тут вдруг во мне проснулся вкус.
- Виль, это подарок!!
- От кого? - Удивилась подруга и тотчас с пониманием метнула взгляд в сторону Данте, который, как всегда, ехал во главе нашего маленького отряда. - Тогда все ясно.
- Чего тебе ясно?
- Что ты ему нравишься.
- Ой, брось ты… - Я преувеличенно весело рассмеялась, но тотчас стушевалась под укоризненным Вилькиным взглядом.
- На самом деле… Виль, посмотри на него и посмотри на меня. Он - красивый, сильный, смелый, с ним интересно. Мне кажется, что я могу говорить с ним на любую тему, и он меня поймет…
- И в чем же проблема? - Улыбнулась Вилька.
- В том, что я - всего лишь ничем не примечательная ведунья, одетая в потертую мужскую одежду и с обрезанными волосами. А рядом с ним должна быть такая женщина, чтобы при взгляде на нее у всех захватывало дух. - Я горько усмехнулась. - От меня же дух захватывает только у нежити и Алина, который по непонятной причине поперся вместе с нами в этот поход.
- Еваника, а откуда ты знаешь, что именно ему надо? Возможно, ему как раз и нужна такая боевая подруга, которая в случае чего схватится за меч или магический посох, и будет сражаться рядом с ним, а не стенать из-за сломанного ногтя или пятна на платье. Поверь, красавиц много, но ведь красота - на главное. Главное - родство душ, когда ты смотришь на возлюбленного, и понимаешь, что никого другого у тебя уже не будет. Потому что тебе не нужен никто, кроме него. Потому что в нем ты видишь отражение себя, и, как отражение в зеркале, он всегда будет с тобой рядом. А все потому, что вы предназначены друг другу.
- Романтик ты, Вилька. - Неуверенно протянула я.
- Естественно, я ведь наполовину эльф, а эльфы все поголовно романтики. - Вилька улыбнулась и слегка пихнула локтем задремавшую позади нее Хэлириан. - А ты что думаешь? И не притворяйся, что спишь!
Хэл тотчас открыла глаза и посмотрела на меня.
- Ев, а вообще-то Вилья права. Красота - не главное. Конечно, сначала все ищут красоту, но потом приходит прозрение, и начинаешь искать свою половину, часть своей души.
- А может, хватит? - Жалобно попросила я, тревожно поглядывая в сторону Алина, который с большим интересом прислушивался к нашему разговору. Заостренные уши эльфа слегка подрагивали и так и норовили повернуться в нашу сторону, но Алин нечеловеческим усилием удерживал их. Но когда разговор перешел в фазу обсуждения достоинств наших попутчиков, остроконечные уши развернулись-таки в нашу сторону, как флюгеры.
Некоторое время я с любопытством наблюдала за тем, как старательно Алин прислушивается к нашему разговору, а также как уши постепенно начинают розоветь, поскольку Вилька, не стесняясь в выражениях, начала подробнейший разбор внешности своего братца, не забывая ни одной мелочи.
Вот так мы и ехали по тракту, вяло считая верстовые столбы и перебрасываясь ехидными шпильками в адрес друг друга, когда на нашем пути нежданно-негаданно возникло препятствие.

Глава 6

Я с интересом подошла к невесть откуда взявшемуся препятствию в виде трех березовых стволов, напрочь перегородивших тракт, слегка попинала его носком сапога и вынесла вердикт.
- Капитально…
- Что именно? - Заинтересовалась Вилька, привставая на стременах и слегка вытягивая шею.
- Построено, говорю, капитально. - Ответила я, разглядывая ближайший поваленный ствол, ощетинившийся на добрую сажень обломанными ветками так, что создавалось подобие частокола, который на лошадях было никак не пересечь. Причем дерево было срублено настолько неровно, что казалось, будто тут постарались бобры-переростки.
Я подняла глаза от поваленного дерева и осмотрелась вокруг. В этом месте Вельгский тракт сильно сужался, причем в двух шагах от обочины уже начинался лес, так что объехать завал на лошадях не представлялось возможным. Оставалось только одно.
- Будем разбирать завал.
- Ева, ты что, рехнулась? - Алин возмущенно откинулся в седле. - Мы тут не справимся.
- Хочешь ехать в обход? - Съязвила я. И тут же добавила:
- Между прочим, придется пилить по зверским колдобинам…
- Подумаешь…
- В которых живут шишиги и малые виверны. - Мстительно завершила я.
Алин закатил глаза к небу, которое впервые за прошедшие пару дней порадовало нас скупым солнечным светом и почти полным отсутствием облаков. Деревьев уже коснулась кисть осени, и сейчас кроны пылали ярким золотом вперемешку с багрянцем и редкими вкраплениями зеленых пятен упорно не желающих желтеть елей. Я оторвалась от созерцания природы и снова перенесла свое внимание на преграду.
- Сможешь расчистить путь с помощью магии? - Как всегда неслышно подошедший Данте деловито осматривал препятствие. Я уже собиралась было ответить, когда в кустах орешника у дороги что-то подозрительно зашуршало, и в березу рядом со мной впился темный арбалетный болт с серым оперением.
Моя реакция была соответствующей - в кусты, шипя и потрескивая, улетела компактная шаровая молния.
Треск, грохот - и незадачливый разбойник с руганью выскочил из кустов, пытаясь загасить лениво дымящиеся штаны. Вилька тихо хихикнула, я же, уперев руки в боки, скептически рассматривала разбойника, который, не ожидая столь подлой атаки, перестал скакать на одном месте пришибленным зайцем и оглушительно засвистел.
Реакции - ноль.
Теперь уже улыбалась не только Вилька, но и Хэлириан. Алин же неторопливо, словно нехотя, вытащил стрелу из колчана и, прицелившись, невозмутимо спросил:
- Госпожа ведунья, куда лучше стрелять - в правый глаз или в левый?
- В левый, - не замедлила подыграть я. - Он на меня плохо косится.
- Нет проблем. - Эльф хладнокровно натянул тетиву, но к разбойнику нежданно-негаданно подошло подкрепление.
Вначале из леса вылетело полтора десятка арбалетных болтов, которые только каким-то чудом не задели никого из наших, но мне повезло меньше - два болта пришпилили мою куртку к поваленной березе, а потом уже из-за деревьев, как горох из прохудившегося мешка, высыпали разбойники, вооруженные мечами и топорами на длинной ручке.
О том, что шутки кончились, я догадалась, когда Данте выхватил свой двуручник и бросился на разбойников, большую часть которых составляли полуорки. Завязалась драка, в которой участвовали все, кроме меня и Хэлириан, беспомощно сидевшей на Тумане, судорожно зажав в маленьком кулачке тонкий эльфийский кинжал. По правде говоря, я честно пыталась отцепиться от треклятой березы, но болты так глубоко вошли в отсыревшую древесину, что выдернуть их не было никакой возможности.
Куртка тоже оказывалась рваться, что лишний раз указывало на редкостное качество материала, но в данный момент это меня совсем не обрадовало. Скорее, я бы предпочла, чтобы рукава с треском разъехались от легкого рывка, чем беспомощно наблюдать за сражением, не в силах отцепиться от треклятого бревна!
Рядом со мной рухнул разбойник, которого Данте отправил в пучину бессознательного мастерским ударом по небритой физиономии, а я наконец-то вспомнила, что я не абы кто, а ведунья, к тому же руки у меня относительно свободны, рот не заткнут, значит, колдовать я могу! Дивясь на собственную рассеянность, я сложила ладони лодочкой и, произнеся скороговоркой заклинание, метнула бледно-зеленый светящийся шарик в ближайшего ко мне разбойника, который только икнул и тотчас покрылся прочной коркой льда в два пальца толщиной.
Разбойники заозирались по сторонам, узрели меня и рванули ко мне с удвоенной скоростью. Я взвизгнула и с моих пальцев сорвалась ослепительно-белая цепная молния, которая прицельно пробежалась по четырем разбойникам, заставив тех с воплями попадать на землю.
Остальные призадумались, но отказываться от кровожадных намерений даже и не подумали.
- Вилька-а-а!! - Заорала я, как ненормальная, намекая на то, что немытые «романтики большой дороги» сейчас порежут меня на ленточки. Как-никак магический резерв далеко не бесконечен, а у меня он к тому же уже подходил к концу.
Полуэльфийка услышала мой отчаянный зов и рванулась ко мне на помощь, но ее опередил не вовремя очухавшийся разбойник, до того мирно почивавший у моих ног. Разбойник выхватил из-за голенища сапога уважительных размеров нож и приставил его мне к горлу, зажав рот немытой лапищей.
- А ну, оружие и деньги на землю, а то я вашей ведьме глотку перережу! Да поживей! - Я презрительно скривилась от неоригинальности требования, но дергаться предусмотрительно не стала. Все ж я не Вилька, та из какого хошь захвата вывернется, да еще и накостыляет обидчику, но я…
Я - совсем другое дело. Потому как ратную сечу, то бишь искусство владения мечом, так и не постигла, ограничившись умением худо-бедно отбивать первые удары противника, после чего неизбежно следовало какое-нибудь заклинание поубойней. В итоге я целиком и полностью рассчитывала на магию, пренебрегая ратным искусством, поскольку считала его бесполезным и ненужным пред лицом волшбы. Но сейчас, ощущая холодное лезвие, прижатое к горлу и лишенная возможности колдовать, я поняла, что полагаться только на магию по меньшей мере глупо. Если выберусь из этой передряги, то попрошу Вильку как следует обучить меня обращаться с мечом и махать кулаками…
А ситуация все накалялась. Разбойник, оставшись в гордом одиночестве супротив Данте, Вильки и Алина, разумно рассудил, что терять ему, в принципе, уже нечего, поэтому явно задался целью насолить моим друзьям хотя бы напоследок.
- Я что сказал? Бросьте железки на землю, а то прирежу ведьму, как поросенка!
- Да режь. - Невозмутимо пожал плечами Данте. - Веришь, мне плевать - я здесь всего лишь наемник. Но вот они, - он кивнул в сторону побледневших Вильки и Алина, - сделают из тебя отбивную. Причем в прямом смысле. Послушай моего совета - оставь девчонку. Тогда уйдешь на своих двоих. Кстати, с другой стороны она - мой непосредственный работодатель, поэтому попробуешь хоть царапнуть ее - и я тебя убью. Решать тебе.
Если бы мне не зажимала рот грязная ладонь, то я бы завопила от возмущения. А так приходилось только смотреть на абсолютно непроницаемое лицо Данте, многозначительно покачивающего мечом, на лезвии которого уже подсыхали бордовые потеки. Я смотрела в его черные с серебряными искрами глаза, и читала в них холодную решимость.
И внезапно поверила, что он хладнокровно убьет разбойника, если с моей головы упадет хоть волос.
Кажется, разбойник тоже это понял, потому что рука его дрогнула.
Лезвие дернулось и по шее, щекоча кожу, полилась обжигающе-горячая струйка крови.
На лице Данте не дрогнул ни единый мускул, но он каким-то чудом оказался всего в паре шагов от меня. Я ощутила только упругий порыв ветра и тихий свист. Такой, какой издает только меч, с силой пронзающий воздух. Разбойник хрипло булькнул и сполз на землю у моих ног - из его груди торчало лезвие двуручника. Данте спокойно выдернул клинок и, обломив древки болтов, наконец-то отцепил меня от поваленного дерева.
- Ты в порядке? - Я не отреагировала, уставившись на скрючившееся у моих ног тело разбойника. Он повторил вопрос, при этом легонько тряхнув меня.
- Не знаю. - Я подняла на него глаза. - Зачем ты убил его? Он был настолько напуган, что ничего бы мне не сделал.
- Я обещал убить его, если на тебе окажется хоть одна царапина, нанесенная его рукой. Он ранил тебя.
- Не ранил!! - Я притронулась к кровоточащему порезу на шее. - Это же ерунда!
- Я просто сдержал обещание. - С этими словами он хладнокровно обтер меч об одежду разбойника и вложил его в ножны. Пристально посмотрел мне в глаза.
- Еваника, ты находишься под моей защитой, поэтому каждого, кто посмеет напасть на тебя, будет ожидать такая участь. Идем, попробуем провести лошадей сквозь кустарник.
С этими словами он отошел, а я несколько секунд тупо смотрела в пространство перед собой, переваривая услышанное. Данте убил разбойника так легко, словно убийство ему не в новинку. Нет, я понимаю, что в пути всякое случается, приходится защищать себя и иногда случается такое, что ты отправляешь своего противника на тот свет. Но убивать из-за какой-то царапины…
- Ева, ты в порядке?? - Вилька подскочила ко мне и, смочив чистую тряпочку водой из фляги, принялась промывать царапину на шее, которая оказалась неожиданно глубокой.
- Вот сволочь! - Выругалась она, аккуратно заклеивая царапину узкой полосой самоклеющегося бинта. - Надо же так порезать!
- Что, так плохо? - Изумилась я. Вообще-то мне показалось, что царапина была ерундовой.
- Нет, все заживет, но небольшой шрам все равно останется.
- Тогда будет повод выпить. - Попыталась пошутить я.
- В честь чего это??
- В честь моего первого боевого ранения!
- Ева, ну ты даешь… - Изумилась подруга. - Что-то прежде я не замечала за тобой такой тяги к спиртному. Или это Алин на тебя так влияет? Ты смотри, мне ведь наплевать, что он эльф из королевского рода - мигом уши надеру!

Предыдущая страница 5 Следующая страница


"СИНЯЯ ПТИЦА" 6

- Виль, я ведь пошутила! С чего это ты так завелась??
- Да так, - пожала плечами она. - Все хочу к братцу своему придраться, да пока не выходит.
Вилька улыбнулась и, намотав поводья Тумана на руку, потащила упирающегося жеребца сквозь частый кустарник. Я же, сокрушенно оглядев свежеприобретенные дырки в куртке, недовольно покачала головой и устремилась вслед за ней, благо объяснять Серебряному, что нам необходимо пройти сквозь кусты, не требовалось. Поэтому я тихонько стояла в сторонке и ехидно комментировала попытки друзей совладать с весьма неподдающейся на уговоры и понукания скотиной.
- Сильнее тяни, еще сильнее!! - Алин залился нервным румянцем и в очередной раз попробовал объяснить своему белоснежному жеребцу, кто из них двоих хозяин положения. Выяснение отношений завершилось со счетом 1:0 в пользу эльфа, потому что жеребец наконец-то сдался и позволил хозяину провести себя сквозь естественную преграду.
Рюин плавно входил во вторую декаду, и деревья уже вовсю радовали глаз золотом и багрянцем листвы. Бабье лето в этом году наступило позднее, чем обычно, но оно с лихвой оправдало задержку: днем солнце припекало вовсю, а вечером туман был уже не такой густой и холодный. Вместе с погодой настроение мое улучшалось не по дням, а по часам, причем настолько, что я перестала ворчать на Алина и ругаться с Вилькой из-за очередности дежурства у котелка: мы с ней одинаково не любили готовить, хотя при необходимости могли сварганить что-нибудь относительно съедобное, даже вкусное. И вот сегодня, когда выпала моя очередь ковыряться у котелка с кашей, я даже не огрызалась на маячившего вокруг эльфа, который постоянно предлагал свою помощь.
Я крутилась у котелка, то подсыпая в кашу специй, то снимая пробу, когда на усыпанной толстым лиственным ковром поляне появился Данте, гордо державший в руках пойманную в ближайших кустах куропатку. Оглядев нас с Вилькой, алчно уставившихся в сторону потенциального обеда, он широким жестом предложил нам сию дичь на ощип со словами:
- Девочки, обед заказывали?
Мы заказывали, еще как! Вот только одной куропатки на пятерых было по меньшей мере маловато, поэтому, посовещавшись с Вилькой, мы решили, что из птички надо будет сварить суп, который вместе с пшенной кашей пойдет просто на ура. Вилька бегло поблагодарила нашего добытчика, и следующие полчаса мы старательно ковырялись с птичкой, которая вопреки всем законам подлости оказалась довольно молодой и далеко не тощей.
Наконец каша сварилась и мы, разложив ее по походным тарелкам, начали неторопливо насыщаться, поджидая момента, когда будет готов суп из куропатки.
- Данте, куда дальше? - Поинтересовалась я, уплетая кашу и косясь в сторону нашего проводника. Он ответил не сразу, задумчиво водя ложкой по тарелке, а потом поднял на меня удивительные глаза с серебряными искрами и тихо ответил:
- Дальше мы немного отклонимся от тракта на запад и пройдем через деревню под названием Ивушки, а оттуда до Вельги-реки рукой подать - верст двадцать, не больше.
- Но?… - Спросила я, многозначительно подняв бровь. Я уже знала, что если Данте задумывается прежде, чем ответить, то нас в искомом населенном пункте может ждать неприятность. А неприятности по одной не ходят, поэтому я уже заранее приготовилась к очередному походу на вурдалаков, когда Данте ответил.
- Но в селе не живут люди. Вернее, там живут не совсем люди.
- А конкретней?
- Конкретней - оборотни.
- Истинные? - Со знанием дела спросила я. Нет, если оборотни в этой деревне живут истинные, то волноваться не о чем - истинные оборотни при смене ипостаси никогда не теряют человеческой способности мыслить и рассуждать. В каком-то смысле истинные оборотни сходны с разумными волками - точно так же могут общаться с помощью направленной телепатии, как Серебряный, но в отличие от него могут перекинуться обратно в человека в любой момент.
Такие оборотни не очень опасны, вернее, опасны ровно настолько, насколько может быть опасен вооруженный человек. В княжестве Рось есть пять официально зарегистрированных деревень, где практически все жители - истинные оборотни, причем в основном с волчьей ипостасью. Очень редко встречаются рыси и медведи, и почти никогда - тигры. Но и такие есть. Как-то раз мы с наставником посетили деревню, где старостой был оборотень как раз с тигриной ипостасью. На деле - добрейшей души человек, неспособный обидеть ни одно живое существо. Конечно, огромный золотистый тигр размером с теленка и вершковыми клыками смотрится очень устрашающе, но, увидев хотя бы раз, как он уступает дорогу волчице с выводком, ты перестаешь бояться его раз и навсегда. В конце концов, с такими оборотнями всегда можно найти общий язык, было бы желание…
- Нет. - Короткий ответ Данте выдернул меня из пучины воспоминаний. Я моргнула и несколько непонимающе посмотрела на него. Он терпеливо повторил:
- Нет. В Ивушках живут не истинные оборотни.
- Что?? - Я подавилась кашей и Хэл тотчас от души хлопнула меня по спине, отчего я чуть не ткнулась носом в землю. - Ты что, хочешь сказать, что Ивушки - деревня проклятых ??
- Да.
- И ты хочешь провести нас сквозь нее??
- Минутку, я чего-то не понимаю. - Хэлириан вопросительно посмотрела на Данте. - Какая разница, истинные оборотни или нет?
- Разница в том, что истинные оборотни не приносят много вреда, поскольку при смене ипостаси сохраняют человеческий разум. А проклятые оборотни получили способность к спонтанному превращению вследствие укуса себе подобной нежити или же проклятия. Поэтому неистинных оборотней называют волколаками. Когда волколаки сменяют ипостась, то полностью теряют разум и возможность рассуждать. Они превращаются в свирепых хищников, которыми руководит жажда крови. Вот что такое неистинные оборотни. - Охотно просветила ее я.
- А там их будет целая деревня! - Вилька отвлеклась от процесса варки супа и уставилась на нашего проводника, который продолжал невозмутимо поглощать кашу. - Данте, ты что, свихнулся?? Ведь если вдруг всей деревне приспичит перекинуться, то живыми мы оттуда не выйдем!
- Риск, конечно, есть, но все же не очень большой. Если мы пройдем через Ивушки, то сэкономим два дня пути. К тому же полнолуние уже было, следующее намечается не раньше, чем через пару недель, так что опасаться нечего.
- Нет, есть чего, - возразила я. - В полнолуние превращаются только те, кто стал волколаком вследствие укуса. Но когда ты превращаешься из-за наложенного заклятия, то толчком к смене ипостаси может стать все, что угодно. Все, что пришло в голову заклинателю. Наставник рассказывал, что он встречал в странствиях женщину, у которой толчком к смене ипостаси был детский плач. То есть стоило ей услышать, как плачет младенец, и она превращалась в жаждущее крови животное… Оказывается, в молодости эта женщина отвергла ухаживания одного очень богатого человека, который нашел чернокнижника и отомстил ей столь оригинальным способом… - Я замолчала, и повисла неловкая тишина, которую нарушил робкий голос Хэл:
- И что потом? Твой наставник снял заклятие?
Я покачала головой.
- Нет, он не сумел. Заклятие такого рода может снять только тот, кто его наложил. Но Лексей придумал вот что - он лишил женщину слуха. То есть она не могла услышать детский плач, а значит, заклятие не срабатывало. Потом она вышла замуж и родила двоих детей. Пусть она не могла слышать их голоса - зато тяга к убийству пропала раз и навсегда… Вот такая история.
- Печально. - Резюмировал Данте.
- А я не согласна! - Возразила Вилька. - В конце концов, она обрела счастье. А ради этого можно пожертвовать собой.
- Можно, - согласился Данте. - Только не каждое счастье стоит таких жертв.
- Данте, а что, по-твоему, стоит подобной жертвы? - Поинтересовалась я, теребя голубой шарфик.
- Свобода. - Не задумываясь, ответил он. - Быть свободным от условностей и принадлежать самому себе. Вилья, у тебя суп выкипает.
- Да? - Вилька встрепенулась и ринулась к котелку. Повозившись над ним секунд тридцать, она объявила:
- Налетайте!
Суп оказался на высоте - все-таки в Вильке пропал великий кулинар, но когда я заикнулась о возможной смене профессии, подруга одарила меня столь многозначительным взглядом, что я предпочла заткнуться и перевести разговор на тему предстоящего проезда через деревню оборотней. А поговорить-то было о чем.
В самом деле, если в деревне проживают только укушенные, то бояться действительно нечего - до полнолуния еще ой как далеко. Но если будут заклятые, то необходимо осторожно выяснить, что является «спусковым крючком» механизма заклинания - иначе можно влипнуть в крупные неприятности. Я вяло полистала путевые заметки наставника, но ничего нового не обнаружила - Лексей Вестников когда-то посещал Ивушки на новолуние, но ничего страшного с ним там не случилось. Значит, там относительно безопасно. Вообще-то Данте прав - риск, конечно, существует, но не такой, чтобы делать крюк в два дня по тракту. К тому же от Ивушек идет прямая дорога к Вельге-реке, где можно будет отправиться вниз по реке на ладье.
- Ладно, уговорили. - Я с треском захлопнула путевые заметки наставника и сунула ее в свою бездонную сумку. - Едем в Ивушки.
Данте улыбнулся, а Вилька в сердцах сплюнула со словами:
- Ненормальная ты, Ева! В логово оборотней собралась!
Мы с Данте обменялись понимающими бесовскими улыбками и в один голос заявили, что нам приключений маловато - пора развлечься. На что Вилька покрутила пальцем у виска и, тяжело вздохнув, принялась седлать Тумана.
- Виль, а ты-то куда? В объезд, что ли? - Удивилась я.
- Щас! - Выразительно ответила мятежная княжна, одним рывком затягивая подпруги. - Тебя одну попробуй, отпусти - деревня опустеет на долгие годы. А если вместе с Данте - то и камня на камне не оставите!
- Че-его?? - Протянула я. Вот уж не думала, что Вилька считает меня такой кровожадной.
- Того-о! - Передразнила подруга. - Ты как начнешь заклинаниями швыряться - только успевай прятаться и молиться, чтобы шальной молнией не задело! Помнишь, что было, когда в четырнадцать лет ты сперла у волхва Лексея книжку с заклинаниями и решила самостоятельно изучить заклинание цепной молнии?!
Я вспомнила и непроизвольно хихикнула. Действительно, такое было. Я тогда захотела выучить эффектное и весьма мощное заклинание цепной молнии, только вот не учла, что рановато мне еще заклинание такой мощности творить, к тому же боевое. В итоге я потеряла контроль над молнией, и она начала носиться по всей поляне, рикошетя от стволов деревьев и всего, что попадалось на пути. Вилька, присутствовавшая при эксперименте, не пойми как забилась в небольшое дупло в столетнем дубе, где и просидела вплоть до того момента, пока заклинание не выдохлось и самоликвидировалось. Потом прибежал наставник, отвесил мне подзатыльник и мы с ним сообща минут пятнадцать выковыривали Вильку из дупла, потому как залезть-то она туда залезла, а вот вылезти ни в какую не получалось. Пришлось наставнику с помощью магии значительно расширить дупло, а потом только извлекать оттуда согнувшуюся в три погибели юную княжну… Кстати, именно после этого случая наставник стал обучать меня боевым заклинаниям. Скорее всего, он решил, что пусть уж лучше я учусь сражаться с помощью заклинаний под его чутким надзором, чем буду ставить сомнительные эксперименты самостоятельно…
Дорога к Ивушкам живенько напомнила мне о бедственном положении отдаленных сел в княжестве Рось, в том смысле, что проблема дорог ощущалась повсеместно, но назвать дорогой узкую раздолбанную тропинку язык не поворачивался. И в очередной раз я убедилась в преимуществе волков перед лошадьми - Серебряный играючи пересекал все возможные колдобины, тогда как скорость рысаков моих друзей упала до прогулочного шага. Что ж, я не могла их осуждать - рисковать лошадью не хотелось никому, поэтому мне оставалось только выслушивать недовольные возгласы моих друзей и тихо хихикать в кулачок, когда Серебряный в очередной раз с легкостью преодолевал препятствие в виде поваленного бревна или аршинной ямы, а моим друзьям приходилось спешиваться и, костеря дорогу, скакунов и Данте на орочьем языке, вести лошадей на поводу.
- Данте, и ЭТО ты называешь коротким путем? Да мы тут времени потратим столько же, как и на объездном тракте, только вот сил и нервов израсходуем во много раз больше! - Вилька в очередной раз выругалась и, сцепив зубы, сжала бока Тумана коленями, направляя его по краю ямы. Туман фыркал и упирался, но все-таки железная рука полуэльфийки взяла верх над природным упрямством жеребца и тот, покорившись судьбе-злодейке, послушно поплелся вдоль оврага, аккуратно переставляя мощные копыта.
- А вот и неправда! - В тон ей отозвался наш горе-проводник, сражаясь со своенравным белогривым жеребцом. - Я тут, между прочим, уже ездил. И действительно выгадал два дня пути.
- Интересно, каким образом ты это измерил? - Ехидно вопросила Хэл, опасливо глядевшая в сторону оврага, по краешку которого шел Туман. - Время засекал, что ли?
- Почти угадала. - Ухмыльнулся тот. - Обратный путь по тракту занял у меня на два дня больше.
- Данте, а можно вопрос? - Неуверенно спросила я.
- Конечно. В чем дело?
- Откуда ты? В смысле, откуда ты родом?
- Да так… Родился в небольшой деревеньке на юге, там прожил до восьми лет, а потом моя мать умерла, подхватив болотную лихорадку, и мне пришлось уйти из деревни. Я постоянно путешествую, начиная с того возраста, так что большую часть своей жизни я провел в дороге. - Он замолчал, а мне почему-то стало стыдно. Хоть он и постарался произнести все это максимально непринужденным тоном, но все равно в голосе его чувствовалась некая фальшь, которая появляется, когда ты говоришь о чем-то случившемся очень давно, но что по-прежнему вызывает у тебя горькие воспоминания…
Шильда, криво прибитая на верстовом столбе, известила нас, что мы находимся у цели. Деревня Ивушки находилась прямо за крутым поворотом так называемой дороги. Под шильдой наличествовало пояснение следующего содержания: «Деревня оборотней. По полнолуниям не въезжать!» и снизу приписка, сделанная, по-видимому, прозорливым путником: «А не то вас оборотни выловят и схряпают! ВБП». И картинка оскаленной волчьей морды.
- С чувством юмора путник попался. - Хмыкнул Алин, обозревая художество неизвестного автора.
- Да, оригинальное предупреждение, - согласилась я. - Народ, вы как хотите, но мысль о том, что кто-то унес отсюда ноги, настраивает на оптимистичный лад.
- Оптимистка ты, Еваника. - Поддакнул Данте и тотчас добавил. - А что, если к этому моменту он был уже укушен за неприличное место каким-нибудь соскочившим с нарезки волколаком?
- В таком случае он не стал бы тратить время на то, чтобы разрисовывать шильду, а на всех парах мчался бы к ближайшему волхву.
- Зачем это? - Удивилась Хэл, слегка свесившись с седла и выглядывая из-за Вилькиной спины. - Ведь от укуса волколака нет лекарства.
- Есть. - Возразила я. - Оно несложное и довольно быстро готовится, но проблема в том, что оно действенно только до первой полной трансформации. То есть успеешь к магу до того момента, когда перекинешься в волколака - все, можешь считать себя свободным. Но если человек уже перекидывался хоть раз - то можно попрощаться со спокойной жизнью. Волколаки не трогают только себе подобных, все остальные для них - только пища. И неважно, обладает пища разумом или нет…
- Жуть. - Резюмировала Вилька. - Данте, и ты все еще хочешь, чтобы мы туда поехали??
- А почему бы и нет. - Он пожал плечами и испытующе уставился в мою сторону. - Ева, а ты в случае чего сможешь приготовить лекарство? - Я на минуту задумалась, а потом утвердительно кивнула.
- Да. Ингредиенты у меня при себе есть, так что в случае чего я сумею приготовить зелье довольно быстро.
- Отлично. Тогда едем.
- К тому же, человек тут только ты. - Поддел меня Алин. - Так что готовить ты в случае чего будешь для себя.
Я не стала говорить, что ни у одной расы нет иммунитета против укуса волколака, разве что у имеющих вторую ипостась. Так что среди всех нас лекарство не понадобиться разве что только Хэлириан. Но сообщать об этом Вильке я не рискнула - мне желательно вернуться из похода морально устойчивой и в своем уме…
Глупо, конечно, было рассчитывать на то, что в деревне волколаков нас встретят с распростертыми объятиями. Так, собственно и вышло - стоило нам только въехать в деревню, как к нам подошел невысокий человечек, напоминавший колобок на ножках, и попытался вытолкать нас из деревни, всячески стращая на все лады. Слушать его вопли не было ни малейшего желания, поэтому я, сбросив морок с Серебряного, вежливо поинтересовалась, по какому праву ведунье не дают проехать кратчайшим путем через деревню Ивушки? «Колобок», узрев перед собой оскаленную волчью морду вместо серого конька, и услыхав о моей профессии, перестал причитать и уже нормальным голосом деловито поинтересовался:
- Что ж сразу не сказали, что с ведуньей путешествуете? В таком случае - добро пожаловать. Госпожа ведунья, зелье в случае чего сумеете приготовить?
- Разумеется. - Небрежно пожала плечами я, легонько почесывая Серебряного за ухом. - А что, этой ночью существует вероятность смены ипостаси?
- Дык, кто ж его знает, - «колобок» развел руками. - Я вот только по полнолуниям перекидываюсь, так что меня вам бояться нечего. По крайней мере, в течение ближайших двух недель. Но у нас здесь живут люди, которые перекидываются из-за заклятия - вот их надо опасаться.
- Ничего, до ночи мы не задержимся. Лучше скажите, где мы сможем передохнуть хотя бы до вечера и перекусить? - Данте обезоруживающе улыбнулся и легко соскочил с недовольно фыркающего жеребца. «Колобок» на миг задумался, а потом ответил:
- А давайте ко мне в дом. Моя семья - полнолунные оборотни, так что у нас вам ничего грозить не будет. Вас самих, да и лошадей ваших мы накормим, отдохнете немного - и по вечернему холодку поедете дальше.
- А волк? - Возмутилась я. - Ему ж тоже кушать хочется!
- Конечно, госпожа ведунья! Накормим до отвала, не сомневайтесь! Идемте. Кстати, меня Силычем прозывают.
Мы спешились и последовали за «колобком». Как ни странно, деревня не произвела на меня гнетущего впечатления. Напротив, если бы я не знала заранее, что тут живут оборотни, то осталась бы тут на пару дней - очень уж радостной была окружающая обстановка. Но только на первый взгляд. При более внимательном осмотре становились заметны толстенные двери, обитые стальными полосами, крепкие ставни, а у некоторых домов в бревенчатые стены были вбиты мощные кольца, к которым крепились толстые цепи с ошейником на другом конце. Восторженные крики детворы иногда прерывались недовольным звериным ворчанием - дети, с рождения обладающие второй ипостасью, могли со временем стать истинными оборотнями, но они еще не научились контролировать себя, поэтому иногда я замечала то ярко-желтые волчьи глаза на детском лице, то чересчур удлиненные зубы…
- Жутковато как-то… - Тихо шепнула мне Вилька.
- Есть немного. - Согласилась я. - Но что поделать - надо воспринимать их такими, какие они есть.
- Все равно жутковато.
- Вспомни аватаров. - Посоветовала я. Вилька помрачнела и замолчала, а я продолжала глазеть по сторонам. Жители деревни, когда мы проходили мимо них, на миг отрывались от своих дел, провожали нас странным, оценивающим взглядом, после чего возобновляли свои занятия.
Не знаю, как остальные, но я, в очередной раз ловя такой взгляд, внутренне ежилась.
Наконец Силыч подвел нас к резной бревенчатой двухэтажной хате и жестом пригласил нас внутрь. В сенях нас встретила куча разновозрастных детей - самому старшему было лет двенадцать, младшему - от силы четыре года. Дети накинулись на «колобка», едва не повалив его на пол, устланный плетеными дорожками веселенькой расцветки, и принялись его тормошить:
- Папа!!
- Ты уже вернулся!
- Папа, а кто это?
- Это наши гости. Они с нами поужинают, отдохнут чуток и поедут дальше. - Силыч наконец высвободился из цепких детских ручонок и с гордостью улыбнулся нам:
- Это все мои дети. Они появились у меня уже после того, как я стал оборотнем. Я женился второй раз уже здесь, в Ивушках.
- А где ваша первая жена? - Ни с того ни с сего спросила Хэл. Силыч на миг помрачнел, но потом ответил максимально дружелюбно:
- Девочка, я же не спрашиваю тебя, где твоя семья. Позволь и мне не отвечать на твой вопрос.
- Ладно. А… - Я незаметно пихнула Хэл локтем в бок. Та намек поняла и продолжать не стала. Ох, чую, достанет она меня потом расспросами…
- Прошу, проходите. - В сенях появилась невысокая худощавая женщина средних лет. Она тотчас подхватила на руки младшего и, улыбнувшись Силычу, прошла в горницу. Мы переглянулись и без колебаний последовали за ней.
Хозяйка посадила ребенка на лавку и поманила нас за собой.
Мы поднялись по узкой скрипучей лесенке на второй этаж, который оказался одной довольно большой комнатой, где на полу валялось штук шесть соломенных тюфяков и с десяток подушек.
- Здесь вы сможете отдохнуть и восстановить силы. Через полчаса будет готов ужин.
- Спасибо. - Я улыбнулась и, пошарив в кошельке, протянула ей несколько медных монет. - Вот, возьмите за хлопоты.
Но хозяйка даже не взглянула на деньги, она только пристально посмотрела мне в глаза и тихо сказала:
- Девочка, ты ведь ведунья, так? - Я кивнула. - Тогда ты должна понимать, что когда человек несет в себе проклятье, то самой большой радостью для него становиться возможность побыть рядом с простым человеком и сознавать, что ты не причинишь ему ни малейшего вреда. Ваш приезд для нас - это возможность вспомнить о том, какие мы были до того, как нас прокляли. Вы - словно мост между нашим настоящим, наполненным злом, и прошлым, когда мы не знали что такое убийство…
Она печально улыбнулась и ушла. Я же вслушивалась в едва слышный скрип старых ступенек и думала, каково же это - нести в себе груз проклятия, неукротимого зла, которое невозможно ни изгнать, ни подчинить. Люди деревни Ивушки сделали почти невозможное - они попытались ЖИТЬ. Жить, как раньше, трудиться, растить детей и с надеждой смотреть в будущее. Я слышала о случаях, когда ставшие оборотнями сводили счеты с жизнью, потому что невозможно было просыпаться по утрам во дворе собственного дома голым, покрытым чужой кровью, и гадать, кто же ночью погиб по твоей вине. Кто-то смиряется, уходит жить в глухие леса или к себе подобным, кто-то продолжает жить, как обычно, в надежде исцелиться, а кто-то покупает серебряный кинжал…
- Ев, а Ев! - Я машинально убрала монеты обратно в кошель и посмотрела на Хэл. - А почему Силыч обиделся, когда я спросила его о первой жене?
- Неужели ты не поняла? - Данте ответил вместо меня. Он машинально откинул длинные волосы с лица и посмотрел в небольшое окошко, забранное плетеной решеткой. - Он убил свою первую семью, когда перекинулся. Скорее всего, во время своего первого превращения в волколака. Согласись, такое забыть тяжело.
- Вообще-то среди волколаков существует печальная статистика - почти все они рано или поздно убивали своих близких во время превращения. Редко кто сразу понимал, что с ним произошло, и торопился уйти из семьи. - Я сняла сумку с плеча и уселась на один из тюфяков на полу. - Эти оборотни почти все живут с огромным чувством вины. Хотя я, по правде говоря, не осуждаю их. Потому что знаю - преодолеть лунное проклятие не в силах никто, какая бы огромная сила воли у него не была. Это выше разума, выше чувств…
Хэлириан пристально посмотрела сначала на Данте, который, как мне казалось, приклеился к окну, потом на меня и тихо сказала:
- Ева, ты так хорошо понимаешь оборотней, лес, даже эльфов и разумных волков… Интересно, почему?
- Может, потому, что я ведунья?
- Да нет, вряд ли. Я не много людей встречала, но так хорошо живых существ, по-моему, понимаешь только ты и Лексей Вестников. Другие бы наверняка осудили оборотней, сказали, что они чудовища… А ты им сочувствуешь.
- В мире мало сочувствия. - Печально улыбнулась я. - Еще меньше его у людей. Я не думаю, что если я попытаюсь понять оборотней и буду им сочувствовать, то мир станет лучше. Но может быть мое понимание поможет кому-то почувствовать, что на самом деле мир не настолько плох, как кажется.
- Ага, он еще хуже. - Буркнула Вилька, которая в данный момент сосредоточенно вытряхивала из сапога песок и мелкие камешки, которые набились туда во время прохождения по непролазной дороге в Ивушки. - Ева, я все понимаю, тебе хочется пофилософствовать, но у нас есть более насущные проблемы. Ты как хочешь, но мне в этой деревне оборотней очень и очень неуютно. Поэтому давай немного отдохнем и свалим отсюда. Я лучше в лесу заночую, чем здесь!
- А я с тобой не соглашусь, сестричка. - Алин хлопнулся на тюфяк рядом со мной и я недовольно поморщилась, но сгонять наглого эльфа не стала. - Если вдруг кому-то из оборотней приспичит перекинуться, то здесь, в доме, мы будем в гораздо большей безопасности, чем в лесу. Ева?
- Алин, это редчайший случай, когда я с тобой согласна. - Я сладко, с хрустом, потянулась, разминая затекшие мышцы. - Волколаки в поисках пищи могут уходить довольно далеко от логова - вплоть до пары верст. На такое расстояние по столь ужасной дороге мы не отъедем. Вернее, я-то на Серебряном отъеду, но вот вы на лошадях не сможете. А часа через полтора уже полностью стемнеет, ехать по такой дороге в темноте - только лошадей калечить. Так что можем выбирать одно из двух - либо просимся на ночлег здесь, в надежде, что если вдруг кто и перекинется, то хозяева нас не выдадут, либо выезжаем в лес, где нас любой волколак запросто отыщет, и хорошо, если ночью мы просто не сможем заснуть.
- А с чего бы ему нас искать? - Вилька недоверчиво уставилась на меня. - Ему что, добычи в лесу мало?
- Ага, с учетом того, что сейчас осень? Да и лесные звери не такие безмозглые, как о них думают. Оборотня они за полверсты чуют. Да и зачем ему гоняться за мелкой живностью, когда убить человека во много раз проще.
- Но среди нас только ты - человек в буквальном смысле этого слова.
- Виль, ты что, на полном серьезе думаешь, что волколаку важна твоя расовая принадлежность?
- Ты что, не сумеешь справиться с волколаком???
- Сумею. - Подумав, ответила я. - Но я не хочу понапрасну рисковать. Волколак - это тебе не полудохлый упырь. С ним так просто не совладаешь. Зачем лишние нервы, они, чай, не казенные.
Вилька очень хотела продолжить дискуссию, но нас снизу позвали за стол и мы, отложив обсуждение на потом, поспешили в горницу.
Хозяйка расстаралась на славу - весь стол был уставлен разнообразной снедью, начиная от пирогов с грибами и оканчивая жареной речной рыбой. Мы набросились на еду не хуже голодных волков, беседуя с хозяевами о новостях во «внешнем мире» и развлекая малышню несложными фокусами и занятными историями. В итоге, когда мы поднялись из-за стола, на землю уже спустились густые осенние сумерки. Мы переглянулись и одновременно выразительно уставились на Данте, тем самым негласно произведя его в ранг переговорщика. Тот слегка кашлянул, привлекая внимание хозяев, и вежливо попросил разрешения остановиться на ночлег.
И, разумеется, он его получил.

Глава 7

Меня разбудил протяжный волчий вой, раздавшийся за окном. Я подскочила на тюфяке и, нашарив в предрассветном сумраке сумку, обеспокоено уставилась на забранное плетнем небольшое окошко. Вой повторился, только на этот раз он звучал намного ближе и отчетливей. Я огляделась - Данте уже стоял у окна с обнаженным мечом, тускло поблескивающим в слабом свете. Вилька лихорадочно паковала вещи, одновременно тряся Хэл за плечо, дабы та соизволила проснуться и присоединиться к общему переполоху. Она действительно проснулась, хлопая спросоня глазами - точь-в-точь разбуженная в неурочный час сова. Сходство усиливалось неестественно расширенными зрачками и встрепанными темными волосами.
Лестница протяжно заскрипела и к нам поднялся встревоженный хозяин дома, на ходу натягивавший поверх исподней рубахи потертую куртку:
- Беда случилась! Один из заклятых оборотней перекинулся!
- Как?
- Не знаю. - Развел руками хозяин. - Он пришлый, неделю назад только в Ивушках поселился.
- Может, он среагировал на человека? - Я нащупала на поясе серебряный кинжал, прикидывая, как лучше им воспользоваться. Сама-то я в лучшем случае могла ткнуть им в противника, но до более-менее умелого управления им мне было еще ой как далеко.
- Вполне возможно. - Подумав, согласился Силыч. - Людей-то в Ивушках, почитай, уже с лета не было…
- Что делать будем? - Алин бегло осмотрел свое снаряжение, остался недоволен и посмотрел на меня. - У кого-нибудь есть серебряное оружие?
- У меня. - Я отцепила от пояса серебряный кинжал, выставив его на всеобщее обозрение. - Только пользоваться им я практически не умею.
- Чего ж тогда таскаешь? - Изумился эльф.
- Для красоты! - Огрызнулась я. - Данте, умеешь с кинжалом обращаться?
- Спрашиваешь! - Он поймал брошенный в его сторону кинжал в ножнах, вытащил, придирчиво осмотрел и не глядя заткнул за пояс. - Только вот зачем нам кинжал, если есть мечи?
- Затем, что нанести смертельную рану волколаку можно только серебряным оружием. Простой сталью его можно лишь серьезно ранить, не более того. Чтобы убить необходимо использовать серебро.
- Погодите, погодите. - Силыч подошел к нам и пристально посмотрел Данте в глаза. - Вы же не собираетесь убивать его? Он же ни в чем не виноват, это все проклятье!
Данте задумчиво смерил хозяина с головы до ног и негромко ответил:
- Я убью его, только если у меня не будет иного выхода. Если будет выбор - его жизнь или жизнь моих спутников, то я выберу последнее. И вы должны понимать это. Но, скорее всего, в случае нападения я постараюсь ранить его так, чтобы он остался в живых, но не сумел продолжить погоню за нами.
Силыч кивнул и направился к двери. У косяка он обернулся и тихо посоветовал:
- Уходите скорее. Волколак нас не тронет, но вы должны поторопиться. Не думаю, что двери долго выдержат. Бой лучше принимать на улице, а не в замкнутом помещении.
Хозяин скрылся, а Вилька недовольно прошипела, обращаясь к нашему проводнику:
- Риск, говоришь, минимальный?? В деревне, говоришь, безопасно до следующего полнолуния?? Ну, не дай бог, кого из нас поцарапают - я тебе всю рожу расцвечу!!
- Ваше желание, леди, для меня закон. - Данте отвесил легкий, полный грации, немного издевательский поклон и направился на выход.
Волчий вой под окнами усилился - теперь в нем проскальзывали нотки нетерпения.
Похоже, вурдалак решил взяться за нас всерьез.
Внизу творился жуткий переполох - жена Силыча вместе с детьми закрылась в дальней комнате, а сам хозяин носился по горнице, запирая толстые ставни на тяжелые засовы. Данте, спокойный, как горный тролль, помогал хозяину дома укрепить окна, но при этом оба они старательно обходили стороной дверь, которая была закрыта на обычную кованую задвижку.
- Каков план действий? - Ненавязчиво поинтересовалась я. Ответ поразил меня до глубины души.
- Выйти наружу, сесть на коней и свалить отсюда подобру-поздорову.
- Э-э-э… Данте, а ты не забыл о ма-а-аленькой помехе? - Преувеличенно ласково осведомилась Вилька, опасно поигрывая метательным кинжалом.
- Какой же?

Предыдущая страница 6 Следующая страница


7 Елена Самойлова

- О той самой, что воет под дверью!!! - Данте небрежно пожал плечами, давая нам всем понять, что волколак для него действительно не более, чем раздражающая помеха.
Вой усилился, плюс ко всему к нему добавилось оглушающее царапанье в дверь - такое, будто огромная собака просится в дом. Мы дружно переглянулись и рванули было к окну в противоположной стене двери, когда Данте, обнажив меч, распахнул дверь во всю ширь.
Обалдели все - и мы, и волколак, который явно не ожидал, что ему так быстро откроют. Волколак первым вспомнил, зачем он пришел, и, алчно облизнувшись в сторону потенциального ужина, нас то есть, попытался было устранить Данте, столь опрометчиво преградившего ему путь. Наш проводник раскрыл дверь еще шире и, когда волколак взвился над ним в прыжке, деликатно отодвинулся в сторону, позволяя оборотню влететь в комнату и на полном ходу вписаться в добротную печь. Что-то хрустнуло, от печи веером разлетелась горячая кирпичная крошка, а волколак забился и взвыл так, что у меня волосы стали дыбом.
- Наружу. - Коротко скомандовал Данте, продолжая невозмутимо стоять с обнаженным мечом около двери и глядя на то, как волколак честно пытается подняться на разъезжающихся во все стороны лапах, тряся кудлатой башкой.
- Нокаут. - Прокомментировала я, с интересом глядя на сведенные к переносице ярко-желтые глаза оборотня.
- Скорее, последняя стадия бешенства. - Не согласилась Хэл, кивая в сторону пены, стекающей из окровавленной пасти оборотня. Я пригляделась, отметила отсутствие как минимум двух зубов и одного клыка, который намертво застрял в печной кладке, и тихо присвистнула. Умеет Данте при желании наносить максимальные повреждения противнику при минимуме приложенных усилий.
- Еваника, сколько можно в дверях стоять?! Я кому сказал - валите все во двор!! - С этими словами Данте ухватил меня за пояс и буквально вытолкал наружу. Я хотела было высказать ему все, что думаю о подобном обращении, но увидев, как оборотень уже более-менее осмысленно смотрит в мою сторону, передумала спорить и стрелой выскочила во двор, утопающий в предрассветном тумане.
Вслед за мной выскочила Вилька, с руганью тянувшая за собой Хэлириан, которой, видите ли, приспичило остаться и посмотреть на то, «как Данте с Алином будут за оборотнем гоняться». Наконец Вильке надоело убеждать младшую жрицу в ошибочности ее рассуждений и со словами «Вали, куда хочешь, но если тебя сожрут, то не возвращайся!» отпустила ее и метнулась к конюшне.
Внезапно в доме что-то грохотнуло, потом из избы по очереди выскочили сначала Алин, потом оборотень, а за ними легким прогулочным шагом вышел Данте в слегка дымящемся плаще и с лицом, испачканным сажей. Из двери повеяло легким дымком с примесью полыни, и тут до меня дошло, что это весьма взрывоопасная настойка разрыв-травы пополам с желчью василиска! Неужели Данте спер зелье из моей сумки???
Но возмутиться мне не дали - оборотень, оглядев себя со всех сторон и, подсчитав потери в виде возникшей проплешины на спине и почти полностью сгоревшего хвоста, обозлился и решил мстить! Причем почему-то мне!! Когда в мою сторону метнулась серая клыкастая туша, источавшая противный запах паленой шерсти, я взвизгнула и не придумала ничего лучше, как хлопнуться на землю и запустить в волколака сгусток голубого огня, который растекся по оскаленной морде. Оборотень взвыл, но и не подумал остановиться. Он накинулся на меня, целя в горло, но поранить не успел - что-то большое и светлое сбило волколака и по земле покатился рычащий и повизгивающий меховой клубок.
Секунд через десять клубок распался и напротив оборотня встал ощетинившийся и припавший к земле Серебряный, на шкуре которого уже расплывались кровавые пятна. Серебряный был чуть меньше своего противника, но гораздо ловчее и быстрее, и когда волки сшиблись во второй раз, я уже плела заклинание.
Серебряный дал мне необходимое время, и, когда заклинание против оборотня было готово, я закричала во весь голос:
- Серебряный, в сторону!!! - Волк услышал меня и немедленно повиновался, красивым пируэтом уходя от израненного, и оттого гораздо более разъяренного волколака.
Я вскинула руки над головой и между моими пальцами ослепительно вспыхнула и заиграла всеми цветами радуги огненная дуга, которую я, недолго думая, стряхнула в сторону оборотня. Дуга настигла его, когда он, распластавшись в длинном прыжке, летел на Вильку, а та пыталась одновременно оттолкнуть в сторону остолбеневшую Хэлириан и отскочить с пути волколака. Первый пункт программы по спасению она выполнила, то есть убрала Хэл с пути обезумевшего зверя, но на второй времени не хватило.
Охваченный волшебным огнем, волколак буквально снес Ревилиэль своей тушей и подмял ее под себя.
Инерция прыжка протащила их обоих пару саженей и влепила в стену дома.
Наступила тишина, прерываемая только тихим треском пламени, пробегающего по шкуре оборотня.
- Вилька-а-а!!! - Не помню, как я оказалась рядом с ней. Лихорадочный пасс руками, сотворенный на уровне автоматизма - и оборотень скатился с полуэльфийки, выставив на общее обозрение рваную рану на груди от когтей волколака. Плотная стальная кольчуга не выдержала и разошлась во все стороны, но без нее Вильке пришлось бы совсем туго.
Из избы выглянул Силыч и, мгновенно оценив ситуацию, коротко скомандовал:
- Заносите ее в дом.
Данте с Алином без слов подчинились и переправили слегка постанывающую Вильку на кровать в дальней комнате. Я, выворотив на пол все содержимое своей почти бездонной сумки, нашла обезболивающее и, не глядя, сунула его Хэлириан:
- Иди, промой раны Серебряного. Не бойся, он не укусит. - Хэл кивнула и стрелой умчалась во двор. Я же продолжала подбирать снадобья в склянках и мешочках. Потом наконец-то заметила, что ребята неловко топчутся в дверях, явно не зная, куда им деваться.
- Ну, чего стоите? - Я сильно нервничала, поэтому рявкнула сильнее, чем полагалось. Ну да ладно. Не до сантиментов сейчас.
- Ева… Может, мы чем поможем?
- Нет! Вернее, да, но потом. Сейчас я ее раздену, промою раны, а потом мне будет нужна ваша помощь - одна я никак не смогу и лечить ее от раны, нанесенной волколаком, и держать, когда она станет дергаться.
- Станет дергаться?
- Ребята, не злите меня! - Я чуть не уронила бутылочку из синего стекла и едва не расплакалась. - Да что же это такое!
- Успокойся, Еваника. - Данте тихо подошел и положил ладони мне на плечи. - Она сильная, она сумеет выкарабкаться, уж поверь мне. Но ей нужна твоя помощь. Ты тоже должна быть сильной. Слезы сейчас не помогут, поэтому соберись и действуй. - Я шмыгнула носом и коротко кивнула.
- Алин, поскольку ты ее брат, то помоги мне снять с нее кольчугу и все оружие, а то я со всем этим железом провожусь столько, что Вилька кровью истечет или простуду подхватит. Данте, принеси ведро свежей воды, желательно холодной, небольшую чашку и что-нибудь, чем можно мешать - ложку или что-то в этом роде, только обязательно деревянное, ладно? - Ребята одновременно кивнули и разбежались по делам. Вилька тихо стонала на кровати, по-прежнему не приходя в сознание, а я занялась сортировкой необходимых компонентов для зелья.
Вскоре на небольшой табуретке выстроилась целая шеренга бутылочек и мешочков. Алин освободил Вильку от доспехов, а Данте принес все требуемое - начиная от ведра и заканчивая резной деревянной ложкой. Я бегло поблагодарила их, а потом безапелляционно выгнала их из комнаты, правда, не забыв предупредить, чтобы они были готовы прийти по первому зову - так, на всякий случай.
Вилька даже не вздрогнула, когда я промывала ей глубокие раны, оставленные когтями волколака, но в процессе перебинтовывания она внезапно очнулась и посмотрела на меня.
- Ева?
- Я это, можешь не сомневаться. - Улыбнулась я, продолжая накладывать стерильную повязку. - Тебя слегка оборотень поцарапал, но до полнолуния еще две недели, а зелье готовится полчаса, так что не волнуйся. Все будет хорошо.
- Что??? Ева, но я же не человек! Как я могу превратиться в оборотня? - Она даже привстала, и я внутренне за нее порадовалась - похоже, Вилька поправится очень быстро. Но она продолжала ждать ответа, а не в моих правилах было скрывать от нее что-то серьезное. В конце концов, я должна была сказать ей это раньше.
- Виль, ни у одной расы нет иммунитета против укуса волколака. Исключение составляют только те, у которых есть вторая ипостась. К примеру, если бы поцарапали Хэл, то мне достаточно было всего лишь промыть ей раны. Волколаком бы она никогда не стала.
- А я?
- Если не примешь зелье - то станешь. - Честно ответила я. Вилька откинулась на подушки и тихо прошипела сквозь зубы.
- Увижу Данте - убью.
- Не надо. Он нас спас.
- Тогда хотя бы морду набью. - Не унималась Вилька. - Я ему слово дала. Нехорошо отступать.
- Это ты не со мной выясняй. Все, с повязкой я закончила. Теперь осталось только приготовить зелье.
- Побыстрее только, ладно?
- Не волнуйся. Лежи, отдыхай. Когда будет готово, я тебе скажу.
Вилька согласно кивнула, откинулась на подушки и закрыла глаза. Я вздохнула и, скинув с себя плащ, перелила остатки ледяной колодезной воды в небольшую чашку и принялась готовить зелье.
Вначале я вылила в воду почти полный пузырек настойки борец-травы, зверобоя и шалфея, отчего вода слегка покраснела и потеплела. Пока все идет как надо. Если правильно смешивать настойки в ледяной воде, то она постепенно разогревается, и к тому моменту, когда придется засыпать сухие ингредиенты, вода будет кипеть без огня. Кажется, мне это удалось, потому что минут через пятнадцать после того, как я вылила в чашку полный набор требуемых настоек, вода уже бурлила, словно ее грели на сильнейшем огне. Теперь необходимо провести обратный процесс, и если я соблюду все пропорции, отвар будет остывать и одновременно превращаться в некую вязкую массу оранжевого цвета.
За спиной тихо приоткрылась дверь, и в нее просунулось встревоженное личико Хэл.
- Ева, можно зайти? - Я только кивнула головой, стараясь не отвлекаться, чтобы не дай бог, не перепутать последовательность засыпаемых трав.
Хэлириан все поняла и тихо, на цыпочках, прошла через комнату и уселась на стул у кровати Вильки.
Дверь открылась снова, на этот раз явив нашим взорам узкое лицо эльфа. Я даже не успела открыть рот, дабы ответить на очередное «Ева, можно?», как Хэл сорвалась со стула, вытолкала Алина за дверь и вышла следом за ним. Секунд тридцать по ту сторону двери слышалась какая-то возня пополам с приглушенными голосами, а потом она бесшумно открылась, и в комнату тихо вошла Хэл в компании с Алином и Данте. Хэлириан опустилась на уже облюбованный стул у Вилькиной кровати, а ребята скромно притулились в уголке у двери. Кажется, они даже дышали через раз, лишь бы только не мешать.
Я машинально убрала со лба вечно мешающийся мне локон, который тотчас упал обратно, закрывая обзор. Я скрипнула зубами от злости, но тут мне выпал небольшой перерыв перед тем, как засыпать последнюю порцию трав - зелье уже едва булькало, источая приятный запах мяты и постепенно меняя цвет с красноватого на оранжевый. Так, минут пять у меня есть. Я глубоко вздохнула и, сняв с шеи нежно-голубой шарфик, подарок Данте, повязала его на голову, убрав волосы от лица.
- Ева, - осторожно спросила Хэл. - С Вильей все будет в порядке?
- Да, конечно. - Я устало улыбнулась, не сводя глаз с медленно меняющего цвет зелья. Рецепт сам по себе несложный, но процесс приготовления требовал большой концентрации внимания, что после долгой дороги, бессонной ночи и сражения с волколаком было проблемно само по себе. Спать хотелось ужасно…
Зелье наконец-то стало нужного цвета, и я с облегчением засыпала щепоть смеси под названием «гремучий ландыш». Почему она так называлась, я поняла сразу же, как только смесь оказалась в чашке - зелье с громким треском стало полупрозрачным, как янтарь, и покрылось тонкой пленкой.
- Так, кажись, готово. - Я взяла чашку в руки и направилась к Вильке. - Ребята, идите сюда.
Данте с Алином отклеились от стены, и подошли ко мне.
- Короче, держите ее. Один за руки, второй за ноги. И одно условие - чего бы не увидели, как бы она ни дергалась, держите ее что есть сил, понятно? - Они синхронно кивнули и прижали Вилькины руки и ноги к кровати.
- Хэл, подержи чашку.
Я склонилась над Вильей, краем глаза отметив, что бинты на груди уже пропитались кровью из глубоких ран.
Осторожно разрезала повязку, обнажив кровоточащие раны.
Вилька застонала и я, положив ей ладонь на лоб, тихо прошептала снотворное заклинание. Теперь она хотя бы не придет в сознание, а значит, не будет чувствовать боль так остро. Забрав у Хэл чашку с зельем, я начала осторожно лить густой, похожий на смолу, настой на раны, оставленные когтями волколака. Когда «смола» покрыла все порезы, я отбросила чашку в сторону и, держа наготове парализующее заклинание, предупредила:
- Внимание, сейчас начнется.
С временем я угадала точно - зелье начало постепенно впитываться в раны, и тотчас Вилька выгнулась дугой. Судороги пробегали по ней волнами, заставляя внешне хрупкое тело дергаться так, что Данте с Алином едва сдерживали ее. Глаза Ревилиэль открылись, и я вздрогнула - они были волчьими, неестественного ярко-желтого цвета.
- Ева, что с ней??? - Данте всем весом навалился на ноги Вильки, прижимая их к кровати.
- Она пытается перекинуться! - Я взмахнула ладонью и полуэльфийка откинулась обратно на подушки, изредка дергаясь всем телом. Скрюченные пальцы, украсившиеся полувершковыми когтями, вцепились в тюфяк, раздирая его в клочья.
- ЧТО она делает??
- Потом все объясню! Держите ее!
Судороги начались по второму кругу. Теперь Вилька уже не просто билась на скомканных простынях - она целенаправленно пыталась освободиться. Во рту сверкнули волчьи зубы, а черты лица начали смазываться и заостряться.
По комнате разлился тоскливый волчий вой и тотчас стих.
Вилька перестала вырываться и безвольно обмякла на развороченной постели. Я глубоко вздохнула и вытерла пот со лба.
- Все, можете ее отпустить.
- Уверена? - Я кивнула, указывая на здоровую розовую кожу там, где были раны от когтей. Пальцы стали обычными, человеческими, а в полуоткрытом рту зубы были вполне нормальными.
Я заботливо завернула Вильку в одеяло и посоветовала всем свалить из комнаты - после такой встряски организму нужен отдых. Дверь приоткрылась и к нам заглянула хозяйка дома. Окинув взглядом развороченную кровать, на которой мирно посапывала исцеленная полуэльфийка, и наши измученные лица, она посоветовала нам отправиться спать наверх, сказав, что посидит с пострадавшей. Я настолько вымоталась, что даже не стала спорить - только поблагодарила хозяйку и вышла за дверь.
Ребята присоединились ко мне чуть позже, когда я, уже облюбовав себе один из тюфяков в комнате на втором этаже, собиралась хоть чуть-чуть выспаться. Данте безапелляционно уселся рядом со мной, и потребовал объяснений. Ладно бы только он один, но Хэл с Алином тоже жаждали ответа на интересующий их вопрос. Поняв, что отоспаться смогу только в гробу, я коротко объяснила им принцип действия зелья.
Его накладывали на раны, оставленные волколаком, и по мере того, как заживали раны, человек пытался перекинуться, причем чем ближе полнолуние, тем больше вероятность, что ему это удастся. В нашем случае до полнолуния было аж две недели, поэтому у Вильки изменились только глаза, зубы и кончики пальцев. За неделю до полнолуния человек мог покрыться шерстью, а за день до превращения ни один ведун уже не возьмется за исцеление, потому как вероятность того, что пострадавший перекинется в полноценного волколака равняется девять из десяти.
- Теперь вы от меня отстанете? - Почти безнадежно вопросила я. Эти инквизиторы переглянулись и в один голос весело ответили:
- Ни за что!
- Ну и валите ко всем чертям! - Благодушно напутствовала я их и провалилась в сон.
Мы покидали Ивушки по избитой колдобинами дороге. Провожать нас не вышел никто - только Силыч махнул на прощание рукой и тотчас скрылся в доме, видимо, помогать жене выхаживать оборотня, напавшего на нас на рассвете. Оборотнем оказался шестнадцатилетний паренек, заклятый на «род людской». Когда мы приехали в Ивушки, он находился в лесу, а домой возвращался на рассвете. Вот тогда-то он каким-то образом почуял человека, меня то есть, и, не в силах противостоять заклятью, перекинулся. Я внутренне содрогнулась, вспомнив, как Данте на пару с Серебряным едва не ухайдакали паренька. Хорошо хоть, что не пришлось использовать серебряный кинжал…
- Нехорошо как-то с тем парнишкой вышло… - Задумчиво произнесла Хэлириан, сидевшая, как всегда, за спиной у Вильки. - Он ведь совсем ребенком оказался…
- Не убили - и на том спасибо. - Буркнула я, косясь в сторону Данте. Тот поймал взгляд и небрежно пожал плечами. Мол, «на войне, как на войне». Я машинально провела ладонью по волосам, выудила перышко из подушки, недовольно покачала головой и вздохнула.
- Все равно нехорошо, - не унималась Хэл, ерзая за Вилькиной спиной. - Надо было просто скрутить его заклинанием - и вся недолга!
- Как скрутить-то? - Фыркнула я, оборачиваясь и пытаясь заглянуть ей в лицо. - Заклинанием не получилось бы, а веревку он бы порвал в два счета!
Хэл задумалась и наступила тишина, изредка прерываемая лишь шелестом еще не опавших листьев.
- Да, кстати, - Данте улыбнулся и протянул мне серебряный кинжал в ножнах. - Возьми. Мне он не пригодился.
Я машинально взяла оружие и, вынув его из ножен, некоторое время любовалась бликами, играющими на светлом лезвии. Тяжелый кинжал, не предназначенный для женской руки. Длинную рукоять оплетала полоска черной кожи, а вдоль лезвия резким росчерком пера шел неглубокий дол… Я перевела заинтересованный взгляд на Данте и, вложив кинжал обратно в старые, потертые ножны, протянула его рукоятью вперед.
- Тебе он послужит лучше, чем мне. К тому же, вы с ним похожи.
- Неужели? - Серебряные искры с черных глазах вспыхнули бриллиантами. - Меня никто и никогда не сравнивал с оружием.
- Значит, я буду первой. Ты действительно похож на этот серебряный кинжал. Твоя сила сокрыта внутри тебя, как сила этого кинжала скрыта в серебряной стали. Ты холоден и собран в бою, как острейшее лезвие, а достоинства твои укрыты под невзрачной маской повседневности, которую ты изредка снимаешь. И никогда неизвестно, что именно скрывается под покровом этой маски, точно так же, как нельзя угадать, смазан ли кинжал ядом, или нет - узнаешь только тогда, когда становится слишком поздно…
Данте смотрел мне в глаза долго, очень долго.
Как будто я, сама того не зная, заглянула в бездну его души, куда прежде не осмеливался заглядывать никто.
Наконец он улыбнулся и, склонив голову, принял кинжал.
- Еваника, ты даже не представляешь, насколько ты права. И спасибо тебе за подарок.
- Не за что. - Беззаботно улыбнулась я. - Я сама удивляюсь, откуда в моей голове взялось подобное сравнение. Наверное, у меня случился приступ озарения.
- Все может быть возможно. Особенно у такой талантливой ведуньи, как ты. Кстати, скоро мы будем у Вельги-реки.
Он оказался прав. Как всегда. Подлесок кончился, и впереди я увидела слегка покачивающиеся на светлой воде Вельги-реки росские галеры, чьи белые паруса с обязательным красным солнцем были видны за версту.
- Еваника…
- Да, Серебряный.
- Здесь заканчиваются мои владения как Хранителя леса. Я не могу сопровождать тебя дальше.
- Я понимаю. - Я легко соскочила с широкой волчьей спины и под недоумевающими взглядами друзей обняла его за шею. - Спасибо тебе за все, друг. До новой встречи.
- Да… До встречи, которая, к моему сожалению, состоится еще очень нескоро.
- Ты так думаешь?
- Разве я не прав? - Я смахнула слезинку и погладила волка по голове.
- Прав, конечно. Я собираюсь поселиться по ту сторону Вельги-реки. Надолго, если не навсегда.
- Тогда удачи тебе, ведунья Еваника. Будь осторожнее и не слишком доверяй окружающим. В конце концов, помни: здесь ты единственный человек.
- Обязательно… Одна просьба - если увидишь наставника, передай ему, что со мной все в порядке. Как только обживусь - передам ему весточку.
- Хорошо. Удачи.
- И тебе.
Серебряный вильнул хвостом напоследок и, тихо рыкнув, исчез в кустах. Ребята смотрели то на меня, то на кусты, в которых скрылся волк, с одинаковым здоровым недоумением. Первой очнулась Вилька.
- Ева, а куда это он намылился??
- Домой. - Просто ответила я, прикидывая, к кому бы пристроиться незваным пассажиром. - Он проводил меня до Вельги-реки, а дальше ему нельзя. Так что теперь я без транспорта.
- Ну, это смотря с какой стороны посмотреть. - Отозвался Данте, привычным рывком затаскивая меня на седло перед собой. - Безлошадная ты наша.
- Видать, судьба моя такая, - притворно вздохнула я, с видимым удовольствием откидываясь на грудь Данте, мотивируя это тем, что ездить на рыцарском коне боком без опоры на вышеупомянутого рыцаря чревато падением. К моей радости, комментировать не стал никто, хотя по ехидной рожице Вильки были видно, что подруга только и ждет момента, когда можно будет меня подколоть по этому поводу. Сейчас же она попросту сжалилась надо мной, решив не портить удовольствие. Что ж, свои люди - сочтемся.
Небольшой порт на правом берегу Вельги-реки трепетал всеми цветами радуги. Чем ближе мы подъезжали, тем четче становились видны горделивые эльфийские ладьи с шелковыми парусами всех оттенков зеленого и голубого, росские речные галеры с белыми парусами с изображением солнца и прочие корабли, кораблики и лодки, вплоть до орочьих раздолбаек, которые непонятно как не тонули.
- Кажется, половина пути пройдена. - Хэлириан рассматривала красочный порт с почти детским интересом.
Я кивнула, соглашаясь с ней. Да, половина пути действительно пройдена. Но эта половина была легкой и относительно безопасной по сравнению с тем, что нас ждет дальше. До Вельги-реки княжеские волхвы регулярно производили чистки, уничтожая самую злобную и опасную нечисть, но за Белозерьем этим уже никто не занимался - сказывалась непосредственная близость Серого Урочища, которое буквально кишело нежитью всех форм и размеров, так что поездочка нам предстояла еще та.
А, была не была! Чай, не новички на тракте - не пропадем.

Глава 8

Вельгский порт был если не самым большим во всей Роси, то уж наверняка самым шумным. Представители всех рас сразу буквально заполонили небольшой берег, деловито прохаживаясь по пристани либо торгуя экзотическими вещичками прямо с корабля, либо суетливо бегая туда-сюда. Я ощущала себя небольшим островком в море, на который постоянно обрушиваются саженные волны, Вилька недовольно косилась на гномов, которые с приличной скоростью метались между кораблями, постоянно на кого-то наталкиваясь, а Хэл, похоже, чувствовала себя как нельзя лучше - она с восторженным лицом осматривалась вокруг, то и дело отделяясь от нашей небольшой компании и подбегая к очередному матросу, торгующему экзотикой. Наконец мне надоело, что пока мы с Вилькой терпеливо ждем Хэлириан у очередной лавки, Данте с Алином отходят на приличное расстояние, и их приходится нагонять почти бегом, расталкивая народ и обогащая свой лексикон мудреными ругательствами на всех языках, поэтому предложила разделиться - мы с Вилькой и Хэл побродим по рынку, а ребята пусть идут и договариваются насчет плавсредства в сторону Белозерья. В качестве последнего аргумента при найме я, не долго думая, предложила золотую гривну. От такого союзника ребята благоразумно не стали отказываться и покинули нас со словами, что будут ждать нас через два часа у паромов.
Паромы на Вельге-реке - нововведение Вилькиного деда, которому надоел бардак в Вельгском порту. Дело в том, что порт ширился и крепчал по всему левому берегу, но места, как водится, скоро стало не хватать - не вытягиваться же цепочкой по всему побережью. Вот и придумал князь Владимир построить вторую пристань на противоположном речном берегу, а между берегами пустить три больших и широких парома, которые и доставляли грузы в основной порт, решив таким образом проблему.
Хэл зависла у очередного торговца, во весь голос рекламирующего какие-то побрякушки из поделочных камней, поэтому мы с Вилькой остановились и принялись ждать бывшую жрицу. На удивление, раздражения от стояния в толпе народа я не испытывала никакого, окромя одного случая, когда нас с Вилькой возжелали присоединить к своей компании ватага пьяных орков. Вилька нахмурилась и многозначительно, с хрустом, размяла пальцы, а я ограничилась компактной шаровой молнией, которая уютно возлежала в моих ладонях, изредка выстреливая колючие искры. Орки поняли, что были неправы и, одарив нас с Вилькой парой матерных эпитетов, шумно затопали по своим делам. Я впитала молнию и, оглянувшись, с удивлением обнаружила, что Хэл куда-то подевалась.
- Виль, а Виль? - Подергав подругу за рукав, я добилась ее внимания далеко не сразу, а, проследив за ее взглядом, поняла, почему. Вилька зачарованно уставилась на довольно высокого симпатичного мужчину, который выделялся из толпы тем, что не суетился, и неторопливо шел куда-то по своим делам. Я еще раз посмотрела сначала на Вильку, потом на незнакомца, белоснежные волосы которого спускались гораздо ниже плеч, а затем что есть силы тряхнула подругу.
- Ева, ты что, обалдела совсем???? - Вилька возмущенно подскочила на месте, и тотчас попыталась выискать глазами незнакомца, который уже скрылся в толпе. - Черт, куда он делся?
- Кто? - Состроила невинные глазки я.
- Да так, проходил тут один… Краси-и-ивый… - мечтательно вздохнула подруга и продолжила. - Глаза зеленые, лицо такое мужественное, а волосы белые, волнистые…
- Виль, мы Хэл посеяли.
- Где?
- На этом самом месте.
- Раззява. - Кратко резюмировала подруга.
- Что-о-о?? - Возмущенно подскочила я. - А кто, спрашивается, столбом застыл посреди рынка, едва завидев вдалеке симпатичную мордашку??
- Еваника!!
- Ревилиэль! - Мы уставились друг на друга, точно два бойцовских петуха. На лице Вильки прописными буквами нарисовались весьма противоречивые эмоции - с одной стороны княжна была явно смущена, что выпустила из виду Хэлириан, которая могла легко затеряться в толпе и с большой долей вероятности не найти дороги к паромам, а с другой стороны, ее раздражало то, что я беззастенчиво указала на ее ошибку.
Минуты полторы мы буравили друг друга весьма красноречивыми взглядами, после чего наконец-то вспомнили, что Хэл еще найти надо, а времени у нас не так уж и много.
- Где искать будем? - Недовольно вопросила Вилька. Я пожала плечами.
- Не знаю. Обойдем лавки с женским барахлом, она наверняка у какой-нибудь надолго застрянет.
- Ева, оглянись! Тут почти все лавки с так называемым «женским барахлом»!
- И что ты предлагаешь? Найти ребят и сообщить, что поход отменяется в виду отсутствия основной причины?
- Для разнообразия можно сделать и так. - Полуэльфийка страдальчески вздохнула и обвела взглядом людской поток. - Кстати, насчет похода… Ты заметила, что аватары от нас отстали?
- Еще бы. Только вот почему? Почему после той ночи перед Синими Рощицами они не дают о себе знать?
- Может, они получили другой приказ? - Задумчиво протянула Вилька, и быстрым шагом двинулась вдоль торговых рядов. Я встрепенулась и пошла рядом с ней, стараясь подстроиться под широкий скользящий шаг младшей княжны. - Честно говоря, заманчивую мысль о том, что они нас испугались и попросту решили оставить в покое, я бы отложила в долгий ящик. Судя по тому, что рассказывала о них Хэл, это убийцы, которых свет не видывал…
- Страшные, аж жуть! - Съязвила я.
- Не смешно. - Серьезно отозвалась Вилья. - Если нас оставили в покое, то это может означать только одно - что кому-то надо, чтобы мы добрались до Небесного Колодца.
- И какой же из этого может быть вывод?
- Либо тому, кто отдает им приказы, выгодно, чтобы Небесный Хрусталь обрел свою силу, либо…
- Либо что?
- Аватары могут быть на нашей стороне.
Я не нашла, что возразить.
Хэлириан нашлась примерно через час после начала поисков. Кажется, мы успели достать расспросами всех, кого могли, а заодно и тех, кто просто стоял рядом, поэтому, когда в поле зрения Вильки возникла черная шевелюра Хэл, полуэльфийка торжествующе воскликнула и ринулась к беглянке. Та некоторое время недоумевала, почему же мы такие злые, но после того, как Вилья популярно объяснила младшей жрице ситуацию, последняя нашла в себе силы хотя бы сделать вид, что смутилась. После чего было заключено слабое подобие перемирия.
Слабое из-за того, что Вилька еще не остыла и была зла, как не вовремя разбуженный василиск.
Потом я вспомнила, что ребята нас уже наверняка ждут у паромов, поэтому во всеуслышание предложила валить к реке. Хэл было заупрямилась, но под выразительным Вилькиным взглядом протест тихо увял и загнулся на корню, даже не успев толком разрастись.
- Хэл, а как ты жила в Андарионе? - Внезапно спросила полуэльфийка, когда мы уже подходили к месту встречи.

Предыдущая страница 7 Следующая страница


"СИНЯЯ ПТИЦА" 8

- Хорошо. - Подозрительно невесело отозвалась Хэлириан. - Только скучно очень. Меня еще в детстве отдали в Небесный храм, а пока послушница не пройдет должное обучение, ей запрещалось покидать территорию храма.
- Тогда я удивляюсь, как ты вообще нас нашла в человеческом княжестве.
- А в обучение входило обязательное знание современных карт и умение ориентироваться в пространстве. Вообще-то у айранитов есть врожденное чувство направления, как у почтовых голубей, но этот дар нужно постоянно развивать, потому как одного инстинкта зачастую бывает недостаточно. - Хэл внезапно погрустнела и тихо добавила.
- Если честно, то я боюсь, что, когда вернусь домой, Андарион будет уже не таким, как раньше. Ведь самозванец, скорее всего, еще жив, да и принц, наверно, тоже. И из-за этого может запросто начаться гражданская война, если только она еще не началась. Сейчас вся надежда только на аватаров - если они остались верны клятве прежнему королю, то они никогда не примут самозванца. А без поддержки аватаров никто в Андарионе не воцарится. Просто потому, что аватары не позволят, а простые айраниты никогда не выступят против своих защитников. - Я рассеянно слушала жрицу-недоучку, но последние слова меня несказанно удивили.
- Хэл, погоди. Ты ведь говорила, что аватары - элитный отряд убийц? И при этом надеешься на них?
- Да. Аватары и то, и другое. Они словно обоюдоострый меч, который может как защищать, так и карать. Аватары - наша лучшая защита и наш самый большой страх. Они - наше возмездие и наша кара. Аватары могут преследовать преступника и уничтожить целую армию, но они же защитят Андарион лучше, чем кто бы то ни было. А если мы сумеем добраться до Небесного Колодца и вернуть силы талисману, то Андарион будет спасен.
- Интересно, что же сможет сделать талисман, пусть даже очень сильный, там, где потерпели неудачу даже аватары? - Хэлириан посмотрела на меня глазами айранита - черными зеркалами, в которых отразилось мое обескураженное лицо, и ответила:
- Еваника, благодаря талисману у нас появится истинный король. Он защитит нас с помощью символов власти Андариона, которые на самом деле обладают огромной силой. И тогда нам будет нечего бояться, а против истинного правителя не пойдут даже аватары.
Хэл моргнула, и глаза ее стали прежними. А я задумчиво уставилась на паром, который медленно пересекал реку по направлению к нам, и думала о том, что, возможно, я слишком односложно думаю об аватарах… Они действительно как меч, который может наносить смертельные раны, но может и отвести от владельца удар. Все зависит от того, в чьей руке находится меч. А ведь меч еще может обладать своим мнением…
Я и не заметила, как к нам подошли Данте и Алин, а очнулась только тогда, когда Вилька незаметно пихнула меня локтем в бок.
- Кажется, у них не вышло.
- Что не вышло? - Переспросила я.
- Не вышло нанять нормальный корабль. - Ответил вместо Вильки подошедший Алин. - Капитаны все более-менее приличных кораблей наотрез отказались плыть в Белозерье. Между моряками ходят слухи, что нежить из Серого Урочища каким-то образом перебралась в воды Белозерья, и теперь там отнюдь не безопасно.
- Гонят они все! - Отмахнулась я. - Я проходила через Серое Урочище, и кроме вурдалаков и подозрительно сытых виверн никого не видела.
- И когда же ты, скажи на милость, побывала в сем жутком месте?
- Лет семь назад, еще с наставником.
- А-а, ну, тогда все ясно. - Алин покровительственно похлопал меня по плечу и ехидно добавил: - Евочка, да твоего наставника вся мало-мальски соображающая нежить боится, как священного огня, и ближе, чем на полверсты, не подходит! А сейчас ты пойдешь туда не под покровительством Лексея Вестникова, а самостоятельно. А с учетом того, как оригинально ты пыталась справиться с вурдалаками в Синих Рощицах, нам придется очень туго, если тамошняя нежить возжелает подкрепиться за наш счет. - Я возмущенно скинула руку Алина со своего плеча, и уже хотела была съязвить в ответ, когда столкнулась с редкостным единодушием друзей по поводу моей профпригодности.
Начала Вилька, видимо, пользуясь правом лучшей подруги первой высказать все, что она обо мне думает.
- Еваника, ты только не обижайся, ты весьма перспективная ведунья, может, когда-нибудь даже волхва Лексея перегонишь, но вряд ли ты сможешь обеспечить нам всем качественную защиту в Сером Урочище. По крайней мере, сейчас.
- ????
- Ева, ты - талантливая ведунья, но тебе только двадцать. Ты еще не готова провести нас сквозь Серое Урочище, пользуясь только своей магией. - Данте невозмутимо оглядел меня с головы до ног и продолжил: - Поэтому мы с Алином посоветовались и вот к чему пришли. Мы предлагаем Хэлириан помочь тебе обеспечить нам всем достойную магическую поддержку во время пути через Серое Урочище. Я так понял, что Хэл в своей второй ипостаси неплохо владеет воздушной магией? Так пусть она использует ее.
- Но… - Хэл на миг запнулась. - Ведь если я стану айранитом, аватары сразу же меня найдут!
- Знаешь, мне почему-то кажется, что им сейчас не до тебя, иначе они не отстали от нас так легко сразу после Синих Рощиц. К тому же я не думаю, что они такие дураки, чтобы выискивать тебя в тумане Серого Урочища.
- Тогда… Еваника, ты не будешь против?
- Против чего? - Честно постаралась улыбнуться я, стараясь не смотреть на лица друзей и соратников, так не вовремя подложивших мне огромную свинью. - Если ты сумеешь нам помочь, я буду только счастлива. В конце концов, два мага всегда лучше, чем один, да и резерв у меня далеко не бесконечный.
- В таком случае я согласна! - Весело улыбнулась Хэлириан и, подцепив Алина под локоток, попросила:
- А теперь покажите судно, капитана которого вы умудрились уговорить нам помочь.
Я криво улыбнулась и скептически хмыкнула - если судить по недовольному лицу эльфа, они с Данте умудрились нанять самое старое и дырявое корыто во всем порту, и то только по той причине, что капитан с перепою не понял, куда надо плыть, да еще и в таком срочном порядке. Улыбка у меня на лице слегка выровнялась, потому как мне явно предоставлялся шанс отыграться за предъявленный мне вотум недоверия. Я пригладила растрепавшиеся волосы и легкой походкой устремилась за эльфом, который, нахмурившись, направился куда-то вдоль причала.
«Судно», на котором нам предстояло совершить плавание в Белозерье, оказалось ТАКОЙ развалюхой, что первоначально я подумала, что мне демонстрируют экспонат какого-нибудь особо отличившегося корабля, который простоял в порту лет двадцать и от этого почти развалился. Мачта с обтрепанным серым парусом натужно скрипела от дуновения легчайшего ветерка, а борта казались настолько ветхими, что сядь на поручень воробей - доски не выдержат. Тем временем, пока я была увлечена созерцанием корыта, по недоразумению не потонувшего у берега, Вилька очнулась из ступора, в который впала при виде сего шедевра корабельного дела, и накинулась на Данте.
- Вы что, не могли нанять галеру получше??!!! Нам же еще лошадей перевозить!!! Их-то вы куда денете??? Это корыто развалится, как только мы ступим на борт!
- Извини, но капитаны кораблей получше слишком дорожат судном и собой, чтобы плыть в Белозерье. Эти - единственные, кто согласились, и то потому, что это команда орков, которым за соответствующую плату и море по колено, и горы по плечо.
- ЧТО??? Команда орков?? Все, до места назначения мы точно не доплывем…
- Авось доплывем. - Фальшиво улыбнулся Алин, деликатно закрывая рот Хэл, у которой при виде орочьей бадьи весьма неграциозно отвисла челюсть. Хэл встрепенулась, и тут я поняла, что шансы эльфа дожить до окончания плавания стремительно тают.
- Ну, - бодренько осведомилась я. - И где капитан этого корыта?
- Тут я, жмрыга языкатая. Чаво надо?
Мы синхронно задрали головы кверху, и с удивлением обнаружили, что у поручня стоит донельзя заросший орк агромадных размеров - про таких в народе говорят «косая сажень в плечах и вершок во лбу». Хэл у меня за спиной тихо пискнула и прошептала:
- Вот теперь мы точно никуда не доплывем…
Орк оглядел нас по очереди с головы до ног, смачно сплюнул и, ткнув когтистым пальцем в Данте, осведомился:
- Ты, что ли, нас нанимал? А лошади где?
- У пристани привязаны.
- Ха, нашел, где привязывать! В таком случае, можешь считать, что лошадей у тебя больше нет.
- А это ты зря. - Снисходительно улыбнулся наш проводник. - У меня жеребец непростой, такого не уведешь.
- Ладно, черт с вами. Пошли остроухого за лошадьми, а сам с девками на борт лезь. Подождем, пока лошадей приведут, и сразу же отчалим. Застоялись мы тут что-то…
- Как он меня назвал??? - Еле слышно выдохнул Алин и потянулся к луку. - Мало мы их уничтожали, нет, вылезли снова!
- Алин! - Хэлириан дернула его за рукав. - Я все понимаю, орки и эльфы друг с другом никогда не ладили, но сейчас у нас нет выбора - кроме орков нас никто в Белозерье не повезет. Поэтому наберись терпения, ладно? И я прошу тебя - сходи за лошадьми. Хочешь, я тебе компанию составлю?
Эльф покосился на Хэл и после секундного раздумья предложил ей руку. Та, недолго думая, вцепилась в локоть Алина, и они быстрым шагом направились вдоль пристани. Я проводила их задумчивым взглядом и очнулась только когда передо мной хлопнулась широкая полусгнившая доска, служившая оркам вместо трапа. Вилька с сомнением оглядела «трап», потом решила, что двум смертям не бывать, и легким шагом поднялась по нещадно стонущей и скрипящей доске прямо на не менее скрипящую палубу. Я последовала следом за ней в надежде, что если доска выдерживает орка в полном боевом облачении, а иначе они просто не ходят, то меня, весящую всего три с четвертью пуда, она выдержать просто обязана!
Переход завершился как нельзя лучше. То есть доска не треснула и не сломалась пополам под моими шагами, что, безусловно, радовало. Но, когда спустя минут десять, прибыли Алин с Хэлириан, ведя лошадей на поводу, стало ясно, что наши транспортные средства ЭТОТ трап однозначно не выдержит. Друзья выжидающе уставились на меня, и мне не оставалось ничего, кроме как укрепить магией хлипкую доску так, чтобы она не переломилась даже под тяжеловооруженным рыцарем верхом на боевом скакуне. Колдовство сработало, и вскоре орочья галера, натужно скрипя и хлопая ветхими парусами, медленно заскользила вниз по течению Вельги-реки по направлению к Белозерью.
На второй день плавания Вилька, у которой так некстати обнаружилась морская болезнь, уже успела проклясть орков до седьмого колена включительно, потому как нанятую бадью нещадно раскачивало при малейшей ряби, которая возникала на поверхности воды. А ведь в Белозерье осенью могут случаться небольшие штормы - и тогда до берега нам придется добираться вплавь.
Я сочувственно похлопала бледно-зеленую Вильку по плечу, когда та, стоя у борта, мужественно сопротивлялась накатившему недугу.
- Я убью Алина! И Данте тоже. - Простонала подруга, судорожно цепляясь за поручень, который я предусмотрительно укрепила заклинанием.
- За что? - Поинтересовалась я, в очередной раз пытаясь исцелить Вильку с помощью магии. Пока лечение не приносило значительных результатов, но княжна все-таки сменила общий нездоровый цвет лица с бледно-зеленого до просто бледного и отпустила многострадальный поручень.
- За все хорошее. - Буркнула Вилья, мрачно уставившись на темную воду, от которой веяло холодом. - А в первую очередь - за подброшенную подлянку в виде этого корыта, которое почему-то называется галерой.
- Да ладно тебе. Они ж хотели как лучше.
- Они всегда хотят как лучше, а получается, что страдаю я одна!
- Не одна, - возразила я. - Меня тоже подташнивает. - В ответ Вилька только многозначительно приподняла рыжую бровь, и я сочла за благоразумие немного помолчать.
Действительно, Вильке в этом путешествии достается больше всех - то оборотень поранит, то вот теперь оказалось, что у нее осеннее обострение морской болезни. А вот Хэлириан чувствовала себя просто превосходно: как она нам любезно пояснила - в воздухе, будучи айранитом, зачастую выписываешь такие фигуры высшего пилотажа, что по сравнению с ними качка на корабле во время шторма может показаться легким «парением над волнами». Я молча позавидовала ее вестибулярному аппарату, а вслух ответила, что не хотела бы быть айранитом. Хэл обиделась и со словами: «Люди - приземленные существа, вам не понять полета айранита.» удалилась на корму продолжать дискуссию с Алином. Данте я не видела с тех пор, как только мы ступили на скрипящую и кое-где прогнившую палубу орочьего корабля, поэтому сейчас мы с Вильей коротали оставшиеся до Белозерья дни исключительно в компании друг друга.
Внезапно корабль ощутимо тряхнуло, да так, что Вилька, и без того нетвердо стоявшая на палубе, едва не полетела за борт. Потом раздался какой-то противный, слегка приглушенный скрежет, и галера остановилась.
- Похоже, наше корыто все-таки разваливается. - Мрачно пробормотала я, косясь на суетящихся на корабле орков. Капитан орал на подчиненных такими словами из богатого на ругательства орочьего лексикона, что у Вильки покраснели уши, а я честно пыталась представить, как же все описанное капитаном должно состояться, но фантазии не хватило.
На палубе невесть откуда возник благополучно скрывавшийся в течение двух дней неизвестно где Данте, поздоровался с нами, мимоходом отметив удивительный цвет Вилькиного лица и, перегнувшись через борт, жизнерадостно прокомментировал:
- А мы на мель сели. Причем капитально. Как будем сползать - не знаю.
- А тебе и не надо знать. - Буркнула Вилька, уязвленная замечанием нашего проводника. - На это орки есть.
- Э, нет! Ни фига тут орки не сделают, даже если все слезут с корабля и будут дружно его спихивать обратно в воду.
- И чего делать? - Язвительно поинтересовалась я, и тут же пожалела об опрометчивой реплике, потому что присутствующие вспомнили, кто тут ведунья, и решили на халяву воспользоваться услугами дружественно настроенного специалиста.
- Ева, ты тут ведьма, вот и придумай. Не нам же тебя колдовать учить!
Я хотела было привычно огрызнуться, что не ведьма, а ведунья, но передумала. А все потому, что орки, видя тщетность собственных усилий по снятию корабля с мели, начали на редкость согласованно коситься в мою сторону. Вот леший, похоже, что колдовать мне все-таки придется. Но есть небольшая проблема - сдвинуть магией настолько ветхий корабль я не могу, потому как галера развалиться сразу же, как только я закончу плести заклинание, поэтому придется применить другой метод, а именно - вызвать русалок и договариваться с ними на предмет снятия корабля с мели. Вызвать-то я их вызову, но вот что русалки затребуют за услуги - неизвестно. Могут просто безделушку какую попросить, а могут и под воду утащить. Кстати, когда по Вельге-реке ходили торговые караваны, то купцы обычно нанимали штук пять знахарей-недоучек, которые расплачивались за скорость и безопасность плавания каравана своей жизнью. Не умея грамотно отбиться от русалок, они чаще всего отправлялись на ПМЖ в речные омуты, причем иногда становясь топляками - речной нежитью, которая безобидна для любого ведуна, но может быть опасна для простых людей, на свою беду заплывших слишком далеко от берега…
Но я-то, вроде как, ведунья довольно грамотная и перспективная, по крайней мере с русалками разберусь, но это ж надо в воду лезть! А вода-то в конце второй декады рюина холодная-а-а! Ладно, если лезть, то надо быстро, иначе я не решусь.
С такими мыслями я начала поспешно раздеваться. Сушить вещи на корабле негде, а в мокрой одежде да на промозглом сыром ветру я такую простуду схвачу, что ни один ведун не поможет.
Мои друзья вместе с командой орков при виде разворачивающегося перед их глазами бесплатного стриптиза дружно приумолкли и, перестав ругаться, круглыми от удивления глазами смотрели на то, как я снимаю сначала плащ, потом дриадские сапоги, а затем и все остальное. Очнулись они только тогда, когда я, оставшись в одной нижней рубашке до середины бедра, громогласно потребовала спустить вниз веревочную лестницу.
- Ева-а-а… - Тихо протянула Вилька. - Ты что, рехнулась?
- Нет. - Бодро ответила я, ежась на ветру и стуча зубами от холода. - Щас спущусь, договорюсь с русалками, и поплывем дальше.
- Но зачем же было раздеваться??
- А где ты будешь сушить мокрые штаны и сапоги? Один леший - промокну и замерзну, но так хоть будет во что одеться.
- А в сумке что, нет запасной одежды?
- Есть, но старой разбрасываться не надо, а новая еще пригодиться.
Пока мы разговаривали, выяснилось, что орки уже раздобыли где-то веревочную лестницу, более того - они уже сбросили ее за борт, и нижняя перекладина почти касалась темной воды. Я сунула охапку вещей в руки Данте и, глубоко вздохнув, перелезла через борт и начала спускаться по лестнице. Когда я достигла последней перекладины, наблюдать за тем, как ведунья будет умасливать русалок, вылезла вся команда. Я решила не обманывать ожидания зрителей и, храбро вдохнув холодный воздух полной грудью, одним махом соскользнула с сырой ступеньки…
Гарпии бы удавились от зависти, потому как воспроизвести столь художественно-прочувствованный визг им бы не удалось никогда!
Орки наверху попятились, а мои друзья ограничились тем, что заткнули уши пальцами. Мель, по счастью, сказалась расположенной довольно неглубоко - так, что ледяная вода чуть-чуть не касалась подола рубашки, но этого было вполне достаточно, чтобы покрыться мурашками с головы до ног. Понимая, что долго я так не простою, мне пришлось быстро-быстро протараторить заклинание призыва речных русалок и ждать, пока кто-нибудь из них соизволит откликнуться. Ждать, к счастью, пришлось недолго - меньше чем через минуту темная вода в сажени от меня всколыхнулась, и над поверхностью показалось узкое русалочье лицо с неприятными, прозрачно-водянистыми глазами.
Русалка качнулась на волнах и пристально уставилась на меня. Я, чувствуя, как начинают неметь находящиеся под водой колени, сформулировала просьбу, надеясь на то, что за спихивание ветхого корабля с мели русалка не затребует заоблачной цены.
Выражение бледного лица с полупрозрачной кожей не изменилось ни на йоту, но все-таки русалка отрывисто кивнула и, плеснув по воде узким зеленоватым хвостом, приблизилась ко мне. Честно говоря, мне понадобилась вся сила воли, чтобы не шарахнуться в сторону от топлянки и не запустить в нее хорошо отрепетированным огненным шаром.
Хорошо, что не запустила.
Русалка остановилась на расстоянии вытянутой руки и указала пальцем куда-то в район моей груди. Я сначала не поняла, что ей нужно, но потом обратила внимание на разноцветные бусы, спускающиеся почти до пояса. Бусы, найденные мною в катакомбах Гномьего Кряжа. Речные девы превосходно ощущают магию во всех ее проявлениях, она для них как аромат дорогих дриадских духов, поэтому если на заклинателе есть хоть какой-нибудь, пусть даже самый завалящий амулет, то русалки почти всегда потребуют его за свои услуги.
Так и в этот раз - топлянка выжидающе протянула ко мне руку с прозрачными перепонками между пальцами и я, внутренне радуясь, что дешево отделалась, сняла с шеи бусы и опустила их на узкую русалочью ладонь.
Ладонь моментально сжалась, и русалка скрылась в ледяной воде, напоследок окатив меня веером брызг.
- И что, все? - Возмутилась сверху подошедшая Хэлириан. - А как же корабль? - Словно в ответ на ее слова галера дрогнула, и начала медленно сползать с мели.
- Еваника, быстрее! - Чего так кричать-то? Я и сама знаю, что надо быстрее.
Пришлось хвататься за лестницу и втаскивать онемевшее от холода тело на скользкие перекладины. Все бы ничего, да вот только галера сошла с мели раньше, чем я успела преодолеть половину подъема, и тут же принялась нещадно раскачиваться, словно поплавок.
Вы никогда не пробовали взбираться по узкой веревочной лестнице на борт старого корабля, причем его болтает во все стороны так, что удержать равновесие на хлипкой лесенке становиться весьма проблематично? Я тоже не пробовала, и новоприобретенные ощущения радости не добавили. Босые онемевшие ступни так и норовили соскользнуть с мокрой веревки, да вдобавок ко всем прелестям у меня свело судорогой левую ногу.
- Еваника, ты что там копаешься?? - В голосе Алина зазвучало беспокойство. - Лезь скорее наверх, а то от холода может судорога случиться, и тогда вообще не влезешь!
- У меня… уже случилось! - Простонала я, из последних сил цепляясь побелевшими пальцами за веревочную перекладину и одновременно стараясь разогнуть одеревеневшую ногу.
- Что??
- Чтоб вас, да я влезть не могу - нога не слушается! - Чуть не заплакала я.
- Держись, я сейчас. - Данте сунул мою одежду Вильке и, перемахнув через борт, стал быстро ко мне спускаться. Через несколько секунд он уже находился прямо надо мной, примерился, и аккуратно соскользнул вниз по обратной стороне лесенки.
- Что ты там делаешь? - Я попыталась обернуться, но у меня это плохо получилась, и я добилась только того, что чуть не сорвалась с ненадежной веревочной опоры.
- Тебе помогаю. - Язвительно отозвался он. И тотчас я почувствовала, как он обхватил горячей ладонью мою окоченевшую левую ступню и начал активно растирать. Как ни странно, помогло - через полминуты судорога отпустила, и я с грехом пополам сумела долезть до края борта, а там меня уже в шесть рук вытащили мои друзья.
Едва очутившись на палубе, я с облегчением уселась прямо на дощатый пол, потому как ноги дрожали нещадно и совершенно отказывались меня держать. Вилька поспешно набросила мне на плечи теплый плащ и попыталась увести меня в теплую каюту. Фиг вам! Встать у меня почему-то не получалось. Я жалобно уставилась на Данте, который уже деловито затаскивал на палубу веревочную лестницу. Наш проводник посмотрел на съежившуюся на палубе меня, глубоко вздохнул и, легко подхватив на руки, понес в каюту. Интересно получается - кроме Данте еще никто не носил меня на руках, если не считать наставника, но это было еще в далеком детстве, когда я сильно подвернула в лесу ногу и не могла добраться до дома. Мне было лет восемь, с разумными волками я общаться еще не научилась, а до дома было полторы версты лесом. Не знаю, как, но Лексей Вестников нашел меня, тихо плачущую в огромном лесу, охрипшую от криков, завернул в плащ и отнес домой. Нога прошла довольно быстро, но я до сих пор помню, как назвала наставника, когда он появился на лесной опушке, разгоняя темноту светом нервно мечущегося пульсара.
Тогда я в первый и единственный раз назвала его папой.
Данте донес меня до гамака, заменяющего на орочьем корабле кровать, и аккуратно сгрузил меня на него. Почти сразу за ним в каюту влетела Вилька с моей одеждой и вытолкала Данте раньше, чем я успела поблагодарить его за помощь.
- Одевайся, быстро! А не то простынешь. - Я благоразумно не стала спорить и с Вилькиной помощью в полторы минуты облачилась в теплый шерстяной костюм. Подруга закутала меня в плащ и посоветовала немного полежать, дабы не подвергать организм дополнительным нагрузкам. Полежать я согласилась, а вот от предложения Вильи чуток вздремнуть отказалась, мотивируя это тем, что за окном вообще-то едва за полдень.
- Тогда хочешь, я с тобой посижу? Поболтаем о чем-нибудь?
- О чем, например? - Осторожно спросила я. Зная Вильку, можно было с уверенностью сказать, что «поболтать» у нее плавно выльется в разговор за жизнь, а конкретно - за любовь.
- О тебе. - Я скорчила страдальческую мину, но Вильку это не проняло. Напротив, она еще больше воодушевилась и продолжила: - А точнее о тебе и Данте. Он ведь тебе нравится, признайся.
- Признаюсь. - Буркнула я. Похоже, душевный разговор грозит перерасти в элементарный допрос. - Только это ничего не значит.
- То есть как? Ты ведь ему тоже нравишься, это за версту видно!
- Ага, как же. - Я прикрыла глаза, надеясь прикинуться как минимум смертельно уставшей, но с Вильей, знающей меня без малого с десяток лет, этот номер не прошел. Подруга легонько тряхнула меня:
- Подъем, симулянтка! - Я недовольно открыла один глаз, укоризненно посмотрела им на Вилью, но та только взбодрилась.
- Ева, ты что, серьезно собираешься упустить его? - От ответа меня спасла Хэл, заглянувшая к нам в каюту. Я было обрадовалась, но Вилька сообщила, о чем разговор, и подруги начали терроризировать меня с удвоенной силой. В итоге к концу разговора я была готова согласиться на все, что угодно, вплоть до скоротечной свадьбы с Данте, лишь бы только они от меня отстали. Кажется, они это поняли и приумолкли.
Я же переводила взгляд с Хэлириан на Ревилиэль и думала, что они в чем-то правы. Правда, каждая по-своему, но зерно истины в их словах есть. Я давно ловила себя на том, что иногда смотрю на Данте не просто как на проводника и боевого товарища. Это было странное чувство - еще не любовь, но уже и не дружба. Мои эмоции были как весы, чаши которых склоняются то в одну, то в другую сторону. Возможно, если я узнаю Данте получше, то наконец-то определюсь, в какую сторону мне склониться, но пока я не могла разобраться сама в себе. Все само придет со временем, вот только я не была уверена, есть ли у меня это время.
Величественный Гномий Кряж постепенно приближался. Вельга-река устремлялась на северо-запад, все ближе к горным цепям, готовясь оборвать свой стремительный бег в Белозерье - огромном озере, от которого было рукой подать до Серого Урочища. Наш путь по воде тоже заканчивался - с каждым часом все четче становились видны заснеженные вершины северной части Гномьего Кряжа, становилось все холоднее, а в ночь, когда орочья галера вошла в воды Белозерья, изморозь впервые покрыла берега белым налетом.
Мы плыли вдоль правого, более пологого, берега, ожидая, когда же появится единственная деревня на этой стороне Белозерья - Древицы. Из-за того, что до Серого Урочища - небольшой низины, укрытой неприятным, пепельно-серым туманом - было всего две версты, народ весьма неохотно селился в здешних местах. Но именно там произрастали редчайшие в Роси травы, причем даже такие, какие нигде больше не росли. К примеру, драконий глаз - невысокий кустик с ярко-желтыми листьями и белесыми ягодами. Ягоды использовались в качестве связующего компонента в весьма ценных зельях и в Стольном Граде шли на вес золота. Проблема была в том, что везде, кроме как в Сером Урочище, драконий глаз расти напрочь отказывался, погибая на корню почти моментально. Вот и селились на правом берегу Белозерья травники. Потом, когда им потребовалась охрана, к Белозерью был командирован небольшой отряд витязей. Витязи прижились, небольшое поселение разрослось, но выяснилось, что травники не могут самостоятельно обеспечивать и себя и солдат продуктами питания, поэтому по приказу великого князя в деревню у Серого Урочища были переселены наиболее бедные крестьяне, которых освободили от податей в государственную казну. Более того, каждой крестьянской семье выделили все необходимое для начала новой жизни - одежду, обувь, домашнюю утварь и прочее. К тому же в Древицы на трех кораблях доставили разношерстую домашнюю живность, и деревня ожила, обзавелась крепким частоколом и превратилась в человеческий оплот на границе с нежитью.
Потому как нежити в Сером Урочище было немеряно, причем даже такой, которая не поддавалась никакой классификации.
Волхвы долго спорили, откуда же взялось такое уникальное природное образование, как Серое Урочище, но так ни к чему определенному не пришли. Самой распространенной была версия о том, что тысячи полторы лет назад на месте низины ставил опыты какой-то шибко сильный некромант. И, как водится, доэкспериментировался. В итоге низину заволокло густым туманом пепельного цвета, который никогда не рассеивается, к тому же обладает интересным свойством - в нем днем может разгуливать такая нечисть, которая от солнечного света моментально погибает. Именно из-за этого Серое Урочище очень скоро стало последним пристанищем представителей таких видов нежити, которых практически уничтожили в других местах из-за того, что они были чересчур опасны. В общем, прогулка нам предстояла еще та.
Я стояла у борта галеры уже с вещами и рассеянно наблюдала за тем, как суетятся мои друзья, помогая выйти лошадям из трюма. А галера уже подплывала к небольшому одинокому причалу у пологого берега, откуда виднелись Древицы, из-за высокого частокола которых выглядывали люди. Впрочем, Вилька мне шепнула, что на вышке она разглядела эльфийского лучника. Выходит, в Древицах живут не только люди, но и инородцы. Я улыбнулась и посмотрела на раскрасневшуюся от холодного ветра подругу.
- Виль, кажется, я нашла нам новый дом…

Глава 9

Высоченный частокол, опоясавший деревню, был отполирован почти до блеска сильными зимними ветрами, а кое-где были заметны следы от острых когтей - видимо, нежить не раз шла на штурм Древиц, но деревня упорно стояла, более того, имелась тенденция к процветанию. Конечно, людям не очень-то нравилось соседство Серого Урочища, да и нежить была явно не в восторге от возросшего поголовья витязей, но ни те, ни другие покидать обжитое место не собирались. Скорее всего, между Древицами и Серым Урочищем образовалось нечто вроде симбиоза - люди собирают травы в низине, тем самым обеспечивая свое существование, а нежить время от времени подкармливается за счет домашнего скота или же неосторожного селянина. В итоге стороны хоть и несли потери ввиду нелицеприятного соседства, но плюсы взаимного сосуществования все-таки значительно перевешивали. Действительно - ну, утащил оголодавший краконджал отбившуюся от стада козу, зато в низине трав насобирали на корову…
Я приветственно помахала народу, высыпавшему из-за частокола и, честно стараясь не обращать внимания на настороженно ощетинившиеся в нашу сторону стрелами смотровые вышки, громогласно попросила открыть толстые дубовые ворота. Народ наверху зашушукался, а потом на стену вышел, как я поняла, староста деревни - благообразный белобородый старик, одетый в потрепанную куртку и темный плащ. Он неторопливо обвел нас взором и спросил неожиданно молодым голосом:
- Зачем пожаловали, люди добрые? - Я уже открыла рот, чтобы ответить, но Данте опередил меня. Наш проводник сделал шаг вперед и, склонив голову, почтительно произнес:
- Хотим пройти через Серое Урочище. Но нам нужен кров и пища, да и лошадей оставить негде…
- Через Серое Урочище, говоришь… - Старик ненадолго задумался. - А зачем, позвольте спросить?
- А вы нас пустите, мы за обедом и расскажем! - Влезла неугомонная Вилька. - А то, что глотку понапрасну драть, мы ж не дикие какие - через забор общаться! - Староста усмехнулся в бороду и махнул кому-то внизу.
- Откройте ворота.
- Нас пускают. - Ободрилась Хэл.
- Рано радуешься, - буркнула я. - Видишь, они нас сразу не пустили, хоть и видели, что мы явно не нежить. Значить, они чего-то или кого-то боятся. Иначе радовались бы, а не из луков целились.
- Я с Евой согласен, - задумчиво отозвался Данте, цепким взглядом осматривая частокол. - С этой стороны забора царапины на дереве совсем свежие - два, ну, три дня максимум. А ведь эта сторона не обращена к Серому Урочищу. Вот увидишь, с той стороны забор хорошо если не в дырах будет.
- Не каркай, - одернула его я. - Нам и без внепланового нападения нечисти забот хватает. - Данте попытался скорчить максимально беспечную рожу, и это ему почти удалось, но глаза его оставались холодными и сосредоточенными. Получается, он чует опасность, но, скорее всего, сам не знает, откуда она исходит.
Тем временем ворота с натужным скрипом раскрылись, и мы вошли внутрь небольшого бастиона.
- Я уже говорила, что мне это не нравится? - Тихо сказала Вилька, косясь на лучников, которые и не подумали опустить луки.
- Нет, но я с тобой согласна. - Я посмотрела на приблизившегося к нам старика, того самого, что разговаривал с нами. Он оказался довольно высоким, причем ни в походке его, ни в осанке не чувствовалось старческой немощи. Удивительно яркие карие глаза на изборожденном морщинами загорелом лице смотрели твердо и ясно.
И тут до меня дошло, кого он мне напоминает.
Наставник выглядел так же, когда хотел показаться простым стариком, который прожил свою жизнь и уже мало чего от нее ждет, но как только обстановка накалялась, то Лексей Вестников из изможденного худощавого старика превращался в могущественного волхва, перед яростью которого пригибались даже навьи.
Вопрос сорвался с губ раньше, чем я успела его осознать.
- Вы ведь волхв, правда? - Карие глаза чуть сощурились, но тем не менее староста спокойно ответил.
- Да, дитя. Ты просто догадалась или как?
- Или как, - улыбнувшись, ответила я. - Вы на моего наставника очень похожи.
- Ты хотела сказать - наставницу?
- Нет, наставника. Меня волхв воспитывал.
- Вот как… - Волхв слегка задумался. - Странно, обычно волхвы не берут на воспитание девочек…
- Ага, Лексею тоже это постоянно говорили, но он же слово дал. - Пожала плечами я.
- Лексею? Случайно ты не о Лексее Вестниковом говоришь?
- О нем самом.
Внезапно волхв хлопнул себя по колену и весело расхохотался, отчего присутствующие слегка прибалдели. Мы удивленно переглянулись, а староста, отсмеявшись, протянул мне сухую морщинистую ладонь для рукопожатия.
- Очень приятно познакомиться. Я давний друг Лексея Вестникова, волхв Силантий. Мы с твоим наставником долгое время шлялись по росским трактам, а потом мне пришла пора брать ученика, и наши дороги разошлись. Я все еще помню, как когда я привел в землянку пятилетнего мальчишку, Лексей скривился и поклялся, что никогда не возьмет себе на воспитание ученика. Вижу, что обещание он сдержал - взял к себе не парня, а девку. Тебя хоть как зовут-то, дитя?
- Еваника Соловьева. И я не дитя!
- Конечно, конечно. - Закивал Силантий, но все равно в глубине карих глаз запряталась улыбка. Возможно, что для волхва и моя бабушка могла бы быть малышкой… - Девочка, пойдем. Разместитесь в моем доме - все равно живу я один, а лошадей ваших в конюшню общую отведем.
Волхв Силантий развернулся и быстрым широким шагом направился вниз по узкой улице. Жители Древиц, увидев, что волхв признал нас за «своих», перестали настороженно наблюдать за каждым нашим движением и дружно принялись здороваться. Даже серьезные лучники на смотровых вышках снизошли до того, чтобы приветственно нам помахать. Потом к нам подскочил какой-то невысокий шустрый паренек лет семнадцати и, восторженно поедая Вильку глазами, предложил свои услуги по определению лошадей в конюшню. Вилья ослепительно улыбнулась (паренек нервно сглотнул и покраснел) и попросила накормить и вычистить «боевых коней». Паренек отрывисто дернул головой, видимо, это должно было сойти за кивок, и, подхватив всех троих коней под узду, умчался туда, где было слышно приглушенное ржание. После чего мы вспомнили про волхва, и, оглянувшись, увидели его, выразительно стоящего посреди улицы. Пришлось устыдиться и нагонять его почти бегом…
Мы, сытые и отдохнувшие, сидели у волхва Силантия в горнице. Волхв неторопливо расспрашивал нас о цели путешествия, Вилька с Хэл охотно отвечали, Алин глубокомысленно поддакивал, а мы с Данте упорно молчали, чувствуя себя лишними на этом празднике жизни. Ну, с Данте все ясно - наш проводник был из неразговорчивых, к примеру, о себе он говорил на редкость скупо и мало, зато слушать умел как никто, но я-то! Хотя, признаться, в первые минуты разговора я честно пыталась вклиниться в чересчур согласованный совместный монолог Вильки и Хэлириан, но вскоре я потерпела поражение, и пришлось сидеть молча. Волхв беспрестанно кивал головой, особенно когда девчонки входили в раж и начинали вести повествование чуть ли не в лицах с театрализованным представлением, а я только удивлялась. Ей-богу, в них пропали гениальные менестрели! Подруги рассказывали столь красочно и захватывающе, что когда повествование окончилось словами «И вот мы стоим пред высоким частоколом Древиц…», мы с Данте переглянулись и дружно зааплодировали. Хэл покраснела, а Вилька улыбнулась и отвесила нам изящный поклон.
- Девчонки, вам надо выступать, - я с ехидной улыбкой осмотрела зардевшихся подруг. - Теперь буду знать, что если мы каким-то образом останемся без денег, то вы нам живо на пропитание насобираете!
- Вот еще. - Фыркнула Вилька, принимая вид оскорбленной в лучших чувствах княжны. - А на что нам тогда, спрашивается, ведунья?
- От нежити защищать, - ответила я, роясь в сумке и выкладывая перед волхвом путевые заметки наставника и карту Роси.
- Так, как ты защищаешь…

Предыдущая страница 8 Следующая страница


9 Елена Самойлова

- Если можешь делать лучше - делай, я не против. Защищаю, как умею.
- Да ладно тебе, Ева. - Вилька присела на лавку рядом со мной и легонько приобняла меня за плечи. - Я не хотела тебя обидеть. У тебя неплохо получается, по крайней мере, сюда мы добрались живыми и невредимыми, а это чего-то значит.
Я только рассеянно кивнула, продолжая рыться в сумке. Наконец я нашла то, что искала, и выложила на стол два потрепанных гремуара - один по практической магии, другой - по всем известным видам нечисти, включая хищную нежить. Эти книги мне завещал наставник, так сказать, в качестве теоретической базы в моем дальнейшем самостоятельном обучении. Ценность книг повышалась оттого, что наставник исписал все свободное место в книгах пометками, содержащими поправки и практические советы, а для меня эти книги вообще должны были стать кладом.
Силантий заинтересованно раскрыл книгу по нечисти, вчитался в заметки и довольно хмыкнул - видимо, что-то в пометках наставника его позабавило.
- М-да, хороший материал Лексей оставил. Тебе, девочка, это весьма пригодится в будущем… Ого, он даже сведения о «лунных призраках» вписал! Не книга, а клад.
- Да, клад… И именно поэтому я хочу оставить ее у вас. И по практической магии тоже.
- Зачем же?
- А вдруг, не вернусь? - Пессимистично ответила я. - Тогда книги сгинут вместе со мной, а так хоть не пропадут.
- С нами-то - и не вернешься? - Неожиданно улыбнулся Данте и звучно хлопнул меня по плечу. - Я же обещал доставить вас из точки А в точку Б и обратно, и я это сделаю. Иначе грош мне цена как проводнику.
- Это утешает. - Фыркнула я, многозначительно потирая слегка ушибленное тяжелой дланью Данте плечо. - Только вот ты не уточнил, в каком состоянии мы прибудем обратно.
- Трупы, если такие будут, клятвенно обещаю похоронить с почестями. - Продолжал издеваться наш проводник. Хэл, услышав эту реплику, нервно дернула плечом и поморщилась, а Вилька помрачнела:
- Знаешь, Данте, может, я и суеверная полуэльфийка, но если ты еще хоть раз во время похода заикнешься о похоронах, я попрошу Еванику лишить тебя голоса до конца путешествия.
- А она согласится?
- Согласится. - Мрачно пообещала я. - Вообще-то разговор о том, как ты будешь хоронить кого-то из нас с учетом того, что нам еще предстоит пилить через Серое Урочище, знаешь ли, оптимизма не добавляет.
Данте кивнул и шутливо поднял руки вверх, соглашаясь со всем и сразу. Вилька тяжело вздохнула, но пришлось удовлетвориться тем, что есть, а я все думала, как бы спросить у Силантия разрешения обосноваться в Древицах по возвращении с Рассветного пика. Дело в том, что пока мы приводили себя в порядок, я поделилась с Вилькой мыслями о том, что неплохо было бы обосноваться прямо здесь, в Древицах. Подруга сначала повертела пальцем у виска и напомнила, что за частоколом тут водится нежить всех форм и размеров, но потом, подумав, все-таки согласилась со мной. Волхвов-практиков в Древицах нет, даже Силантий - и тот больше травник, нежели боевой маг, так что ведунья, прошедшая школу боевых и защитных заклинаний у Лексея Вестникова будет тут как нельзя кстати. Да и полуэльфийка, обученная на службе у князя владению большинством видов холодного оружия, а также умеющая стрелять из лука и метать кинжалы, будет незаменима на страже Древиц. В конце концов, совсем уж спокойной жизни ни мне, ни ей не хотелось, а при соседстве нежити мы с Вилькой точно навыков не растеряем, напротив, еще чему-нибудь научимся. Так что теперь я мялась, не зная, как попросить у волхва разрешения вернуться в Древицы, как к себе домой.
Наконец я собралась с мыслями и легонько тронула Силантия за рукав, привлекая его внимание. Волхв перевел на меня задумчивый взгляд удивительно молодых глаз и мягко спросил:
- Ты что-то хотела спросить, девочка?
- Да… Я… - Вилька под столом слегка пнула меня по ноге и я одним духом выпалила:
- Вам в Древицах ведунья с витязем не нужны? - Вилька страдальчески закатила глаза, а Хэл с Алином почему-то удивленно уставились на меня.
Силантий понимающе улыбнулся и уточнил:
- Как я понимаю, вы со своей подругой хотите поселиться здесь?
- Честно говоря, хотелось бы… - Робко улыбнулась я. - Нам здесь понравилось, да и лишние люди вам, думаю, не помешают. Но если нельзя…
- Почему же нельзя - как раз можно. - Силантий смерил взглядом сначала меня, потом Вилью и заключил:
- Вам, когда вернетесь, отдельную избу подобрать, али к кому подселить? - Мы с Вилькой переглянулись, явно взвешивая плюсы и минусы самостоятельного проживания, вроде возможности возвращаться хоть под утро, когда никто слова не скажет, но потом вспомнили, что готовить тоже самим придется, и, разочарованно переглянувшись, в один голос заявили:
- Лучше подселить!
- Вот как, - хмыкнул волхв. - А я почему-то был уверен, что вы непременно захотите пожить сами.
- Да мы и хотели, - смущенно сказала Вилька, рисуя пальцем узоры на столешнице. - Да вот только мы с Евой готовить не любим. Совсем. Убраться в доме или еще что мы запросто, но вот готовка… - Вилья сморщилась.
Силантий понимающе усмехнулся в бороду и пообещал, что подселит нас к кому-нибудь, кто гарантированно будет кормить нас хотя бы два раза в день, и не будет пилить, если вдруг нам вздумается по младости лет загулять до утра. Мы с Вилькой покраснели, но достойно отвечать ехидному волхву не торопились. Хотя бы потому, что, когда вернемся, время у нас еще будет.
- Ладно. - Волхв встал из-за стола и неторопливо пошел к двери. - Вы как - отдохнуть с дороги хотите или кликнуть кого-нибудь помоложе, чтобы Древицы вам показал? А то у меня сегодня еще дела есть - травы разобрать, зелья кой-какие сварить…
Мы переглянулись и дружно от проводника отказались - сами все посмотрим, не заблудимся. На что волхв пожал плечами и дал добро - мол, все равно скрывать в Древицах нечего, гуляйте, где хотите. С таким напутствием мы всей командой отправились изучать деревню.
Древицы представляли из себя гибрид среднестатистического росского села и форпоста на границе с враждебным государством - три прямые улицы с разнокалиберными домами, полтора десятка переулков, одна корчма, две конюшни и все это богатство обнесено солидной толщины частоколом в два человеческих роста. По внутренней стороне частокола было пристроено нечто вроде настила, чтобы в случае чего защитники Древиц могли обстреливать врага всеми подручными средствами безо всяких затруднений, к тому же во время самовольной экскурсии мы насчитали штук шесть смотровых вышек, на каждой их которых сидело по мрачному эльфу с луком и солидным запасом стрел. Честно говоря, мы не поленились и слазили на настил у северных ворот, обращенных к Серому Урочищу. Данте и здесь оказался прав, говоря о том, что с этой стороны частокол должен быть не просто исцарапан, а, как минимум, прогрызен до дыр. В сущности, так оно и оказалось, поэтому сейчас по ту сторону частокола под бдительным оком эльфа на вышке трудились люди, заменяя проломленные бревна новыми.
- Как будто к войне готовятся, - тихо сказала Хэлириан, разглядывая из-за частокола суетящихся внизу рабочих.
- А у них и есть война. - В тон ей ответил Данте. - Не удивлюсь, если узнаю, что стычки с нежитью у них случаются по два раза в неделю. Слишком уж близко Серое Урочище.
- Ева, а о чем вы с Вилькой вообще думали, когда решили поселиться именно здесь ? Вам что, в Стольном Граде приключений не хватало? - Алин задумчиво рассматривал низину, затянутую пепельно-серым туманом, сквозь который проглядывали только кривые остовы деревьев и низкие кусты. С северной стены Серое Урочище было видно особенно хорошо - постоянно перемещающиеся клубы густого тумана, который не развеивался даже под сильным северным ветром, дувшим с гор Гномьего Кряжа, сплошной стеной стоявших где-то впереди - верст тридцать до подножия, не больше.
- Наверно, не хватало. - Я отвернулась от величественных гор, и холодный ветер тотчас взъерошил мои и без того растрепанные короткие пряди, обдав затылок холодом. - Ты ведь тоже не просто так из Серебряного Леса сбежал. Чего тебе там не хватало? Вот и я точно так же. Как мне кажется, я из тех людей, которые не могут долго усидеть на одном месте - им постоянно надо куда-то идти.
- Пока не придешь туда, где действительно твое место? - Я скосила на Алина взгляд и внезапно прочитала в серебряных эльфийских глазах понимание . В кои то веки Алин не стал строить из себя ловеласа всех времен и народов, а просто постарался понять меня, ведунью без рода и племени, человеческую девушку, не знавшую, где ее место в этой жизни, и поэтому уезжавшую из дома при первой же возможности.
- Скорее всего. - Я тепло улыбнулась Алину и поплотнее закуталась в плащ, стараясь защититься от пронизывающего холодного ветра конца рюина. - Меня ведь нашли в сугробе, и даже наставник не смог узнать, кто же мои родители. Не то, чтобы я хотела увидеться со своей родней - все-таки, они бросили меня умирать, но жить, не зная, кто ты, даже не представляя, кем были твои родители, очень непросто. Я даже не знаю, какое имя дали мне при рождении, и давали ли его вообще… Поэтому я и не могу долго находиться в одном месте - я чувствую, что это не мой дом . Может, я смогу когда-нибудь найти такое место, откуда мне не захочется сбежать, но пока я везде только гостья…
- Может, спустимся вниз? - Хэлириан шмыгнула покрасневшим на холоде носом и укоризненно посмотрела на нас. - Тут вообще-то холодно!
- Тут везде холодно, - задумчиво отозвалась я. - Все-таки рюин на исходе, а мы к тому же находимся гораздо севернее Стольна Града.
Хэл с Вильей уже спустились с настила и теперь подгоняли нас ехидными комментариями, стоя внизу у ремонтируемого частокола. Данте пожал плечами и, не утруждая себя спуском по лестнице, попросту спрыгнул вниз с высоты доброго десятка локтей. Я слегка присвистнула, отчетливо понимая, что так по-кошачьи мягко приземлиться мне не удастся никогда, и помимо воли задумалась о том, какая же раса наделила Данте такими качествами. Эльфийское происхождение отметалось сразу же - я уже достаточно насмотрелась на полуэльфа в Вилькином исполнении, и могла с уверенностью сказать, что эльфы тут не замешаны. Истинные оборотни? Да нет, вряд ли. Хотя… Иногда в движениях Данте проявлялась какая-то текучая грация, которая свойственна оборотням, но…
От размышлений меня оторвал Алин. Эльф вопросительно уставился на меня, слегка приподняв золотистую бровь.
- Что? - Не поняла я.
- Ты идешь? - Алин был само терпение, присущее всем эльфам.
- Алин, да не обращай ты на ее причуды внимания! - Весело прокричала Вилька снизу. - Она постоянно где-то в облаках витает! Не трогай ее, и все будет в порядке - намечтается, и сама на землю спуститься. Кстати, Ева, ты по-прежнему собираешься там торчать, или как?
- Я… - Мой взгляд помимо воли притянуло к самой высокой вершине горной цепи Гномьего Кряжа - Рассветному пику, так хорошо видному отсюда. Закатный пик лежал сразу за Серым Урочищем, а Рассветный пик виднелся чуть дальше в северо-восточном направлении. Наша цель… И, словно со стороны, я услышала свой собственный голос.
- Я остаюсь.
- Ну, как хочешь. - Вилька едва слышно фыркнула, после чего возвысила голос. - Алин, хоть ты-то с нами идешь? В местной корчме, говорят, подают неплохую дичь, а мне уже так надоело питаться походной кашей, особенно после орочьей галеры…
- Вилья, идите, мы с Еваникой присоединимся к вам чуть позже.
- Ну, как хотите. Хэл, Данте, пошли отсюда. А эти пускай мерзнут, раз уж им это больше нравиться.
Ответа я не расслышала, но по удаляющемуся звуку высокого Вилькиного голоса поняла, что ребята действительно пошли искать пристанища в корчме. Я чуть изогнула губы в мимолетной улыбке - теперь уж Вилька однозначно закатит пир на весь мир в корчме. То-то она так алчно поглядывала в ее сторону…
Холодный порыв ветра взметнул мои волосы и заставил плотнее запахнуться в плащ. Сумерки медленно спускались на землю, и в этом зыбком синеватом свете неровные клочья тумана, клубящегося в Сером Урочище, начали едва заметно светиться призрачным перламутровым светом. М-да, неуютно… Я вздрогнула от нового порыва ветра, и тотчас почувствовала, как на плечи мне лег еще один плащ.
Темно-зеленый, ниспадающий тяжелыми складками и согретый чужим теплом.
Я подняла глаза и столкнулась с теплым, немного ехидным взглядом серебряных глаз, которые слегка светились в наступающих сумерках. «Совсем как туман Серого Урочища» - почему-то подумалось мне.
- О чем ты сейчас думала? - Алин смотрел на меня внимательно, словно стараясь прочесть что-то в моих зрачках. Бледно-золотые волосы стлались по ветру, словно степной ковыль, тускло мерцая на кончиках.
- А что?
- У тебя было такое лицо… Словно ты ушла куда-то далеко, очень далеко.
- На самом деле, довольно близко. - Я кивнула в сторону перламутрового тумана. - Завтра мы пойдем туда. И знаешь что? Я думаю, что не обязана идти через Серое Урочище только для того, чтобы помочь чужому мне Андариону обрести короля. Я смотрю на этот туман - и не понимаю, зачем я делаю все это? Зачем поперлась в такое опасное путешествие? Чтобы помочь Хэл? Да, безусловно. Я хочу помочь ей. Но на Рассветный пик я поднимусь не ради нее. Даже не ради себя. Я просто чувствую , что должна подняться туда…
- Тогда тебе надо просто следовать зову своего сердца, а понимание придет само собой. - Эльф улыбнулся и легонько коснулся моих волос. Я улыбнулась в ответ и тут же оглушительно чихнула.
- Будь здорова! - Улыбка Алина стала еще шире. - Знаешь, мне кажется, что с нашей стороны будет разумней пойти в корчму, а не то ты простынешь.
- Что, добровольно предлагаешь прервать наше уединение? - Язвительно отозвалась я, на что Алин скорчил максимально трагичную гримасу и произнес пафосным тоном:
- Поверь, Еваника, каждый миг нашего уединения бесценен, но забота о твоем хрупком здоровье намного важнее даже самых возвышенных реалий, посему я предлагаю проследовать в корчму, где твое здоровье не будет подвергаться испытаниям холодом и сыростью этого осеннего вечера!
- Господи, Алин, - пораженно выдохнула я. - Как ты умудрился выговорить все это на одном дыхании???
- Обучение велеречивости и складному слогу входит в обязательную программу образования эльфов. - Церемонно склонил голову Алин, и тотчас задорно улыбнулся. - А вкратце - Ева, давай-ка свалим отсюда по-хорошему, пока ты и в самом деле насморк не подхватила. А то Вилька на радостях всю корчму споит, а нам не оставит!
- Как можно! - Весело воскликнула я, уже сбегая вниз по скрипящим деревянным ступеням. - Алин, за мной!
Алин действительно не ошибся в своих предположениях: когда мы, раскрасневшиеся от вечернего холода, с обветренными губами и хохочущие во весь голос, ввалились в благословенное тепло древицкой корчмы, веселье там уже шло полным ходом. Достаточно будет сказать, что посетители уже стояли на ушах, стекла тряслись от взрывов хохота, а Вилька уже распевала какую-то залихватскую песенку из обширного репертуара росских вояк. Судя по тому, что песни были еще относительно приличные, Вилья была еще трезвая, но, судя по объемистой пивной кружке перед ней, состояние такое продлиться еще недолго, и скоро корчма услышит матерные частушки, которая подруга знает в неимоверном количестве, но исполняет неохотно, и только будучи в легком подпитии.
Увидев нас с Алином в дверях корчмы, Вилья радостно заорала и замахала нам руками на манер неисправной мельницы.
И вот тут-то я и уловила в смехе подруги некоторую нервозность, а заглянув в абсолютно трезвые зеленые глаза, поняла, что Вилья использует последнюю возможность повеселиться перед тем, как мы пойдем сквозь Серое Урочище. Кажется, полуэльфийка не хуже меня понимает, насколько опасным будет этот переход. Как говорится, перед смертью не надышишься…
- Еваника! Где столько шлялась??? - Вилька подскочила ко мне, оставив Хэл смущенно хихикать в компании молодых травников, и тотчас утянула к столу, распихивая окружающих и расчищая мне местечко рядом с собой. - Веселись, подруга, а завтра мы постараемся остаться в живых!
- Вилья! - Возмущенно зашипела я, взглядом указывая в сторону Хэл. - Перепугаешь нам ребенка до полусмерти, и что мы с ней завтра делать будем?
- Ребенка, говоришь… - Протянула Вилья. - Ева, а ты знаешь, что Хэл старше нас с тобой разика эдак в два с чем-то?
- Че-е-его??
- Того-о! - Передразнила подруга, подцепляя на вилку кусочек печеной баранины и отправляя его в рот. - Хэлириан, к твоему сведению, почти пятьдесят шесть лет.
- Че-е-его?? - Кажется, я начинаю повторяться. Но ведь Хэл ведет себя как наша ровесница, да и взгляд у нее совсем наивный…
- Не веришь - спроси у нее сама. Хэл, а Хэл, я тут Еве сказала, сколько тебе лет, а она не верит. Может, сама объяснишь? - Хэлириан, грациозно откинув с лица темные волосы и глядя на меня абсолютно честными глазами, подтвердила слова полуэльфийки.
- Вообще-то айраниты живут ой как долго… Примерно как эльфы - то есть для айранита пятьдесят шесть лет это ранняя юность, еще даже несовершеннолетие.
- Оп-па! - Только и смогла произнести я.
- Именно! - Довольно подтвердила раскрасневшаяся Хэлириан.
- Та-ак, пожалуй, я пойду… Кстати, а куда Данте делся? Он вроде бы с вами уходил.
- Уходил. Только вот до корчмы не дошел.
- Не поняла? Виль, ты где его потерять умудрилась?
- Никого я не теряла. - Обиженно протянула подруга. - Что он, маленький? Он довел нас с Хэлириан до корчмы, а сам куда-то смылся. Ева, расслабься ты наконец! Последний день гуляем!
С этими словами Вилья сунула мне в руки деревянный кубок с подогретым сладким вином и пододвинула блюдо с бараниной. Я печально посмотрела сначала на вино, потом на аппетитно пахнущую баранью ногу и, махнув рукой на все, что принесет нам день грядущий, попыталась проникнуться атмосферой веселья, царившего в корчме…
Разбудила меня Хэлириан. Темноволосая девушка честно пыталась меня растрясти, после чего, разочаровавшись в таком способе побудки, применила самый экстремальный метод - вылила мне за шиворот полкружки холодной воды…
Визг, наверное, перебудил полдеревни.
Я подскочила на месте, отряхиваясь от ледяной воды и при этом матерясь, как орк, которому в толпе наступили на любимую и старательно лелеемую долгие годы мозоль.
- Хэл,…!!! Что на тебя… нашло???!!! - Хэлириан, если судить по выражению лица, резво сменившего цвет с бледно-розового до пурпурного, едва не докатилась до разрыва сердца при виде моей физиономии после такой побудки, но быстро взяла себя в руки и, с удовольствием выслушав мой семиэтажный монолог, радостно пояснила:
- Так ведь рассвет уже. - Ах, да. Мы ведь собирались с рассветом двинуть в сторону Серого Урочища… Но по ощущениям я в кровать-то упала часа три назад!!!!
Я испустила долгий, протяжный стон человека, находящегося на пороге смерти.
Хэл передернулась, но не отступила. Пришлось вставать и, путаясь в подоле длинной ночной рубашки, идти умываться. Пока я честно пыталась проснуться и собрать разъезжающиеся мысли в кучу, Хэл радостной птичкой щебетала у меня над ухом, помогая проснуться.
- … И вот когда ты этого черта вызвала, травники прям окосели от удивления!
- Что??? - Я ошарашено вынырнула из пушистого полотенца, принесенного Хэл, и пораженно уставилась на нее. Та в свою очередь не менее удивленно посмотрела на меня и тихо переспросила:
- Ева, ты что, не помнишь, как вы с Вилькой вчера погуляли??? - Я покопалась у себя в памяти и, не найдя там ничего лишнего, честно ответила.
- Нет. На самом деле последнее, что я помню - это то, как Вилька поет матерные частушки, стоя на скамейке.
- Так я тебе напомню! - Счастливо улыбнулась Хэл. - Потом ты с каким-то травником поспорила, что сможешь вызвать всезнающего горного духа и выяснить, откуда же взялось Серое Урочище…
- Ага…
- Ты правильно дочитала почти до конца заклинание вызова, но когда надо было сказать имя того, кого вызываешь, один из травников уронил что-то в печь, это что-то взорвалось, и ты вместо имени горного духа сказала «Вот, черт!!»
- М-м-м…
- И появился черт, здоровенный такой, весь красный и с рогами в два вершка.
- ????!!!!
- Он сначала очень удивился, когда увидел, куда его занесло, и довольно недружелюбно поинтересовался, какого хрена его вытащили из преисподней, ему и там хорошо было.
- Вот…!
- А еще больше он удивился, когда не нашел пентаграммы на полу, которой обычно огораживаются заклинатели, и еще недружелюбней сказал… В общем, он сказал, что сейчас порвет всех на ленточки, но тут влезла ты.
- Я?
- Да, ты ему очень эмоционально сообщила, что его, собственно, на праздник пригласили, и предложила ему выпить.
- Мама… Роди меня обратно!!!!
- В общем, вы очень душевно пообщались, черт выдул ведерную бутыль гномьего самогона, после чего продемонстрировал тебе огненную отрыжку, от которой обуглилась вся восточная стена корчмы вместе с дверью.
- У-у-у…
- Кстати, за дверь корчмарь хотел содрать с тебя серебряную гривну, но черт показал ему кулак, и корчмарь сразу же заявил, что весь ущерб заведению пойдет за счет заведения.
- Ы-ы-ы!!!!
- А потом дверь вышибли со стороны улицы, и появился Данте. Когда он увидел, что ты пьешь с чертом на брудершафт, то у него глаза стали размером с золотую гривну, а когда до него дошло, что вы сделали с корчмой, то он попытался утащить тебя к Силантию…
- Мне конец…
- Но ты упиралась и орала, что не сегодня-завтра умрешь, поэтому хочешь погулять на поминках по поводу своей загубленной молодой жизни, в которой тебе так хотелось любви и ласки, но как-то не сложилось. Данте с чертом немного поспорили, но все-таки Данте одержал верх и принес тебя сюда, к волхву. Отсыпаться. А черт с Вилькой и травниками еще немного покуролесили, а потом разошлись по домам: черт к себе, в преисподнюю, травники кто куда, а Вилька сейчас отсыпается в соседней комнате. А еще…
- Хэл, достаточно… - еле слышно простонала я. Ну и погуляла же я вчера! Хос-с-споди, да я в жизни так не куролесила!!! С чертом на брудершафт пила, корчму чуть не разнесла… Ужас, знал бы наставник, КОГО он выудил тогда из сугроба - засунул бы обратно и быстренько пошел своей дорогой.
Я покачала головой и тут же поморщилась, поскольку в висках закололо тупыми иголками. Пришлось кое-как добираться до своей сумки, где я, пошарив, выудила небольшую бутыль, где плескался отвар темно-зеленого цвета, и душевно хлебнула из нее.
От мерзкого вкуса я поперхнулась и едва не оставила глаза рядом с этой самой бутылью, но сдержалась, и ровно через двадцать четыре секунды все признаки похмелья исчезли, оставив после себя только легкий шум в ушах. Я глубоко вдохнула и медленно выдохнула, постепенно приходя в себя, когда дверь рывком распахнулась, и в комнату ввалился Данте. Не обращая внимания на мой внешний вид, он рявкнул на всю комнату:
- У частокола нежить! Еваника, натягивай куртку и сапоги и марш на стену - маги там нужны позарез!
Сказал, и тут же исчез в узком дверном проеме. Мы с Хэл переглянулись и я, набросив куртку прямо поверх ночнушки и натянув дриадские сапоги, пулей вылетела из комнаты, прихватив у двери свой сиротливо валявшийся меч.

Глава 10

На выходе мы столкнулись с толком не проспавшейся, а оттого вдвойне обозленной Вильей и, переглянувшись, вывалились во двор. Как я успела заметить, Вилька выглядела гораздо более собранной, чем я - по крайней мере, у нее не вылазила ночнушка из штанов. Все-таки в армии ее кой-чему научили, и теперь полуэльфийка предстала передо мной почти в полном боевом облачении, одетая и при оружии. Я же годилась только на то, чтобы выставить меня в качестве пугала на соседнем поле - не только вороны, но и нежить бы шугалась: волосы чуть ли не дыбом, из под куртки выглядывает плотная льняная ночная рубашка до середины икры, которая в предрассветной мгле с грехом пополам могла-таки сойти за платье, и почти новые полусапожки, обметанные темной грязью.
Вилья на бегу критически оглядела меня с головы до ног и невозмутимо поинтересовалась, зачем меня позвали на стену - уничтожать нежить или же попросту запугивать ее до икоты и потери рассудка. Я фыркнула и съязвила, что время, которое я могла потратить на одевание, было использовано с целью снятия похмельного синдрома, после чего одарила скуксившуюся Вильку торжествующим взглядом, и мы втроем зарысили в сторону северной стены, у которой слышались крики и грохот пополам с визгом и шипением, характерным для нечисти.
- Что там происходит? - Прокричала Вилька на бегу.
- Не знаю! Данте сказал, что нежить напала, и на стене нужны маги. - Я перепрыгнула через забытое на дороге пустое ведро и прибавила скорость, следуя за размеренно бегущей к северным воротам Вилькой. Сзади тяжело дышала Хэлириан, да и у меня дыхание начало сбиваться, когда мы выскочили на небольшую площадь перед воротами.
- …! - душевно высказалась Вилья, и я была с ней полностью согласна.
У частокола кипел бой. Через заостренные колья сразу в трех местах пыталось перелезть что-то крупное и зубастое, но пока защитники Древиц держались. Эльфы на вышках осыпали копошащуюся по ту сторону частокола нежить заговоренными стрелами, но это не сильно помогало - она упорно пыталась перелезть через забор и добраться до людей. Среди мельтешившего по настилу народа я заметила темную фигуру Данте с его неизменным двуручником, тенью мелькавшего у края частокола, отправляя обнаглевшую нежить на тот свет точно выверенными ударами обоюдоострого лезвия.
Мимо нас пробежал волхв Силантий с двумя травниками помоложе, жонглируя сумками, в которых что-то мелодично позвякивало. Вилька хлопнула меня по плечу и устремилась вслед за травниками, а я развернула к себе побледневшую Хэлириан.
- Хэл, спрячься где-нибудь на чердаке поближе и перекидывайся. Только смотри, чтобы тебя никто не заметил. Будешь прикрывать нас своей магией оттуда. Ясно?
- Но почему мне нельзя перекинуться прямо здесь?
- Да потому что люди этого не поймут!!! И могут тебя зачислить в неизвестный доселе вид нежити, вылезший из Серого Урочища!!
- Но…
- Не все люди такие, как Лексей Вестников, Вилька или я! И почти все люди боятся неизвестного! Поэтому могут убить тебя - в такой суматохе никто разбираться не будет, нежить ты или нет. Ясно тебе? - Хэл кивнула и рванула в ближайший двухэтажный дом, стоявший в трех саженях от ворот. Слава богу, что она меня послушала, иначе ее и впрямь могли убить в неразберихе…
Со стороны ворот что-то оглушительно прогрохотало, и по ту сторону частокола взметнулось ярко-голубое пламя. Нежить хором взвыла и внезапно стихла. Я стрелой взлетела по деревянным ступенькам и попыталась увидеть, что же творится за частоколом, но взорвавшееся зелье дало такой густой черный дым, что не было видно ровным счетом ничего, лишь слышалось удаляющееся глухое ворчание. За спиной у меня невесть откуда возник Алин, державший в левой руке измазанный темной кровью и слизью короткий меч. В левой - потому что правая рука была располосована почти до кости когтями нежити, и кровь ручьем стекала по изодранному рукаву куртки. Эльф успел наложить жгут, чтобы избежать большой кровопотери, но рука уже его не слушалась и висела безжизненной плетью. Я ахнула и попыталась было помочь, но Алин остановил меня.
- Это еще не все. Нежити слишком много и просто так она не уйдет.
- Что за нежить?
- Не знаю. Размером она с дворовую собаку. И у нее вытянутая морда с двумя рядами зубов, шесть лап и на двух передних всего один коготь, зато в полтора вершка длиной.
- Понятно. Виверна скальная, шестилапый подвид. - Определила я. Плохо. Этот вид нежити уже практически истребили по всей Роси, а заодно в прилегающих государствах. Отдельные ее представители еще изредка встречаются на перевалах Гномьего Кряжа, но этот вид уже считается вымирающим. И на тебе - в Сером Урочище, как оказалось, живет целая популяция этих существ, которые опасны тем, что невероятно быстро размножаются, обладают ядовитыми зубами и отменным аппетитам, при этом питая слабость к человеческому мясу…
Дым уже начал рассеиваться, когда я услышала прямо у себя за спиной характерное для виверны шипение. Я, не оборачиваясь, вслепую метнула в сторону нежити лучистый бледно-голубой пульсар, но промазала, и виверна, не обрадовавшись такому обращению, под прикрытием густого дыма прыгнула прямо в мою сторону. Я ощутила движение воздуха рядом с собой, а по шее меня хлестнул узкий, лишенный шерсти хвост.
Я взвизгнула и шарахнулась к частоколу, а нежить, промахнувшись, недовольно зашипела и нацелилась в незащищенную спину одного из травников…
Заклинание экзорцизма я читала уже на уровне автоматизма.
Вокруг меня заплясали изумрудно-зеленые молнии, и через секунду они построили ярко сверкающую «клетку», из «прутьев» которой в ощетинившуюся виверну вылетела короткая молния, облепила истошно завизжавшую нежить и сдавила так, что существо почти моментально превратилось в изломанный мешок плоти и костей.
Заклинание Зингары - одно из самых мощных в моем арсенале и обладает конкретной целенаправленностью. Можно настроить ее на уничтожение нечисти, а можно построить его так, что оно будет убивать людей. Но я нацелилась на нежить, так что изумрудные молнии, то и дело вылетавшие из «кокона», разили только виверн.
Я оглянулась - дым почти рассеялся, и нечисть уже не рисковала лезть на частокол, предпочитая выжидать с той стороны, но у меня времени на выжидание не было. Экзорцизм будет действовать еще секунд двадцать, не больше, и второй раз я вызвать его не смогу - сил не хватит. Поэтому я глубоко вздохнула и сделала самый сумасшедший поступок в моей жизни.
Пятнадцать секунд…
Я перемахнула через частокол и приземлилась по ту сторону ворот, оказавшись лицом к лицу с озверевшей от запаха крови нежитью…
Десять секунд…
Экзорцизм разошелся не на шутку. Изумрудные молнии сполохами озаряли пространство вокруг меня, и я знала, что каждая молния - это еще одна виверна, пытавшаяся убить меня…
Пять секунд…
К изумрудным молниям прибавились другие. Снежно белые, длинные и тонкие. Они взрыхляли землю в ладони от меня, создавая почти непробиваемый заслон. Я слабо улыбнулась - молнии прилетали как раз со стороны чердака, на котором обосновалась Хэлириан…
Заклинание иссякло, и я обессилено опустилась на землю. Виверны, поскуливая, уже скрывались в тумане Серого Урочища, а за частоколом установилась странная тишина, но я уже не могла поднять голову и посмотреть, что же там наверху творится. Я была не просто опустошена - выжата досуха, не было ни сил, ни желания даже подняться со стылой земли, которая так приятно холодила колени сквозь льняную сорочку…
Наверху раздался шорох и рядом со мной аккуратно спрыгнул Данте. Я взглянула на него, и вздрогнула - на его лбу красовался длинный порез, из-за чего лицо его превратилось в жутковатую кровавую маску. Он посмотрел на меня и улыбнулся. Честно говоря, белоснежная улыбка на фоне залитого уже подсыхающей кровью лица смотрелась устрашающе, но мне почему-то стало спокойнее на душе - если бы случилось что серьезное, то Данте не улыбался бы так широко и открыто.
Он протянул мне руку, измазанную темной кровью нежити, и я без колебаний приняла ее.

Предыдущая страница 9 Следующая страница


"СИНЯЯ ПТИЦА" 10

- Теперь я верю, что ты сможешь провести нас через Серое Урочище. - Данте улыбнулся еще шире и потянул меня, помогая встать. Я честно пыталась подняться, но ноги меня совершенно не держали - после такого мощного заклинания мне вообще надо бы в идеале пару часиков поспать и выпить чашку куриного бульона с горячим пирожком, но, как мне кажется, такая радость не для меня. По-моему, Данте все понял - он подхватил меня на руки и прокричал Силантию, который с беспокойством свесился с частокола.
- Волхв, открывай ворота!! Нашей Еванике нужен отдых!
Ворота почти сразу со скрипом начали раскрываться, а я, прижавшись к груди Данте, слушала размеренное, чуть подрагивающее биение его сердца, под которое незаметно задремала…
После нападения виверн травники во главе с Силантием и мной в качестве скорой магической помощи в течение суток буквально не смыкали глаз. Во время нападения пострадал не только Алин - были ранены еще с десяток жителей Древиц, преимущественно те, кто имели несчастье работать за частоколом. К счастью, никто не погиб, но раны, нанесенные когтями нежити, быстро загнаивались, а трупный яд, содержащийся в слюне виверн, приводил к смерти, если его не вывести из организма в течение шести-семи часов. В общем, после того, как я более-менее пришла в себя, меня попросили помочь с ранеными.
Могли бы и не просить, кстати.
Кое-что в травах я понимала, да и магия для несложных заклинаний против воспаления ран и остановки кровотечения восстановилась минут через двадцать после применения экзорцизма. Поэтому, стоило только одному из травников робко заикнуться о том, что волхв Силантий просил помочь с ранеными, я моментально подхватила с лавки свою сумку со снадобьями и вышла под увещевания Вильки «погодить чуток, и так наколдовалась». Алина я, несмотря на его неясные бормотания типа: «Я -эльф, я потерплю, на меня яд нежити почти не действует, иди, займись другими!», перебинтовала одним из первых, поскольку у него уже был жар, а распухшее предплечье вызывало немалые опасения. Правда, после того, как я почистила рану заклинанием и наложила повязку, смоченную в специальном настое, ускоряющем заживление ран, опухоль немного спала, но что-то определенное можно будет сказать не раньше, чем через несколько часов. В ту ночь не спал ни Силантий с помощниками, ни я - яд виверн оказался каким-то на редкость стойким, выводился из организма долго, несколько дольше, чем обычно, при этом у раненых начиналась сильная лихорадка…
К рассвету состояние одного из раненых - того самого парнишки, который принимал у нас лошадей при въезде в Древицы - сильно ухудшилось, и он, несмотря на все наши усилия, скончался с первым лучом солнца, так и не приходя в сознание. Остальные же чувствовали себя несравненно лучше, по крайней мере, все они сумели погрузиться в исцеляющий сон, необходимый для скорейшего выздоровления.
Меня шатало от усталости, когда я после тревожного дня и не менее тревожной бессонной ночи вышла на порог дома, в котором разместили раненых. Неожиданно яркое осеннее солнце, уже показавшееся из-за горизонта, но все еще касающееся его нижним краем, резануло уставшие глаза, словно кинжалом, и я зажмурилась.
Жалко, очень жалко было того паренька, который не сумел выкарабкаться, несмотря на все усилия волхва Силантия. Хотя, если совсем честно, то когда я увидела его, судорожно зажимавшего распоротый вивернами живот, то почему-то сразу подумала, что не жилец он уже на этом свете… Когда я проходила обучение у Лексея Вестникова, то наставник научил меня определять, выживет ли больной. В первый раз мне пришлось накрывать чистой холстиной лицо женщины, скончавшейся в результате неудачных родов - ребенок был неправильно расположен в утробе, и наставник честно сказал женщине и ее мужу, что спасти мы сможем либо мать, либо дитя. Женщина выбрала ребенка. Малыш родился здоровым, но роженице мы ничем помочь не сумели - что поделать, иногда даже такие сильные волхвы, как Лексей Вестников, бессильны…
Я на всю жизнь запомнила лицо с остекленевшими глазами, на котором застыла счастливая улыбка - перед смертью женщина успела услышать плач своего сына…
Налетевший ветер ледяным кнутом стеганул по ногам, прикрытым только испачканной в крови и отварах сорочке - я так и не успела переодеться, да и не до того было. Я бросила взгляд на заснеженные вершины гор, стеной вставших в тридцати верстах от Древиц, и, устало перебирая ногами, направилась к дому Силантия - сменить изгвазданную одежду и, если получится, попытаться хоть чуть-чуть выспаться.
К счастью, изба волхва находилась всего-навсего через два дома от импровизированного лазарета, и за прошедшие сутки я с молодыми травниками не раз бегала туда за забытыми впопыхах снадобьями и травяными сборами. Господи, мы, наверное, не давали выспаться ни Вилье с Хэлириан, ни Данте - так часто мы носились туда-сюда, да еще обсуждая на ходу, где лежат чистые бинты, где - снадобья, а где развешаны пучки трав. По правде говоря, Вилька с Хэл первое время пытались нам с травниками помочь, придерживая раненых во время первой перевязки и кипятя воду для отваров, но потом они стали только мешаться, путаясь в склянках со снадобьями и сухих сборах, и Силантий отправил их на отдых. Данте продержался дольше всех, помогая поить раненых снотворным, но к вечеру пришлось отослать и его, потому как отличить после напряженного дня жаропонижающий отвар от снадобья против воспаления ран мог только травник. Или, на худой случай, ведунья, обучавшаяся у волхва, поскольку отвары были очень похожи друг на друга, и отличить один от другого можно было только по осадку, скапливающемуся на дне стеклянной бутылочки.
Я тихо приоткрыла едва скрипнувшую входную дверь, которую не было смысла запирать - воров в Древицах не было, да и возиться с замком каждый раз, когда прибегаешь за очередным снадобьем, не хотелось никому - и проскользнула в темные сени. Половицы еле слышно скрипели, когда я пробиралась мимо закрытых дверей комнат, где располагались мои друзья. Дело в том, что изба у Силантия была просторной, но комнат было всего четыре - три внизу и один большой «зал» на втором этаже, где у волхва хранились все его травы и снадобья, поэтому хозяин временно разместил нас по принципу «мальчики - налево, девочки - направо». То есть я с Вильей и Хэлириан поселилась в одной большой комнате, а ребята - в комнате поменьше, которая была напротив нашей. В задней комнате располагался Силантий, но сегодня он будет отдыхать в «лазарете», чтобы в случае чего помочь раненым, поэтому я решила, что ничего страшного не случится, если я посплю в комнате волхва - будить подруг на рассвете не хотелось, они и так умаялись. А в том, что я их разбужу, сомнений даже не было - Вилья с рождения наделена острым слухом, и, стоит мне только войти в комнату, как она гарантированно проснется. А так она подумает, что Силантий вернулся…
Я осторожно приоткрыла дверь нашей общей комнаты и поманила к себе рубашку и штаны - за прошедшие сутки сорочка был безнадежно испорчена, а ложиться в кровать в заляпанной ночнушке я не собиралась. Поэтому, стоило только одежде оказаться в моих руках, я аккуратно прикрыла дверь и, пошатываясь от усталости, направилась к дальней комнате.
Но не успела я взяться за искусно выточенную деревянную ручку, как почувствовала легкое движение воздуха за спиной. Я обернулась и оказалась лицом к лицу с Данте. На нем были только темно-коричневые, почти черные штаны и наспех накинутая белая рубашка с распущенной шнуровкой, а волосы растрепались и спутанными прядями обрамляли узкое лицо, на котором застыло беспокойство. Похоже, что он тоже не спал этой ночью.
Я прижала палец к губам, кивая на дверь в комнату, где спали девушки, и почти бесшумно проскользнула в комнату Силантия, знаком попросив Данте следовать за собой. И только оказавшись в комнате волхва, я позволила себе сползти вниз по стене, прижимая к себе одежду. Данте присел на корточки рядом со мной:
- Ты как?
- Ужасно, - ответила я, откидывая гудящую голову на стену, обшитую березовыми досками и закрывая покрасневшие, слезящиеся после бессонной ночи глаза. - Мы так и не смогли помочь одному пареньку.
- Это не твоя вина. - Я, не открывая глаз, тихо ответила:
- Я знаю. Наставник когда-то помог мне понять, что даже лучший на свете целитель не всегда в силах помочь страждущему, но… Все равно тяжело смотреть на то, как умирает семнадцатилетний мальчик. Это просто несправедливо. Неправильно.
- В жизни всякое случается. Ты ведь сделала все, что могла. - Его голос прозвучал непривычно мягко и я, с трудом открыв глаза, посмотрела на него.
- Знаю. Но этого было недостаточно.
- Не переживай так сильно, тебе надо отдохнуть. Ты очень устала.
- Устала… - эхом повторила я. - Данте, помоги мне подняться.
Он тотчас осторожно приподнял меня и я, цепляясь за его плечи, сумела встать. Данте помог мне дойти до кровати, накрытой лоскутным одеялом, и одним рывком откинул его.
- Давай, ложись. Тебе просто необходимо выспаться.
- Знаю. Но еще мне надо переодеться. Не ложиться же в чистую кровать в такой сорочке. - Я выразительно посмотрела на него. Данте фыркнул и отвернулся, демонстрируя мне свой тыл. Симпатичный, кстати. И спина, и то, что ниже… Кхм… Кажется, от усталости у меня слегка крыша поехала в неизвестном направлении, раз уж я начинаю отвлекаться на такие обстоятельства…
Я быстренько скинула с себя заляпанную чужой кровью и грязью сорочку и облачилась в относительно чистые брюки и рубашку. О том, что неплохо было бы причесаться, я даже и не думала.
- Кажется, сорочку проще выкинуть, чем отстирать… - Мрачно пробормотала я, разглядывая разноцветные пятна, украсившие подол.
- Забудь об этой ерунде. - Данте подошел ко мне и вырвал скомканную ночнушку из моих рук. - Тебе необходимо отдохнуть, вон, глаза уже слипаются.
- Не слипаются… - сонно пробормотала я, с наслаждением вытягиваясь на прохладных простынях, и почти моментально проваливаясь в сон.
- Нет, ты уже спишь… - Данте осторожно провел ладонью по моим спутанным, чуть ли не торчком стоящим коротким волосам, и накрыл меня теплым лоскутным одеялом.
Он тихо сказал что-то еще, но я не разобрала слов.
Я уже спала.
Мы пробыли в Древицах еще четыре дня, терпеливо дожидаясь, пока раны Алина затянутся настолько, чтобы он мог продолжить с нами путешествие к Рассветному пику. Всего лишь один раз Вилька заикнулась о том, что неплохо было бы оставить эльфа на попечении Силантия, а самим по утреннему холодку свалить в Серое Урочище, но Алин метнул в сестру такой красноречивый взгляд, что Вилья моментально приумолкла и больше эту тему не поднимала.
Оказалось, что у эльфов потрясающая способность к регенерации - к вечеру третьего дня от глубоких борозд, пропаханных когтями виверны, остались только ярко-розовые шрамы, белевшие всякий раз, когда Алин напрягал мышцы, но самое главное - то, что рука уже безукоризненно повиновалась. Да и меч Алин держал уверенно, не беспокоясь о том, что раненую руку может свести судорога.
На рассвете четвертого дня меня разбудили дикие вопли подозрительно знакомой тональности. Я, спросонья не разобравшись, что к чему, резко подскочила на тюфяке, из-за чего и пострадала - край кровати оказался слишком близко. Вопли, раздававшиеся над ухом, прекратились, как только я заявила о своем присутствии громким стуком падения и трехэтажной фразой. Наконец я разлепила веки и с удивлением узрела растрепанную Хэл, до пояса высунувшуюся в окно прямо в ночной рубашке, в то время как под окном звучали до боли знакомые Вилькины вопли.
- Что, черт возьми, тут происходит??! - Возопила я, расставаясь с мыслью хоть раз в жизни выспаться в этой сумасшедшей компании.
- Ева? - Удивленно переспросила Хэл, заглянувшая обратно в комнату.
- Нет, призрак твоей давно умершей прабабушки. - Буркнула я, зевая во весь рот и подходя к распахнутому настежь окну, оттесняя Хэл от столь облюбованной ею позиции.
- Эй, народ, что за вопли с утра пораньше? - Обратилась я уже к Вильке, которая увлеченно гоняла кого-то по улице, вооруженная невесть где выломанным дрыном. - Подруга замерла, услышав мой голос, и, обернувшись в сторону окна, радостно отсалютовала мне импровизированной дубиной.
- Ев, извини, что разбудили! - Весело отозвалась княжна, одергивая сорочку, из-под которой выглядывали ее темно-зеленые штаны, наспех заправленные в сапоги. - Тут к нам кое-кто заявился, и очень просил устроить ему утреннюю тренировку. Вот я и устраиваю… Пробежку.
- Ага, понятно, - глубокомысленно ответила я, признав в спринтере Алина, которому явно не сиделось на месте. - А дрын зачем?
- Для повышенной мотивации! - Еще шире улыбнулась Вилька и, раскрутив палку над головой, бросилась вслед за Алином вниз по улице. Я, усмехнувшись, отошла от окна и принялась неторопливо одеваться.
- Хэл, отлипни от окна. Они обратно минут через пять пробегут, не раньше, а тебе нефиг на холоде раздетой торчать.
- Но Вилья-то по улице тоже в одной сорочке бегает! - Возразила Хэлириан.
- Ой, много ты о Вильке знаешь! Да она зимой в одной рубашке по заснеженному плацу круги наматывала, еще когда готовилась витязем стать. Так что осенняя прохлада ей не помеха. Она, небось, прямо из окна на «тренировку» выскочила.
- Из окна и выскочила, - подтвердила Хэл. - Как только Алин в ставни постучал, она штаны под ночнушку надела, сапоги натянула - и в окно. Благо, этаж первый…
- Она бы и со второго сиганула - ничего бы не случилось. Эльфы с кроны дерева высотой в двадцать пять локтей спокойно соскакивают, а Вилька все-таки полуэльфийка… Вот и скачет, как горная коза… На свою и мою голову.
- На свою - понятно, а на твою-то почему?
- А кому, по-твоему, ее выхаживать в случае чего придется? - Язвительно отозвалась я, садясь на кровать и неторопливо одеваясь в почти новый комплект теплой одежды, привезенной из Стольна Града. - Хэл, давай, собирайся. Не забыла - сегодня мы продолжаем путь к Рассветному пику.
- Да, конечно… - Рассеянно отозвалась та и потянула за тонкий плетеный шнурок на шее, вытаскивая из-за ворота неограненный камень тускло-серого цвета размером с лесной орех. Я, заинтересовавшись, встала с кровати и подошла ближе.
- Это и есть Небесный Хрусталь? - Спросила я, разглядывая невзрачный полупрозрачный камешек на простом шнурке. Хэл утвердительно кивнула.
Странно, раньше она никогда не показывала талисман, хоть мы с Вильей и спрашивали. А теперь, когда я его увидела, то, честно говоря, была разочарована до глубины души. Н-да, на такой камушек, похожий на обломок не слишком качественного горного хрусталя, не позарится даже вконец опустившийся грабитель, поскольку цена такому украшению - медная монетка в базарный день.
- Так себе. - Резюмировала я, вдосталь налюбовавшись на священный талисман Андариона.
- Что поделать, - грустно улыбнулась Хэлириан, поднимаясь с кровати и надевая бежевые штаны и теплую рубаху. - Сейчас талисман не имеет силы, но, коснувшись воды Небесного источника, он станет ярко-голубого цвета. И обретет силу.
- Ясно. - Я набросила плащ поверх куртки и подхватила с пола сумку, набитую всякой всячиной, в том числе и пятью мотками прочной веревки по пятьдесят локтей каждая - на тот случай, если придется карабкаться по скалам во время восхождения на Рассветный пик.
Дело в том, что если до вершины Закатного пика можно было добраться по запутанной сети гномьих пещер, то про Рассветный пик толком ничего нельзя было сказать - видимо, не настолько туда нужно было лезть разумным существам вроде гномов или людей, чтобы рисковать на Ночном перевале… И что там только не так было? Ладно, как говорит Ревилиэль, лучший способ узнать - проверить. Вот и проверим.
Я дождалась, пока Вилька в очередной раз будет пробегать мимо окна и, высунувшись из него наполовину, что есть силы заорала, переполошив полдеревни:
- Вилья, кончай беготню!!! Нам отправляться пора! - Подруга, услышав мой зов, бросила так полюбившийся ей дрын, рысью подбежала к окну, и, взяв означенную высоту с первого раза, мягко приземлилась уже в комнате.
- Ну, как я его? - Я бросила взгляд сначала на раскрасневшуюся Вильку, потом на Алина, который спешно исчезал в направлении корчмы, и только вздохнула.
- Мне его жаль.
- Сам напросился. - Вилька подмигнула мне и принялась приводить себя в порядок. Мы с Хэл обменялись понимающим взглядом и дружно начали поторапливать полуэльфийку - нам еще поесть надо, да и продукты недели на полторы захватить.
- Господи, Ева, куда же мы такую гору еды денем? Лошадей ведь в Древицах оставляем! - Хэл недоумевающе покосилась в мою сторону. В ответ я только продемонстрировала ей свою сумку, в которой могла спокойно уместиться провизия аж на месяц, конечно, если выкинуть все остальное.
- Хэлириан, ты-то хоть к походу готова? - Вилька рывком стянула через голову длинную сорочку, и принялась торопливо, но без суеты, одеваться.
Я многозначительно подпирала спиной дверной косяк, намекая на то, что неплохо было бы уже отправиться к корчме, иначе мы еще нескоро соберемся. Данте и Алин наверняка уже позавтракали, а это может означать только одно - что пока будем завтракать мы , они будут стоять у нас над душой, постоянно поторапливая и читая лекции о том, как мы всех задерживаем. В итоге дожевывать мы будем на ходу, что совершенно не способствует нормальному пищеварению. Видимо, мое душераздирающее предсказание о несъеденном завтраке подхлестнуло Вильку, потому что она закончила сборы в кратчайшие сроки, и мы резво зашагали к корчме.
А там нас, естественно, ждали. После того памятного вечера, когда я невесть как притащила в здешнюю корчму самого что ни на есть натурального черта из преисподней, посетителей значительно прибавилось. Я обратила внимание на то, что хозяин сего заведения принципиально не стал закрашивать обгоревшее пятно на стене, напротив, он чуть ли не обвел его сажей, и даже привесил табличку, на которой было написано нечто вроде «Здесь был Черт». К нам же с Вилькой корчмарь ринулся, как к кормильцам всей его многострадальной семьи.
- Всех благ вам, госпожа ведунья! И вам, воительница! Идемте, ваши друзья уже ждут. Я взял на себя смелость приготовить для вас завтрак, так что вы располагайтесь, и все сейчас будет! - С этими словами корчмарь лично сопроводил нас за угловой стол, за которым уже сидели Алин и Данте и что-то весьма живо обсуждали.
- Виль, ты чего-нибудь поняла? - Шепотом спросила я у подруги, указывая глазами на суетящегося корчмаря. - Такое ощущение, что не мы ему корчму чуть не разнесли, а кто-то еще.
- Так и есть. Корчму ему чуть не спалил черт, но ты уболтала его этого не делать, а просто тихо-мирно выпить за здоровье присутствующих. А корчмарь теперь всем будет рассказывать, что раз его заведение устояло перед напором адской нечисти, значить, стоять ему вечно. Отсюда и посетителей до лешего…
- Ты хочешь сказать, что та гулянка была тихой и мирной?? - От всей души поразилась я.
- Ну, мы же ничего не сломали… Так, дверь слегка подпалили…Но корчма-то стоит!
- А что, могла и обрушиться??!
- Ну, все могло случиться… - Хитро подмигнула мне нахальная полуэльфийка и гордой походкой направилась к нашему столику.
М-да, правильно говорят: век живи -век учись…
Тяжелые дубовые ворота со скрипом раскрылись, выпуская нас из Древиц. Силантий проводил нас до самого частокола, попутно обещая нам позаботиться о лошадях, а нам с Вилькой - подыскать дом к нашему возращению. Мы еще раз проверили и перепроверили свое снаряжение, припоминая, все ли взяли, ничего ли не забыли. В итоге пришли к выводу, что себя захватили - и это самое главное. Все остальное приложится, было бы желание…
И вот сейчас мы приближались к медленно колышущемуся пепельному туману Серого Урочища, оставляя за спиной последнее людское поселение. С этого момента мы будем полагаться только на себя, помощи ждать будет не от кого - люди не забредают дальше Серого Урочища, вернее, они даже ни разу не доходили до его центра, а нам предстоит пересечь проклятую низину дважды - по дороге к Закатному пику и на обратном пути… Задачка, как водится, не из легких. Но где наша не пропадала! От вурдалаков в Синих Рощицах ушли, от оборотня в Ивушках ушли, и от нечисти в Сером Урочище уйдем!
Я смотрела на спину Данте, на его длинный меч, висящий на спине, и почему-то думала, что пока с нами будет такой проводник, как он, мы пробьемся куда угодно. И сквозь что угодно.
У границы с серым туманом, который почему-то имел странный сладковатый запах, я оглянулась на ощетинившиеся частоколом Древицы, на серьезных и сосредоточенных эльфов, бдящих на вышках, и зачем-то махнула им на прощание рукой.
А потом без колебаний шагнула вслед за Данте в густой туман Серого Урочища…

Глава 11

Интересная вещь - стоило нам только переступить незримую границу, отделявшую низину Серого Урочища от «людской» земли, как туман моментально обступила нас со всех сторон, сгустившись настолько плотно, что невозможно было увидеть ничего дальше собственной вытянутой руки, не говоря уже о том, чтобы разглядеть в этой белесой пелене что-нибудь зубастое. Сладковатый дурманящий запах резко усилился, а потом почти пропал.
Вместе с туманом.
Нет, на самом деле, я неверно выразилась - туман никуда не исчез, просто он расползся неровными клочьями, как расползается мыльная пена в кадке с водой, оставив после себя лишь сероватую дымку, которая хоть и скрадывала очертания предметов да слегка глушила звуки, но позволяла различать предметы на расстоянии сорока - пятидесяти локтей.
Сам он что ли, расползся???
Я на миг прикрыла глаза, осторожно вслушавшись сначала в себя, а потом и в окружавший меня туман.
Ничего. Совсем ничего.
Серое Урочище надежно хранило свои тайны - вся моя магия разбивалась о пепельный туман, как грохочущие волны раз за разом разбиваются о прибрежные скалы. Я нахмурилась - похоже, здесь от поисковых импульсов толку не будет ровным счетом никакого. На мою попытку сгенерировать шаровую молнию магия внутри меня отозвалась неохотно, но все же подчинилась, и молния уютно устроилась в моей ладони, правда, несколько ослабленная.
- Плохо, - буркнула я, ни к кому конкретно не обращаясь, но четыре пары глаз одновременно уставились на меня с одинаковой настороженностью.
- Что именно плохо? - Негромко уточнил Данте, подозрительно вглядываясь в близрастущие кусты, в которых явно кто-то копошился, впрочем, не рискуя пока высовываться.
- Плохо то, что туман Серого Урочища гасит мою магию. Не полностью, конечно, но скорость генерации все-таки упала… Да и эффект ослабел.
- Ты что, не могла раньше об этом сказать??? - Откровенно возмутилась Вилька, поудобней перехватывая рукоять легкого меча.
- Я сама только что это поняла! - огрызнулась я, заранее настраивая заклинание огненного пульсара на моментальную активацию - теперь пульсар незамедлительно откликнется на направленную мысль, не обращая внимания на причуды здешних мест. - К твоему сведению, когда я проходила здесь вместе с Лексеем Вестниковым, я не обратила на это внимания. Дело в том, что тогда я еще не научилась толком контролировать магию, поэтому такие сбои и огрехи я попросту не воспринимала всерьез, списывая все на собственную бездарность!
- Феноменально! - фыркнул идущий за мной Алин. - Выходит, ты сунулась сюда, не зная толком, будет ли тут работать твоя магия? Да-а, Еваника, встречал я на своем веку безалаберных людей, но такую безбашенную ведунью вижу впервые.
- Вот и радуйся, что сумел познакомиться со столь занимательным образчиком рода человеческого! Будет, что на старости лет вспомнить!
- Заткнитесь вы оба, иначе я вас скормлю первой попавшейся нежити! - Приглушенно зашипел Данте, с едва слышным скрежетом вытягивая меч из ножен и выставляя его перед собой.
- Что, думаешь откупиться таким образом? - съязвила я, с интересом разглядывая неровные клочья жемчужно-серого тумана, клубящегося между чахлыми и на редкость кривыми деревьями.
- Господи, Еваника, ну помолчи же ты, наконец! - взмолился Данте, продолжая обшаривать цепким взглядом бывалого воина пространство.
Я хотела было привычно огрызнуться, но тотчас прикусила язык, впервые по-настоящему вслушавшись в окружавшую нас мертвую тишину. Не то чтобы я рассчитывала на пение птиц в Сером Урочище, но хоть какие-нибудь звуки присутствовать просто обязаны! Взять хоть ту же самую нежить. Ну, не поверю я, чтобы вся нежить разбежалась от великих и грозных нас, как черти от ладана! Может, какие-нибудь наиболее мелкие экземпляры и могли смыться, но не все же сразу!
- Не нравится мне все это, - задумчиво протянула я, напрочь игнорируя просьбу Данте помолчать.
В ответ на мое пессимистичное высказывание Вилька только нервно дернула плечом, а Алин смерил уничижительным взглядом. Я же кротко опустила глаза и только печально вздохнула, намекая на то, что меня здесь не любят и не ценят. Эльф, оказавшийся рядом, еле слышно фыркнул и обогнул меня по широкой дуге, не забывая поглядывать за спину.
Я молча показала зеленому плащу Алина мстительно сжатый кулак и обернулась к Хэлириан, которая на ходу стянула с себя теплую куртку и теперь сосредоточенно закатывала длинные рукава рубашки.
- Хэл, ты что делаешь? Жарко стало?
- Да нет, я собираюсь перекинуться, потому что если нами вздумают пообедать, то лучше быть в полной готовности, - охотно пояснила девушка, сворачивая куртку и протягивая ее мне. - У тебя, надеюсь, еще осталось место в сумке?
Я машинально кивнула и быстренько запихнула куртку к прочему барахлу, хранившемуся в моей бездонной суме, с любопытством ожидая продолжения. А Хэл прикрыла глаза и медленно развела руки в стороны, словно вслушиваясь куда-то вглубь себя…
Трансформация человека в айранита длилась всего несколько секунд, но своей эффектностью и простотой поразила меня до глубины души.
Хэлириан резко распахнула глаза, уже залитые блестящей чернотой, в которой исчезли и белки, и радужки, и тотчас вскинула оголенные руки над головой, при этом красиво прогнувшись в спине. По ее телу пробежала рябь, которая слегка изменила пропорции тела, заострила черты лица, расширила грудную клетку и удлинила руки, сделав их невероятно гибкими в суставах, после чего сквозь чуть потемневшую кожу пробились и в считанные мгновения выросли перья, образовав крылья.
Широкие кремово-белые крылья с черной каймой.
Хэл опустила руки-крылья и улыбнулась мне заострившимися зубами. В ее глазах, превратившихся в черное зеркало, я увидела свое обескураженное лицо.
- Хэлириан… - тихо прошептала я. - Так вот как ты выглядишь…
- Нравится? - Немного язвительно отозвалась айранит, аккуратно складывая крылья по бокам изменившегося тела.
- Честно говоря, я еще не поняла. Но смотришься ты как минимум экзотично.
Шедший впереди Алин обернулся, чтобы посмотреть на нас, но, увидев преображенную Хэлириан, так и застыл с открытым ртом, не в силах выговорить ни слова.
- Алин, ну какого… Ой! - Вилька в точности скопировала выражение лица своего брата, уставившись на Хэл, как баран на новые ворота. - Хэл, ты что ли?
- Я что ли! - со смехом отозвалась айранит. - Виль, неужели не признала?
- Не признала… - Эхом отозвалась полуэльфийка, и тотчас окликнула Данте, видимо, надеясь и его огорошить. Но Данте, вопреки всем прогнозам, только смерил Хэл оценивающим взглядом и эдак небрежно бросил:
- А я-то все думал, когда же ты соизволишь ипостась сменить. Теперь хоть за тылы можно не беспокоиться, а то когда у меня за спиной Еваника, я все время жду, что мне между лопаток влетит шальной пульсар.
Жестоко, но справедливо. Это еще когда мы к Ивушкам шли, и на нас из-за кустов выскочила какая-то мелкая восьмилапая нежить, то я, не долго думая, решила «снять» ее компактным маломощным пульсаром. Все бы ничего, но кто же знал, что этой треклятой мелочи взбредет в голову укрыться за глыбой магнитного железняка, который невесть как очутился на обочине дороги!! Если кто не понял - объясню. По неизвестной причине пульсары при столкновении с магнитосодержащей породой рикошетят под непредсказуемым углом. Так вот, тот случай, к моему сожалению, не стал пресловутым исключением, подтверждающим общее правило. Пульсар срикошетил, и если бы не феноменальная реакция Данте, доставшаяся ему от предков нечеловеческой расы, то лежать бы ему под каким-нибудь кусточком с аккуратной дыркой в спине… Я очень долго перед ним извинялась, вроде бы он меня простил, но случай этот так и лег несмываемым пятном на мою биографию. И теперь Данте подкалывает меня по этому поводу при каждом удобном случае.
Я благоразумно ограничилась невнятным бормотанием, впрочем, не слишком громким, а то еще припишут излишнюю болтливость, и все - от Вилькиного ехидства уже ничто не спасет. К тому же в тумане слева от меня что-то подозрительно заворчало. Звуки слышались нечетко, так что определить, какая нежить его издает, было невозможно, но от низкой утробной ноты у меня по спине мурашки замаршировали в три ряда.
- Ре-е-ебя-ата! - позвала я, нарочито растягивая гласные. - Там за деревьями что-то рычит!
- Там постоянно что-то рычит. - Отмахнулась Вилька, но я не успокоилась. Так рычат только перед непосредственным нападением, или же наставник меня ничему не научил.
Данте, услышав мою реплику, ощутимо напрягся и поудобней перехватил рукоять меча, но из кустов, скрытых пеленой тумана, вопреки всем моим прогнозам, ничего не выскочило. Только невесть откуда поднявшийся ветерок сорвал несколько листьев с ближайшего чахлого деревца.
- Паникерша. - Беззлобно улыбнулась Вилья, и в этот момент что-то с силой ударило меня в бок, да так, что я покатилась по земле, стараясь удержать внушительную пасть подальше от своего горла.
Не скажу, что у меня это хорошо получилось - нежить неизвестного мне типа, больше всего напоминающая вурдалака, вставшего на четыре лапы и обзаведшегося звериной мордой в комплекте с двумя рядами острейших зубов, придавила меня к земле, норовя выкусить горло. Я же в свою очередь материлась, как пьяный орк, пытаясь отпихнуть от себя на диво сильную нежить, дабы освободить хотя бы одну руку и запустить в тварь пульсаром помощнее.
Крики друзей отодвинулась куда-то на задний план, мир сузился до лязгающей челюстями нежити, которая явно решила ввести меня в свое сегодняшнее меню в качестве главного блюда. Тварь уперлась мне в грудь сильными передними лапами, раздирая куртку внушительными когтями, я же с ужасом почувствовала, что по ключице уже стекает что-то горячее, щекоча кожу, а левая рука начинает стремительно неметь.
Нежить восторженно взвыла, и тут я сделала нечто, на что никогда бы не решилась в менее экстремальной ситуации - я скороговоркой прочитала заклинание голубого огня, находясь в непосредственном контакте с уничтожаемым объектом! Аршинный столб пламени полыхнул в ладони от моей груди, обдав лицо жаром, и тотчас охватил напавшую на меня тварь огненным коконом. Та дернулась и завизжала так, что у меня уши порывались свернуться в трубочку, тихо увянуть и отвалиться, но номер не прошел исключительно из-за их физической неспособности на такие непотребства. Ладно, уши ушами, но в момент, когда пламя охватило неустановленную нежить, мои руки соприкасались с ее телом, поэтому волшебное пламя, не долго думая, охватило и их. Теперь уже кричали мы обе, причем так усердно, словно участвовали в конкурсе «Кто кого переорет?!».
- ХЭЛ!!!! - Из последних сил взвыла я в надежде на то, что меня услышат.
Надежда оправдалась, и издыхающую тварь буквально снесло мощной силовой волной. Я с трудом поднесла саднящие руки к глазам, стремясь оценить серьезность повреждений. К счастью, с ладонями было все почти в порядке - хоть на кистях уже образовывались ожоги второй степени, но то, что руки были при мне и не сгорели до костей, при сложившихся обстоятельствах было большим плюсом. Тем более что в сумке у меня валялась мазь от ожогов и чистые бинты.
Я с трудом приподнялась на локте и с удивлением обозрела поле боя. Оказывается, тварей было штук семь, по крайней мере, именно столько неподвижных тушек лежало на земле, не считая той, которую я сожгла, поэтому-то мои друзья и не могли прийти на помощь, хотя, как мне кажется, они пытались.
Сверху спикировала Хэл, шумно хлопая крыльями и тяжело дыша. Н-да, одновременно и летать, и колдовать, да еще на малой высоте… Я с уважением посмотрела на нее, когда мое плачевное состояние соизволили-таки заметить, и дружно ринулись меня поднимать. Подняли, отряхнули (задели обожженные руки и были вознаграждены очередным нецензурным воплем), осмотрели, поохали и тотчас начали потрошить мою сумку в поисках мази против ожогов. Я, как могла, контролировала процесс, но все равно искомая баночка с ярко-желтой, резко пахнущей мазью, нашлась только после того, как Алин перевернул сумку вверх дном, высыпав на землю гору барахла высотой в два локтя.
- Э-э-э… - Только и сумел выдавить Алин, лицезрея количество нужных и не очень вещей, баночек, склянок и прочего. - И где теперь нам теперь мазь эту искать?
- А вон, видишь, на самом верху берестяная коробочка лежит? Это она и есть. - Морщась от боли в обожженных руках, пояснила я. - Виль, выкопай бинты, они где-то в отдельную холстину завернуты.
Пока Вилька с Алином рылись в куче барахла, которое они, по счастью, догадались вывалить на сухое местечко, а не в грязь, я честно старалась не смотреть на свои руки, которые, как я догадывалась, выглядели просто ужасно. Почему-то, когда смотришь на ожоги, они болят сильнее, а привлекать нечисть своими тихими подвываниями мне не хотелось.
- Ева, ты как? - Данте подсел ко мне, осторожно поддерживая меня за плечи.
- А ты как думаешь?? - Я спрятала руки за спину, не желая, чтобы Данте увидел, как они выглядят. Сама-то я мельком на них глянула и тихо застонала - кисти распухли, на ярко-розовой коже уже вздулись первые волдыри, наполненные прозрачной жидкостью… Бр-р-р, кошмар какой-то!
- Дай, посмотрю.
- Нет! Незачем тебе на это смотреть! Сейчас Вилька забинтует, и тогда любуйся, сколько угодно!
- Брось, - он успокаивающе провел ладонью по моим волосам и едва заметно улыбнулся глазами, в которых вспыхнули серебряные искры. - Я не раз видел ожоги, и в этом нет ничего ужасного. Они заживут, и твои руки станут такими же нежными, как раньше. Не нужно стесняться боевых ранений.
- Ты еще скажи, что ими гордиться надо. - Буркнула я, но все-таки перестала прятать обожженные руки за спиной. Данте осторожно осмотрел пострадавшие кисти (к счастью, пострадали только тыльные стороны ладоней, так что брать предметы я могла безболезненно), нахмурился, но ставить диагноз благоразумно не стал.
- Ревилиэль, нельзя ли побыстрее? Чем быстрее наложишь мазь, тем быстрее заживут ожоги!
- Все, все, нашла уже! - Вилька подскочила к нам, держа в одной руке баночку с мазью, а в другой - узкие полоски чистой ткани, используемых в качестве бинтов.
Данте выхватил из Вилькиных рук мазь и осторожно, стараясь не причинить боли, стал накладывать ее толстым слоем прямо на ожоги. Руки тотчас начало нещадно щипать, но я, сцепив зубы, мужественно дотерпела всю процедуру до конца. Наконец мне замотали кисти бинтами, чтобы мазь не стерлась раньше времени, и, к моему несказанному облегчению, оставили в покое. Я наконец-то расправила плечи и тотчас сдавленной ойкнула - в пылу драки я совершенно забыла о царапинах чуть ниже ключиц, а в процессе перебинтовывания боль от ожогов успешно перекрывала неприятные ощущения от неглубоких царапин. Хэл подозрительно уставилась на меня, и обеспокоено спросила:
- Ева, так сильно руки болят?
- Да нет, - максимально беспечно отозвалась я. - Просто вспомнила, что у меня еще на груди царапины есть.
- Че-его?? - Вилька подскочила ко мне, и тотчас совершенно беззастенчиво заглянула мне за ворот рубашки.
- Ну, там ничего страшного, - с облегчением выдохнула она, закончив осмотр. - Всего лишь неглубокие царапинки.
- Неглубокие??? - Поразилась я. - А отчего же у меня рука онемела??
- Оттого, что тебе на болевую точку надавили, - охотно просветила меня лучшая подруга, сноровисто шуруя у меня под рубашкой, промывая царапины травяным настоем и заклеивая их самоклеющимся бинтом. - Чуть ниже ключицы, ближе к подмышке, у человека есть болевая точка. Если на нее надавить, то рука ненадолго онемеет. Если надавить очень сильно и со знанием дела, то можно добиться онемения минут на пять. Согласись, это недолго, но если в бою ударить в такую точку ближе к той руке, в которой противник держит меч… Представь, что ты не можешь пользоваться правой рукой в разгар боя. Ясно?
- Офигеть… - Резюмировала я, глядя на забинтованные руки. Хорошо хоть, что пальцы заматывать не пришлось, а то бы я стала натуральным инвалидом - половина заклинаний сопровождается пассами, которые нужно производить пальцами рук, причем другая половина заклинаний либо не действует на нежить, либо являются чересчур мощными, срабатывающими по принципу: «Всех убью, один останусь!».
- Ничего, на самом деле все не так уж страшно… - Честно попыталась меня утешить Вилья, но у нее это плохо получалось.

Предыдущая страница 10 Следующая страница


11 Елена Самойлова

Особенно после того, как выяснилось, что перчатки на замотанные кисти не лезут, а Вилькины были одного размера с моими, так что на осеннем холоде я оставалась с окоченевшими пальцами.
- Вот…! - Немногословно, но эмоционально высказалась я. Данте, помогавший запихивать вытряхнутое барахло обратно в сумку, услышал, о чем речь, и, оторвавшись от своего занятия, протянул мне свои черные перчатки.
- Возьми.
- А ты?
- Еваника, не издевайся надо мной, ладно? Ты что, на полном серьезе считаешь, что я осенью без перчаток пропаду? Одевай, и не строй из себя героиню всех времен и народов, и так уже нагеройствовалась сегодня.
- Спасибо… - смущенно поблагодарила его я и попыталась натянуть свежеполученные перчатки на замотанные кисти. На удивление, перчатки сели как влитые, правда, пальцам было чересчур свободно, но движениям это не мешало, а значит, было как нельзя кстати.
- Не за что. - Данте широко улыбнулся и подмигнул мне, одновременно стягивая свои длинные волосы в хулиганский хвост на затылке. - Совсем с ними замучился - так в глаза и лезут.
- Ага… - Тихо ответила я, откровенно любуясь его лицом, словно вылепленным искусным скульптором. Вилька, наверно, поймала этот взгляд, поскольку она осторожно тряхнула меня за плечо и нарочито громко поинтересовалась:
- Ев, а долго ожоги заживать будут?
- Ну-у… - задумалась я, припоминая уроки наставника. - Думаю, дня через три можно будет снять повязки. Следы, конечно, еще долго видны будут, но ожоги затянуться довольно быстро.
- Отлично! Выходит, когда мы подойдем к Рассветному пику, ты уже сможешь в случае необходимости карабкаться по скале. - Улыбнулся Данте, протягивая мне мою свежесобранную сумку.
- Выходит, так, - улыбнулась я в ответ. - Ну что, двинули?
Мы медленно продвигались вглубь Серого Урочища. Вообще-то сама по себе проклятая низина занимала примерно двенадцать верст в ширину и двадцать с хвостиком - в длину. К сожалению, вытянутой она была как раз по направлению с юга на северо-запад, аккурат к подножию Закатного пика, так что пилить нам через эту гадость придется целый день, и хорошо еще, если ночь мы встретим уже у гор Гномьего Кряжа, а не в Сером Урочище.
Мечты, мечты…
День плавно приближался примерно к двум часам пополудни, а прошли мы в лучшем случае с десяток верст, приближаясь к таким дебрям, куда не рисковали соваться даже вездесущие травники в поисках редких трав. Я плелась в хвосте процессии, кляня тот день, когда Хэл подбила меня попереться в это изначально авантюрное предприятие.
И вообще - чувствовала я себя по меньшей мере паршиво. Поначалу я еще как-то старалась идти наравне с эльфами, айранитами и прочими полукровками, но потом поняла, что нефиг простому человеку гнаться за такими «высшими существами», и поэтому постепенно передислоцировалась из середины цепочки в самый хвост, впрочем, стараясь не сильно отставать. Кисти невыносимо зудели, плечи ныли, а ноги отказывались повиноваться.
В конце концов, Хэл, шедшая аккурат передо мной, сжалилась и во всеуслышанье потребовала привала. Ребята немного поломались, правда, больше для приличия, но все-таки согласились. Пока Вилья с Алином разбирали провизию, я уселась на сложенное вчетверо одеяло и с наслаждением вытянула гудящие от долгой ходьбы по низине ноги. Удивительно - по лесам в окрестностях Стольна Града я могла шляться целый день, и усталости не было и в помине, но здесь меня постоянно клонило в сон, а ноги начинали гудеть уже после часа ходьбы. С другой стороны, тропы тут нет, а идти, переступая с кочки на кочку и перешагивая через вывороченные корни деревьев, несколько утомительно, если не сказать больше.
К тому же, мне очень не нравился здешний туман. Он словно кисель неохотно проталкивался в легкие, заставляя дышать учащенно и прерывисто, а от его неотъемлемого сладковатого запаха у меня разболелась голова, причем от этой тупой, пульсирующей боли не помогали ни настои, ни магия.
Хэлириан уселась рядом со мной, подобрав под себя ноги и раскинув крылья. Я посмотрела в черные зеркала ее глаз и с усилием улыбнулась, морщась от накатывающей дурноты. Наверное, я побледнела, потому что на лице Хэл отразилось беспокойство, и она тихо спросила:
- Тебе нехорошо?
- Нет… Да. Странно как-то, - я задумалась, пытаясь озвучить свое состояние. - От этого слащавого запаха у меня болит голова, слабость какая-то противная появилась, да и подташнивает что-то…
- Еваника, - Хэл пристально уставилась на меня и медленно, с едва заметным присвистом, проговорила, - А тебе не кажется, что налицо все симптомы отравления медленнодействующим ядом?
- Что? - Теперь, когда Хэл об этом сказала, все встало на свои места. Я действительно испытывала симптомы, характерные для отравления. - Но откуда?
- Туман. - Лаконично ответила айранит. - Возможно, он опасен для людей. На меня никакие яды вообще не действуют, на эльфов тоже, да и полукровки не сильно-то чувствительны к ядовитым веществам. Но ты-то человек!
- Вот черт! - Я вскочила на ноги, и тотчас медленно опустилась обратно, потому что в глазах потемнело, а голова закружилась настолько, что еще чуть-чуть - и я рухнула бы в обморок.
- Еваника!! Ребята, отвлекитесь, Еве плохо!!
Я помотала головой, разгоняя темную пелену перед глазами, и потянулась к своей сумке, где лежало универсальное противоядие от ядов нежити. А в том, что туман содержал подобный яд, я уже не сомневалась - слишком уж явные были симптомы, совсем как при отравлении ядом краконджала, небольшой твари с огромной пастью и нездоровым дыханием. Если при выдохе яд настолько сконцентрирован, что жертва моментально падает замертво, то в тумане он был рассеян, поэтому отравление происходило медленно.
- Что такое?? - Данте успел подхватить меня, когда я, неловко потянувшись за сумкой, едва не упала.
- Она отравлена!
- Чем?? Ева, колись, что именно ты уже успела схрупать по дороге?!
- Для нее ядовит сам туман! Она же человек!
- Еваника, как же ты с наставником здесь проходила?
- Так и проходила! - Огрызнулась я, с остервенением копаясь в сумке в поисках нужной бутылочки. - Не было тогда этого! Или же просто в центре концентрация такая - тогда-то мы только по краю прошли, а вглубь не заходили. А, вот ты где!
Последний возглас предназначался неуловимой бутылочке с противоядием, которая соизволила-таки найтись в моей воистину необъятной сумке. Я зубами выдернула пробку, накапала тридцать капель во флягу с водой, поднесла ее к губам и сделала первый внушительный глоток.
От противного кислого вкуса у меня свело челюсти, но в голове моментально прояснилось, а руки перестали мелко дрожать.
- Сработало! - Радостно доложила я, делая еще один глоток, поменьше.
- Тебе лучше? - Обеспокоено переспросила Вилька, держа меня за руку.
- Ага! - Подтвердила я, продолжая прихлебывать из фляги. К вкусу я уже притерпелась, так что улыбка получилась, по меньшей мере, не вымученная.
- И что дальше? Будешь постоянно пить противоядие?
- Не-а, - ответила я, затыкая пробкой фляжку и метко закидывая последнюю прямо в раскрытую сумку. - У меня теперь иммунитет на сутки минимум, так что можем идти спокойно.
- А привал?! - возмутилась Вилья.
- А что привал? - удивилась я. - Все по плану - варим похлебку с мясом, съедаем ее и продолжаем путь к Закатному пику.
- И ты еще есть можешь после случившегося??
- Могу. Даже с удовольствием, поскольку после этого противоядия очень рекомендуется что-нибудь пожевать, иначе желудок болеть будет.
- Ева, вынужден тебя разочаровать, но похлебка отменяется - дым будет слишком хорошо видно. - Данте посмотрел на меня нарочито страдальческим взглядом, но меня это не проняло.
- Не боись - я запалю магический костер. Он дыма не дает вообще, так что можем относительно спокойно готовить.
- Ну, раз так… - Он задорно улыбнулся и, перепоручив меня заботам Хэлириан, отошел обходить место нашей стоянки дозором.
После привала мы наскоро собрали вещи и двинулись дальше вслед за Данте, который невесть как ориентировался в этом тумане, целенаправленно идя строго по курсу, ни разу не отклонившись в сторону. Иногда я хохмы ради проверяла направление посредством магического компаса, который каждый раз показывал, что Данте ни разу не отклонился от цели больше чем на двадцать локтей. То есть благодаря врожденному чувству направления нашего проводника мы увлеченно протаптывали тропинку строго по прямой, почти без «заносов».
День уже клонился к вечеру, когда выяснилось, что мы прошли уже гораздо больше половины, и до края Серого Урочища осталось чуть меньше восьми верст. Сей факт, безусловно, радовал. Особенно потому, что мне надоело плестись среди полчищ нежити, которая не рисковала нападать на нас после того, как мы с Хэлириан несколько раз ударили сдвоенным залпом по самым большим и наглым скоплениям зубастых тварей. Тварям моя огненная волна на пару с молниями Хэл очень не понравилась, так что теперь нежить просто следовала за нами почетным эскортом, не желая приближаться к нам на расстояние магического удара.
Наконец зубовный скрежет нежити довел меня до ручки и я, не выдержав, развернулась и материализовала в ладонях сразу два голубых пульсара. Нежить моментально заткнулась, и наступила гробовая тишина.
- Не поняла… - удивленно пробормотала я, впитывая пульсары. Нежить была вполне со мной согласна, потому как внезапно развернулась и дунула вглубь чахлого пролеска. Несколько секунд под топот многочисленных лап я пыталась вернуть на место отпавшую челюсть и, когда мне это наконец-то удалось, мои друзья почему-то строились полукругом, ощетинившись оружием.
- Что… - попыталась сказать я, и тотчас осеклась, увидев то, что сплошной стеной накатывало на нас.
Это была пелена густого, белого, как молоко, тумана, который катился на нас с неудержимой неторопливостью лавового потока. Было ощущение, что на нас медленно наползает густое облако, невесть как спустившееся с небес, и от этого «облака» веяло могильным холодом. Что же это такое, если даже нежить сбежала?!
Данте, не оборачиваясь, задвинул меня себе за спину, почти полностью перекрыв обзор. Я попыталась было выглянуть из-за его широкой спины, но в ответ получила только приглушенную нецензурную фразу, смысл которой состоял в том, что не хрен мне высовываться, когда не просят. Я уже открыла рот, чтобы возмутиться, но Данте так стиснул свободной рукой мое запястье, что я пискнула и моментально заткнулась. А «облако» все приближалось. Теперь, словно заметив нас, оно увеличило скорость и, когда до него осталось всего несколько локтей, я вцепилась в левую руку Данте и уткнулась носом ему между лопаток - выше не доставала…
Нас накрыло густым туманом, словно промерзшим одеялом, и тотчас у меня в голове словно взорвался боевой пульсар! Что-то давило на сознание, продираясь сквозь все стандартные блокировки с неизвестной мне целью. Я взвизгнула и упала на колени, до боли сжав виски ладонями и нашептывая заклинание Лирраны, мощного ментального щита, который не мог пробить даже наставник. В душе творился полный бедлам, все инстинкты убеждали, что надо немедленно спасаться бегством, в голове безостановочно кто-то истошно кричал…
Ментальный щит Лирраны активировался, и все признаки вторжения чужеродного разума пропали. Я снова полностью владела своими мыслями и памятью. В ушах почему-то звенело, и до меня дошло, что тот вопль, который я слышала, был моим собственным…
Я подняла голову, но сквозь густое облако тумана не было видно ровным счетом ничего. Я с трудом различала в густой пелене собственные поднесенные прямо к глазам руки, когда вдруг на плечо мне с шелестом опустилось кремово-белое крыло с черной каймой. Хэлириан вымученно улыбнулась мне, мимоходом вытирая тонкую струйку темной крови, стекавшей из носа.
- Где остальные? - Я только пожала плечами - искать их в таком тумане было бесполезно, вряд ли мы хоть кого-то отыщем, но существовал другой вариант:
- Попробуем найти их с помощью магии. И…
Закончить мысль я не успела, потому что сквозь туман до меня донесся тоненький, приглушенный вопль, в котором я безошибочно опознала Вильку.
- Вилья!!! - Медлить было нельзя. Я сконцентрировалась, и попыталась накинуть на оставшихся где-то в тумане друзей ментальный щит.
Заклинание полыхнуло фиолетовой вспышкой, и тотчас начало раскручиваться спиралью вокруг нас с Хэл, захватывая все больше пространства. Через несколько секунд я ощутила, что магическая спираль кого-то захватила, но определить, кого именно, было невозможно. Единственное, о чем можно было с уверенностью говорить, так это о том, что угодившее в поле действия заклинания существо не являлось нежитью. Значит, это кто-то из своих.
Хэл накрыла мои плечи крыльями, по перьям которых заплясали серебристые разряды, и заклинание полыхнуло с удвоенной силой, накрыв собой пространство радиусом в тридцать локтей.
Но никого больше не зацепило.
Густой туман вокруг нас начал стремительно рассеиваться, и я увидела, что на холодной земле лежит Алин - именно его защитило наше с Хэлириан заклинание.
- Еваника, а где же… - Хэл не договорила и, вскочив с колен, метнулась к Алину, помогая эльфу встать. Последний шатался, аки былинка на ветру, но быстро приходил в себя. Я же сидела на земле, не в силах подняться и оглушенная свалившейся бедой.
Вилька и Данте пропали… Причем, зуб даю, их просто-напросто утащила та же нежить, что и наслала этот чертов туман! Думай, ведунья, думай, иначе твоим друзьям не жить. Во-первых, что за нежить в состоянии играючи проломить все телепатические щиты, остановившись только перед специальными ментальными щитами, которые могли создать только маги? Во-вторых, эта тварь обладает мощной аурой страха, этим можно объяснить охвативший меня беспочвенный ужас, мешавший сосредоточиться. И, в-третьих, нежить использовала довольно качественную иллюзию, хотя вряд ли… Иллюзию я бы мигом распознала и развеяла. Для того, чтобы создать такой туман, этой нежити надо было самой стать туманом…
Стать туманом??!
Перед глазами моментально всплыли строчки из подаренного мне наставником фолианта «Нежить».
«Лунные призраки - единственный вид нежити, способной превращаться в густой туман. Они питаются отрицательными эмоциями разумных существ, причем самым предпочтительным для них является страх. Этот вид нежити может проникать в сознание любого разумного существа, противостоять этому вторжению могут только маги, чей уровень позволяет создавать ментальные щиты на магической основе. Призраки редко когда убивают своих жертв на месте, обычно предпочитают утащить жертву в свое логово, погрузить в иллюзорный сон и питаться ее страхом, а вместе со страхом - жизнью…»
Господи, как же я в этот момент была благодарна наставнику, что тот вдолбил в мою дубовую голову столь жизненно необходимые знания! Я вскочила с колен и, отряхнув штаны от налипших листьев, принялась рыться в своей сумке. Алин и Хэл некоторое время с сочувствием смотрели на то, как лихорадочно я копаюсь в сумке, а потом эльф тихо сказал:
- Ева, мне очень жаль, что Ревилиэль и Данте…
- Рано жалеешь! - Довольно-таки резко отозвалась я, вытаскивая из сумки пучок трав, включая «драконий глаз», помогающих сосредоточиться на видениях. - Вилька и Данте живы!
- Но…
- Я в этом уверена, поскольку я точно знаю, что за тварь их утащила. И еще я знаю, что если мы не поторопимся, то спасать будет некого! - Я пристально уставилась на Алина, и в глазах моих зажегся зеленый ведьминский огонь. - Если ты сейчас мне скажешь, что готов бросить сестру на смерть, причем на смерть в ужасе, то я прямо сейчас брошу тебя здесь, и делай, что хочешь. Один. Не думаю, что Хэл захочет отправиться с тобой к Рассветному пику, потому что вдвоем вы туда не дойдете. Лично я сомневаюсь, что без Данте вы сможете хотя бы выйти из Серого Урочища!
Я щелкнула пальцами, и сбор затлел в моих руках, исходя синеватым дымом, вдохнув который, я сумела увидеть Вилью…
Рыжеволосая полуэльфийка лежала на каменной плите, поросшей мхом. Глаза ее были плотно закрыты, но девушка металась и жалобно вскрикивала, словно она видела кошмар, от которого никак не могла проснуться. Изображение мигнуло и показало небольшую лощину, где находится импровизированный алтарь. Данте нигде не было видно, но я почему-то уверена, что он где-то рядом…
Видение разлетелось острыми кусками хрусталя, и я чуть пошатнулась, возвращаясь к реальности.
Отбросила в сторону истлевший сбор и, перекинув сумку через плечо, сделала несколько шагов на восток, когда меня окликнул Алин.
- Эльфы никогда не бросают своих. - С этими словами он подошел ко мне и, глядя в глаза, спросил, - Ты точно знаешь, где их искать? - Я покачала головой.
- Не точно, но знаю. Я чувствую направление.
- Тогда веди.
Я кивнула и первой ступила на узкую тропу, едва различимую в вечном тумане Серого Урочища.

Глава 12

Мы шли по узкой извилистой тропке уже битый час. Мой внутренний компас, «настроенный» на Вильку, пока безошибочно вел нас строго на восток, изредка отклоняясь к югу. День потихоньку катился к вечеру, а здесь, в Сером Урочище, сумерки наступали гораздо раньше, поэтому я, как могла, ускорила шаг, потому что с наступлением ночи лунный призрак становится сильнее, а в короткий час полуночи - вообще неуязвимым. И, чем раньше мы найдем его логово, тем больше вероятность, что Вилья и Данте будут еще живы.
Не знаю, о чем думали бесшумно шедшие вслед за мной Алин и Хэлириан, но я размышляла о том, как именно прикончить обнаглевшую нежить. Первый приступ ярости (виртуозная нецензурная брань на двух языках сразу - человеческом и орочьем) утих спустя минут двадцать после начала спасательной операции и трансформировался в более осмысленную и почти цензурную форму (Ах, сволочь какая, на кого лапу подняла!! Найду - урою, и могильной плиты не пожалею - чтобы наверняка!!). Сейчас же неудержимое желание немедленно закопать искомую нежить так, чтобы больше не вылезла, сменилось холодной спортивной злостью, которая прочистила мозги и помогла сосредоточиться на деле.
Вилька уже близко, я это чувствую, только вот что мне с призраком-то делать? Стандартные заклинания его не возьмут - слишком уж нестабильная у этого вида нежити физическая форма. Если лунный призрак успеет расплыться туманом - все, сматывай удочки, в туманном виде призраку ни одно заклинание не повредит. Правда, чтобы напасть, ему все-таки придется вернуться в материальную оболочку, и вот тут-то его нужно гасить либо синим огнем, либо специально разработанным экзорцизмом Зингары, который великолепно уничтожает любые виды нежити, да так эффективно, что после его применения остается в лучшем случае желтоватый, слегка обуглившийся костяк. Но экзорцизм Зингары - это на самый крайний случай, потому что после его применения меня можно будет сгрузить к стеночке или нести на руках, а у нас и так Вилья и Данте будут играть роль дополнительной поклажи - лунный призрак отнимает очень много сил, не думаю, что они смогут идти сами.
И тут мои размышления нагло прервали!!
Невесть откуда выскочило что-то небольшое, увешанное тиной и с противным верещанием вцепилось в волосы Хэл! Та взвизгнула и упала на землю, пытаясь стряхнуть с себя злобно пыхтевший комок плоти, покрытый зеленоватой шерстью. Алин охнул и кинулся помогать Хэлириан, но дело кончилось тем, что по полянке, усыпанной подгнившими листьями, образовалась куча мала, которая всячески пыхтела, визжала и верещала на все лады, то ли распугивая, то ли привлекая нежить.
Я материализовала в ладонях довольно-таки приличную шаровую молнию и, неспешно, вразвалочку, подойдя к шевелящейся и сдавленно матерящейся куче мале, спокойным голосом объявила:
- Итак, у меня прямо здесь и сейчас отвратительное настроение, поэтому говорю кратко. Либо вы сейчас дружно расползаетесь в разные стороны, либо я принимаю крайние меры.
Куча мала не среагировала, продолжая ругаться так, что даже я заслушалась. И послушала бы дальше, но времени было в обрез, поэтому я подбросила молнию в воздух аккурат над шебуршащейся кучей и с воплем: «На кого бог пошлет!!» сиганула в ближайшие кусты.
И вовремя.
Потому что молния спланировала точно на мелкую нежить - до меня донесся визг, преходящий в ультразвук, а в воздухе противно завоняло паленой шерстью. Ругань грянула с удвоенной силой, и я запоздало вспомнила, что молния была несколько великовата для небольшой мавки. Выходит, друзьям тоже могло перепасть…
Голос Алина, прозвучавший подозрительно близко, заставил меня вздрогнуть, а яростные нотки - втянуть голову в плечи и попытаться закопаться в ворох прелых листьев.
- Еваника, чтоб тебя, ты куда делась?! - Я осторожно высунула голову из-за чахленького кустика, за которым пыталась схорониться, и тотчас наткнулась взглядом на многозначительно притоптывающую ногу, обутую в темный эльфийский сапог. Хозяин ноги обнаружился несколько выше - подняв глаза, я узрела перед собой обозленного Алина, который в одной руке держал за шкирку приунывшую мавку с опаленной шерстью, а другой стыдливо держался за место чуть пониже спины.
- Здесь я! - оптимистично доложила я, впрочем, не рискуя подниматься, дабы при случае уползти по-пластунски подальше от разъяренного моей выходкой эльфа. Дальнейший диалог можно было бы включить в какое-нибудь представление и показывать в лицах.
(Алин, кипя праведным гневом и потрясая пойманной не без моей помощи мавкой. ): Ева, сколько можно колдовать настолько криво?!
(Я, с лучезарной улыбкой до ушей и абсолютно наивными глазами. ): А что, мавку мы не поймали?
(Снова Алин, страдальчески закатывая глаза и по-прежнему не убирая ладонь от задницы ): Поймали, но чего нам этого стоило! И вообще, разве можно без предупреждения молниями швыряться?!
(Опять я, все еще пытаясь сохранить на лице выражение некоего тупоумия - всем известно, что дураков, а тем более дур, ногами не пинают, а вставать я пока не собиралась - все-таки подобие инстинкта самосохранения у меня осталось .): Алин, я честно предупредила, что пребываю не в лучшем настроении, времени у меня нет, поэтому будут применяться крайние меры! Причем предупредила довольно громким голосом! И если ты был настолько занят, что не услышал предупреждения, то это не мои проблемы!
- Нет, Ева, с тобой разговаривать по-человечески нельзя! - мрачно пробормотал Алин, протягивая мне руку, помогая встать.
- А ты по-эльфийски попробуй, авось сработает. - Ухмыльнулась я, отряхиваясь от налипших на одежду прелых листьев. Алин только страдальчески вздохнул, окончательно отчаявшись пробудить во мне жалкие остатки весьма специфической совести, и покосился на печально обвисшую в его левой руке мавку.
- Слышь, Ева, а это существо разговаривать-то умеет? - Мавка злобно сверкнула в мою сторону красными глазками-буравчиками, но смолчала. Я же честно ответила:
- Умеет, и еще как. Особенно, если правильно попросить.
- А правильно - это как? - Заинтересованно спросила подошедшая Хэлириан, на голове которой вместо аккуратной прически громоздилось нечто, напоминающее воронье гнездо.
- А вот так, - с нехорошей улыбкой ответила я, материализуя в ладони голубой пульсар и поднеся его поближе к мордочке застывшей от страха мавки.
- Ты знаешь, что это за огонек? - Вкрадчиво спросила я у мавки, которая не смела даже пошевелиться, уставившись на пульсар, который спокойно лежал в моей ладони, изредка выстреливая небольшие ярко-синие искорки.
- Д-да, ведунья… - тихо прошепелявила пойманная нежить.
- Отлично. Тогда мы договоримся. Итак, вопрос первый. Ты знаешь, где обитает лунный призрак?
- Ш-ш-ш!! Не скаж-ш-шу, ведьма проклятая!! - Мавка забилась в руке эльфа, пытаясь вырваться, но бесполезно - когда надо, рука Алина приобретала крепость самого твердого дерева, которое растет только в Серебряном Лесу. Эльфы называли это дерево alalmie, оно было похоже на обыкновенный вяз, только больше раза в три и твердостью древесины не уступало гномьей стали. На этих деревьях эльфы строили свои одноэтажные округлые домики, а сами alalmie считались священными, и не дай бог кому-нибудь покуситься на их целостность…
- Ты уверена? - Улыбнулась я еще шире, и в глазах моих зажглись зеленые ведьминские огоньки. Изящный пасс - и голубой пульсар растекся по черной перчатке, не причиняя вреда мне, но со стороны казалось, что у ведьмы горит правая рука. - Алин, дай-ка, я ее подержу.
Я потянулась к мавке «огненной дланью», и несчастная нежить задергалась, пытаясь вырваться, но кричать не смела.
- Ш-ш-штой, ведьма!! Я вш-ш-е ш-шкажу. Ищ-щ-щи прижрака вон в той лощ-щ-щине, - мавка обречено махнула лапкой на восток, где сквозь густой туман проглядывали корявые остовы редких деревьев и довольно-таки густой кустарник. - Там его логово.
- Очень хорошо. - Похвалила я. - Теперь вопрос второй: призрак успел обзавестись свитой?
- Не-а. Ш-шюда ведь никто пош-шти не ходит. Не иж кого делать. Хотя недавно вроде каких-то двоих поймал - то ли люди, то ли нет. Еш-шли прижрак захочет, то ш-швита будет. - Уверенно ответила мавка. Видимо, до нее дошло, что маги шутить не любят, особенно в тех случаях, когда торопятся. Я задумчиво смерила съежившуюся нежить серьезным взглядом и задала последний вопрос:
- Те двое, которых забрал призрак, были живы?
- Ещ-щ-ще как! Кричали - краш-шота, заш-шлушаеш-ш-шься!
- Понятно, - я впитала пульсар и кивнула Алину. - Отпусти ее на все четыре стороны.
Эльф удивленно посмотрел на меня, но ладонь разжал, и мавка с воплем рухнула на землю, после чего моментально вскочила и скрылась в близлежащих кустах. Я рассеяно посмотрела вслед нежити, и устало потерла лоб.
- Ладно, народ. Двинули.
Указанная мавкой тропка привела нас к небольшой лощине, укрытой густым жемчужным туманом, из которого не раздавалось ни звука. Мы засели в кустах у края поляны и принялись продумывать план действий, который, в сущности, был до смешного прост - незаметно пробраться в лощину, умыкнуть Данте и Вильку, и максимально быстро смыться. Но любой план хорош только на бумаге, поэтому сейчас мы пытались придумать экстренный вариант отступления на тот случай, если нас все-таки засекут.
- Ева, и все-таки - почему ты отпустила мавку? Она ведь наверняка растрещит о нас по всему Серому Урочищу. - Тихо спросила Хэлириан. Прическу она уже поправила с помощью магии и теперь смотрела на меня черными зеркалами глаз, в которых невозможно было прочитать ни одной эмоции.
- Непременно растрещит. - Подтвердила я, настороженно оглядывая лощину в клубах густого тумана. - Но ей тоже жить хочется, а как нежить она совершенно не опасна - максимум, что она может, так это испортить прическу или укусить за палец. Зачем убивать-то? Пусть живет… Все равно, о нас и так уже знают все, кому это нужно. - Хэл только фыркнула и замолчала. Но через полминуты опять включилась.
- А что за свита? Ну, ты спрашивала у мавки, есть ли у лунного призрака свита. Кто это?
- Разумные существа, из которых лунный призрак выпил жизнь. - Коротко ответила я.
На самом деле свита лунного призрака - это усовершенствованные зомби. Зомби с заключенной в мертвом теле душой, именно поэтому свита лунного призрака сохраняет свой внешний вид долгие годы, не разлагаясь и не требуя подпитки извне. Идеальные охранники, поскольку рефлексы и умения «выпитого» призраком сохраняются, а после смерти тело с заточенной душой становится абсолютно покорно лунному призраку.
Некроманты до сих пор головы ломают, как же получить магическим путем такую «свиту», но пока, к счастью, безуспешно. Потому, что пока они работают исключительно с мертвыми телами, их хоть и объявляют вне закона во всех уважающих себя государствах, но не уничтожают. Пока некромант не перейдет определенные границы допустимого - скажем, не начнет целенаправленно убивать разумных существ для своих опытов, не удовлетворяясь телами, добытыми темной ночью на кладбище - на его деятельность попросту закрывают глаза, потому как есть определенные виды услуг, которые могут обеспечить только некроманты. К примеру, в кадровом составе княжеской пыточной непременно присутствует некромант - если палачу не удается «расколоть» допрашиваемого, то чародей гарантированно добьется нужной информации, хоть и после смерти объекта…
- Не знаю, что там, но в лощине определенно что-то есть. - Доложил вернувшийся Алин, которого мы с Хэл, не долго думая, заслали в дозор, потому что, как ни крути, а у Алина быть шпионом на вражеской территории получалось лучше, чем у нас с Хэлириан вместе взятых.
- Тогда идем. - Я поднялась с насиженного места и легким прогулочным шагом двинула вглубь тумана. Алин поймал меня буквально после того, как я сделала шагов пять, и зашипел на ухо:
- Ты что, с ума сошла?? Там же лунный призрак! - Я, как сумела, развернулась в кольце рук Алина и, глядя в его серьезные серебряные глаза, тихо ответила:
- Алин, во-первых, призрак уже наверняка в курсе, что мы здесь - он чует живое существо за сотню локтей. А во-вторых, у Вильки и Данте лишнего времени нет совсем. К тому же, у меня как у мага есть весьма приличные шансы выбраться из схватки с лунным призраком живой и невредимой. Что я не могу сказать о тебе. Поэтому план действий такой - Хэл прикрывает тебя ментальным щитом, и вы оба держитесь в стороне, пока не будет возможности вытащить Данте и Ревилиэль.
- А ты?
- А я, как обычно, буду носиться по лощине, работая приманкой и отвлекая внимание лунного призрака на себя. - Как можно беззаботнее отозвалась я, пытаясь освободиться, но эльф был непреклонен.
- Нет. Так не пойдет.
- Придется. Алин, пока мы тут с тобой треплемся, Вильку убивают! Учти, если я приду и выясню, что она погибла только потому, что ты меня удерживал здесь и сейчас, то я буду мстить. Причем тебе, и поверь мне, я не успокоюсь, пока ты не окажешься на том свете, даже если мне самой придется для этого вернуться из Преисподней! Ясно? - Я наконец-то разозлилась по-настоящему, а страх за Вильку и Данте подстегнул мою ярость, так что меня было безопасней отпустить, чем удерживать. И Алин, уже не раз видевший меня в деле, это понял. Он со вздохом разжал руки и напутственно хлопнул по плечу, сделав шаг назад, поближе к Хэл. Я кивнула им обоим и шагнула в туман лощины, где меня наверняка уже ждали.
Я ошиблась.
Лунному призраку не было до никчемной и незаметной меня ровным счетом никакого дела, поскольку в пещере, которую я видела в своих видениях, его не было. Зато была Вилька.
Бледная, как полотно, полуэльфийка совершенно неподвижно лежала на огромном обомшелом валуне, который чем-то напоминал алтарь. Рыжие волосы слегка потускнели и словно выцвели, беспорядочно обрамляя белое, будто восковое, лицо. Я приглушенно вскрикнула и кинулась к подруге.
Приложила ухо к груди и с несказанным облегчением услышала редкие удары сердца. Пусть, главное - что Ревилиэль жива, а преодолеть проклятие лунного призрака я смогу. Не зря же меня воспитывал лучший волхв во всей Роси! Я попыталась приподнять Вильку, но подруга, весившая примерно три с половиной пуда, в таком странно одеревеневшем состоянии была для меня практически неподъемной ношей. Пришлось аккуратно спихивать Вильку с импровизированного алтаря и волоком вытаскивать к входу пещеры.
- Ну, Вилька, ты и тяже-е-елая-а!! - пропыхтела я, таща подругу по неровному полу пещеру головой вперед. За ноги, конечно, тащить было бы легче, но тогда бы Вилькина голова тесно познакомилась со всеми неровностями каменного пола, а это было чревато - голова ей еще пригодится.
- Помочь? - Ехидно осведомился над ухом голос Алина. Я подпрыгнула на месте, едва не выпустив Вильку из рук, и со злостью уставилась в абсолютно честные глаза эльфа.
- Ты что тут делаешь?? - Приглушенно зашипела я, помогая Алину подхватить Вилью на руки.
- Тебе помогаю, если до тебя еще не дошло!
- Вот и помогай - тащи Ревилиэль к Хэл, пусть наша айранит постарается вывести Вильку из этого состояния.
- Как?
- Она маг? Вот пусть придумает! Все, вали отсюда, а я пойду искать Данте. Странно, что его здесь нет…
- Ева, а ты уверена, что стоит…
Вместо ответа я настолько красноречиво уставилась на Алина, что тот, не размениваясь на дальнейшие препирания, рысью выбежал из пещеры с Вилькой на руках. Я же вздохнула посвободней - одной проблемой меньше. Теперь осталось только отыскать нашего горе-проводника - и можно со спокойной совестью проваливать отсюда от греха подальше.
Я сделала несложный пасс пальцами левой руки, и под потолком пещеры затрепетал белый световой пульсар, похожий на светлячка-переростка, и в его свете я увидела, что у дальней стены небольшой пещеры находится нечто вроде двери - невысокий проем, занавешенный пепельно-серой шкурой неизвестного мне животного.

Предыдущая страница 11 Следующая страница


"СИНЯЯ ПТИЦА" 12

И из-за этой шкуры доносились неясные бормотания. Я тихонько, на цыпочках, подошла к ней и, погасив пульсар, скользнула в почти полную темноту пещеры. Бормотания усилились и стали более различимыми -хриплый голос явно возмущался на все лады:
- Ну, сколько можно с ним возиться? Никак не докопаюсь! Оградился, гад, чем-то - и не пробиться никак… Ну, ничего. И не таких ломали…
Не знаю, кто больше удивился - лунный призрак явно женского пола, увидев в пяти локтях от себя сначала ярко вспыхнувший пульсар, а затем обозленную и уставшую ведунью, или я, в полной темноте почти натолкнувшаяся на призрака, принявшего материальное воплощение. Сдвоенный визг, многократно отразившийся от стен и потолка небольшой пещеры, поднял бы мертвого безо всякого некроманта! Наконец, когда мы сбросили напряжение таким нехитрым образом, настала очередь действовать.
Вот только ни я, ни лунный призрак шинковать противницу в капусту не торопились. Не знаю, что мешало нежити, но я не могла снести призрака заклинанием только потому, что она в данный момент восседала на обнаженном до пояса Данте. Наш проводник отличался от нормального живого существа таким же, как и у Вильки, изумительным цветом лица - в тон свежевыпавшему снегу, редким поверхностным дыханием и, зуб даю, таким же слабым пульсом.
И все же я решилась на действия - с хрустом размяла пальцы рук и ласково так вопросила, поигрывая голубым пульсаром:
- Ну, что, красавица, отпускать чужого мужика будем, али как?
- Твоего, что ли? - Усмехнулась нежить, демонстрируя ярко-красные глаза с вертикальными зрачками, острые зубы и длиннющие когти, которыми она как бы невзначай проводила по груди Данте. И я точно знала, что ей достаточно всего лишь одного движения когтей, чтобы нанести Данте смертельные повреждения.
- Допустим, моего. - Подбоченясь, ответила я, продолжая поигрывать пульсаром. Ситуация сложилась патовая - пока нежить не отойдет от Данте, я не смогу уничтожить ее, боясь повредить нашему проводнику. В свою очередь, лунный призрак тоже не может меня убить - если она хотя бы не полшага отодвинется от лежащего на каменном полу Данте, то я моментально ее испепелю.
Светлячок пульсара подлетел поближе к нежити, и я наконец-то сумела разглядеть ее во всех подробностях. Что ж, при жизни лунный призрак была довольно красива - волна угольно-черных волос, ниспадающих почти до талии, точеная фигурка и довольно приятное лицо. Общее впечатление несколько портили красные глаза, когти и зубы, но в тумане она вполне могла сойти за человека. К тому же, так хорошо лунный призрак выглядела только потому, что уже напиталась энергией Вильи и сейчас подкармливалась жизненной силой Данте. Если бы она высосала моих друзей до конца, то выглядела бы человеком даже при свете дня…
- Ну-с, ведунья, и что делать будем? - Насмешливо спросила призрак, продолжая водить когтями по груди Данте.
- Я лично собираюсь тебя уничтожить. Как меня и учили.
- А как же твой возлюбленный? Я ведь могу нанести ему такие раны, от которых он в своем нынешнем состоянии не оправится.
- Я рискну. - Хищно улыбнулась я. - Ведь терять мне, в сущности, нечего.
- Тогда, - мурлыкнула нежить, - предлагаю сделку.
- Какую? - Насторожилась я.
- Я отпускаю твоего полукровку, а ты со мной сыграешь в о-очень опасную и интересную игру. Мы встретимся в твоем сне. Если ты сможешь выжить, то уйдешь отсюда вместе с ним. Если проиграешь - останешься, но его я все равно отпущу.
- С чего такая милость-то? - Ехидно поинтересовалась я.
- А мне с ним скучно! - Капризно пропела нежить. - Он спрятался от моих иллюзий, закрылся то ли воспоминанием, то ли чувством, сквозь которое я не могу пробиться. Все, что могла, я уже от него взяла, в мою свиту его ввести не получится, так что мне он больше не интересен. Хочешь - забирай. Но прежде дай слово ведуньи, что сама останешься и сыграешь со мной. Я чую от тебя интересную силу, совсем как от твоего друга, и хочу попробовать ее на вкус. - Нежить облизнулась и пристально посмотрела на меня сверкающими рубинами глаз.
- Ну что, ведунья, согласна?
Я задумалась. То, что предлагает мне лунный призрак, безусловно, очень опасно - мне придется сражаться на ее территории, более того - в ее иллюзорном мире, где действуют только те законы, которые она сама придумает. Но другого способа спасти Данте просто нет - нежить действительно успеет распороть ему живот прежде, чем я уничтожу ее, и тогда я себя никогда не прощу. Потому что был шанс спасти, а я им не воспользовалась. Наставник мне говорил, что первая строчка кодекса ведунов гласит: «Если можешь - спаси». Поэтому придется рискнуть…
- Хорошо, я согласна.
- Отлично! - Нежить едва не захлопала в ладоши. - Только поклянись, что дашь мне себя увлечь в иллюзорный сон - и можешь забирать его.
- Но при одном условии, - дополнила я. Призрак нахмурилась.
- Каком?
- Сейчас я поклянусь, и ты позволишь мне телепортировать его в другое место.
- А откуда я буду знать, что ты вместо телепортации не спалишь меня?
- Оттуда же, откуда у меня возьмется уверенность, что ты не нападешь, пока я творю волшбу. - Пожала плечами я. - Если не согласишься, то я рискну вступить в драку.
- Ладно, черт с тобой, - махнула когтистой ладонью нежить. - Поклянись и телепортируй его отсюда. Мне уже не терпится сыграть с тобой, моя маленькая колдунья.
- Хорошо. Я, ведунья Еваника Соловьева, приношу клятву ведунов, что соглашусь отправиться с лунным призраком в иллюзорный сон, не нанеся ей никаких повреждений до этого отправления при условии, что она позволит отправить моего спутника в безопасное место, не нанеся повреждений ни мне, ни ему во время отправки. В противном случае клятва будет считаться недействительной и освобождает меня ото всех обязательств. Довольна?
- Да, ведунья, - ответила нежить, слезая с Данте. - Забирай его, и идем со мной.
- Ты только отойди, ладно? - Призрак пожала плечами и сдвинулась в дальний угол пещеры. Я же подбежала к Данте и первым делом приложила ухо к груди.
Сердце, к моему облегчению, билось ровно и четко, не то, что у Вильки. Я сняла с себя сумку и дважды обмотала ремень вокруг холодного запястья Данте - если не вернусь, то мои друзья смогут продолжить путь. Или вернуться в Древицы - это уж кому как предпочтительней. Но путешествие, по меньшей мере, не будет впроголодь - большая часть продуктов находиться в моей бездонной сумке… Я оглянулась вокруг, и почти сразу же наткнулась взглядом на меч Данте, наполовину вытащенный из ножен, а также подаренный мною серебряный кинжал, лежавший на ворохе одежды, в которой я признала почти не пострадавшую куртку нашего проводника, порванный на ленточки плащ и светлые обрывки рубашки. Не знаю, насчет одежды, но оружие Данте однозначно пригодиться, поэтому я, не вставая с колен, поманила к себе пальцем куртку, меч и кинжал и, положив это все одной кучкой рядом с сумкой, поднялась, и начала нараспев читать заклинание переноса.
Велико, очень велико было желание и себя захватить, но если такое случиться, то лунный призрак будет преследовать нас, пока мы не покинем Серое Урочище, а сделать это мы сможем не раньше, чем через несколько часов… Нет, подвергать друзей такой опасности я просто не имею права, к тому же я дала слово, которое ведун должен держать в любом случае.
Полыхнула ослепительная белая вспышка, унеся Данте к моим друзьям, которые кукуют где-то на краю лощины. Дай бог, до Хэлириан и Алина дойдет, что не вернулась я по весьма серьезной причине, и спасать меня нет смысла - если все получится, то я вернусь сама, а если не получиться…
- Ну, вот мы и остались вдвоем, ведунья! - Промурлыкала нежить, выходя из неосвещенного угла и медленно приближаясь ко мне.
- Что мне нужно сделать? - Холодно спросила я.
- Ничего, моя дорогая. Просто сними перчатки и протяни мне руки. И расслабься.
Я фыркнула, но ничего не сказала. В конце концов, Вилькина мать мне не раз говорила, что если не удается отвертеться от неприятного обязательства, то нужно просто расслабиться и получить удовольствие. Поэтому я глубоко вздохнула и, с трудом стянув с забинтованных кистей перчатки, протянула руки к подошедшей ко мне вплотную нежити.
- Неприятных снов тебе, моя дорогая. - Нехорошо улыбнулась лунный призрак и коснулась кончиками когтей моих забинтованных ладоней.
В голове у меня что-то щелкнуло, в глазах потемнело, и я моментально провалилась в сон, от которого могла не проснуться…
Очнулась я от сильной боли в левой лодыжке. С трудом, опираясь руками на мягкий лесной мох, села и принялась рассматривать ногу. Вроде ничего страшного, но идти все равно нельзя - больно очень. Наставник говорил, что в таких случаях лучше всего приложить что-нибудь холодное, но ручья поблизости не наблюдалось, а вода в небольшой деревянной фляге, которую я захватила из дома, уже почти кончилась.
Так, без паники, Ванька, что-нибудь придумаем. Что там говорил наставник - в лесу главное не бояться, а лесные жители, даже мелкая нечисть, не станут обижать ребенка… Я раздраженно дернула себя за правую тоненькую косичку, закрепленную на кончике простой зеленой ленточкой, и поморщилась - когда же у меня волосы наконец вырастут до нормальных размеров-то?? А то все девчонки с соседней деревне уже щеголяют с красивыми косами и шелковыми лентами, а я в свои восемь лет таскаю только льняные рубашки и штаны! А хочется-то мне красный сарафанчик, как у дочки пекаря, и бусики, и еще лапоточки красивые, цветные…
Я обиженно захлюпала носом, и попыталась подняться, но ногу тотчас прострелило резкой болью. Я упала на землю и заплакала от боли и обиды. Ну вот, ногу подвернула, а до избушки-то еще ой-ой, как долго идти! До заката не успею, а ночью, как рассказывал наставник, по лесу шастают уже всякие злые звери, которые любят детей обижать! Что же делать-то?!
Я оглянулась вокруг, и тотчас заметила высокую суковатую палку, валявшуюся всего в нескольких шагах от меня. С одного конца палка оканчивалась небольшой рогатиной - может, она подойдет? Я подползла к палке и, взяв ее в руки, стала внимательно рассматривать. Что ж, наверное, длинновата, но опираться на нее можно - авось, до дома и доберусь…
Идти было трудно - ушибленная нога сильно болела, да так, что наступить на нее нельзя было совсем. Но главное то, что я медленно, но верно приближалась к дому. Тропинка, хоть и узкая, но хорошо утоптана - по ней каждый день соседские ребятишки поутру за грибами бегают. Вернее, бегали, потому что грибы в ближнем лесу уже закончились, а в самую чащу мальчишки лезть уже боятся. Да и родители не велят - если ослушаешься, то высекут хворостиной так, что два дня сидеть не сможешь. Мне-то в этом смысле повезло - наставник меня ни разу не бил, так, иногда подзатыльник отвесит, если расшалюсь совсем, но за прут не брался ни разу, а уж про палку и говорить нечего.
Тропка вильнула, проходя по краю оврага. Я шла так аккуратно, как только могла, но все равно, когда я проходила по краю ямы с крутыми берегами, влажная после недавно прошедшего дождя земля оползла прямо под моими ногами и я, взвизгнув, кубарем скатилась на самое дно, звучно шлепнувшись в жидкую грязь. К ушибленной ноге добавилась боль в расцарапанном боку, и вот тут я разревелась в голос.
Я плакала, звала наставника, но никто так и не пришел. А солнце неумолимо сползало за макушки деревьев, и на лес вместе с сумерками наползала зловещая тишина. Постепенно стемнело, и я уже боялась не то что кричать, а даже чересчур громко дышать. Я сжалась в комочек у скользкой глиняной стенки оврага, под ненадежной защитой корней, пробившихся сквозь рыхлую глину и образовавших нечто вроде шалашика, куда я забилась, тихо плача от боли и страха.
Внезапно прямо у меня над головой раздалось приглушенное рычание.
Я застыла, как мышь под веником, боясь даже дышать, и надеясь, что недобрый зверь, принюхивающийся на краю оврага прямо над моей головой, поскорее уберется восвояси. Тишина затягивалась - зверя не было слышно, но я почему-то точно знала, что никуда он не ушел, что он по-прежнему топчется у меня над головой, выискивая себе добычу.
Сверху на меня посыпались комья земли и, задрав голову, я с ужасом увидела, как огромный черный волк, осторожно перебирая лапами, спускается вниз, в овраг. Приглушенное ворчание стало громче, и волк, неловко оступившись, соскользнул на дно оврага.
И очутился всего лишь в десятке шагов от меня.
Я увидела, что глаза волка светятся в темноте ярко-красным светом, не так, как у обычных волков - у тех глаза желтые. Значит, это волк не из простых, а как раз из тех очень злых зверей, о которых наставник рассказывал совсем недавно. Он еще показывал, как нужно пальцы складывать, если повстречаешь таких зверей. Наставник называл их нежить .
Волк тихо рыкнул, наконец-то заметив меня, съежившуюся в шалашике из корней, и припал к земле, готовясь к прыжку. Я взвизгнула и попыталась сложить пальцы так, как учил меня наставник, и на удивление, у меня получилось - с ладоней сорвался ослепительно-голубой клубок огня, который прокатился по шерсти волка.
С перепугу я промазала, но волк взвыл и покатился по земле, стараясь сбить голубое пламя, которое с шумом охватило его пышную шубу. Это ему удалось, и он, не тратя времени зря, метнулся ко мне темной молнией, противно пахнущей паленой шерстью. Я закричала, и в последний момент каким-то чудом успела выкатиться из-под корней, распластавшись на холодной глине.
Волк, проскочив мимо меня, неторопливо обернулся, и его алые с вертикальными зрачками глаза сощурились, показавшись мне до жути разумными. И приготовился к прыжку. Я же закрыла глаза ладонями, понимая, что ни за что не вспомню, как именно надо складывать пальцы, чтобы вызвать еще один голубой клубок, а увернуться с моей ногой у меня не получится…
Я услышала какой-то шорох на краю оврага, но решила, что это еще один волк. Теперь-то мне точно конец!
Но волки почему-то не торопились нападать, и тогда я осмелела настолько, что приоткрыла один глаз. И увидела, что между мной и страшным черным, неправильным волком стоит кто-то. У этого кого-то на спине росли широкие черные крылья, а росту он был такого, что я была бы ему по пояс. Он замахнулся на волка длиннющим мечом и что-то сказал на непонятном мне языке. Волк, наверное, тоже его не понял, потому что кинулся на нежданного спасителя.
Но крылатый был начеку, и волк со всего размаха насадился прямо на меч, который выставил перед собой тот, кто пришел мне на помощь. Темная кровь хлынула фонтаном, волк дернулся и обмяк. Красные огоньки глаз медленно потухли, и вдруг волк начал растворяться в воздухе, превращаясь в густой туман, который почти сразу растаял. Я так удивилась, что даже забыла о больной ноге.
- Ой, а куда это волк делся? - Мой спаситель обернулся и опустил меч. Я не видела в темноте его лица, но заметила, что глаза у него блестят, как черные зеркала, какие гномы возят на городскую ярмарку. Он подошел ко мне и, убрав меч за спину, поднял меня на руки.
- Дяденька, а помогите мне до дома добраться, а? А то у меня нога болит, я в лесу упала, а до дома еще далеко… Я у Лексея Вестникова живу, он волхв. Знаете такого? - Незнакомец молча кивнул головой, и длинные темные волосы рассыпались по плечам, укрыв половину лица.
- Тогда помогите мне выбраться, ну пожалуйста-а! Ночью в лесу страшно, волки ходют, и еще неправильные звери, как тот, с которым вы дрались…
Незнакомец кивнул еще раз и, взмахнув крыльями, легко оторвался от земли. Я восторженно взвизгнула, наблюдая за тем, как мимо проносятся верхушки деревьев, когда заметила, что между деревьев мелькает зеленоватый огонек, а ветер донес до меня такой родной голос:
- Ванька-а-а! Ау-у!
- Это наставник!! - Заверещала я, тыкая тонким пальчиком в сторону мерцающего огонька. - Дяденька, отнесите меня к нему!!!
Он кивнул и начал снижаться. Когда мы оказались на земле, он опустил меня на густую траву, и сразу же взмыл в ночное небо, скрывшись за верхушками деревьев, да так быстро, что я не успела даже слова сказать.
- Эй, куда же вы?! Я даже спасибо сказать не успела!!!
Между деревьями замелькал зеленоватый огонек и на полянку вышел встревоженный наставник.
- Ванька, вот ты куда подевалась! Ну, прибавилось у меня седых волос за сегодня.
Наставник говорил строго, но все равно карие глаза смотрели удивительно добро. Я почувствовала, как по щекам снова текут слезы, и я потянулась к нему со счастливым криком:
- ПАПА!!!
Я резко открыла глаза и первое, что я увидела - низкий потолок пещеры, нависший над головой. И странной формы фиолетовый светлячок пульсара - плоский, словно сплющенная шаровая молния. И полный облегчения женский голос над ухом:
- Очнулась-таки, хвала Небесам. Ну, Еваника, сильна! Ничего не скажешь. - Я с трудом повернула голову в сторону раздавшегося звука и увидела Хэл, сидевшую у моего изголовья. Айранит задорно блеснула черными зеркалами глаз и широко улыбнулась.
- Где мы? - Голос повиновался с трудом, и был хриплым и надломленным, словно я долго кричала.
- В бывшей пещере лунного призрака. - Просто ответила девушка, разведя руками-крыльями.
- Где-е-е??! - Хэл охотно повторила.
- А где остальные?
- Данте - справа от тебя, а Вилька с Алином в другом зале отдыхают.
- Что? - Я повернула голову в указанном направлении, и увидела лежащего в локте от себя Данте, который медленно приходил в себя. Вид у него, конечно, был неважный, но то, что он не бездумно смотрел в потолок, а тепло улыбался, глядя мне в глаза, настраивало на оптимистичный лад.
- Ты как?
- Ничего. Могло быть хуже. - Улыбнулся он еще шире и с хрустом потянулся, лежа на каменном полу. - Я тут решил тебе компанию в твоем иллюзорном сне составить, думал - авось, пригожусь. Выходит, тот овраг для тебя - самое страшное воспоминание?
- Так это сон был?! - Я села и обхватила голову руками. - Бог мой, но до чего все было реально! И боль от растянутой лодыжки, и холодная глина на дне оврага… Ужас просто!
- В том-то вся суть, - влезла Хэл. - Сон настолько реальный, что человек заново переживает свой самый худший кошмар. Ты не представляешь, что с нами было, когда у нас перед носом Данте появился! Я только-только Вилью в чувство привела, а тут на тебе - из ниоткуда появляется наш проводник, рядом с которым скорбной кучкой сложено его оружие и твоя сумка! Мы сразу поняли, что ты вместо Данте осталась, вот только не сразу тебе на выручку поспешить решились. Кто тебя знает, может, это так задумано было… Мы приличия ради выждали немного, видим, ты не появляешься, и пошли в пещеру. Входим и видим такую картину - ты лежишь на полу, бледная, как мел, а над тобой нависла нежить. Алин, как это дело увидел, то сразу же кинжал выхватил и на призрака кинулся…
- Вот только выяснилось, что ты связана с этой нежитью - стоило только царапнуть ту тварь, как у тебя появилась точно такая же рана на том же месте. Получалось, что разорвать эту связь можно только в иллюзорном сне. - Продолжил Данте. Он сел и посмотрел на меня в упор. - Поэтому я упросил Хэл перебросить меня в этот сон. В качестве поддержки. Что она и сделала, правда, ума не приложу, как.
- Пришлось голову поломать, на задачу я все-таки решила.
- Да уж, она успела перебросить меня как раз вовремя - еще полминуты, и спасать было бы некого. Ты хоть в курсе, что если бы ты погибла в иллюзорном сне, то лунный призрак выпила бы твою жизнь?!
- В курсе, конечно, - небрежно пожала плечами я.
- И все равно полезла меня спасать… За что тебе отдельное спасибо. Теперь я у тебя в долгу. - Данте осторожно взял меня за забинтованную ладонь и продолжил:
- В общем, хлопот из-за тебя не оберешься, но зато ты никогда не бросаешь друзей в беде.
- Ну, спасибо. - Буркнула я, сцеживая зевок в кулак. Иллюзорный сон все-таки несколько отличается от обычного, так что сейчас глаза у меня слипались - сказался насыщенный и тяжелый день. - Одно мне только непонятно - почему в моем сне у тебя крылья-то появились?
- А кто его знает? - Непринужденно развел руками Данте. - Это твой сон, и это твое подсознание подобрало для меня внешний облик. Вот у себя и спрашивай.
- Ладно, - устало вздохнула я, заворачиваясь в одеяло, на котором до сих пор сидела. - Последний вопрос, и я ложусь спать. Почему мы ночуем в этой пещере, и куда делся лунный призрак?
- Это два вопроса. - Улыбнулась Хэлириан. - Но все равно отвечу. Ночуем здесь потому, что к логову лунного призрака, останки которого сейчас покоятся во-о-он в том углу, ни одна нежить не подойдет. Так что на сегодняшнюю ночь это самое безопасное место во всем Сером Урочище. А теперь спи.
Я покосилась в сторону темной кучки пепла, которую поначалу не заметила и, окончательно успокоившись, погрузилась в здоровый, не иллюзорный, сон…
Лунный призрак погибла в собственном иллюзорном сне, поэтому и рассыпалась пеплом. Такого почти никогда не случается, но даже во сне, который контролирует призрак, есть правило - смерть в иллюзиях всегда становится смертью наяву…
На следующее утро, когда солнце уже поднялось довольно высоко над горизонтом, мы наконец-то покинули столь негостеприимное и порядком опостылевшее Серое Урочище. Его густой туман вместе с бесчисленной нежитью и редкими травами остался позади, а впереди были только горы Гномьего Кряжа.
Я глубоко вдохнула свежий горный воздух и подставила лицо холодному северному ветру, яркому, уже почти не греющему осеннему солнцу.
И радостно улыбнулась, словно оставив тревогу вместе с густым жемчужно-серым туманом.
- Эй, мечтательница, ты идешь или будешь тут стоять? - Данте легонько хлопнул меня по плечу, проходя мимо и, подмигнув мне, свернул на узкую каменистую тропку, змейкой поднимавшуюся в гору под названием Закатный пик.
Я усмехнулась, и почти бегом устремилась вслед за Данте, тем самым начиная покорение Гномьего Кряжа.

Глава 13

Закатный пик возвышался над нами, сверкая в лучах осеннего солнца снежной вершиной. Гномы называли эту гору «Киррелин-виран-Гал», что в переводе с гномьего означало «снежный алмаз». Действительно - вершина Закатного пика блестела так, что на нее было больно смотреть - казалось, что где-то там, на высоте нескольких тысяч локтей, горело еще одно маленькое солнце. Холодное, но яркое…
Мало того, что Западный пик - одна из красивейших гор Росского княжества, так еще и вид оттуда открывался совершенно потрясающий - уже тронутые кистью осени злотые и багряные деревья, перемешанные с зелеными пятнами елей и еще не успевших пожелтеть деревьев, составляли невероятную по своей красоте панораму. Темные квадраты уже убранных полей и где-то далеко - блестящая на солнце гладь Белозерья… Единственное, что портило картину - это неровное пятно Серого Урочища, которое настолько неестественно смотрелось в окружении лесов и полей, что у меня даже не возникло сомнения в правильности теории о сумасшедшем некроманте, который нахимичил в этих местах черт-те что, а потомки должны это все расхлебывать…
Жаль только, что горные тропы не блистали ни красотой, ни удобством.
Мы с завидным упорством взбирались вверх по узкой, в два локтя, тропе, которая змеилась между камней, причем по такой причудливой траектории, что мы с Вильей перебрали весь словарный запас ругательств на двух языках, идя по ней. Все бы ничего, но на этой тропке от впереди идущего вниз сыпались мелкие камешки, которые, попадая под ноги, радости не доставляли. Просто я, попав под такой «камнепад», сыпавшийся из-под ног идущей передо мной Хэлириан, поскользнулась на мелких камушках, и едва не ухнула носом вперед на тропу. Спасибо Алину, шедшему позади - эльф в последний момент изловил меня за плащ, не давая упасть. Я бегло поблагодарила своего подстраховщика и одарила недовольным взглядом Хэл.
Н-да, подъем действительно не из приятных. Ладно бы просто тропа -не-е-ет, Данте не мог повести нас по заброшенной гномами дороге, которая хоть и вела к катакомбам, но делала слишком большой крюк! Он потащил нас по партизанской тропе, по которой гномы контрабандой выносили припрятанные при добыче драгоценные и полудрагоценные камни, которая мало того, что виляла меж камней, как вусмерть упившаяся змея, но и обрывалась на самом интересном месте, представляя пред наши несколько офигевшие очи монолитную стену в двенадцать локтей высотой!
Ладно, Данте, он по этой тропе уже ходил, и скалолазом, соответственно, был отменным. Вилья тоже не подкачала - что с эльфов взять, если они по гладкой коре вяза запросто взбираются, но мы с Хэл чувствовали себя по меньшей мере неуверенно. Хэлириан даже пришлось перекинуться в человека, дабы суметь влезть по источенной ветрами и холодом стене, поскольку взлететь не позволяла малая ширина прохода между скалами.
Поэтому, когда усилия Хэл по преодолению означенной высоты не увенчались успехом, хотя ее честно подпихивал Алин снизу и пытался втащить Данте, уже залезший наверх, я поняла, что скорее умру, но не позволю затаскивать меня таким способом, тем более, что сами затаскивающие уже начинали подхихикивать, пытаясь помочь Хэл взять-таки означенную высоту.
- Блин, Ева, у тебя же вроде как веревка в сумке была! - Вилья, уже залезшая наверх и сдавленно похрюкивающая от тщательно сдерживаемого смеха, наконец-то смогла членораздельно говорить и первым делом вспомнила по веревку.
- Точно! - Я едва не хлопнула себя по лбу, удивляясь своей забывчивости, вытащила из сумки моток веревки, и, размахнувшись, бросила его Вильке, сопроводив бросок заклинанием.
- Перелет! - Сообщила мне секунд через тридцать Вилька. - Ты ее на камни забросила, но достать можно. Сейчас попробую.
В конце концов, Хэл запихнули-таки совместными усилиями вверх по отвесной стене, которая плюс ко всему еще и нависала над головой небольшим козырьком, и широким жестом предложили начать штурм уже мне. Я же с поклоном вернула любезность Алину, категорически отказываясь лезть на стену ДО эльфа. На что уже откровенно посмеивающийся Алин ответил, что намерен остаться и страховать меня как инвалида, поскольку руки у меня еще не зажили и попытка заняться альпинизмом могла доконать меня окончательно. Согласилась же я только тогда, когда эльф пригрозил попросту запихнуть меня наверх. Прикинув, как это будет выглядеть со стороны, я тяжело вздохнула и решила, что дешевле будет подчиниться, иначе с Алина действительно станется закинуть наверх мое далеко не воздушное тельце, как мешок картошки.
Я сделала шаг к скале и, в последний раз одарив невозмутимо сложившего руки на груди эльфа пронзительным взглядом, полезла вверх.
Вернее, попыталась, потому что нога сорвалась на первом же шаге, и я бесславно сползла по скале обратно.
Подозрительное хихиканье над головой показало, что я на верном пути к окончательному позору…
Ребята сжалились только тогда, когда я сорвалась с упрямой скалы, будучи в двух локтях от цели. Меня поймал бдительный Алин, который караулил снизу. Я свалилась в руки эльфа как зрелая груша под громовые аплодисменты сверху, причем непонятно было, чему аплодируют друзья - то ли самому падению, то ли удачному приземлению. Серебряные глаза Алина смеялись, когда он ставил меня на ноги, а я наконец-то вспомнила, что являюсь, вообще-то, ведуньей, и, пробормотав под нос заклинание левитации, плавно воспарила на указанную высоту.
- Нет бы сразу так! - хихикнула Вилька. - А то такой балаган устроила!
- Ну, ты и нахалка-а… - Протянула я, поправляя лямку сумки и отряхивая штаны от мелкого песка и пыли. - Могла бы и помочь!
- На самом деле я думала, когда же ты вспомнишь, что можешь просто взлететь с помощью магии. - Улыбнулась подруга. - Не обижайся, вон, Хэл еще интереснее залазила - и ничего.
- Не в этом деле, Виль, - я двинулась вслед за Данте, который, к счастью, от комментариев воздержался. - Я не умею лазать по скалам, а это может создать большую проблему, когда мы будем подниматься на Рассветный пик. Данте ведь говорил, что примерно представляет себе, где находится нужна Хэлириан пещера, вот только туда придется взбираться на высоту саженей эдак в двадцать-двадцать пять, плюс-минус несколько лишних локтей. На такую высоту я взлететь не смогу - мой «потолок» составляет локтей двадцать, ну, двадцать пять от силы. А там меня ловить будет некому.
- Хэл тоже не умеет…
- Она может перекинуться и элементарно взлететь. Это здесь чересчур узко, а там ей будет предоставлен огромный простор.
- У нас есть веревки.
- Виль, ты что, на полном серьезе считаешь, что я смогу подняться на пятьдесят локтей по веревке? Я не тренированный воин, я даже меч больше для вида таскаю, потому как в основном на магию полагаюсь. И подняться на Рассветный пик я попросту не смогу.
- Значит, ты уже сдалась? - Голос Данте словно окатил меня ледяной волной. Я подняла взгляд от пропыленных сапог и посмотрела в черные с серебряными искрами глаза. - Получается, что ты готова сдаться, не начиная сражения.
- Но…
- Никаких «но». Горы не терпят слабых духом. Либо ты идешь до конца, и будешь идти даже тогда, когда нет ни сил, ни надежды, либо ты разворачиваешься прямо сейчас и идешь домой.
- Не слишком ли жестко? - Поинтересовалась я. - Мы ведь не на войне, вроде как…
- Это в первую очередь вопрос выживания. Гномы не просто так бросили богатые шахты, их что-то вынудило сделать это. К тому же я хочу быть уверен, что когда мне понадобиться помощь, я смогу рассчитывать на нее. Что бы ни случилось. Пойми, Еваника, в горах один слабый человек может утянуть всю команду в пропасть. - Он подошел ко мне, взял в руки мои ладони, обтянутые черными перчатками, и осторожно сжал.
- Ты не хуже меня знаешь, что в этой части Гномьего Кряжа что-то нечисто. И опасно. Именно поэтому, если ты не сможешь дойти до конца, то лучше и не пытайся. Потому что если ты не будешь верить, что дойдешь, то действительно можешь сгинуть на полдороге, а я этого не хочу.
- Тогда я постараюсь дойти.
- Не постарайся, Еваника. Дойди.
Я кивнула и улыбнулась. Данте отпустил мои ладони и уверенно зашагал по узкой тропе.
- Тут уже немного осталось - скоро мы войдем в гномьи катакомбы. Идите за мной и смотрите под ноги.
Он махнул рукой и ускорил шаг. Я пропустила вперед Вилью и на миг задержалась, окинув взглядом сверкающую вершину Закатного пика. А потом устремилась мыслями на восток, где в легкой дымке была ясно видна еще одна заснеженная вершина.
Сияющая вершина Рассветного пика.
Из округлого входа в гномьи катакомбы веяло затхлостью и холодом. Я заглянула вовнутрь, и тотчас отпрянула, увидев стены, густо поросшие бледно-розовыми розетками слабосветящихся кристаллов. Черт, черт! Этого только не хватало!!
- Данте! - Рявкнула я, едва сдерживаясь, чтобы не засветить нашему горе-проводнику в глаз. - Ты знаешь, что это за кристаллы?!
- Обычный берилл, - беспечно пожал плечами Данте, уже готовясь зайти в пещеру. - Удобно - в темноте светится, факелы с собой таскать не надо. А что?
Я сдавленно зарычала. Данте на всякий случай попятился в темный туннель, стараясь держаться от меня подальше, да и Вилька с Алином, уже знакомые с особенностями моего «ангельского» характера, сделали шаг назад, отступая от меня и утаскивая за собой ничего не понимающую Хэл.
- Евочка, что-то не так? - Проворковала Вилька, разговаривая со мной так, как обычно говорят с буйно помешанными.
- Все не так! Бериллы, чтоб их… - Я круто развернулась в сторону Данте и метнула в него полноценный боевой пульсар. Тот дернулся, но пульсар потух, едва влетев под мрачные своды гномьей пещеры. - Понял?
Данте на всякий случай кивнул, дабы не раздражать меня еще сильнее, но я уже малость поостыла и так ласково улыбнулась присутствующим, что Вилья, знавшая меня лучше всех на этом свете, за исключением, пожалуй, наставника, пискнула и попыталась спрятаться за широкую спину Алина. Я же, продолжая улыбаться, подошла к Данте и, глядя ему в глаза, отчеканила:
- Это - не берилл. Это димерит, минерал блокирующий любую магию. Это значит, что ты ведешь нас туда, где ни я, ни Хэл вообще не сможем колдовать. Ты это хоть понимаешь? Как только мы с Хэлириан войдем в эту пещеру, у нас пропадут все магические способности, и так будет до тех пор, пока мы не уйдем от димеритов хотя бы на пятнадцать локтей! - Кажется, Данте понял ошибку, потому что лицо у него посерьезнело, а правая ладонь машинально легла на длинный кинжал, висевший на поясе. Не серебряный, а из гномьей черной стали. Дорогое удовольствие… Оружие, выкованное из такой стали, никогда не тупилось, не ломалось и служило своему владельцу до самой смерти.
- Дошло? - Язвительно спросила я и, довольно неловко вытащив меч из ножен, шагнула в димеритовые копи. Стоило только войти в пещеру, освещаемую розовым светом, как я почувствовала, что магия, жившая во мне с рождения, пропала. Странное и страшное ощущение. Будто ты ослепла или оглохла, или перестала ощущать, как бьется твое собственное сердце - только что стучало в груди, и вдруг тишина…
- Куда?! - Данте обогнал меня и пошел на два шага впереди. - Ты же совершенно не умеешь с мечом обращаться! Не лезь вперед, и все будет нормально. Я сумею тебя защитить.
- Н-да? - Протянула я. - Знаешь, если бы я заранее знала, что к Ночному перевалу мне придется пилить через димеритовые копи, то двести раз подумала бы, стоит ли туда вообще идти. Потому что без магии наш отряд вдвое слабее - я не знаю, какие гномы тут понаставили ловушки, а в том, что они есть, я даже не сомневаюсь!
- Но ведь я тут уже проходил. - Возразил Данте, настороженно оглядываясь по сторонам.
- Резонно, - согласилась я. - Но вот только ты упустил из внимания тот факт, что в прошлый раз ты шел один, а сейчас тебе придется опекать всех нас, причем ни я, ни Хэл не в состоянии определить, где спрятаны эти ловушки, обычным способом. Эльфы подсознательно чувствуют и обходят стороной гномьи ловушки, но я на такой фокус не способна. Поэтому сейчас тебе в довесок досталась магичка, начисто лишенная способностей и лишь приблизительно знающая, с какой стороны браться за меч, и айранит в человеческой ипостаси. Даю гарантию, что я тут все ловушки соберу, так что твое опрометчивое обещание защищать меня лучше возьми назад. Иначе намаешься. - Усмехнулась я, с опасной небрежностью поигрывая мечом, заново привыкая к его оплетенной светлой кожей рукояти.
- Не в моих привычках брать свое слово назад. Ева, идешь за мной след в след. За Хэл последят эльфы. Все, двинулись.
Мы в полном молчании гуськом направились вглубь гномьих копей - впереди Данте, за ним я, а на некотором отдалении - Вилья, Хэл и Алин. Эльф шел, как всегда, последним, наложив стрелу на тетиву короткого эльфийского лука, который во время путешествия до Древиц покоился в седельной сумке белоснежного скакуна. Когда глаза привыкли к ровному мерцанию димеритовых друз, я сумела оценить размеры гномьих шахт. Да каких там шахт - целого подземного города!

Предыдущая страница 12 Следующая страница


13 Елена Самойлова

Судя по всему, гномы жили прямо здесь, на разработках, по несколько месяцев, а то и лет, ожидая окончания своей смены, поэтому подгорный народ выстроил себе целый рабочий поселок прямо внутри горы. Низенькие пещеры, вырубленные в скале, когда-то служили комнатами рабочим гномам, посреди огромного зала, потолок которого терялся в беспросветной мгле горы, возвышались колонны, густо усеянные димеритовыми кристаллами. Получалось нечто вроде фонарей, потому как димерит, помимо своего основного свойства гасить всю магию, имел еще одну весьма занимательную особенность - чем ближе кристаллы друг к другу, тем ярче они светятся, к тому же яркость свечения зависела и от их количества.
Я подошла к одной такой колонне и заинтересованно провела ладонью по скоплениям розовых димеритов. Камни как камни… В этот момент я сдвинула один из ярко светящихся кристаллов и тотчас в тишине покинутых копей раздался еле слышный щелчок. Данте метнулся ко мне расплывчатой тенью, сбивая с ног, и мы в обнимку покатились по пыльному каменному полу.
- Что… - Слова замерзли у меня на губах, когда я увидела, что на том месте, где я стояла секунду назад, медленно уползают в пол длинные заостренные шипы, которые при моем небольшом росте проткнули бы меня насквозь.
- Похоже, опекать тебя - дело действительно хлопотное. - Недовольно фыркнул Данте, склонившись надо мной.
- А…
- И неблагодарное.
- Спасибо.
- Пожалуйста.
- Доволен?
- Очень.
- Ну и хорошо. Теперь-то мне можно встать? - Ненавязчиво поинтересовалась я, намекая на то, что Данте, ведя душеспасительные беседы о моем разгильдяйстве, по-прежнему прижимал меня к полу.
- Сколько раз тебе повторять - иди за мной след в след, никуда не отклоняйся, ничего не трогай и вообще - старайся вести себя потише!
- Может, мне еще и дышать через раз прикажешь?
- Ох, Еваника, было бы идеально, чтобы ты вообще не шевелилась, иначе точно куда-нибудь влезешь.
- А ты меня на руках понеси. - Ничуть не смущаясь, предложила я, все еще лежа на полу. Данте пробормотал нечто неразборчивое, смысл которого, судя по интонации, сводился к коротенькому слову «Щаз-з-з!», и наконец-то встал на ноги. Я немного подумала, и распласталась в позе раздавленного непомерной тяжестью кузнечика, закатив глаза и тяжело вздыхая. Данте, недолго думая, легонько попинал мои сапоги, не решаясь задеть какое-нибудь более чувствительное место, и громогласно объявил:
- Подъем, симулянтка!
- Симулянтка?! - От всей души возмутилась я, подскакивая на месте и пытаясь наградить Данте ответным пинком. Промазала, но промах меня не сильно огорчил, напротив, я развеселилась и, бодренько отряхнувшись от вековой пыли, улыбнулась и логично вопросила:
- Ну что, идем дальше?
Лучше бы я на месте осталась.
Потому, что хоть я никогда не была сильна в ясновидении, но ненароком брошенная фраза о том, что я на своем пути все ловушки соберу, оказалась воистину пророческой!
После того, как Данте дважды вытаскивал меня из-под камнепада, один раз оттаскивал от выскочившего из стены лезвия, которое перерубило бы меня пополам, и раз пять сбивал с ног, спасая от выскакивающих под самыми невероятными углами шипов, вопрос о том, куда меня деть, чтобы не мешалась, встал ребром.
Вилька на полном серьезе предложила пустить меня вперед, чтобы я разрядила все возможные ловушки, дабы не заморачиваться на обратном пути, но я сочла это предложение антигуманным по отношению ко мне.
- Вилька, мной и так уже все полы вытерли в этом треклятом подземелье!!! А еще Данте уже успел меня перещупать за все приличные и неприличные места!!
- Что-о??? - Возмутился наш проводник, подскакивая от столь неожиданного и подлого удара в спину, но его уже сверлили три подозрительно ласковых взгляда. Я же, нимало не смущаясь и радуясь возможности отомстить за столь невежливое обращение, с видом оскорбленной невинности заявила:
- А кто меня за грудь хватал, когда из-под камнепада вытаскивал?? И не говори, что тебе было неприятно! - Взгляды, устремленные на Данте, загорелись нехорошими огоньками.
- Ева, тебе что, заняться нечем?? Не трогал я тебя!
- Да-а??! Я-то, конечно, понимаю, что грудь у меня маленькая, но сказать, что шарил там, и ничего не нашел… Данте, ты меня оскорбил! - Продолжала я ломать комедию. Нет, я, конечно, преувеличивала, но считала себя вправе завершить свою маленькую месть, поскольку Данте сам виноват - затащил меня в димеритовые копи, где я абсолютно бессильна, да еще и ворчит по поводу того, что у меня реакция хуже некуда. Вообще-то для человека я реагирую очень и очень неплохо, но ставить это в сравнение с обостренными чувствами полукровок и эльфов…
- Еваника, чего ты от меня хочешь, а? - Устало поинтересовался Данте, видимо, окончательно отчаявшись меня переспорить.
- Свадьбы! - Наугад брякнула я, не придумав ничего умнее. Значительно округлившиеся глаза моих друзей утвердили меня в мысли, что шутка удалась.
- Ненормальная… - Тяжело вздохнул Данте, отмахиваясь от меня, как от весьма надоевшего комара. - Ева, кончай ломать комедию, лучше бутербродов каких с Вильей наделайте, отдохнем немного, и пойдем дальше.
- А здесь безопасно? - Поинтересовалась Хэлириан, уже расстилавшая на камнях подобие скатерти и выуживая сложенные в несколько раз одеяла, чтобы можно было сидеть на холодном полу, не опасаясь банальной простуды.
- Какая разница, думаю, что Еваника тут уже все ловушки разрядила. - Ответил вместо Данте воодушевившийся от мысли о предстоящем обеде Алин, подсаживаясь рядом со мной. Вилька, не дожидаясь, пока я отвечу, шутливо треснула брата по затылку, и тотчас принялась копаться в моей сумке, где хранилась большая часть продуктов.
Обед происходил в несколько напряженной обстановке: я еще дулась на нашего проводника за бесцеремонное обращение - благодаря его усилиям мою одежду было проще выкинуть, чем отстирать, да и походила я теперь на нежить, выползшую из склепа, а Данте все еще икалась моя шуточка насчет свадьбы, после которой Вилька постоянно косилась на него так, словно снимала мерку то ли для свадебного камзола, то ли для гроба - в зависимости от ответа потенциального жениха.
После того как был съеден последний бутерброд, мы наскоро запихали разложенные на камнях одеяла в походные сумки и двинулись дальше по извилистым туннелям. Как Данте не заблудился в первые полчаса хождения по этим коридорам, прорубленным прямо в скале - ума не приложу. Запомнить, куда нужно сворачивать на каждой из развилок, было, как мне казалось, просто нереально. Скорее всего, Данте, когда был здесь в прошлый раз, натыкал повсюду кучу ориентиров, которые были незаметны для непосвященного и отлично видны для того, кто их делал. Мы с наставником точно так же бродили по лесам - слегка надломленные веточки, едва заметные зарубки на стволе деревьев, неприметные цветы вдоль тропы - все это служило мне и Лексею Вестникову указателями. Мало кто мог различить наши ориентиры - чаще всего они казались сделанными самой природой, но никак не руками человека.
Наконец мы дошли до развилки двух лестниц, ведущих вниз - одна вправо, другая влево. И на этой развилке наш проводник остановился, озадаченно переводя взгляд с одной лестницы на другую. Я подошла к нему и тихо спросила:
- Не помнишь дороги?
- Нет, помню. Только вот лестницы мне эти не нравятся.
- Чем же? Вроде, нормальные.
- Да и я думаю, что нормальные, только предчувствие у меня какое-то нехорошее… Ладно, я иду первым, вы, и особенно Еваника, идете за мной след в след, чтобы не наступить на скрытую пружину.
- А она должна тут быть?
- Не знаю, но лучше перестраховаться.
Он осторожно шагнул на ступеньку вниз по левой лестнице. Постоял немного, потом медленно начал спускаться. Отсчитал где-то с десяток ступеней, потом обернулся и махнул рукой:
- Спускайтесь, вроде все в порядке, хотя с этими гномами никогда нельзя знать наверняка…
Ладно, идти, так идти. Но сегодня был явно не мой день - не успела я сделать десяток шагов, как за спиной раздался противный скрежет! Но я-то ни на что не наступала!!! Данте резко обернулся и рванулся вверх по лестнице, но не успел - ступени ушли в пол, и лестница превратилась в крутой скат!
Хэл, шедшую следом за мной, Вилька и Алин успели втянуть на безопасную площадку, но нам с Данте это погоды не делало - мы уже катились вниз по наклонной плоскости, в которую превратилась лестница, и зуб даю - в конце нас будет ожидать какой-нибудь миленький смертоносный сюрприз. Меч, выскользнув у меня из рук, прозвенел по плитам и затерялся где-то внизу. Впереди что-то заскрежетало, посыпался сноп белых искр, в который я влетела на полном ходу, и тотчас я почувствовала, как Данте схватил меня за руку, останавливая скольжение.
- Ты как? - Спросил он, удерживая меня и не давая скатиться вниз. Я пригляделась, и в слабом розовом свете димеритов увидела, что Данте каким-то чудом умудрился воткнуть свой гномий кинжал в зазор между каменными плитами ската, так что сейчас наш двойной вес приходился на широкое лезвие из темной стали.
- Вроде ничего. Кинжал-то выдержит?
- Я предпочитаю об этом не думать. - Ободряюще улыбнулся он, держа меня за правое запястье словно клещами. Я прокашлялась и закричала во всю мощь легких:
- Вилька-а-а! Али-и-ин!! Вы нас слышите? - Вначале наверху стояла тишина, а потом раздался высокий голос Вильи:
- Вы там в порядке?!!
За меня ответил Данте, благо голос у него был значительно громче.
- Пока да, но если вы не поторопитесь, то положение изменится! Причем не в лучшую сторону!!
- Сейчас мы веревку сбросим, ловите!
- Кажется, нас все-таки вытащат. - Улыбнулся мне Данте, но в этот момент его рука соскользнула по кожаной перчатке, и он перехватил меня уже за обожженную, еще толком не зажившую, кисть. Боль пронзила всю руку почти до плеча, и я сдавленно вскрикнула, чувствуя железную хватку Данте на больной ладони.
- Господи, Еваника, потерпи немного. Прости, я знаю, что тебе больно, но не могу ничего сделать - если я ослаблю хватку, то могу не удержать тебя.
- Да понимаю я!! - Я попыталась ухватиться за Данте свободной рукой, чтобы хоть чуть-чуть ослабить нагрузку на правую кисть, но это не помогло - все равно ощущения были, словно с ладони медленно сдирают кожу. Да, судя по всему, так оно и было.
- Вилья, быстрее!!!
Ответом на это воззвание Данте была прошелестевшая рядом веревка с навязанными через каждые два локтя узлами - вот почему друзья медлили, знали ведь, что я - не Данте, сорок локтей вверх по веревке не влезу. Я с трудом дотянулась до веревки и пару раз дернула за нее.
- Давайте, лезьте! Чего застряли?! - Голос Алина раздался над головой, заставив вспомнить о собственном бедственном положении. Я подтянула к себе веревку и крепко за нее ухватилась.
- Готова? - Я кивнула. - Тогда я тебя отпускаю. - Данте медленно разжал ладонь, и я уже обеими руками вцепилась в спасительную веревку крепче клеща. Правая кисть горела огнем, но я все-таки нашла в себе силы поползти вверх, медленно перебирая руками, цепляясь за узлы, как за перекладины лестницы.
Веревка натянулась - выходит, Данте уже лезет вслед за мной, страхуя нас обоих от падения. Как вылезла - не помню, а пришла в себя только когда Вилья сняла перчатку с правой руки и тихо ахнула. Я лениво проследила за ее взглядом и почти не удивилась, обнаружив, что бинты пропитались сукровицей из содранных ожогов.
- Ева, ужас-то какой! - Запричитала подруга, спешно копаясь в моей сумке, выуживая свежие бинты и заживляющую мазь. - Теперь шрамы точно останутся!
- Ну и фиг с ними, - безразлично отозвалась я, усаживаясь на спешно расстеленное Хэлириан одеяло. - Останутся и останутся. Не на лице же, а руки всегда можно под перчатками спрятать.
Данте присел рядом со мной, не давая мне смотреть на то, как Вилька снимает бинты.
- Ева, прости, это я виноват.
- Не говори глупости. Ты меня спас. Не знаю, как ты, но я предпочитаю остаться живой, хоть и со шрамами, чем мертвой, но без них. Так что спасибо тебе огромное. - Я попыталась улыбнуться, но в этот момент Вилька отодрала прилипший бинт от ожога, и улыбка превратилась в гримасу боли.
- А, черт! Вилья, неужто нельзя поаккуратнее!
- Прости. - По голосу стало понятно, что подруга действительно хотела, как лучше.
- Ничего, ты все делаешь правильно. Только лучше я буду ругаться, чем хныкать.
- Ну-у, ты же все-таки девушка. Так что нет ничего позорного в том, чтобы заплакать. Тем более что ожоги действительно неслабые… - «Утешил» Алин в своей «сочувствующей» манере. Не-ет, теперь я точно не заплачу, хоть и хочется.
Вилька уже накладывала жгучую мазь на открывшиеся ожоги, и мне показалось, что она вылила на руку ковш кипятка. Слезы все-таки брызнули из глаз, и я, чтобы приглушить стоны, уткнулась лицом в плечо Данте, благо он находился ближе всех. Ревилиэль продолжала лечение, больше походившее на пытку, а Данте прижимал меня к груди и, гладя меня по встрепанным волосам, тихо говорил что-то успокаивающее…
Димеритовые копи закончились подозрительно быстро - просто мы спустились по правой лестнице и вошли в зал, где не было ни единого димеритового кристалла, и поэтому там царила кромешная тьма. Я вслушалась в себя и, облегченно вздохнув, стряхнула с ладони ослепительно-яркий зеленоватый светлячок пульсара, который медленно взлетел к невысокому, локтей в десять, потолку, моментально расплавив тьму вокруг нас.
- Жизнь налаживается! - оптимистично заявила я, улыбаясь во все тридцать два зуба и развешивая в воздухе один за другим светящиеся комки.
- Но-но, смотри, не сглазь, - улыбнулась Вилька в ответ, завязывая ярко-рыжие волосы в высокий хвост тонким кожаным шнурком. - Почему-то всякий раз, когда ты говоришь, что все налаживается, обычно происходит какая-то редкостная неприятность. - Подруга тряхнула волосами, поудобней перехватила легкий меч, изготовленный гномами, и широким скользящим шагом двинулась вглубь пещеры.
Я пожала плечами и направилась вслед за Вилькой, с интересом поглядывая по сторонам. А поглядеть-то было на что.
Гномы всегда славились своим мастерством в области металлургии и горного дела, причем заслуженно. То, что гномы делали из простой стали, не могли повторить даже эльфы. Да, оружие эльфов было красивым, легким, даже прочным, но все равно это было больше церемониальное оружие, нежели боевое. Эльфийские клинки идеально подходили магам - то есть тем, для кого меч не был основным средством ведения боя, но для настоящего воина они не годились. Слишком они были не приспособлены для постоянного применения, ломаясь при скрещивании с двуручником, тем паче орочьего производства, а вот гномий клинок выдерживал все - сломать двуручный меч из гномьей стали не мог даже дракон.
Я покосилась на длинную рукоять двуручника, который таскал с собой Данте. Его меч был изготовлен как раз из гномьей стали, и темный клинок был отполирован почти до зеркального блеска. Н-да, с таким мечом и на дракона ходить можно, причем, несмотря на внушительные габариты, этот двуручник, судя по всему, довольно легкий - когда нежить штурмовала Древицы, я своими глазами видела, как Данте играючи выписывает им восьмерки, а то и меленкой раскручивает над головой, превращая темное лезвие в сверкающий острыми гранями сияющий щит. Если бы меч не был изготовлен гномами, то с легкостью управляться таким оружием смог бы только оборотень при смене ипостаси. Или же айранит.
Здесь же, в глубине Закатного пика, гномы выстроили город. Это был уже не просто рабочий поселок в димеритовых копях, а настоящий город - пещера. Высоченные колонны, украшенные причудливой резьбой, уходили в непроглядную тьму - потолок зала был столь высок, что свет моих пульсаров не мог его достигнуть. Стен же попросту не было видно в обступившем нас мраке - только та, где был выход из димеритовых копей. Все остальное пространство, насколько хватало глаз, занимали толстые, симметрично расположенные колонны, и хаотично наставленные повсюду статуи - частично разрушенные то ли временем, то ли еще по какой причине.
Мы проходили как раз мимо такой статуи - пульсар мельком осветил разрушенное лицо, сколы на плечах, одной руки у статуи не хватало, но тем не менее что-то в ней притягивало взгляд. Я подошла ближе и, поманив к себе один из пульсаров, осветила статую. И обомлела.
То, что я поначалу приняла за плащ, ниспадающий причудливыми складками, на самом деле оказалось крыльями. Гномы зачем-то установили в глубине Закатного пика статую айранита, вырезанную из какого-то неизвестного мне темного камня, напоминающего мрамор. Сзади тихо подошла Хэл и встала рядом со мной, внимательно рассматривая искусно сделанную статую.
- Гномы были первой расой, с которыми айраниты смогли договориться о сотрудничестве. Они стали нашими посредниками с окружающим миром. Мы снабжали гномов редким металлом - илкари, «черным серебром», который гномы добавляли в сталь при плавке. Именно благодаря «черному серебру» темная гномья сталь считается одним из прочнейших металлов во всех государствах. Сам илкари - очень редкий металл и добывается только под горами, которыми окружен Андарион, - Хэлириан печально вздохнула и продолжила. - Только корона истинного короля сделана из чистого илкари, в нее вставляется Небесный Хрусталь. При создании двух других символов тоже использовалось «черное серебро», но…
Наш мирный разговор прервал весьма странный звук. Мы моментально примолкли и прислушались.
Звук повторился, многократно отражаясь от стен и потолка, так, что невозможно было определить, откуда он доносится. Больше всего он напоминал стон, смешанный с завываниями зимней вьюги.
- Что это? - Вилька нервно оглядывалась по сторонам, выставив перед собой меч.
Я прислушалась, и до меня дошло…
- Народ, сваливаем отсюда! Это дикий горный дух, и с ним лучше не сталкиваться!
- Ев, ты же с ними уже сталкивалась, чего волнуешься?
- Это Лексей Вестников с ними сталкивался, а я всего лишь наблюдала из-за угла! И увиденное так меня впечатлило, что я месяц просыпалась в холодном поту. Кстати, оружие можно убрать - оно против горного духа бесполезно.
- Хорошо, мы уходим. До выхода к Ночному перевалу осталось примерно полторы версты, - Данте вложил меч в ножны и обернулся ко мне. - Успеем.
- Уже не успеем… - тихо сказала я, медленно отступая от статуи айранита, которая слегка шевельнулась и повернула ко мне выщербленное временем лицо…

Глава 14

Горный дух - дикое, неуемное существо, не поддающееся классификации. Это не призрак, но и не нежить, и уж тем более не что-то живое. Это нечто такое, с чем можно справиться только магией - никакой клинок, даже сделанный из серебра и зачарованный по всем правилам, не причинит горному духу ни малейшего вреда. Исключение составляют артефактные клинки, созданные исключительно с целью уничтожения подобного рода существ.
Лексей Вестников когда-то брал меня с собой на уничтожение горного духа, и это путешествие врезалось мне в память каленым железом.
Дело в том, что горный дух мог вселяться в любую горную породу или металл, вот почему обычные клинки были бесполезны против него - дух запросто мог вселиться в меч, и вот тогда начинались огромные проблемы. Но есть исключение - почему-то дух не мог вселиться в клинок, находящийся в ножнах. Почему - никто не знал. Видимо, кожа и дерево, из которых обычно делались ножны, препятствовали проникновению горного духа в металл лезвия…
Статуя айранита, нет, уже горный дух, внима-а-ательно уставилась в мою сторону, с видимым удовольствием расправляя каменные крылья. Все верно: магичка для горного духа - весьма опасный противник, потому что стоит только разрушить временную оболочку духа, как он легко уничтожается несложным экзорцизмом. Но эту оболочку еще нужно разрушить…
- Ева… что это такое?? - громко прошептал Алин, отступая от ожившей статуи к выходу. Я попятилась вслед за ним, разминая пальцы, чтобы в случае чего разнести статую в крошево.
- Горный дух, принявший материальное воплощение!
- В смысле?!
Ответить я не успела, потому что ожившая статуя шустро соскочила с постамента и метнулась в мою сторону. Я ответила пульсаром, который проделал в темном камне оболочки духа дыру величиной с кулак. К сожалению, такое обращение никак не повлияло на способность духа передвигаться, поскольку статуя и не подумала рассыпаться на мелкие кусочки. Напротив, она ломанула ко мне с такой завидной скоростью, что я только диву далась, кувырком уходя в сторону от рассвирепевшего духа в самый последний момент - если бы горный дух вселился во что-нибудь меньших размеров, скажем, в меч, то я бы так легко не ушла. Ожившая статуя значительно уступала даже мне в скорости передвижения и маневренности, но долго я так бегать не смогу - дух, в отличие от меня, не чувствует усталости, поэтому сможет гонять меня по всему залу, пока я не выдохнусь.
- Еваника, какого лешего ты с ним в догонялки играешь?! - Прокричал Данте, выглянув из-за колонны.
- Да потому что не успеваю колдова-а-ать!! - Проорала я в ответ, прячась от тяжелого каменного кулака за колонной. Дух не успел остановить замах, и его кулак состыковался с колонной, проверяя последнюю на прочность. По-видимому, гномы рассчитывали на нечто подобное, потому как колонна всего лишь загудела, а вот статуя лишилась единственной уцелевшей руки.
Я выскочила из-за колонны и запустила ярко-синим пульсаром прямо в статую, отчего у той сквозная дыра расширилась вдвое, но этим дело и закончилось.
- Ре-е-ебя-а-ата!!! Сделайте что-нибудь!! - Взвыла я, петляя между колонн. Кажется, меня услышали, потому что секунд через пять откуда-то сверху в статую ударили одна за другой четыре тонкие молнии.
Брызнула каменная крошка, и она обвалилась на пол грудой осколков, из которых повалил густой молочно-белый туман, почти моментально впитывающийся в пол. Я опомнилась, но было уже поздно - горный дух покинул временную оболочку и скрылся. Значит, надо удирать поскорее, иначе камнепад или что похуже нам гарантированы.
Хэл, хлопая крыльями, по перьям которых еще изредка пробегали голубоватые искры, опустилась на пол в двух шагах от меня.
- Ты как?
- Нормально. Пробежка еще никому не вредила, - пожала плечами я, отряхиваясь от каменной крошки и пыли. - Только я бы посоветовала свалить отсюда, и чем быстрее, тем лучше. Горный дух не уничтожен, так что вполне способен испортить нам жизнь.
- Тогда идем. - Вилька подошла и положила ладонь мне на плечо. - Данте сказал, что до выхода из горы осталось всего ничего, так что, если поторопимся, то за полчаса дойдем.
Я кивнула и последовала за Вилькой и Хэл, в очередной раз сменившей ипостась. Как я поняла, айраниты могут контролировать скорость смены ипостаси, и, если это необходимо, могут перекинуться в считанные секунды - как сейчас. Хэл перекинулась буквально на ходу, не замедляя шага. Просто крылья за несколько секунд стали руками, а глаза из черных зеркал превратились в зеленые, человеческие. К тому же, как мне недавно объяснила Хэлириан, «черные зеркала» глаз у айранитов - это нечто вроде боевой готовности. Когда айранит не чувствует опасности, то глаза у него такие же, как и в человеческой ипостаси, но стоит ему ощутить угрозу, как «включается» боевой режим, и глаза «заливает» блестящей чернотой…
Алин поравнялся со мной и, кивая в сторону Хэл, тихо уточнил:
- Ты доверяешь ей?
- Что за вопрос?! - Изумилась я. - Разумеется, доверяю. Иначе ни за что не пошла бы с ней. А что, есть какие-то подозрения?
- Ну, как тебе сказать… - замялся Алин, машинально проведя ладонью по волосам. - Я-то ей, безусловно, доверяю, но все равно… Что-то во всей этой истории не так. Ты знаешь, что у эльфов обостренная интуиция, так вот, эта самая интуиция мне говорит, что Хэл скрывает что-то важное.
- Ну, каждому есть, что скрывать. - Пожала плечами я. - Но это не повод для подозрений.
- Знаю. - Эльф задумался и как бы невзначай взял меня за забинтованную ладонь. - Но… Короче, Еваника, ты должна это знать. - Алин остановился и развернул меня к себе лицом, заглядывая в глаза. - Ты знаешь, что в пещере лунного призрака Хэл отправила Данте в твой иллюзорный сон.
- Ну, знаю, они мне сами рассказывали. Алин, не темни.
- Я тогда заглянул в пещеру, хоть Хэл и просила ей не мешать… В общем, она склонялась над Данте, и у нее в руке был эльфийский кинжал.
- То есть, ты хочешь сказать, что Хэл пыталась убить Данте, пока мы с ним пребывали в иллюзорном сне?! - Я поверить не могла. Но, тем не менее, я смотрела в глаза эльфа и понимала, что он говорит правду. Да и зачем ему лгать…
- Нет, не пыталась. Но хотела.
- Но зачем ей это?! Зачем Хэлириан желать смерти Данте?!
- Не знаю, Еваника. Просто не знаю… Понимаешь, у нее глаза были, как черное зеркало, словно она чувствовала опасность или же чего-то боялась.
Я внимательно посмотрела на него и покачала головой. Можно было найти множество объяснений тому, что Хэлириан занесла кинжал над Данте, но ведь она не убила! Может, она боялась, что лунный призрак подчинил себе сознание Данте, и у нас окажется на одного врага больше, да мало ли что!
- Алин, почему ты сказал это мне только сейчас?
- Потому что ты должна об этом знать. А также ты должна знать и о том, что Хэл опустила кинжал. Не я помешал ей, а она сама приняла такое решение. Раньше мне казалось, что она так страховалась от того, чтобы Данте в иллюзорном сне не напал ни на тебя, ни на нее, но опасность миновала, а Хэлириан до сих пор изредка бросает в его сторону несколько странные взгляды. Мне кажется, что она знает о нем больше, чем мы с тобой и Вильей вместе взятые.
- Но почему же она нам ничего не рассказала?
- Может, потому, что не считает нужным.
Вилькин голос раздался, как гром среди ясного неба, многократно отразившись эхом от стен и потолка подземного зала:
- Ева, Алин, вы где застряли? Вас ниоткуда вытаскивать не надо?
- Нет, сестричка, мы сами выберемся! - съязвил Алин в ответ, улыбаясь и подмигивая мне. Я фыркнула, представив себе выражение лица подруги, которая уже пребывала в полной уверенности, что если меня нет в поле зрения, значит, я опять влипла в неприятности.
- Виль, уже идем!! - Я потянула эльфа за рукав куртки, вынуждая его перейти на бег трусцой. - Не, с ними не поговоришь. Зуб даю, Вилька меня уже мысленно похоронила, накрыла могильной плитой и теперь ломает голову, где взять денег на памятник.
- Ты про цветы забыла.
- Ах, да. И с чьей клумбы наворовать цветов побольше, чтобы хватило. - Хихикнула я, нагоняя уже ушедших вперед друзей. Донельзя серьезная Вилька, сложив руки на груди, уже многозначительно поглядывала в мою сторону. Не менее серьезный и многозначительный взгляд я схлопотала от Данте, которому явно не улыбалось закапывать меня в этих местах.
- Все, все сдаюсь! - Шутливо подняла я руки. - Виль, не дергайся ты за меня так, я ведунья взрослая, сама о себе позабочусь.
- Да что ты? Тебе все напомнить, или сама догадаешься?
Я намек уловила и, отложив препирания на потом, последовала за Данте к уже маячившему в ближайшей перспективе выходу.
Леденящий душу вой раздался, когда впереди уже виднелся светлый овал выхода. Похоже, горный дух вознамерился взять реванш, похоронив нас в этой горе. С потолка посыпались разнокалиберные камни, разбиваясь об пол и грозя настучать нам по голове по полной программе. Вот уж когда я пожалела, что не ношу шлем!
- Бегом!! - Данте схватил меня за руку чуть пониже локтя и, дернув за собой, потащил, как на буксире. Я едва успевала перепрыгивать через груды камней, усыпавших до того ровный пол, когда очередной оторвавшийся от потолка камень угодил мне точнехонько по затылку. Я споткнулась и упала.
В голове гудело, затылок горел огнем, а ноги отказывались держать. Голос Данте слышался, точно сквозь воду, потом меня довольно бесцеремонно закинули на плечо и, судя по всему, забег был продолжен. Я с трудом разлепила глаза и сквозь шум в ушах расслышала все приближающийся вой.
Рассвирепевший горный дух летел точно на меня!
Я завизжала, взяв такую высокую ноту, что у тащившего меня Данте наверняка оглохло левое ухо, а дух, не ожидая, что я переплюну его исполнении художественно-прочувствованного завывания, секунд на пять озадачился, но потом метнулся полупрозрачным сгустком непонятно чего и буквально вырвал меня из рук Данте. Зачем, я поняла только после того, как оглянулась и осознала, что горный дух несется прямо на стену пещеры!!
Туман в голове, подстегиваемый ужасом, моментально рассеялся, и я отчаянно проорала заклинание, раскинув руки в стороны. У груди словно вспыхнуло золотистое солнышко, которое разгоралось все сильнее, накрывая меня спасительным облачком света.
Горный дух вовсе не собирался размазать меня по стенке - это не в его правилах.
Он просто втиснет меня живьем в камень, где я стану всего лишь оригинальным рисунком, причудливыми прожилками в толще какого-нибудь мрамора…
Сияние окутало мою голову и грудь сверкающим облачком, но я уже четко осознавала, что не успеваю…
Лучше бы я погибла сразу.
Горный дух огласил пещеру победным ревом и вмял меня в камень.
Мне показалось, что я лишилась конечностей - такой ошеломляющей и резкой была боль. Кажется, я даже успела вскрикнуть, прежде чем погрузиться в беспросветную тьму…
Пробуждение было не из приятных. В голове шумело и завывало, как будто кто-то заунывно верещит мне прямо в ухо, все тело нещадно ноет, причем я не чувствовала ни рук, ни ног - ниже середины бедер и предплечий я ощущала только могильный холод, а попытка пошевелить пальцами рук окончилась неудачей. К тому же завывания сменили тональность, и я с удивлением поняла, что это просто кто-то рыдает! Господи, а я-то подумала, что у меня вместо мозгов нежить в голове поселилась - такими прочувствованными были рыдания.
Я приоткрыла глаза и тотчас наткнулась взглядом на склоненную рыжеволосую голову. Вилька прижалась к стене, прямо подо мной, и от ее всхлипываний у меня в груди все перевернулось. Я попыталась позвать ее, и сама поразилась своему донельзя слабому голосу.
- Виль, а Виль… - Подруга вскинула голову, и в ее заплаканных зеленых глазах отразился ужас.

Предыдущая страница 13 Следующая страница


"СИНЯЯ ПТИЦА" 14

- Евочка… Живая… - И, подскочив, обняла меня за пояс, зарывшись лицом мне в живот. А я вспомнила…
И едва удержалась от крика, когда осознала, что наполовину вмурована в камень на высоте двух локтей от пола. Хорошо хоть, что в вертикальном положении. Там, где меня накрыло защитное облако, все было в порядке, но раскинутые в стороны руки до предплечий были погружены в камень, да там и застыли, став частью скалы. С ногами, судя по всему, было то же самое. Честно говоря, механизм подобного заклятия был абсолютно неизвестен, потому что жертвы горного духа уже не могли ничего рассказать. Похоже, что я - единственный человек, попавший в такую ловушку частично, а не полностью. Честь сомнительная, но во мне разыгрался работник магических наук, поэтому я принялась перечислять симптомы. Самое смешное, что вмурованные конечности не ощущались вообще, как будто их у меня отрезали, а раны моментально зажили. То есть ни боли, ни затрудненного кровообращения - ничего, что обычно сопутствует последствия подобных заклятий. Конечности просто исчезли, став раз и навсегда частью скалы. То есть если меня сейчас попытаться выковырять из стены, то вместо меня останется безрукий и безногий обрубок, который с относительной легкостью отделится от камня. Вот только жить так я точно не захочу.
Вилька все еще рыдала, прижавшись ко мне там, где я была еще живой, когда я подняла голову и обвела взглядом своих притихших спутников. Хэл тихо хлюпала носом, уткнувшись в плечо Алина, который машинально гладил ее по голове, шепча что-то неразборчивое, а на застывшее лицо Данте было страшно смотреть.
Наш проводник смотрел куда-то перед собой и зрачки его чуть подрагивали, то расширяясь, то снова сжимаясь, а пальцы сомкнулись на рукояти серебряного кинжала так, что я только диву далась, как она еще не промялась.
- Данте. - Тихо позвала я. Он вздрогнул, словно очнувшись, и широким шагом подошел ко мне. Впервые я смотрела на него сверху вниз… - Данте, я не смогу снять это заклятие. И никто не сможет… Ты понимаешь, о чем я? - Он кивнул и шагнул поближе, одновременно вытягивая из ножен серебряный кинжал. Я глубоко вздохнула и скосила глаза на грудь, где из-под куртки выбился конец нежно-голубого эльфийского шарфика с белой бахромой.
- Неужели ничем нельзя помочь? - Я только покачала головой.
- Ни один маг не сможет снять проклятие горного духа. Его вообще никто снять не может… - Я горько рассмеялась, и смех этот рассыпался в застывшем воздухе подземелья осколками битого стекла. Вилька, обнимавшая меня, судорожно всхлипнула.
- Евочка, ну как же так… Ну, нельзя…
- Вилья, по-другому не получится. - Я постаралась улыбнуться, но вместо улыбки получилась гримаса, исказившая лицо. - Не плачь, подруга, все будет хорошо.
- Ева, - Данте осторожно коснулся пальцами моей щеки, и я прикрыла глаза, ловя его тепло, - ты уверена, что ничем помочь нельзя?
- Данте, ни один маг не снимет это заклятие. Разве что вы изловите горного духа и склоните его к сотрудничеству. По идее, снять проклятье всегда сможет тот, кто его наложил, но…
Я ощутила, как Данте убрал пальцы от моей щеки, и открыла глаза. На лице нашего проводника была написана алмазной твердости решимость найти треклятого духа и вытрясти из него лекарство.
- Отговаривать, как я понимаю, бесполезно? - Невозмутимо поинтересовалась я, каким-то шестым чувством улавливая, что похороны временно откладываются.
- Ага. - Безапелляционно подтвердил Данте. - Хэлириан, за мной, Алин, Вилья, оставайтесь с Еваникой, и не смейте вгонять ее в хандру своим похоронным видом - надежда еще есть.
- Куда?? - Хором вопросили мы вчетвером, круглыми от удивления глазами уставившись на Данте.
- Ловить горного духа. Хэл, перекидывайся, магия нам будет нужна позарез.
- Но… - Попыталась было отговорить его я. - Данте-е, я хочу красиво умереть, а ты весь праздник портишь!!!
- Ева, умирать будешь потом. Я обещал тебя защитить, и я это сделаю. Все будет хорошо, верь мне.
- Да верю я, верю… - Буркнула я, провожая взглядом быстро удалявшегося Данте и уже сменившую ипостась Хэл.
- Ну что, - бодро поинтересовалась я у значительно приунывших Алина и Вильи. - Как будем развлекать умирающую? Анекдотами али забавными случаями из личной жизни?
- …И вот тогда наставник кинулся выковыривать Вильку из дупла, в которое она не пойми как влезла! - Преувеличено весело расписывала я, глядя на мрачнеющие лица Алина и Вильи, которые нервно прохаживались взад-вперед, изредка кидая в мою сторону сострадательные взгляды.
Что-то мне непонятно, кто кого тут успокаивать должен -они меня или я их, а? Кто тут несчастная жертва обстоятельств, угнетенная грядущей нерадостной долей?! Я? Не-е. Судя по всему, этими жертвами являются мои чересчур впечатлительные друзья эльфийского происхождения.
Н-да, похоже, все ведуньи изначально на голову больные, ничем иным объяснить такое поведение просто невозможно -вишу на скале, наполовину вмурованная в камень, и травлю анекдоты и байки из жизни, вместо того, чтобы красиво и максимально вдохновлено страдать по своей так некстати загубленной молодой жизни и т.д. Ага, и еще ржу нездоровым смехом так, что только эхо под потолком гуляет. Алин, услышав впервые такой хохот, выхватил меч и стал нервно оглядываться по сторонам, соображая, где же прячется столь отвратительно хохочущее чудовище. Когда же до него дошло, кто смеется, он схватился за голову и очень серьезно попросил меня так больше не делать, а то ему седые волосы не идут.
Но меня уже понесло - байки сыпались из меня, как горох из прохудившегося мешка. Я уже четко для себя решила - жить надо весело, а умирать шумно, причем лучше уж встретить смерть смехом, чем слезами и завываниями. К тому же я всерьез беспокоилась, что если я замолчу, то точно начну трезво осмысливать ситуацию, а там уж до паники и долгой, продолжительной истерики рукой подать.
- Еваника, тебе что, плохо? - Наконец-то решилась коснуться деликатной темы Вилька. - А то ты как-то странно себя ведешь.
- Виль, ты только не издевайся, ладно? - Взмолилась я, пытаясь сдуть лезущую в глаза челку. - Вот влипнешь в стену, я на тебя полюбуюсь. И спрошу, хорошо ли ты себя чувствуешь!
- Ев, извини.
- Я-то извиню, но… Вилья, Алин, что за похоронный вид, а? Я что-то не понимаю, кто кого развлекать должен? Народ, меня еще не похоронили, я еще очень даже живая, по крайней мере, наполовину, так что нефиг играть по мне траур! И вообще - я передумала умирать! На тот случай, если Данте с Хэл не изловят горного духа, у меня есть кое-какое необратимое заклинание, которым я не рискнула бы воспользоваться, но если другого выхода не останется…
- Что за заклинание? - Моментально заинтересовался Алин. Если бы у меня были руки, то я отмахнулась бы, а так пришлось отвечать.
- Да так, есть одно такое… - Неохотно протянула я. - Оно разработано с учетом физиологии горных троллей, тела которых, как известно, наполовину состоят из камня. В общем, если применить это заклинание, то у человека вместо утерянной конечности появится каменная. Вернее, не совсем каменная, а с физиологией, сходной с тролльей. У меня конечности стали частью камня, значит, я могу с помощью этого заклинания «вылепить» себе новые руки и ноги из горной породы.
- Интересно, а почему же ты этого сразу не сделала? - Удивилась Вилька. - Зачем сказала, что ничего сделать нельзя?
- Затем и сказала. - Буркнула я, опустив глаза. - Потому что изменение затронет весь организм, а я лично не хочу прожить остаток жизни, прячась от солнечного света. Виль, ты же знаешь, что горные тролли, попав на солнце, становятся камнями. Если я произнесу это заклинание, то со мной будет то же самое, когда меня коснется солнечный луч. - Я горько усмехнулась. - К тому же, у меня будет просто отвратительный пепельно-серый цвет лица, а это для девушек чревато.
Вот так мы коротали время, сидя в ста локтях от выхода, ожидая, когда же вернется Данте. Солнце медленно сползало к горизонту, а осенние сумерки, спускающиеся на горы, становились все гуще. Постепенно пещера, где мы находились, погружалась во мрак - факелов у нас с собой не было, а для того, чтобы создать пульсар, нужны руки. Наконец, когда овал выхода потускнел настолько, что практически не отличался от стен, за поворотом послышались шаги, а затем оттуда вынырнул фиолетовый светлячок пульсара, в свете которого я увидела донельзя довольных Хэл и Данте, причем за плечами Хэлириан с помощью левитации двигалось нечто довольно приличных размеров.
- Привет, не ждали? - Весело крикнул Данте, приветственно взмахнув рукой. - А мы тут вам сувенирчик приволокли. Хэл, хвастайся.
- Ну, что тут хвастаться… - Скромно потупилась айранит. - Вот, принесли…
Предмет, до того мирно висевший за спиной Хэлириан, плавно выплыл на свет, и я с удивлением уставилась на двухпудовый камень, невесть как выломанный из скалы.
- И? - Непринужденно поинтересовалась я. - Это мне вместо надгробия, что ли?
- Сплюнь, чудо в перьях! - Возмутился Данте.
- Про перья - это к Хэл. - Отозвалась я, попытавшись пожать плечами, но это мне не удалось. - Что за каменюка-то?
- Не каменюка, а темница для горного духа. - Терпеливо пояснила мне Хэлириан, и только теперь я увидела едва заметное зеленоватое свечение, исходящее от глыбы серого камня. - Я засадила его туда, потому что по-другому никак его не дотащишь.
- Ага. - Глубокомысленно покивала я. - А по поводу меня вы договориться-то успели?
- Успели, не волнуйся. - Успокаивающим тоном проговорил Данте. - Он пообещал, что у тебя руки-ноги даже действовать будут. Правда, онемение полностью пройдет только через несколько часов, но нам-то не к спеху - спать ляжем, а утром ты будешь как огурчик.
- В смысле - маленькая, зелененькая и в пупырышку? - Съязвила я, улыбаясь во все тридцать два зуба. Нет, все-таки хорошие у меня друзья… Заботливые, главное. Вот, камешек с духом принесли, в случае неудачи за надгробием далеко бегать не надо.
Данте на мою реплику ничего не ответил, только махнул рукой, и устало уселся на камень у стены, вытянув длинные ноги в высоких черных сапогах. Хэлириан же пролевитировала доставленный камень ко мне поближе, причем во время колдовства у нее безостановочно еле заметно мерцали кончики перьев. Наверное, чем сильнее колдовство, тем ярче светятся перья, потому что, когда Хэл мечет на диво мощные молнии, по ее крыльям словно пробегают искры и дуги высокого напряжения, а здесь - еле заметные огоньки…
- Ну, Еваника, готовься. Сейчас из камня вылетит дух. Не бойся, я выпущу его не до конца, так что смыться он не сможет.
- А затолкать меня еще глубже в камень?
- Всякое может быть. Но я нашего горняка уже предупредила, что пусть только попытается - сразу на молекулы разметаю, собирать нечего будет. Так что, думаю, он не рискнет.
Я обдумала сложившееся положение и решила, что двум смертям не бывать, да и терять мне, в общем-то, нечего.
- Ладно. Хэл, выпускай своего «подопечного». - Айранит кивнула и развела руки-крылья в стороны, нашептывая заклинания. Огоньки по перьям забегали с удвоенной частотой, и тотчас из камня с диким воем вырвалось густое облако с провалами глаз и широко разинутым призрачным ртом.
Я содрогнулась всем телом, неосознанно пытаясь вжаться в шероховатый камень скалы, но дух остановился в локте от моей груди и пронзительно зашипел. Хэл ухмыльнулась и кивнула в сторону камня, из которого вылетел дух, и только сейчас я заметила, что часть «облака» по-прежнему уходила внутрь слабо светящегося камня.
- Я же сказала, что от меня ты так просто не уйдешь. Делай то, что велено, и быть может, я сохраню твою жалкую жизнь. - Девушка-айранит хищно улыбнулась, продемонстрировав острозубый оскал матерого волка. Глядя в глаза Хэл, ставшие блестящими черными зеркалами, я впервые задумалась - а кто же такие айраниты на самом деле ? Я знала Хэлириан почти месяц, и за это время я стала относиться к ней как к младшей подруге, наивной девчонке, на долю которой выпало суровое испытание, но сейчас…
Сейчас я впервые порадовалась, что не являюсь врагом айранитов вообще и Хэлириан в частности. Потому что, как я осознала, враги айранитов долго не живут, а умирают быстро.
- Ну же. - Хэл взмахнула правым крылом, и по горному духу пробежал зеленоватый разряд молнии. Тот дернулся и почти утратил форму, но все-таки сумел собраться и развернулся ко мне.
От облака, составляющего «тело» горного духа, ко мне потянулись два жгута, принявших слабое подобие рук. Я зажмурилась и задержала дыхание. Сердце колотилось где-то у горла, а в голове не осталось ни одной мысли.
Страшно, очень страшно находиться так близко к горному духу, не имея возможности сопротивляться и зная, на что он способен.
Призрачные ледяные руки легли мне на плечи, и тотчас руки от плеча до кончиков пальцев прострелило холодом.
До кончиков пальцев?
Я снова ощущала свои руки, когда горный дух потянул меня обратно из скалы, куда сам же и засунул. Ощущения были похожи на то, как будто меня вытаскивают из холодного песка - что-то сухое и ледяное струиться по рукам, пальцам, холодит колени сквозь шерстяные штаны. Я скосила глаза на свою левую руку, и увидела, как сквозь камень медленно проступает сначала рукав куртки, а потом и ладонь, затянутая в черную кожаную перчатку. С ногами было то же самое, только они проявлялись быстрее.
Наконец дух резко дернул меня на себя и я, высвободившись из каменной ловушки, хлопнулась на жесткий каменный пол. Все тело болело, руки мелко дрожали и отказывались повиноваться, но я была свободна! Алин моментально оказался рядом, и, подняв меня с пола, взял на руки и отнес на расстеленное Вильей одеяло. Подруга сразу же налетела на меня, как коршун на цыпленка, ощупывая с головы до ног и причитая на все лады.
- Ви-иль, чего ты встрепенулась-то? - Несколько удивленно поинтересовалась я, с трудом подтягивая онемевшие, словно замерзшие, колени к груди и несколько вымученно улыбаясь. - Я в порядке, пострадала не особенно, даже ожоги болеть перестали, так чего же волноваться? Теперь радоваться надо.
- Дурочка… - Пробормотала Вилька, обнимая меня. - Я ж тебя уже лет десять знаю, с детства. Ты мне как сестра, так чего же удивляешься, что я так переволновалась.
- Да, со мной дружить трудно, - улыбнулась я. Идиллию испортил не вовремя зашипевший горный дух, о котором все временно забыли.
- Кстати, Хэл, - поинтересовалась я. - А что ты теперь с ним сделаешь? - Айранит ненадолго задумалась, а потом ответила.
- Ев, сначала я, вообще-то, хотела его уничтожить, но теперь я думаю, что лучше будет его погрузить в сон и заточить в этом самом камне. Понимаешь, если я его сейчас дематериализую, то покоя он все равно не обретет, а так хоть мешать никому не будет.
- Ладно, черт с ним, Хэл. Запихивай обратно и засунь сам камень куда-нибудь так, чтобы в глаза не бросался. И… спасибо тебе огромное.
Айранит улыбнулась и, пробормотав заклинание, очертила светящимся крылом контур горного духа. Тот моментально перестал завывать и послушно погрузился обратно вглубь камня. Хэл обвела камень крылом, и бледное свечение полностью потухло. Теперь, если не знать, что в этом камне заключен горный дух, то никогда не догадаешься. Но Хэлириан этого показалось мало - она с помощью левитации перенесла глыбу, ставшую на ближайшую тысячу лет домом для горного духа, к дальней стене пещеры, где была небольшая ниша, да там и оставила, предварительно «приварив» с помощью магии обломок к скале так, что образовался цельный монолит.
Я некоторое время любовалась работой Хэл, а потом вспомнила, что нужно поблагодарить еще кое-кого.
- Данте. - Негромко позвала я. Он оторвался от вдохновленного созерцания собственных сапог и, поднявшись с облюбованного места, подошел ко мне. Вилька понимающе улыбнулась и ретировалась с одеяла, утащив за собой Алина, который явно вознамерился не отходить от меня ни на шаг, чтобы я еще куда-нибудь не влипла.
- Ева, как ты себя чувствуешь? - Я внимательно посмотрела на нашего проводника. Сразу видно, что поимка горного духа далась им с Хэл нелегко - вон, куртка и плащ настолько грязные, будто бы ими полы вытирали, волосы растрепались, и вместо залихватского хвоста на затылке превратились в натуральное воронье гнездо, под глазами залегли тени…
- Кажется, лучше, чем ты. - Улыбнулась я, попытавшись все еще непослушными руками пригладить его волосы. Естественно, у меня ничего не вышло, и Данте перехватил мои ладони, чтобы я не закрепила «воронью» прическу на голове. - Я… Я тебе спасибо сказать хотела. За то, что не бросил в беде. Ведь если бы не ты…
- Забудь, Ева. Все хорошо, мы живы и относительно здоровы. К тому же, ты тоже не бросила меня в Сером Урочище, хотя могла. Ревилиэль-то вы вытащили без проблем, но ты все-таки вернулась за мной. - Он внимательно посмотрел мне в глаза. - Я тоже не мог бросить тебя в беде, когда был хотя бы один шанс спасти.
- Все равно спасибо.
- Пожалуйста. - Данте улыбнулся и принялся стаскивать перчатки с моих ладоней. - А теперь давай посмотрим на твои ожоги. Кажется, бинты уже можно снимать.
- Да ну? - Удивилась я, наблюдая за тем, как Данте разматывает бинты, прикрывавшие ожоги.
- Ты же сама говорила, что от мази они дня за три затянутся. Так три дня уже прошло.
- Да-а?? Кажется, у меня совершенно пропало чувство времени. Мне почему-то казалось, что намного меньше…
- Вообще-то это неудивительно - у нас путешествие шло на редкость насыщенно, по крайней мере, скучать нам точно было некогда. Вот ты и не заметила, как время пролетело. - Он наконец-то снял последние бинты с моих кистей и озадаченно уставился на результат. - Знаешь, а мазь-то у тебя отличнейшая. Рецептик не дашь?
Я тоже посмотрела на освобожденные от бинтов кисти и недоверчиво поднесла их к глазам. Результат, по правде говоря, превзошел все ожидания - вместо солидных ожогов были ярко-розовые пятна, которые со временем обязательно побледнеют. Правда, на правой руке, там, где мы неосмотрительно содрали ожоги, на коже появились чуть выступающие шрамы, которые, как я уже точно знала, не сойдут никогда. У травников есть превосходные снадобья, заживляющее раны без образования шрамов, но исцелить уже зарубцевавшиеся они не могут. Можно, конечно, попытаться их сгладить, но отметины все равно останутся.
А, без разницы. В самом деле, руки - не лицо, а перчатки еще никто не отменял. Хотя в моем случае уродство было не таким уж страшным, чтобы его стыдиться. Подумаешь, несколько коротких широких шрамов на тыльной стороне ладони…
- Рецептик не дам. - Знал бы он, что входит в состав мази… - Мазь еще приготовить надо. Гораздо проще у травников купить - это снадобье весьма распространено, так что проблем возникать не должно. Лучше название запомни - «желтоцвет».
- Запомню. - Улыбнулся Данте, легонько взъерошив мне волосы. - Кстати, лично я предлагаю устроить привал, а завтра попытаемся пройти через Ночной перевал.
- Стоп, - вскинулась Вилька, резво укладывавшая сумки. - Ты сказал «попытаемся» ?
- Да. - Невозмутимо кивнул Данте, выпуская мои ладони и вставая с одеяла. - На Ночном перевале сгинул не один вооруженный отряд, а это наводит на всякие нехорошие мысли. Так что придется быть начеку, а для этого нужно как минимум выспаться.
- Но ты был там раньше?
- Был. - Неохотно подтвердил он. - Только я проходил там днем, и ничего такого не заметил, но ведь люди почему-то пропадают. И не только люди, кстати.
- Может, те твари, которые облюбовали своим местом жительства Ночной перевал, относятся к сумеречным? - Предположила я. - Ну, они не показываются днем, а нападают только ночью.
- Ева, Ночной перевал - это гномья дорога шириной в пятнадцать локтей, извилистая, как не знаю что, и длиной версты полторы-две. По окончании дороги есть мост через пропасть - хороший такой мост, каменный, широкий и прочный, который упирается в небольшую площадку. Вот с этой-то площадки и начинается Рассветный пик. Так вот - на всем протяжении Ночного перевала нет ни одной достаточно широкой и глубокой расщелины, в которой могло спрятаться что-то настолько опасное, что может уничтожить целый отряд, вооруженный до зубов.
- Но ведь существует и призрачная нежить! Ей достаточно превратиться в туман или в нечто подобное и проскользнуть в узкую щель, за которой есть пустота достаточных размеров. - Возразила я, привставая на одеяле. - Данте, в Сером Урочище ты столкнулся с лунным призраком, который с легкостью становится туманом. Подобной ему нежити, не выносящей солнечного света и способной изменить свое материальное тело, насчитывается около десятка. Вполне возможно, что на Ночном перевале поселилась нежить именно такого рода.
- Все возможно. - Согласился он. - Но в любом случае, нам нужно отдохнуть, а та нежить не покидает пределов Ночного перевала. Дождемся утра и спокойно пройдем.
Хэл, внимательно прислушивавшаяся к нашей дискуссии, внезапно встрепенулась и непреклонным тоном заявила:
- Вы как хотите, но я в этих катакомбах ночевать не буду! Хватит с меня этих пещер, горных духов и прочих прелестей. Предлагаю спуститься вниз, на Ночной перевал, и там сделать привал. Огородимся мощным защитным контуром, настроим его на нежить и ляжем спать. В крайнем случае, поставим часового - я даже согласна стоять на часах первой, но здесь я не останусь!!
Мы озадаченно переглянулись, переваривая предложение. В душе я была абсолютно согласна с Хэл - здешние катакомбы надоели мне до желудочных колик, к тому же конкретно эта пещера едва не стала моей могилой, так что задерживаться здесь на ночлег мне тоже не хотелось. Лучше и в самом деле оградиться защитным контуром, поставить часового и провести ночь на открытом воздухе, чем здесь, где каменные потолки со свисающими с них сталактитами давят на нервы. Наконец Алин смущенно кашлянул и высказался:
- По правде говоря, эльфы не очень-то жалуют пещеры, и я чувствую себя здесь по меньшей мере неуютно. В нашем отряде два мощных мага, думаю, что защиту от нежити они поставить смогут, да и караул выставим. До утра продержимся, а с первым лучом солнца нежить, если таковая объявиться, уйдет в свои норы. Я за ночевку на Ночном перевале. Вилья?
- Ну-у, я думаю, что Хэл права. Мы все - неплохие воины, сражаться умеем, да и Ева с Хэл колдуют - будь здоров! Отобьемся. Ева?
Вместо ответа я только с трудом подняла руку и материализовала в ладони яркий огненный пульсар. Онемение постепенно проходило, а для того, чтобы запустить в оппонента пульсаром, не нужно никаких пассов - только два коротких слова и взмах рукой.
- С тобой все ясно. - Улыбнулся Данте, легко подхватывая меня на руки, поскольку ноги меня все еще не держали. - Я бы удивился, если бы ты решила остаться в этом подземелье. Ладно, народ, идите за мной, тут есть узкая тропинка - спустимся по ней, и выйдем к Ночному перевалу. Там и устроимся на ночлег. Надеюсь, все более-менее видят в темноте?
С этими словами Данте перехватил меня поудобнее, дождался, пока Вилька сложит одеяло и запихнет его в мою сумку, и бодрым шагом вышел из пещеры. Пахнул свежий студеный ветер, и я с наслаждением подставила лицо под его порывы. Чистый горный воздух освежал и бодрил, а темное небо было удивительно близко - серебряный месяц виднелся не над головой, как обычно, а слева, и мелкие звезды бисером рассыпались по густо-синему бархату темного осеннего неба.
Данте нес меня легко, точно ребенка, спускаясь по почти невидимой в темноте горной тропке так же непринужденно и легко, словно спуск происходил в разгар солнечного дня. Шедшие за ним Вилья и Алин двигались бесшумными тенями, повторяя каждый шаг Данте, а Хэл решила проблему еще проще - она просто взлетела, и теперь купалась в воздушных потоках, зачастую удаляясь на приличное расстояние. Похоже, что у айранитов ночное зрение развито не хуже, чем у темных эльфов, которые каким-то непостижимым образом видят в кромешной тьме как днем.
Зрачки Алина фосфоресцировали в темноте полированным серебром, а Вилькины глаза своим зеленоватым блеском напоминали о лесных котах. И одна я чувствовала себя абсолютно беспомощной - я видела в темноте только с помощью магии, а так я могла лишь разглядеть, где заканчиваются горы и начинается небо, но увидеть хоть что-нибудь под ногами было выше моих сил.
Наконец спуск закончился, и по тому, как размеренно зашагал Данте, я поняла, что началась дорога Ночного перевала. Он отнес меня к невысокой, в полтора человеческих роста, стене, где и сгрузил на расстеленное шустрой Вилькой одеяло. Сверху бесшумно спикировала Хэл - я узнала об этом по поднятому ею при посадке легкому ветерку - и тихим голосом поинтересовались, все ли расположились. Услышав положительный ответ, Хэлириан взлетела на пять локтей в воздух и там очертила крылом тускло светящийся голубоватым светом круг, которой стал спускаться все ниже, пока не застыл в локте от земли.
Хэл плавно опустилась, и в тот момент, когда она коснулась подошвами дороги Ночного перевала, защитный круг полыхнул ослепительным огнем, осветившим всю стоянку, и почти сразу угас. В воздухе запахло, как после грозы, а почти погасший круг еле слышно басовито зажужжал.
- Все. - Довольно отозвалась Хэл. - Можно укладываться спать. Я настроила круг на нежить, так что все будет нормально. Этот круг очень мощный, не думаю, что кто-то сумеет через него пробиться. Но часовых все-таки лучше выставить. Мало ли кто тут по ночам шастает.
- Согласен. - Отозвался Данте. - Вот ты первой и карауль. Разбудишь меня часа через полтора.
Айранит только пожала плечами и, усевшись на сложенное одеяло и укрывшись крыльями, принялась усердно бдить. Я же, как только был поставлен круг, с наслаждением вытянулась на спине и почти сразу провалилась в сон.

Глава 15

Я проснулась от несильного толчка в плечо. Глаза категорически отказывались открываться и все, чего я добилась - это с трудом разлепила правый глаз, продолжая левым досматривать весьма интересный сон. В поле зрения оказался встревоженный Алин, который непонятно чего от меня хотел.
- Алин, что за приколы, а? Который час?
- До рассвета еще часа два, не меньше, но ты мне можешь объяснить, что это такое?
- Да где? - Нет, выспаться мне точно не дадут. Разве что на том свете. Хотя, зная моих друзей, они с большой долей вероятности достанут меня и в чистилище.
- Там. - С этими словами Алин попросту развернул мое лицо в нужную сторону. От увиденного левый глаз открылся самостоятельно, остатки сна смылись в неизвестном направлении, а руки зачесались от желания засветить двумя десятками заклинаний помощнее.
Мама, что творилось!
За границей охранного круга в кромешной предрассветной тьме фосфорическим зеленоватым блеском сверкало море глаз. Считать попарно я не стала из принципа, потому как побоялась, что с возрастающей цифрой моя душа будет забиваться все дальше в пятки. Алин, добрая, блин, душа, в очередной раз «успокоил» меня до полусмерти следующим высказыванием:
- Их тут около пятидесяти. И это только те, которые смотрят в нашу сторону. Не уверен, но, по-моему, там еще что-то мелькает. - От услышанного я тихо взвыла, а донельзя спокойного Алина захотелось закопать на два локтя в землю, но, к сожалению, от этой идеи пришлось оказаться, потому как мне не хотелось расходовать магию для пробуравливания в скале дыры надлежащего размера.
От моих предсмертных завываний проснулась Вилька, которая, узрев совершенно неприличное количество немигающих светящихся глаз за зыбкой границей магического круга, подскочила на месте, одновременно пнув Данте острым носком сапога под коленку. Тот немедленно проснулся и, как мне кажется, едва удержался, чтобы не выхватить кинжал из ножен. Но, стоило ему только бросить взгляд в сторону того, что абсолютно неподвижно сгрудилось вокруг преграды, как он моментально вскочил и принялся расталкивать сладко сопящую Хэлириан. Айранит, на удивление, поступила точно также, как и я - то есть отмахивалась и порывалась послать всех подальше, но после того, как Данте одним рывком приподнял девушку за воротник туники, та проснулась, и, ошалело оглядев то, что творилось вокруг, тотчас напряглась.
- Хэл, скажи мне только одну вещь, и я успокоюсь. Твой круг выдержит их всех ? - Данте сверлил толком не проснувшуюся Хэлириан суровым взглядом, под которым айранит слегка съежилась, а я почему-то подумала, что сейчас Данте разговаривает так, словно привык повелевать.
Более того, он разговаривал как тот, кто привык к уверенности, что его приказы будут исполняться в точности, а возможный результат всегда должен быть известен наперед. Так говорят не короли, но полководцы. Такие, которые каждого солдата воспринимают, как частичку собственного тела, которые управляют флангами в бою, как собственными руками, и при этом никогда не остаются в стороне, а сражаются на передовой, на самом острие атаки, разбивая вражеский строй не только приказами, отдаваемыми войскам, но и собственным мечом. За такими военачальниками простые воины идут, не сомневаясь ни на миг, не сбавляя шага и не опуская меча… Если бы Данте не был простым наемником и проводником, то я решила бы, что он как минимум сотник княжеской дружины, а может, и тысячник.
В этот момент темная масса с сотней светящихся глаз всколыхнулась. По ней словно прошла рябь, и глаза, до того неподвижно висевшие в воздухе, плавно двинулись на нас.
- Данте, в любом случае, сейчас мы это узнаем. - Пробормотала я, не отрывая взгляда от нежити и одновременно подбирая с дороги свою сумку. Чую, что прорываться придется с боем, а это означает, что на сборы время вряд ли будет.
Заскрежетала сталь мечей и клинков, покидающих ножны. Данте, Алин и Вилья выступили чуть вперед, выстраиваясь полукругом, а нас с Хэл безапелляционно задвинули назад, впрочем, не закрывая нам обзор, чтобы мы могли в случае чего колдовать без помех. Нежить, уже подошедшая к границе круга, надавила на него.
- Ну все, сейчас их током шибанет! - Мстительно прошептала Хэл, раскрыв руки-крылья в сторону и готовясь в случае чего крыть магией все, что движется.
Не шибануло.
Нежить словно и не заметила преграды, напирая на магический круг так, как будто это была всего лишь натянутая веревка. Басовитое жужжание круга на несколько секунд усилилось, а потом вдруг охранная магия лопнула с тихим мелодичным звуком.
Нас спасло только то, что неизвестные существа не сразу сообразили, что преграды больше нет. Зато Хэлириан не подкачала. Айранит стрелой взмыла в темное небо, и оттуда на нежить дождем посыпались острые копья снежно-белых молний, при соприкосновении с поверхностью производивших нехилые взрывы, от которых оппонентов попросту сносило во все стороны.
Я вскинула руки, и в нежить один за другим полетели шесть голубых пульсаров огня, которые не просто испепеляли, а пробивали их тела насквозь, улетая к следующей цели. Во вспышках молний и столбах синего огня я увидела, как существа шарахаются от света, как бесы от ладана, и нежданная догадка посетила мою бедовую голову.
Я лихорадочно начертила в воздухе сверкающий символ Света, и тотчас он вспыхнул так ярко, словно над нашей стоянкой зажглось небольшое солнце! Свет больно резанул по глазам, ослепляя, и я запоздало спрятало лицо в изгиб локтя, одновременно шевеля пальцами левой руки, заставляя Знак подняться повыше. Нежить вокруг нас не просто визжала - выла, как от сильной боли, и до меня дошло, что такой яркий свет им действительно не по вкусу.
Наконец-то Знак поднялся на достаточную высоту, освещая нашу стоянку, как днем, и я рискнула опустить руку и взглянуть на то, что творилось вокруг. А творилось вообще невообразимое -нежить отползла за границу светового круга, не рискуя даже приближаться к нему, но при этом несколько скрюченных фигур остались лежать на каменной дороге Ночного перевала, царапая шероховатый камень внушительными когтями, но не в силах подняться.
- Ребята, вы как? - Мимоходом поинтересовалась я, осторожно подходя к распростертой на дороге нежити.
- Нормально. - Не сразу ответил Данте. - Никто не ранен, они до нас даже добежать не успели, когда ты этот свет зажгла. Кстати, а почему они прошли сквозь охранный круг? Это же нежить, нет?
- Нежить, нежить. - Уверенно ответила я. - Просто ее там до фига, вот они и проломили защиту. Надо было ставить купол, тогда не пробились бы.
Разговаривая, я вдруг заметила, как ближайшая ко мне неопознанная нежить начинает словно оплывать по контурам, превращаясь в легкую дымку. Заклинание синего пламени вырвалось из меня на уровне рефлекса, спалив к лешему всю нежить, что отлеживалась в световом круге. Та даже возмутиться не успела, как превратилась в легкий белый пепел, который моментально развеялся на ветру.
Наверное, я сильно побледнела, потому что Алин обеспокоено поинтересовался:
- Ева, что-то не так?
- Что-то не так? - Переспросила я. - Ты спрашиваешь меня, что тут не так ??? - Кажется, мой вопль разнесся по всему Ночному перевалу - в горах слышимость отменная. Алин шарахнулся в сторону на добрую сажень, глядя, как на буйно помешанную, а вокруг меня начал сгущаться воздух, закручиваясь в тугие спирали - ярость требовала выхода. Такое явление часто у молодых ведунов, когда они еще не очень хорошо контролируют свою силу: эмоции на грани потрясения вызывают резкий скачок магической силы, который чаще всего выливается в банальный силовой удар хорошей мощности.
Вилька, уже знакомая с таким проявлением моего милого и доброго характера, пискнула и осторожно отошла от меня подальше. Молодец, знает ведь, что либо я сама успокоюсь и впитаю лишнюю энергию, либо сброшу ее на того, кто подвернется - хаотичной силе все равно, кого калечить, поэтому лучше отойти подальше.
До нежити, мельтешившей за световым кругом, тоже дошло, что лучше покамест не напоминать о своем существовании, поэтому она дружно отступила локтей на двадцать, почти скрывшись в темноте.
Так, спокойно, ведунья, спокойно. Вдох, выдох, только ме-е-едленно. Помогло.
Ярость постепенно улеглась, спирали силы вокруг меня рассеялись и я, посмотрев на своих спутников более-менее осмысленным взглядом, начала размеренным тоном наставника объяснять, куда мы коллективно влипли.
Начать с того, что на Ночном перевале обосновалась нехилая колония навий, причем такая, что если мы выберемся отсюда, то придется отправить в Столен Град срочное предупреждение для княжеских волхвов: навьи долго на одном месте не остаются, еще лет десять-двадцать - и они начнут постепенно переселяться с гор поближе к людям. Сами по себе навьи - это один из самых опасных кровососущих видов нежити. Опасен он тем, что жертва, загрызенная навью, становится одной из них, тогда как погибшие от клыков любой другой нежити в худшем случае становятся банальными упырями. Это сумеречная нежить, не погибающая даже на солнечном свете. Попав на солнце, навь попросту превращается в призрака и спокойно убирается в темное безопасное местечко. Хорошо хоть, что уничтожалась навь как колдовством, так и стальным мечом. Другое дело, что она обладает нехилой физической силой, двумя рядами острейших клыков и когтями длиной с ладонь.
Все это я спокойным тоном преподавателя, сидящего где-нибудь на скамеечке в парке, рассказала своим друзьям, продолжая между делом паковать вещи в сумку. Когда я замолчала, повисла нехорошая тишина, прерываемая только редким шипением недовольной нежити.
- Ева, сколько продержится твое заклинание? - Наконец поинтересовался Данте, вертя в руках меч.
- До рассвета не дотянет, если ты об этом. И передвинуть я его не могу - двадцать локтей в любую сторону это уже предел. - Пожала плечами я. - Знак Света очень энергоемкий сам по себе, я продержу его еще с час-полтора, не больше, после чего останусь без магии - у меня резерв, знаешь ли, не бесконечный.
- И что ты предлагаешь?
- Прорываться с боем, разумеется. А еще я наложу на себя такое заклинание, чтобы в случае, если я погибну от зубов навий, мое тело обратилось в пепел - становиться нежитью я не хочу.
- Не очень-то оптимистично, - фыркнула Вилья, нервно дернув плечом. - Тогда, может, и на меня такое заклинание наложишь?
- Извини, подруга, но магическое самоубийство сработает только для меня. Если я погибну, то все чары, наложенные мной, рассеются. Кстати, Хэл, я предлагаю тебе улететь. Ничего личного, но здесь мы действительно можем погибнуть.
- Я вас не брошу! - Айранит подошла ко мне и заглянула в глаза. Черные зеркала дрогнули, сменившись свежей зеленью. - Ева, я не могу вас бросить.
- Хэл, ты не понимаешь. Мы отвечаем только за себя, а от тебя зависит будущее твоей страны. Что будет с Андарионом, если Небесный Хрусталь затеряется на Ночном перевале среди навий? К тому же я не требую, чтобы ты улетела с концами - будешь колдовать сверху, не опускаясь на землю, вот и все. Просто если нам не уйти, то тебе нет смысла погибать вместе с нами. И вот, что еще… - Я прикрыла глаза и послала Хэлириан мысль о том, что если станет совсем уж жарко, нужно спасти хотя бы Вильку. Вытащить ее, хоть полуэльфийка и будет сопротивляться.
Хэл кивнула, и ее глаза снова затянуло блестящей черной пленкой.
Мы друг друга поняли.
Н-да, в такой переплет лично я попадаю впервые. Ситуация аховая, если не сказать безнадежная -до безопасного участка, то есть до подвесного моста между Ночным перевалом и Рассветным пиком, полторы версты извилистой гномьей дороги, прорубленной прямо в скале. Для меня - очень немаленькое расстояние, особенно бегом. В отличие от моих более тренированных друзей, я гарантированно выдохнусь после полуверсты пробега, а ведь прорываться придется с боем. По раздававшемуся вокруг недовольному шипению я определила, что нежить не просто голодна - она умирает от голода. В последний раз некие смельчаки, не считая Данте, поперлись через перевал ночью лет семь назад. Отсюда вывод - навьи нормально не питались уже очень долго, следовательно, драка будет капитальной - нас очень постараются не выпустить отсюда живыми, поскольку голод - не тетка, а для навий, которые могут впадать в спячку на десятилетия, пережидая голодные времена, это еще и невообразимые страдания.

Предыдущая страница 14 Следующая страница


15 Елена Самойлова

- Ну, готовы? - Данте по очереди оглядел нас, точь-в-точь командир, осматривающий свой отряд перед боем. Пристальный взгляд черных с серебром глаз на несколько секунд задержался на мне, а потом плавно сместился к Хэлириан. - Надеюсь, все понимают, в какую… хм… ситуацию мы влипли?
- Ты еще спроси, написали ли мы по завещанию! - Не выдержала я, машинально заведя руку за спину, желая коснуться прохладной рукояти меча - пусть я нечасто им пользовалась, но его наличие как-то успокаивало меня, придавало уверенности, что если резерв иссякнет, то я не буду беззащитной. Рука схватила пустоту, и я запоздало вспомнила, что меч благополучно покоится в гномьих катакомбах внутри Закатного пика. - Данте, мы и так превосходно понимаем, куда влезли. Вопрос - как отсюда вылезти?
- Молча и скрипя зубами. - Буркнула Вилька, держа в одной руке меч, а в другой метательный кинжал. - Ева, всех мы не перебьем, а вот сбежать можем попытаться.
Я представила себе полторы версты пробега и тихо застонала.
- Короче, дамы и господа, постараемся сегодня выжить, и, быть может, мы увидим рассвет. - Патетично заключил Алин, отсалютовав радостно заворчавшим навьям длинным клинком эльфийского меча, после чего он, не долго думая, убрал меч в ножны и достал лук. - Ева, на них стрелы действуют?
- Не совсем. - Подумав, ответила я. - Но если попадешь в сердце или мозг, то навь расползется в туман и не сможет принять материальную форму до ближайшего новолуния.
- Значит, действуют. - Подмигнул он мне. - До новолуния нам и не надо - до рассвета бы не мешались.
- Алин, нам еще возвращаться той же дорогой. - Напомнила я.
- А мы на обратном пути умнее будем - днем пойдем. Ева, не боись, прорвемся!
- Я не боюсь… - Алин понимающе хмыкнул, но обличать мое вранье не стал. Вместо этого он поудобнее разместил колчан со стрелами и сказал:
- Когда стрелы кончатся - бегите.
Я глубоко вздохнула и начала лихорадочно перебирать в памяти все максимально убойные заклинания, которые можно было вызвать почти мгновенно, а когда более-менее разложила мысли наряду с заклинаниями по полочкам, Алин уже успел расстрелять половину колчана. Я украдкой глянула на его узкое лицо, обрамленное светлыми спутанными волосами, и впервые увидела на нем такую сосредоточенную решимость. Странно, я всегда представляла себе Алина как нагловатого эльфа с замашками бабника, но теперь впервые поняла, как я ошибалась. Под маской веселости и балагурства скрывался чересчур серьезный столетний эльф. Не человек.
- Готовы? - Голос Данте раздался над ухом, перекрывая вопли нежити, которая падала, как подкошенная, сраженная эльфийскими стрелами. Кажется, у Алина в колчане было около двадцати стрел, но, хоть он ни разу не промахнулся, больших брешей в рядах навий я не заметила. То ли стрелы не подействовали, то ли, что более вероятно, навий на Ночном перевале было гораздо больше пяти десятков…
Последняя стрела со свистом улетела в стан врага, и я подняла руки вверх.
- Прикройте глаза! - С этими словами я хлопнула в ладоши, отчего Знак Света вспыхнул на порядок ярче, ослепив дружно взвывшую нежить, и моментально погас.
- Бегом! - Рявкнул Данте, и первым сорвался с места, прокладывая себе дорогу сквозь корчащихся и толком не пришедших в себя навий лезвием меча.
Хэл шумно взлетела в воздух, осыпая нежить бело-голубыми молниями, а Алин дернул меня за рукав, потянув в сторону все еще находящихся в легкой прострации от световой вспышки и нашей наглости навий.
- Беги, что встала, как истукан!!
Вилька уже метеором летела вслед за Данте, не забывая осыпать нежить точно выверенными ударами клинков, я же, пробегая вслед за ней, с ужасом поняла, что навий вокруг нас собралось не меньше сотни. Господи боже, они что, со всего Ночного перевала к нам пожаловали??! Мы с Алином уже почти вырвались из кольца, когда за нашими спинами раздался полный возмущения и обманутого ожидания рев, который немедленно подхватило несколько десятков не менее пронзительных голосов.
Все, фора кончилась. Навьи очнулись, и сейчас начнется настоящая погоня.
Не успела я так подумать, как что-то с силой дернуло меня за плащ так, что я опрокинулась на спину, и тотчас мне на грудь вскочила навь, обнажив длиннющие клыки, но укусить не успела, потому что подоспевший Алин одним точным ударом напрочь снес уродливую голову.
- Вставай, чего разлеглась?! - Я вскочила и тотчас в навий прямо по земле прокатилась ярко-синяя огненная дуга, оставившая после себя только закопченные камни и мелкий белый пепел.
Нежити такое обращение явно не понравилось, но посыпавшиеся с неба изогнутые копья молний заставили их остановиться. Сверху донесся несколько искаженный голос Хэл:
- Эй, вы, сваливайте побыстрее!! Я прикрою сверху, но все равно больше чем минут на пять я их не удержу! Их слишком много!
Мы с Алином переглянулись и слаженно дунули по извилистой дороге к подвесному мосту, до которого еще нужно добежать. Стоило нам только скрыться за поворотом, как за спиной что-то капитально прогрохотало, вслед за чем раздался хоровой вой и несколько зловещий хохот.
Вот когда я пожалела, что забивала на тренировки вместе с Вилькой, ограничиваясь легкой пробежкой по лесу два раза в неделю. Наставник мне постоянно твердил, что иногда ведуну надо очень быстро бегать, потому что некоторые твари, даже получив смертельные раны, минут десять могут гонять незадачливого истребителя по пересеченной местности. Но я неизменно отвечала, что не фиг врагу показывать спину, поэтому от ежеутреннего наматывания кругов по лесу на пару с Вильей наотрез отказывалась.
И вот теперь я, не успев пробежать и полверсты, начала задыхаться, сумка сделалась неподъемной, а ноги словно налились свинцом. Мотивация в виде воплей навий подстегнула меня, но ненадолго - минуты через полторы ко всем прелестям нелегкой земной жизни прибавилось еще и колотье в боку. Я перешла почти на шаг, понимая, что если я сейчас остановлюсь, то никуда дальше не побегу.
- Ева, ты что, с ума сошла?? - Алин сбавил бег и потянул меня за руку. - Бегом! - Я посмотрела на него, с завистью констатируя, что эльф даже не запыхался, и призналась:
- Я больше не могу.
- Тебя сожрут! - В ответ я только засучила рукава куртки и с хрустом размяла пальцы, всем своим видом показывая, что буду драться.
- Ненормальная… - Со вздохом резюмировал Алин, закидывая меня на плечо и припуская во всю прыть, поскольку озверевшая нежить скрежетала и щелкала зубами уже в поле зрения.
Я же, оказавшись в таком неуютном положении, могла только прицельно обстреливать навий сгустками пульсаров, впрочем, стараясь не разбазаривать силу попусту - магия может еще пригодиться - когда Алин поравнялся с опередившими нас Вильей и Данте.
- Что так долго? - На бегу спросил Данте, странно поглядывая на меня, болтавшуюся на плече Алина, как мешок картошки. - Я уже хотел за вами вернуться.
- Да вот, видишь, какой у меня груз на плече, - ухмыльнулся Алин, придерживая мои ноги, чтобы я ненароком его не лягнула. - Беспокойный. То елозит, то колдует, то ногами дергает…
- Али-и-ин! - Заорала я. - Сзади!!!
Предупреждение все-таки несколько запоздало, потому что Алин, слишком занятый тем, чтобы не уронить меня, пропустил удар. Сразу две навьи рывком метнулись к нему, сбивая эльфа с ног. Я едва не поцеловалась со скалой, падая с плеча Алина, но почти сразу вскочила и в облепивших эльфа навий полетело заклинание голубого огня.
Алина окутало пылающим коконом, который моментально обратил навий в пепел. В воздухе повис запах жженых волос, и я с удивлением поняла, что в очередной раз укоротила эльфу прическу - теперь обгоревшие на концах пряди едва касались плеч. Оценивать ущерб времени не было, потому что волна навий докатилась до нас, и мне пришлось отвлечься от лишних мыслей, поскольку надо было следить за тем, чтобы по возможности избежать клыков нежити.
Я прижалась к невысокой стене, которой была обнесена гномья дорога, и принялась поливать навий заклинаниями. Вот только резерв подходил к концу. Молнии сверху уже не сыпались, хотя Хэл и продолжала наматывать круги в воздухе над нами. Значит, у нее резерв уже иссяк, иначе она помогла бы. Рука привычно дернулась к пустым ножнам, и тут только до меня дошло, что дело совсем уж плохо - навьи озверело набрасывались со всех сторон. Меня спасало только то, что для того, чтобы подобраться ко мне, сначала нужно было обойти Данте, который с легкостью отбивал все атаки нежити длинным темным клинком. Я же могла только наблюдать, как Данте волчком кружится на месте, обороняя нас обоих. Но все-таки нежити было чересчур много - вскоре его плащ порвали на ленточки, куртку продрали в нескольких местах, а на предплечьях и животе появились первые глубокие царапины…
Навьи, едва учуяв запах пролитой крови, встрепенулись и поперли на нас с удвоенным энтузиазмом.
- Пожертвуйте меч хоть кто-нибудь!!! - В отчаянии возопила я. - Или на худой конец кинжал бросьте!!! - Кажется, меня услышали, потому что в воздухе серебряной рыбкой блеснул кинжал и, прозвенев по камню, остановился точнехонько у моих ног.
- Спасибо! - Заорала я, обращаясь неизвестно к кому, но, стоило только взять оружие в руки, как я моментально узнала светлое, чуть изогнутое лезвие и темную оплетку рукояти - это был серебряный кинжал, который я подарила Данте. Не меч, конечно, но лучше, чем совсем ничего.
Но не успела я даже ткнуть новообретенным лезвием в ближайшую ко мне скалящуюся морду навьи, как сверху раздался голос Хэл:
- Всем закрыть глаза!!! - Я не успела даже подумать, зачем - в такой ситуации я попросту подчинилась, спрятав лицо в сгибе локтя.
Что-то грохотнуло, и я ощутила, как от наэлектризованного воздуха волосы становятся дыбом. Навьи слаженно взвыли, а потом меня кто-то схватил за руку. Я вынырнула из-за рукава и, сощурившись от непривычно яркого белого света, посмотрела на Данте.
- Еваника, вперед и с песней! Хэл сумела-таки задержать навий, но это, сама понимаешь, ненадолго. Если не успеем добежать до моста - нам крышка.
- А что там, на мосту? - Спросила я уже на бегу, стараясь не отставать от Данте.
- Спасение. - Очень серьезно ответил он.
Вопросов у меня больше не возникало.
Весь мир сузился до каменной дороги под ногами, которая в предрассветные часы выглядела как светлая полоса, убегающая куда-то за поворот. Сердце стучало так сильно, что каждый удар отзывался болью в грудной клетке, легкие горели, а в боку опять началось противное колотье. Господи, ну где же этот чертов мост?? Ноги я переставляла исключительно по инерции, поэтому не сразу сообразила, когда сапоги гулко застучали по деревянным перекладинам подвесного моста.
Неужели все кончилось??!
Я повалилась на чуть покачнувшийся мост и принялась жадно втягивать холодный воздух, причем этот процесс сопровождался такими ужасающими хрипами и бульканьем в груди, что Вилька, добежавшая до места несколько раньше нас, невозмутимо поинтересовалась, не собираюсь ли я на тот свет, а то больно уже ей сумка моя приглянулась.
- И вообще, Ева, говорила же я тебе - ходи на тренировки. Нет, тебе все лень - вот и результат.
- А без нотаций можно? - Поинтересовалась я, принимая сидячее положение. Я уже более-менее пришла в себя, только вот в ногах по-прежнему была предательская тяжесть.
- Низзя! - Съязвила Вилья, присаживаясь рядом со мной, и обеспокоено глядя в сторону Ночного перевала. - Что-то Алин задерживается… Да и Хэл куда-то делась…
- Никуда я не делась! - Раздался голос сверху и на добротные доски, шумно хлопая крыльями, опустилась Хэл. Под глазами у нее залегли тени, лицо осунулось - все правильно, так много и долго ни один маг колдовать без последствий не может… - А где Алин?
Теперь уже забеспокоились все - эльф все не появлялся, а я не помнила, когда он успел отстать.
- Он прикрывал нас. - Тихо ответил Данте. - И похоже, что он не выбрался…
- Он что ??? - Вскочила я.
- Повторяю, если ты не поняла. Он остался там.
- Тогда я за ним.
- Никуда ты не пойдешь. - Данте железной хваткой вцепился мне чуть выше локтя, удерживая на месте. - Он уже погиб, и нет смысла гибнуть вам обоим! Алину уже не помочь!
- Но я спасу его!! - Закричала я ему прямо в лицо. - Данте, это ты не понимаешь! Алин не умрет - он станет одним из них . А я обещала, что никто из нас не станет нежитью!! По крайней мере, пока я жива! Виль, скажи ему!!
- Ева…
- Ты сама едва не стала оборотнем, ты знаешь, что значит измениться против своей воли. А Алин будет даже не живым - он будет нежитью, треклятой навью, которая живет только чтобы убивать и питаться кровью. Ты видела, что за существа нападали на нас, и после этого ты допустишь, чтобы Алин стал одним из них?
- Я не…
- Вилья, пойми, Алин не умрет , он изменится, и душа его не обретет покоя, пока тело не уничтожит какой-нибудь заезжий маг! Я не хочу для него такого конца.
- Еваника… - Вилька обняла меня за плечи. - Мне очень жаль Алина, я все понимаю, но я не пущу тебя на верную смерть…
- Виль… - У меня опустились руки. Сумка свалилась с плеча, глухо стукнувшись об теплые доски - мост был сделан из священного дерева, небольшая роща которых растет высоко в горах. Ни одна нежить не может их коснуться - если она ступит на мост, то от нее останется в лучшем случае горстка серого пепла. - Как же так?…
Нельзя бросать Алина, хоть и глупо рисковать собой. Я проверила резерв - процентов двадцать, в лучшем случае. На пару мощных заклинаний хватит, но что я буду делать потом? Не важно. Алин бы не оставил меня, и я не позволю ему стать навью, поскольку это хуже смерти.
- Ладно, отпустите меня… - Данте отпустил сразу же, говоря что-то о редкостной правильности моего решения, А Вилья все-таки не торопилась снимать ладони с моих плеч. Н-да, она меня все-таки знает. Пришлось покоситься на валяющуюся на мосту сумку и скривиться от мысли о том, как ее придется поднимать, а потом еще и нести…
Уловка сработала, и Вилька со словами: «Ладно, понесу я твои вещи», наклонилась за сумкой.
В тот же миг я прикрыла глаза и пробормотала заклинание телепортации на короткое - примерно триста локтей - расстояние, очутившись у поворота дороги Ночного перевала. Тут же со стороны моста раздался негодующий вопль Вильки, прерываемый ругательствами Данте - все-таки, слышимость в горах была замечательная. Я же, не ожидая, когда меня догонят, свяжут по рукам и ногам, чтобы больше не сбегала, куда не надо (а, зная Вилью, еще и кляп соорудят, чтобы наверняка), и потащат обратно, припустила во весь дух, надеясь, что Алин недалеко.
Конечно, страшно вот так нестись навстречу своей возможной гибели, но бросить Алина на растерзание тем тварям я тоже не могла. Слишком уж хорошо я знала природу навий, слишком близко общалась с теми, кто были людьми, а потом стали нежитью…
Дело в том, что года три назад я приезжала на несколько месяцев в одну замечательную деревню, где останавливалась на постой у крестьянской семьи, в которой было четверо детей. Спустя полгода, в той деревне объявились навьи. Ими оказались дети из той самой семьи, у которой я гостила. И страшно, очень страшно было смотреть на то, во что они превратились. Они все помнили - родителей, свое прошлое, но не могли совладать с Голодом, который грыз их изнутри. И, когда мы с наставником пришли, чтобы их уничтожить, дети, убившие своих родителей, сами просили подарить им смерть. Тогда у меня духу не хватило сжечь их, и я стояла в стороне, не в силах наблюдать даже за тем, как наставник читает заклинание голубого огня…
Но сейчас наставника рядом нет, и мне придется сделать все самой.
Я щелкнула пальцами, и над головой заплясал яркий светлячок пульсара, освещая дорогу. Теперь со мной нет тех, у кого превосходное ночное зрение, поэтому будем выкручиваться, располагая исключительно человеческими силами и некоей толикой магии. Странно, куда все навьи подевались-то? Я точно знаю, что всех мы не перебили - в лучшем случае, смертельно ранили половину тех, кто имел несчастье с нами повстречаться, но остальные-то где??
Ответ нашелся за очередным поворотом - навьи, насколько мне было видно, сгрудились в одном месте, и до меня периодически долетали хлюпающие и сосущие звуки, от которых мороз бежал по коже. Похоже, спасать больше действительно некого…
В горле моментально образовался ледяной ком, а глаза защипало от подступающих слез. Пусть мы с Алином никогда особо не ладили, но он был мне другом, который не раз вытаскивал меня из неприятностей, который последний месяц провел со мной бок о бок, сражаясь рядом, поддерживая в трудные минуты… Он был эльфом, но человечности ему было не занимать…
Со стороны навий раздался слабый стон, который моментально вынес из моей головы все скорбные мысли и настроил на деловой лад. Нежить так не стонет, значит, несмотря ни на что, Алин еще жив. Значит, есть еще за что бороться!
Я выскочила из-за поворота и, на ходу плетя заклинание света, с воплем понеслась в сторону скучковавшихся навий. Те даже ухом не повели, настолько занятые своим делом, поэтому пришлось напомнить о себе. Вначале в сгрудившуюся нежить полетели один за другим два маломощных голубых пульсара, а потом четко над ней загорелся яркий свет, подобный тому, который я зажигала над нашей стоянкой.
У-у-у, что было-о-о…
Навьи дружно завизжали, причем весьма удачно сымитировав тошнотворный звук вилки, с силой проводимой по сковороде, и сыпанули из светового круга, как тараканы, оставив на камне нечто окровавленное и слабо шевелящееся, в чем я с трудом определила Алина.
- Господи, Алин… - прошептала я, опускаясь на колени рядом с ним и с ужасом понимая, что сделать ничего уже нельзя.
Навьи постарались на славу - на теле эльфа было множество укусов, из которых нежить пила кровь, на левом бедре виднелись длинные глубокие царапины, нанесенные когтями навий, лицо залито кровью. Наставник хорошо обучил меня - я с первого взгляда могла определить, выживет ли лежащий передо мной человек или нет. Глядя на Алина, я понимала - нет, не выживет. Слишком много он потерял крови, слишком много укусов. Даже если он не умрет сейчас, то вскоре начнется превращение, и эльф станет навью…
Я посмотрела на серебряный кинжал, намертво зажатый в ладони, и занесла его над Алином. Навьи за световым кругом отчаянно взвыли, но мне до них не было никакого дела - я все никак не могла решиться.
И в этот момент эльф открыл глаза. Я вздрогнула, но кинжал опустила только после того, как увидела серебряные радужки - у навий глаза становятся прозрачно-зелеными, значит, Алин еще не нежить.
- Еваника?
- Удивлен, да? - Ухмыльнулась я, честно пытаясь сдержать слезы, в очередной раз подступившие к глазам. - Думал, я тебя брошу?
- Надеялся… что нет. - Он попытался улыбнуться, и я побледнела, увидев заострившиеся зубы. Значит, преобразование уже началось… - Ева, сделай для меня одну вещь.
- Какую?
- Убей меня. Понимаешь, я чувствую внутри какой-то непонятный жар, я становлюсь кем-то, кем я быть точно не хочу. Я уже почти не вижу твоего лица и начинаю видеть ток крови под кожей… Понимаешь, о чем я? - Я понимала, еще как. Я видела, как серебро радужек тускнеет, заменяясь прозрачной зеленью, кожа бледнеет, а раны затягиваются прямо на глазах. Еще минут двадцать - и Алин станет навью.
Эльф бережно взял меня за руку, в которой я продолжала судорожно сжимать серебряный кинжал, и установил лезвие точно над сердцем, между третьим и четвертым ребром.
- Я сам уже не могу сделать этого. Еваника, прошу тебя… Я не хочу стать, как они.
- Алин…
Я не знала, что сказать. Хотела, и не могла. Я хотела сказать, что все будет хорошо, что он обязательно поправиться, но не сумела солгать. Я просто прикрыла ладонью уже тускло светящиеся зеленым глаза и, пробормотав что-то, одним резким движением вонзила серебряное лезвие точно в сердце эльфа. Алин только дернулся, и сразу обмяк. Его странно холодная, словно неживая рука, отпустила мою судорожно сжатую ладонь. Я тупо уставилась на разгладившееся, умиротворенное лицо, обрамленное светлыми прядями и, выдернув чуть дымящийся кинжал, окрашенный кровью, пробормотала заклинание голубого огня.
Пламя охватило тело Алина, словно впитываясь в него, и почти сразу погасло, окрасив его в серый цвет. Я, словно в забытьи, осторожно коснулась посеревшей щеки эльфа, и тотчас все тело осыпалось мелким пеплом, который унес прохладный порыв ветра.
Наверное, я теперь всегда буду ненавидеть цвет пепла… Цвет Серого Урочища и ненавистного тумана… Цвет остывших, прогоревших дотла пожарищ на месте когда-то процветавшей деревни… Подернувшиеся белым похоронные костры, так часто возжигаемые в Древицах после нападения нежити… И на фоне всего этого - нахальная улыбка светловолосого эльфа, у которого теперь нет даже могилы…
Знак Света над моей головой начал тускнеть, и навьи, злобно шипя, подобрались еще ближе. Я же не замечала ни их, ни слез, медленно катившихся по щекам - я чувствовала, как в душе поднимает голову ненависть, смешанная с горечью потери и злобой. Так было, когда мне пришлось отбивать Данте и Вилью у лунного призрака, когда я чувствовала что у меня кто-то пытается отнять самое дорогое, что только есть в моей жизни… И вот теперь это…
Небо на востоке уже окрасилось в ярко-алый цвет, как будто где-то там, над горизонтом, пролилась кровь эльфа. Вокруг меня, набирая обороты, искрилось заклинание Элариэль, готовясь обрушиться на навий огненным кольцом, которое может смести их всех…

Глава 16

Яркий солнечный луч пригрелся на моей щеке, не давая спать. Я поежилась, пытаясь поплотнее закутаться в одеяло, спасаясь от прохладного ветерка, когда до меня дошло, что вчера, вернее, сегодня на рассвете, случилось нечто непоправимое. Я медленно села, ощущая, как болят перетруженные накануне мышцы ног, и попыталась восстановить в памяти события, происходившие на рассвете.
Странное дело. Последнее, что я помнила - это тугие спирали огненного кольца, танцующие вокруг меня. Дальше - сплошная тьма. Как я очутилась на этой площадке, прилепленной к скале - понятия не имею. И, как назло, рядом нет никого, кто мог бы мне хоть что-то объяснить. Да, кстати, а куда все подевались???
Я подтянула колени к груди и тотчас вспомнила кровавый рассвет и мелкий белесый пепел, уносимый порывом ветра. Все, что осталось от нахального, несносного Алина, который стал мне настоящим другом… Тут в голове что-то щелкнуло, и воспоминания нахлынули волной…
… Знак Света тускнел с каждой секундой, а навьи становились все смелее, обступая меня все более плотным кольцом. По моим щекам текли слезы, падая на шероховатый камень и оставляя на нем едва заметные пятна, а в душе клокотала ненависть. Вокруг меня, свиваясь в тугие спирали смерчей, танцевала яростная первобытная Сила, не сдерживаемая никакими запретами, нетерпеливо ждущая, когда я оформлю ее хотя бы в слабое подобие заклинания. Даже не в подобие - просто определю направленность.
И я выбрала яростное голубое пламя.
Стоя на коленях, я подняла глаза, засверкавшие зеленым ведьминским огнем, на навий, и ревущая вокруг меня Сила хлынула на нежить, обращая ее в мельчайший сероватый пепел. Тройное огненное кольцо разошлось вокруг меня, как расходятся круги на воде от случайно брошенного камня, затухая только у стен Ночного перевала.
Меня трясло, я изливала накопившуюся ярость и горечь потери сначала на навий, а потом, когда их не стало - на бесчувственный камень, окружавший меня со всех сторон. Стихия, вырвавшаяся из меня, превратила небольшой пятачок гномьей дороги вокруг в огненный ад, в котором камни текли и плавились, превращаясь в медленно стекающую по склонам лаву.
Яркие бледно-голубые сполохи магии, смешанные с оранжевыми отсветами расплавившихся камней, находили отражение в кроваво-красном рассветном небе, когда сквозь рев пламени я услышала, как кто-то безостановочно выкрикивает мое имя. Я подняла глаза, и заметила, что по ту сторону голубого огня стоит какая-то темная фигура, которая зовет меня.
Ненависть вспыхнула с новой силой, потянулась в сторону зовущего, и тут же угасла, словно испугавшись собственной ярости. Сила, вызванная моим эмоциональным взрывом, развеялась, и огонь, поджигавший даже камни, но щадивший меня, моментально потух, оставив нетронутым пятачок каменной дороги. Я безучастно окинула взглядом место событий - каменные стены стекали бордовыми расплавленными потеками, тускло светясь в прозрачном воздухе, а потом посмотрела на фигуру, стоявшую за огненной границей, за кольцом расплавленной гномьей дороги в пять локтей шириной.
- Еваника? Ты меня слышишь? - Я вздрогнула, услышав этот смутно узнаваемый голос, и хрипло спросила:
- Данте?
- Хвала небесам, ты меня узнала! - Он перемахнул через полосу медленно остывающего камня и приземлился рядом со мной. Осторожно приподнял мое лицо за подбородок и пристально вгляделся в глаза, в которых уже потухли зеленые огоньки. - Я боялся, что ты меня не услышишь…
- Алин…Он…
- Я понял. Это из-за этого ты так? - Я только кивнула, не имея сил, чтобы ответить. До меня только что дошло, что я едва не сделала.
Меня едва не поглотила стихия. Я позволила своим чувствам питать магию, и это могло выжечь мою душу дотла. Я растворилась бы в магии без остатка, что равносильно смерти. Именно поэтому молодых ведунов учат контролировать свои эмоции, иначе это может быть чревато последствиями. С другой стороны, если ведун выпускает стихию на волю, то перед смертью он может уничтожить небольшую армию, поэтому таких магов обязательно берут на военную службу. Особенно, если идет война, и враги уничтожили семью ведуна. Волхвы называли такую последнюю в жизни мага вспышку силы «посмертным проклятием». Его накладывали либо на рубеже жизни и смерти, либо в порыве отчаяния или неконтролируемой ненависти. В любом случае, итог был один - «растворившийся» в стихии ведун погибал, а выпущенная на свободу магия, подкрепленная моментом, когда душа покидала тело, уничтожала все вокруг себя, и чем сильнее был волхв при жизни, тем яростней была стихия после его смерти…
Данте подхватил меня на руки и, легко перепрыгнув через широкую линию расплавленного камня, понес меня к мосту, отделяющего Ночной перевал от Рассветного пика. Его быстрый размеренный шаг убаюкивал, и я, прижавшись к нему, провалилась в глубокий исцеяющий сон…
…Со стороны площадки, уходящей за угол скалы, послышались голоса, в одном из которых я безошибочно определила Вилью. Голоса все приближались, и через полминуты из-за угла показала полуэльфийка, которая, увидев, что я проснулась, подошла ко мне и, не долго думая, отвесила мне подзатыльник.
- Это чтобы больше друзей не обманывала и не сбегала искать проблемы на свою пустую голову! - беззлобно заявила Вилья и, присев рядом со мной, обняла меня за плечи. - Если бы ты знала, как мы все переволновались… Ева, ну, нельзя же так безалаберно относиться к собственной жизни! - Я покаянно уставилась на подругу, не зная, что сказать.
- Еваника, тебе точно нужно влюбиться!
- Что-о?? - Удивленно воскликнула я, недоуменно глядя в зеленые глаза Вильки. - Виль, ты чего??
- Просто я подумала, что если ты влюбишься, то, быть может, перестанешь так самоубийственно рисковать собой.
- Ну, спасибо…
- Всегда пожалуйста. Кстати, а чем тебе Данте не подходит? Ты-то ему небезразлична, это я тебе точно говорю.
- Виль, не мели чушь, ладно?
- Ну, как хочешь. Только вот почему-то он кинулся тебя спасать.
- Долг. - Отмахнулась я.
- А вот за Алином он почему-то не вернулся.
- Зато я вернулась… - тихо пробормотала я, опустив голову на плечо подруги. - Виль, я ничего не могла сделать - он превращался в навь. Мне пришлось…
- Я знаю. И за это я тебе очень благодарна. Ты помогла Алину стать еще одной звездой на небосводе… - Ревилиэль печально улыбнулась, и в ее глазах блеснули слезы. - Еваника, я, хоть и наполовину эльф, но верю, что наши души после смерти становятся звездами. Ничто не появляется из ниоткуда и не уходит в никуда. У каждого своя судьба. Когда-нибудь звезда Алина упадет на землю, и его душа обретет новую жизнь. А нам остается только ждать…
- Смерти нет - есть только круг перерождения, - тихо ответила я. - Так, кажется, верят эльфы? - Вилька только кивнула и ласково взъерошила мои короткие каштановые волосы.
- Может, тебе тоже стоит в это поверить? Иногда это помогает пережить потерю значительно легче.
- Я постараюсь. Виль, честно.
- Ну, и замечательно. Пойдем, Данте уже нашел тропу, по которой мы попытаемся максимально приблизиться к пещере с Небесным Колодцем.
Я кивнула и потянулась за расстеленным прямо на камнях одеялу, чтобы убрать его в сумку, когда что-то соскользнуло с него и звонко стукнулась о скалу.
- Что это? - Вилька наклонилась и подобрала упавший предмет. Я покосилась на то, что она держала в руках, и вздрогнула - это был покрытый уже запекшейся кровью серебряный кинжал. Тот самый, который дал мне Данте, когда мы прорывались через Ночной перевал, которым я…
- Кинжал. - Излишне грубо буркнула я, отбирая оружие и очищая его от крови и грязи заклинанием. - Виль, где Данте? Надо ему вернуть…
Подруга махнула рукой в сторону крутой горной тропки, которая меньше всего напоминала нормальную дорогу. Я вскочила и, подхватив сумку, побежала в указанном направлении.
Данте нашелся на удивление быстро - он сидел на небольшом камне, полируя свой меч. Сверкающий, как темное зеркало, клинок поймал блик света, который пробежал по всей длине лезвия, полыхнув ярчайшей звездой на острие. Я тихонько кашлянула, привлекая к себе внимание, но Данте даже ухом не повел, продолжая заниматься своим оружием. Кожаный шнурок, которым он стягивал волосы, потерялся, судя по всему, еще на Ночном перевале, и теперь черные с синеватым отливом пряди полоскались на ветру. Я присмотрелась повнимательнее, и заметила, что кончики волос завились от жара, а кое-где даже слегка опалились… Он что, в тот костер пытался влезть?! Это же надо совсем головы на плечах не иметь - там же был настоящий ад!
- Данте… - неуверенно начала я. - Я тут тебе твой кинжал принесла…
- Спасибо. - Он неторопливо поднялся и забрал сверкающее серебром оружие из моих как-то сразу ослабевших ладоней, при этом он почему-то старался не поворачиваться ко мне левой стороной лица.
- Что случилось?
- Пустяки. Царапина. - В этот момент порыв ветра отбросил длинные черные пряди с его лица, и я увидела, что левая щека Данте словно перечеркнута длинной тонкой раной от когтя навьи, которая шла от виска и почти до уголка губ. Вокруг нее тоненькой коркой запеклась темная кровь, а кожа слегка покраснела.
- Ни фига себе царапина! Господи, Данте, ты ее хоть промывал?? - Он как-то неопределенно пожал плечами, и я поняла, что нет. Я уронила сумку на камни и начала ожесточенно в ней копаться, выуживая чистый лоскут ткани и бутылочку с отваром для промывания ран.
- Данте, сядь, пожалуйста, а то мне неудобно. - На удивление, он не стал спорить - просто отложил меч в сторону и уселся на уже облюбованный камень.
Я откупорила бутылочку, и в воздухе разлился приятный запах мяты с яблоками. Смочив лоскут чуть желтоватой жидкостью, я приподняла лицо Данте за подбородок, поворачивая к себе пострадавшей щекой, и честно предупредила:
- Будет немного щипать. И закрой, пожалуйста, глаза, а то слезиться будут. - Я провела тканью по лицу Данте, очищая его от засохшей крови, и удивленно присвистнула - за несколько часов след от когтей навьи затянулся настолько, что действительно напоминал длинную царапину.
- Быстро же у тебя все заживает. - Протянула я, рассматривая его щеку. - Только шрам все равно останется - когти навий на кончиках смазаны чем-то вроде яда, который не дает ранам заживать как следует.
- Останется - значит, останется, - пожал плечами Данте, открывая глаза и пристально смотря на меня снизу вверх. - Спасибо.
- Глаза закрой! - Приглушенное шипение было мне ответом. - Я же предупреждала…
- И сколько мне так с закрытыми глазами сидеть?!

Предыдущая страница 15 Следующая страница


"СИНЯЯ ПТИЦА" 16

- Минуты полторы, не больше! - поспешила заверить его я, убирая снадобье в сумку. - Зато ранка не воспалится, и шрам будет почти незаметным.
Я легонько кончиками пальцев пробежала вдоль царапины, которая навсегда останется на лице Данте, как метка о Ночном перевале, и тихо вздохнула. Мы потеряли в этом путешествии гораздо больше, чем приобрели. Вилька потеряла недавно обретенного брата, хоть и сводного, я - друга, причем тогда, когда до цели оставались какие-то жалкие шаги. Эльфы могут предвидеть будущее - почему же тогда Алин не предвидел свою смерть? Или же он знал? Знал, и все равно пошел?
- Данте, почему ты вернулся за мной? Ведь вспышка голубого огня должна была тебе сказать, что меня больше нет в живых.
- Не знаю. - Он осторожно приоткрыл сначала один глаз, потом другой и, удостоверившись таким образом, что все в порядке, посмотрел на меня. - Я же обещал, что защищу тебя.
- Зря пообещал, - вздохнула я, усаживаясь рядом с ним. - От меня столько проблем… Хотя у тебя пока что получается сдержать свое обещание, а вот у меня…
- Ты прекрасно справляешься, - улыбнулся он, дотягиваясь до меча и убирая его в ножны. - Я бы даже сказал, что ты чересчур щепетильна в отношении данного тобою слова, что крайне редко для человеческой расы.
- Но Алина я не спасла.
- Ты обещала, что он никогда не станет нежитью. И для того, чтобы выполнить это обещание, едва не погибла сама. - Он осторожно взял меня за правую ладонь и легонько провел пальцем по свежим, едва зажившим шрамам.
- Отныне мы оба будем носить метки об этом путешествии.
- Честь сомнительная, но что поделать. - Пожала плечами я и, поднявшись с камня, попросила:
- Данте, пойдем отсюда. Я хочу добраться до нужной пещеры, и чем быстрее, тем лучше.
- Ваше желание, леди, закон. - Данте поднялся и, отвесив мне легкий изящный поклон, которого я никак не ожидала от наемника, изъездившего всю Рось вдоль и поперек, быстрой походкой зашагал к крутой тропке.
Снизу, как суслик из норки, выскочила Вилька, и у меня почему-то возникло стойкое подозрение, что подруга слышала весь разговор от начала до конца. Полуэльфийка пробежала мимо меня, на ходу так многозначительно подмигнув мне, что я залилась краской, и устремилась вслед за Данте по узкой горной тропке, петляющей между камней. Я рванулась за ними, на ходу сообразив, что кого-то не хватает.
- Эй, народ, а куда вы уже успели Хэл деть, а? Только не говорите, что вы ее потеряли!
- Не будем говорить! - фыркнула Вилька, помогая мне перепрыгнуть с одного камня на другой путем придания мне дополнительного ускорения.
- Вилька-а-а! - Взвыла я, имея в виду не то местонахождение Хэл, не то способ помощи.
- Ладно, не кипятись. Хэл полетела искать наиболее удобный путь наверх.
- В таком случае, почему бы ей сразу не слетать в нужную пещеру и не заняться Небесным Хрусталем?
- И ты согласилась бы после такого количества выпавших на нашу долю испытаний просто так сесть и дождаться, пока она там обряд проведет? Не посмотрев, ради чего мы шли? - Видимо, у меня было на редкость выразительное лицо, потому что Вилька пожала плечами и добавила. - Вот, так чего же спрашиваешь? Я тоже не согласилась посидеть на солнышке - мне хочется посмотреть, зачем мы все это затеяли.
Крутая горная тропа шириной в полтора локтя змеей взбегала вверх, то почти теряясь между камней, то проходя по краю обрыва. И я еще ругала гномью тропу Закатного пика? Да нет ничего легче! Там, по крайней мере, было некуда падать - разве что на того, кто сзади, а здесь можно было легко загреметь с обрыва и пролететь вниз добрых семьдесят локтей, если не больше. Нет, высоты я не боялась, для меня что сорок локтей, что семьдесят - разница будет только в результате. В том смысле, останется в итоге всего лишь неестественно распластавшийся труп или же живописное пятно. Но все равно идти по такой тропе было по меньшей мере неуютно. Хэлириан по-прежнему благополучно пропадала где-то в поднебесье, не показываясь на глаза, а я старалась не сильно приближаться к краю обрыва.
Тропа, как сообщил Данте, серпантином обегает гору, доходя практически до вершины Рассветного пика, но так высоко нам не надо - до пещеры бы добраться. Так вот, дорожка будет проходить как раз под входом в пещеру, только вот лезть вверх придется прилично - локтей семьдесят. Я с ужасом вспомнила, что по горам лазаю с грацией курицы, то есть никак не лазаю, и трагически застонала. Правда, у нас есть веревки, можно будет попросить Хэл взлететь к пещере, и там привязать импровизированную лестницу, но все равно длины на такой подъем у нас не хватит - в лучшем случае он сократиться локтей на сорок. В общем, как ни крутись, а лезть придется, вот только Алина, чтобы поймать меня, если я все-таки сорвусь, внизу уже не будет…
- Ева, что такая кислая? - Наивно поинтересовалась Вилья, оглянувшись на меня. - Высоты, что ли, боишься?
- А надо? - жалобно произнесла я, почти приклеившись к скале, стараясь идти подальше от обрыва. - Тут от меня кто-то избавиться решил? В таком случае учтите, я буду сопротивляться до последнего!
- По-моему, ты стала паникершей, - задумчиво протянула Вилька, помогая мне перебраться через очередной валун, попавшийся на пути. - С чего бы это?
- С вами по другому нельзя, - буркнула я, перелезая через камень высотой мне до пояса и едва не сверзившись в пропасть по левую сторону. - Вспомни, когда я последний раз нормально высыпалась? Наверное, еще дома. Кстати, у меня совершенно пропало чувство времени - какой сегодня день?
- Думаю, что уже начало листопада… - Подруга на несколько секунд замолчала, что-то вспоминая, а потом уверенно тряхнула рыжими кудрями. - Точно, сегодня второй день листопада. А ты это к чему?
- Да вот, думаю, сумею ли я дожить до своего двадцатилетия, или нет.
- Куда ты денешься…
Я могла деться куда угодно - начиная от желудка какой-нибудь особо удачливой горной нежити и заканчивая могилкой в пещере, но высказывать пораженческие мысли вслух я не стала, тем более что послышалось хлопанье крыльев, и на тропинку изящно приземлилась донельзя довольная Хэлириан.
- А вот и я! Не ждали?
- Ждали, ждали, - улыбнулась я, поправляя на плече лямку сумки. - Что выяснила?
- Все просто отлично - до пещеры осталось всего ничего. Вам по этой тропинке нужно пройти еще с полтысячи шагов, и тогда у вас прямо над головой будет вход в пещеру Небесного источника. Правда, до него лезть высоковато…
- Сколько? - Данте, неспешно подошедший к Хэл, внимательно посмотрел ей в глаза. - Ты же знаешь, что у нас веревки не очень длинные.
- Ну-у… - задумалась айранит, прикидывая расстояние, - там локтей семьдесят-семьдесят пять будет. Ближе по тропам никак не подобраться - выше отвесная скала. Если вы дадите мне веревку, то я слетаю и закреплю ее прямо у входа, чтобы вы точно мимо не прошли. Да и взбираться легче будет - по веревке с узлами ведь проще, чем по скале.
- Обязательно слетаешь, - кивнул Данте и обратился ко мне. - Ева, у тебя ведь несколько мотков было?
- Да. Только вот один, самый большой, в сумке Алина на Ночном перевале остался. Это когда они с Вилькой нас из ловушки тянули. А остальные - локтей по сорок пять примерно.
- Ладно, будем использовать то, что есть.
Следующие минут двадцать мы с Вилькой старательно навязывали узлы на самой длинной веревке через каждые два локтя.
Изматерились до невозможности!
А все потому, что веревка, хоть и была тонкой, прочной и легкой, но обычные узлы получались до неприличия маленькими, которые не могли дать надежную опору. Приходилось, скрипя зубами, выплетать объемные морские узлы, которые Вилька делала секунд за пять и с закрытыми глазами, а я возилась по минуте. В результате веревка сократилась примерно до сорока локтей, что, конечно, не добавило мне оптимизма.
Наконец мы смотали импровизированную лестницу, нагрузили ею Хэлириан и отправили последнюю исполнять ответственнейшую миссию по привязыванию веревки у входа в нужную пещеру. Хэл все-таки предупредила, что обряд она начнет, потому что это как-никак храмовое таинство, на которое не следует смотреть непосвященным, но зато клятвенно пообещала продемонстрировать нам и полученный результат, и Небесный колодец. С чем мы ее и отпустили.
Следующие полчаса прошли в напряженном высматривании искомой пещеры над головой, и, когда Вилька радостно объявила, что видит веревку, я не сразу осознала, куда я вляпалась.
До кончика веревки было как минимум сорок локтей.
Что ж, если я раньше тешила себя надеждой, что до «лестницы» я банально долевитирую, то теперь я буквально воочию увидела, как я срываюсь со скалы, и мое бренное тело пришпиленной бабочкой раскидывается на острых камнях. Данте же, словно не замечая моего паникующего настроя, хладнокровно отрезал кинжалом примерно пятнадцать локтей от одного из уцелевших мотков, и, обвязав один конец вокруг пояса, подошел ко мне и затянул крепкую петлю вокруг моей талии. На мой немой вопрос он невозмутимо ответил, что таким образом надеется удержать меня от падения - если я сорвусь, то он удержит на скале нас обоих.
После чего и начался, собственно, подъем.
Первые полминуты я восхищенно смотрела на то, как Вилья, снявшая плащ, чтобы не мешался при восхождении, белкой взбирается по практически отвесной скале, цепляясь кончиками пальцев и носками сапог за практически невидимые снизу выступы и трещины в камне. После чего веревка, обвязанная вокруг моего пояса, слегка натянулась и я, мысленно попрощавшись со своей молодой жизнью, обречено последовала вслед за Данте, который лез по скале с такой же легкостью, как таракан бегает по потолку и стенам.
О себе я сказать подобного не могла, поскольку лезла очень медленно, с трудом перебирая руками, выискивая наиболее надежные трещины в камне и стараясь не смотреть вниз. О том, как я буду спускаться, я старалась даже и не думать - опыт покорения деревьев меня научил тому, что залезть я могу практически куда угодно, а вот спуститься получалось далеко не всегда - иногда приходилось подолгу сидеть на дереве, пока Вилька или наставник не снимали меня, отчитывая за глупость. Я кивала головой и всецело выражала раскаяние, но через пару дней, максимум, через неделю меня приходилось опять снимать с очередного высоченного вяза или ясеня…
Но в этот раз судьба-злодейка, судя по всему, решила сжалиться надо мной, поскольку я ухитрилась ни разу не сверзиться вниз, со скоростью улитки доползя-таки до вожделенной веревки. Вилька уже была на самом верху «лестницы», а Данте только-только переместился со скалы на веревку, ожидая, пока я подберусь поближе.
- Еваника, подождем, пока Вилья долезет до конца - я не хочу, чтобы веревка лопнула в самый ответственный момент!
- Не проблема! Все равно я ощущаю себя как таракан на стене! Минутой больше - минутой меньше…
Ветер, гуляющий на такой высоте, ощутимо раскачивал веревку, да и я, прилипшая к скале, ощущала, как яростные порывы забираются под куртку, теребят волосы, словно норовя сбросить наглую человечишку в пропасть за нарушение границ. Наконец полуэльфийка забралась на небольшой козырек, который, как я поняла, указывал на вход в пещеру, а через пару секунд на фоне ослепительно-голубого неба показалась ее фигурка, машущая нам рукой. Данте одобрительно кивнул, и посмотрел на меня.
- Еваника, когда переберешься на веревку, сможешь отвязаться с помощью магии?
- Разумеется. Вот только зачем?
- Затем, что я поднимусь наверх как можно быстрее и вытяну тебя. Твое дело - держаться как можно крепче, и все будет хорошо. Поняла?
Я кивнула, ловя конец «лестницы» и с трудом перебираясь на нее, вцепляясь замерзшими пальцами. После чего прикрыла глаза, и пробормотала короткое заклинание, от которого узел у меня на талии развязался и веревка, связывавшая нас с Данте, повисла рядом с лицом.
- Готово! Я отвязалась!
- Отлично. Теперь устраивайся поудобнее и жди - минуты через полторы я тебя вытащу. Продержишься?
- Спрашиваешь! Давай, лезь.
Тотчас веревка начала мерно раскачиваться в такт движениям Данте, который поднимался по веревке с навязанными на ней узлами также легко, как и по обычной стремянке. Я восхищенно посмотрела ему вслед, а потом, плюнув на предупреждение не смотреть вниз, начала оглядываться по сторонам. Стоило только бросить взгляд в ту пропасть, что простиралась под нами, как в груди тревожно екнуло, но тем не менее, я продолжала смотреть. Высоты я никогда не боялась - напротив, я все время стремилась забраться куда-нибудь повыше, потому что в такие моменты меня охватывало удивительно чувство, как будто стоит мне только сделать шаг - и за спиной раскроются крылья, и я взмою в сверкающее небо… Как раз в такое, как то, что сейчас простирается у меня над головой…
Стоп, а это что такое?
На фоне ослепительно-голубого неба появилась одинокая черная точка, которая стремительно разрасталась. Еще несколько секунд - и я сумела разглядеть широкие кожистые крылья, уродливую голову с непропорционально большой пастью и короткие когтистые лапы. Тварь подлетела поближе, и я различила пепельно-серый цвет шкуры.
Скальная химера, чтоб ей пусто было!
Я посмотрела наверх, и увидела, что Данте уже почти добрался до спасительной площадки, а там уже машет руками Вилька, что-то крича и указывая в сторону химеры. Слова разобрать не удавалось, поскольку ветер сносил их в сторону, но и так было понятно, что надо поторапливаться. Не успела я подняться и на пять локтей, как химера заметила нас и уверенно пошла в атаку. Где-то наверху я ощутила сильный всплеск магии, похожий на силу Хэл, но никаких молний, вопреки всем ожиданиям, в тварь не последовало. Скорее всего, Хэлириан по уши занята обрядом, прерывать который никак нельзя, вот и не может помочь нам.
Веревка, на которой я болталась между небом и землей, дрогнула и поползла вверх.
Химера сделала круг над козырьком и на бреющем пошла в атаку, широко разевая пасть. И вот тут-то я и вспомнила, что у скальной химеры весьма специфический способ борьбы. Поскольку лапы у нее, хоть и вооруженные внушительными когтями, довольно короткие и слабые, то природа наградила ее удивительным голосом - беззвучный вопль химеры может вдребезги разносить камень, оглушить даже василиска, а человека с большой долей вероятности попросту разорвет на куски.
Но я-то об этом знаю, а вот мои друзья, находящиеся наверху, скорее всего, даже понятия об этом факте не имеют. Поэтому я, не ожидая, пока они на себе проверят действенность вопля скальной химеры, отцепила правую руку от веревки, и в злобно раззявленную пасть на полном ходу влетел сверкающий бело-голубым светом боевой пульсар.
Траектория полета нежити значительно изменилась, и она вильнула в сторону, набирая высоту. Веревка поползла вверх гораздо быстрее, но все равно недостаточно быстро - химера, заметив меня, ринулась поближе, на лету одарив меня своим беззвучным воплем.
Спасло меня только то, что я успела оттолкнуться ногами от скалы. Веревка качнулась, как маятник, уводя меня из-под прямого удара. Меня, но не веревку. От скалы во все стороны брызнула каменная крошка пополам с осколками покрупнее, а я с ужасом услышала, что веревка у меня над головой начинает неумолимо трещать.
Я подняла голову и с какой-то отрешенностью констатировала, что мне конец - в пятнадцати локтях над моей головой прочное плетение начало медленно рваться. Хуже всего, что веревка продолжала раскачиваться, а я не смела даже пошевелиться, чтобы попытаться залезть наверх - все равно не успею, а под тяжестью тела «лестница» порвется еще быстрее. Данте наверху судя по всему, тоже увидел разлохматившийся, надорванный участок, потому что веревка устремилась вверх с такой скоростью, словно меня поднимали с помощью лебедки.
Химера, промахнувшись, ушла на очередной круг, молотя воздух широкими крыльями.
Данте почти дотянулся до разрыва, когда «лестница» с тихим звуком оборвалась…

Глава 17

Вся катастрофичность положения дошла до меня далеко не сразу - я просто тупо смотрела на то, как разлохматившиеся волокна веревочной «лестницы» окончательно лопнули, и в ту же секунду почувствовала, что меня уже ничто не держит. Время словно замедлило свой бег - я падала с такой высоты, что при приземлении от меня останутся одни ошметки. В отличие от прошлого раза, левитация мне не поможет, а веток, способных смягчить падение, нигде не было - только острые камни на дне ущелья.
Я даже не закричала, когда начала падать, выпустив из рук обрывок веревки - я смотрела в неестественно расширившиеся глаза Данте, который не успел на какие-то жалкие секунды. Ветер ударил снизу, заставив короткие пряди волос взметнуться к лицу, щекоча щеки и хлеща по глазам, выбивая слезы, когда я увидела, как глаза Данте стремительно становятся черным зеркалом. Кажется, сердце на миг приостановило свой бег - я увидела, как он, выпрямившись во весь рост, в длинном прыжке ринулся вслед за мной в пропасть. Ветер хлестнул ему в лицо, отводя волосы назад и подчеркивая глаза, затянутые черной блестящей пленкой.
Глаза айранита.
По его телу пробежала судорога, и тотчас за спиной раскрылись широкие черные крылья, а протянутые ко мне руки украсились заостренными когтями. Я смотрела на это превращение, с ужасом вспоминая, где я уже видела эти черные с синеватым отливом крылья и бездушные глаза, в которых плескалась вселенская тьма.
…Мой домик на опушке леса. Холодный осенний туман и Знак Света, озаряющий пространство над крыльцом. За спиной, в доме, плачущая Хэлириан и Вилья, а передо мной стоит, сложив крылья, аватар в темных доспехах и шлеме-маске, закрывающей лицо. И ледяной, бездушный голос в голове, которому невозможно солгать, выспрашивающий, кто находится в доме. Воин-убийца, которого называли Чернокрылом…
Аватар сложил крылья и ушел в крутое пике, стремясь перехватить раньше, чем меня размажет о камни. Только вот теперь я не была уверена, хочу ли я того, чтобы меня спасали. Страха не было - только глухая ярость оттого, что меня предали, использовали, а теперь непонятно зачем еще и спасают. Куда уж проще дать мне погибнуть - ничьей вины в этом не было бы… И еще сердце сжимала тихая грусть о чем-то несостоявшемся, несбывшемся, как будто меня поманили прекрасной мечтой, а в самый последний момент безжалостно вырвали ее с корнем и, продемонстрировав то, что осталось, хладнокровно отбросили в сторону…
Он поймал меня, когда до острых камней на дне ущелья оставалось не больше десятка локтей. Широкие крылья с шелестом распахнулись, а я, прижатая к груди аватара руками, словно отлитыми из металла, чувствовала, как дрожат от напряжения мышцы, которых не было и быть не может в человеческом теле, выводя нас из пике. От перегрузки у меня слегка заложило уши, а аватар по широкой дуге взмыл в небеса, мерно взмахивая иссиня-черными крыльями. Я закрыла глаза, напоследок обняв Данте и понимая, что сейчас я закачу ему такой скандал, что мало не покажется никому, в том числе и мне. Пусть только поставит меня ногами на твердый камень - и он узнает, что такое ярость ведуньи… Пусть только поставит на ноги…
Полет завершился также внезапно, как и начался. Я ощутила, как аватар чуть спружинил, приземляясь на козырек перед пещерой Небесного источника, все еще держа меня на руках. Я открыла глаза и увидела Вилью, ощетинившуюся метательными кинжалами, а за ее спиной Хэл невозмутимо, с помощью левитации, вешала на грудь Небесный Хрусталь, приобретший ярко-голубой цвет.
Вилька, едва увидев выражение моих глаз, моментально убрала кинжалы и, ухватив Хэлириан за плечо, отвела ее подальше со словами «Сейчас будет капитальная разборка, так что лучше не вмешиваться!». Наивная Хэл поинтересовалась, почему, на что Вилья ей ответила, что сейчас я буду кое-кого убивать, причем за дело.
- Вилья, но это же аватар! - в священном ужасе воскликнула Хэл.
- А ей сейчас наплевать, кто это, хоть черт из преисподней, - невозмутимо отозвалась Вилька, а я поняла, что меня буквально распирает от злости.
Соскользнув с рук аватара, я так «ласково» уставилась в черные зеркала глаз, что Данте неосознанно сделал шаг назад, стремясь оказаться подальше от такой бомбы замедленного действия, как я, у которой шнур уже подпален, и теперь в любой момент можно ожидать взрыва.
- Значит, ты у нас наемник-полукровка, большую часть жизни скитающийся по Роси… - Вкрадчиво начала я, подступая к стушевавшемуся Данте.
- Так оно и есть, - с достоинством склонил голову этот крылатый интриган, напрочь игнорируя весь окружающий мир и не сводя с меня глаз, ставших уже обычными - черными с серебряными искрами. Все правильно, сейчас с меня глаз спускать никак нельзя, иначе от прицельно пущенного пульсара не увернешься.
Вилька у меня за спиной торжественно перекрестилась и сказала нечто вроде «Прощай, Данте, твой прах будет развеян по ветру».
Я вспомнила прожженный черный плащ, валявшийся на пороге комнаты Данте, когда я пришла, чтобы «нанять» его. Черт, если бы я тогда додумалась проверить тот плащ, то сразу же ощутила магию собственного пульсара, угодившего в ночного визитера. Но я этого не сделала.
А все потому, что была чересчур занята разглядыванием Данте!
- Ведунья Еваника, позвольте представиться. Я - Ведущий Крыла аватаров Данте, больше известный под родовым именем Чернокрыл. У меня был приказ сопроводить жрицу Хэлириан до Небесного источника, дабы та сумела вернуть силу королевскому талисману и помогла найти Андариону истинного правителя.
- Ты мне лгал… - потрясенно прошептала я.
- Я не солгал ни разу. Я действительно полукровка - моя мать была человеком, а отец - айранитом. До восьми лет я жил с матерью, искренне считая, что являюсь человеком, но когда моя мать умерла от болотной лихорадки, мне пришлось уйти из деревни - сирота был никому не нужен, а на нашу избу быстренько нашлись какие-то дальние родственники. До двенадцати лет я бродяжничал, а потом на меня совершенно случайно наткнулся айранит, который и определил во мне полукровку из своего народа. Меня забрали в Андарион, где я стал аватаром.
Так вот почему Хэл хотела его убить, когда он был вместе со мной в иллюзорном сне - она наблюдала за нами. И увидела, как выглядит Данте. И узнала его.
- Хэл, так ты все знала?… - Развернулась я к рукокрылой подруге. Та только пожала плечами и кивнула.
- Еще в Сером Урочище. Я сначала запаниковала, а потом поняла, что если он тихо не перерезал нас в первую же ночь, то нет смысла беспокоиться после почти трех недель пути. Он же Ведущий Крыла, все равно, пока он с нами, аватары на нас бы не напали.
- Ведущий Крыла? - переспросила я.
- Это как предводитель отряда, - охотно просветила меня Хэл.
- Все, Хэл, спасибо. Этого достаточно. - Хмыкнула я, с хрустом разминая пальцы.
- Для чего? - Заинтересованно, в один голос спросили мои подруги и низкий интриган и шантажист, по-прежнему закрывавший широкими полуразвернутыми крыльями почти весь вход в пещеру.
- Для того чтобы закатить кое-кому громкий и безобразный скандал с применением магической силы! - Я сделала пару шагов по направлению к аватару и обманчиво ласково поинтересовалась.
- А теперь ответь мне, прекрасный айранит, какой тебе дали приказ относительно нас? В самом начале, когда вы посетили мой скромный дом? - Данте несколько секунд помялся, пошевелив крыльями, но потом честно ответил, серьезно глядя мне прямо в глаза.
- Изначальный приказ, который исходил от принца, был, цитирую: «Любой ценой вернуть Небесный Хрусталь, символ королевской власти. Преступницу Хэлириан с родовым именем Снежная Цапля захватить или же уничтожить. Точно так же поступить с теми, кто будет помогать изменнице Андариона.» Конец цитаты.
- Что-о-о?? - Взвилась я. - Я так поняла, что Хэл хотела этому принцу помочь. Так какого лешего он послал вас за ней??
- Возможно, он считал, что Хэл украла талисман для того, чтобы передать его самозванцу, - невозмутимо пожал плечами Данте. - Кстати, поздравляю тебя, Еваника. Ты - единственное пока существо, сумевшее солгать аватару так, чтобы он не уловил лжи. Можешь собой гордиться.
- Уже загордилась до невозможности, - буркнула я, продолжая сверлить Данте пронзительным взглядом. - Если у тебя был приказ уничтожить нас, то какого лешего ты согласился нам помогать?! Ты ведь мог просто тихо перебить нас ночью, забрать талисман и свалить на все четыре стороны!
- Потому что я, как Ведущий Крыла, в первую очередь обязан заботиться о короле, которому я дал клятву верности, об Андарионе и своем отряде. Король погиб, поэтому я должен делать то, что лучше для Андариона. А лучше истинного короля не может быть ничто, поэтому я решил помочь вам добраться до вашей цели. - Он широко улыбнулся, и я с ужасом увидела у него длинные заостренные клыки. Когда Хэл были в ипостаси айранита, зубы у нее заострялись самую малость, так, как было допустимо даже для человека, но во рту аватара влажно поблескивали три пары длинных, как у хищного зверя, клыков - две в верхней челюсти и одна в нижней. - Кстати, интересно, почему я тебе все это рассказываю? По идее, я сейчас должен убить и тебя, и полуэльфийку, а Хэлириан доставить в целости и сохранности в Андарион.
- Потому что признание облегчает душу, а в данном случае - еще и жизнь. - Хмыкнула я, заводясь еще сильнее. - В общем, с тобой все ясно. Хищный зверь на службе своей страны. Ну, и флаг тебе в руки и кинжал в зубы, а нам и без вас неплохо жилось. Хэл, покажи мне, за чем мы хоть шли-то…
С этими словами я развернулась на каблуках и подошла к Хэлириан, которая удивленно смотрела на меня. Вилька озвучила ее удивление вслух:
- Ев, я что-то не поняла? Ты его простила?
- Он просто исполнял свой долг, - тихо ответила я. - Но если он сделает в мою сторону еще хотя бы шаг, то я его испепелю. Жизнь - за жизнь. Он спас меня, а я его отпускаю. Все по справедливости.
- Знаешь, - пробормотала Хэл, подводя меня к округлому Колодцу, - я сейчас смотрю на тебя, и верю, что это ты его отпускаешь, а не наоборот.
В ответ я только пожала плечами и подошла поближе к Небесному колодцу, который представлял собой небольшое округлое озеро с обточенными временем берегами, почти доверху наполненный неподвижной странной водой почти синего цвета. Странной - потому, что она была абсолютно непрозрачной, и на ее поверхности не отражалось ничего. У меня возникло большое желание коснуться этой воды, больше похожей на краску, но Хэл преградила мне путь широким крылом.
- Нельзя, Еваника. Если в твоих жилах не течет кровь детей Андариона, то эта вода будет для тебя как кислота. Ты попросту лишишься руки. - Я вздрогнула, представив себе подобную перспективу, и отдернула ладонь от такой обманчиво спокойной и безопасной поверхности. Потом перевела взгляд на льдисто-голубой Небесный Хрусталь, который мягко светился на груди Хэл.
- Он выглядит по-другому.
- Естественно, - пожала плечами Хэл. - Хрусталь напитался силой Колодца, и теперь мы можем обрести истинного короля. Теперь я смогу вернуться домой, и там мы уже начнем поиски. И все будет хорошо.
Ага, хорошо, да не очень. Я покосилась в сторону Данте, который, скрестив несколько изменившиеся руки на груди, невозмутимо стоял вполоборота у самого входа. «Как страж у королевских покоев», почему-то подумалось мне. Куртка и рубашка на спине свисали длинными лохмотьями - они не выдержали трансформации, когда крылья с силой прорывались наружу. Красивое узкое лицо, перечеркнутое тонким шрамом слева, казалось неподвижно застывшей маской, а в глазах, вновь ставших черными зеркалами, нельзя было прочитать ни одной эмоции.
Ожившая статуя, да и только.
И почему-то стало очень горько и обидно.
Так всегда бывает, когда тебя предает кто-то, кому ты доверилась, кто-то, кто стал тебе небезразличен. И чем больше ты доверяешь, тем тебе больнее потом. Я доверяла Данте свою жизнь и жизнь своих друзей. Я рисковала собой ради него, потому что была абсолютно уверена, что он без колебаний сделает то же самое.
И вот теперь приходилось расплачиваться за излишнюю доверчивость.
Я тряхнула волосами, и посмотрела на Хэлириан:
- Выходит, мы прощаемся?
- Получается, что да. Я должна вернуться в Андарион, потому что сейчас никто, кроме меня, не может коснуться Небесного Хрусталя. Только истинный король.
- Данте тебя проводит, - полувопросительно, полуутвердительно сказала я, сбрасывая с плеча сумку на пол и усаживаясь рядом с ней.
- Нет, не проводит, - раздалось от входа.
Я вопросительно приподняла бровь и непонимающе уставилась на Данте. Аватар, сверкая глазами, отклеился от стены и сделал шаг по направлению ко мне, но я немедленно вскинула руку в предупреждающем жесте, и между большим и указательным пальцем пробежала яркая зеленая дуга.
- Еще шаг - и в тебя полетит шаровая молния. Это будет не смертельно, но очень больно. - Данте замер, а потом неожиданно расхохотался, демонстрируя звериные клыки во всей красе.
- Я сказала что-нибудь смешное? - В моих глазах полыхнуло зеленое пламя, и тотчас с кончиков пальцев сорвалась слепящая дуга, которая взрыхлила каменный пол в двух вершках от правой ноги Данте так, что только крошка веером разлетелась, но аватар даже не дернулся, невозмутимо сверля меня взглядом.
- Да нет, я просто в очередной раз поражаюсь тебе. Мы шли сюда почти месяц, причем впятером, пробирались через такие места, явно не способствующие улучшению здоровья, как Серое Урочище и Ночной перевал. И теперь ты хочешь, чтобы я отпустил вас с Вильей обратно всего лишь вдвоем ?
- А у тебя выбора не останется, - пожала плечами я. - Против нашей воли ты с нами все равно никуда не пойдешь, а если даже и сподобишься, то, насколько я помню, магия на тебя действует. Простое заклинание - и ты заснешь крепким, здоровым сном на сутки, а то и на двое. А еще…
Договорить мне не дали, потому что со стороны входа послышалось до боли в копчике знакомое резкое шипение, а за плечом Данте мелькнула серая тень. Я чертыхнулась, но тут же осеклась. Правильно говорят - только помяни лихо, и оно уже тут как тут, радуется и вовсю скалится тремя сотнями зубов.
Благополучно забытая всеми скальная химера упорно наматывала круги у входа в пещеру - похоже, мы ей тоже не понравились…
Я, позабыв обо всем, выбежала из пещеры на козырек, протолкнувшись мимо Данте, с изумлением глядя на шипящую химеру, которая как раз в очередной раз ушла на разворот.
- Интересно, и чем мы ей так приглянулись? - вполголоса пробормотала я, с хрустом разминая пальцы для очередного заклинания и не спуская с нежити напряженного взгляда. Что-то в ее поведении меня настораживало, а вот что именно - непонятно. Слева раздался тихий скрежет стали клинка, вытягиваемого из ножен, и неестественно спокойный голос аватара произнес вслух то, что я только что подумала:
- Не нравиться мне ее поведение.
Я ответила машинально, на миг позабыв о том, что мне, вроде как, предполагается вовсю игнорировать этого низкого интригана.
- У меня такое ощущение…
- …Что она кого-то ждет. - Закончил мою мысль Данте, и мы удивленно переглянулись, словно впервые встретившись. Я первая отвела взгляд.
- Кажется, на время нам придется позабыть о разногласиях.
- Полностью согласен. Мир?
- Перемирие, - уточнила я, посмотрев в черные зеркала глаз. - До тех пор, пока мы не разберемся с этой тварью.
- Как пожелает прекрасная леди. - Данте чуть склонил голову и протянул мне ладонь, пальцы которой были украшены бледными, почти белыми когтями длиной с фалангу указательного пальца. Я, не глядя, мимоходом пожала ее, не отрывая глаз от кружившей химеры, продолжавшей оглашать воздух шипением различной тональности.
Вилька неслышно подошла к нам и, указывая на нежить, заинтересованно спросила:
- Народ, как я понимаю, у вас есть какой-то план?
- Да! - В один голос отозвались мы с Данте. Вилька как-то странно посмотрела на нас обоих, а потом подняла ладони вверх, намекая на свое абсолютное невмешательство.
- Еваника, ты мне доверяешь? - мимоходом поинтересовался аватар, поудобней перехватывая меч в правой руке.
- Уже нет, а что? - подозрительно сощурилась я, сверля его глазами.
- Придется поверить снова.
С этими словами он обхватил меня свободной рукой за талию и, прижав к себе, взмыл в холодное осеннее небо. На секунду я опешила и, с трудом сдержавшись от того, чтобы не огласить воздух визгливыми руладами, машинально вцепилась в плечи Данте, как в спасительную опору, зажмурив глаза, не в силах смотреть на пропасть у себя под ногами, и сознавая, что моя жизнь зависит исключительно от аватара.
Промозглый высокогорный ветер хлестнул по лицу, отводя волосы назад, а над ухом раздался несколько ироничный голос:

Предыдущая страница 16 Следующая страница


17 Елена Самойлова

- Неужели ты так боишься высоты? Обещаю, что чтобы не случилось, ты не упадешь. - Я вздрогнула, но глаза все-таки открыла.
И была просто ошеломлена открывшимся мне видом.
Когда смотришь на землю с высокогорной тропы, то возникает удивительно ощущение - как будто ты можешь окинуть весь мир взглядом, увидеть все то, что раньше не замечалось. Близко проплывающие легкие облака, до которых, как кажется, можно дотронуться рукой, зелень лесов и полей, пепельно-мутное пятно Серого Урочища, а где-то далеко блестит на солнце вода Белозерья. И возникает чувство родства со всем миром, который в буквальном смысле лежит у твоих ног.
Но совсем иное дело, когда ты наблюдаешь за всем этим с высоты птичьего полета. Облака проносятся прямо под тобой, на миг ловя твою тень, более низкие горы и покрытые холмы величаво проплывают внизу, а над головой - только сверкающее небо и яркое солнце, слепящее твои глаза холодными лучами.
На минуту я забыла о химере. Осталось только чистое небо, горы со снежными шапками, разноцветное полотно земли где-то далеко внизу… И твердая рука Данте, не дающая мне упасть. Сам того не зная, он помог исполниться мечте всей моей жизни - увидеть мир с высоты птичьего полета своими собственными глазами, ощутить холодный ветер, бьющий в лицо и осознать себя живой частичкой этого мира.
Я подняла абсолютно счастливые глаза на Данте, не говоря ни слова, но он все понял. Потому что смотрел на меня глазами человека, а не бездушными черными зеркалами айранита. Он немного набрал высоту, а потом ринулся вниз по широкой дуге, давая мне ощутить все прелесть свободного контролируемого падения. Нет, даже не падения, а скольжения сквозь воздушные потоки, которые так и норовили закрутить, сбить с ровного полета…
Внезапно взгляд Данте изменился, и его затопила блестящая чернота. Я вскинула голову и увидела, что прямо над нами скользила химера, как раз примеривающаяся для того, чтобы наградить нас своим воистину убойным воплем. Аватар круто ушел в сторону, словно проваливаясь в воздушную яму, а я запустила в светлое брюхо нежити приличных размеров боевой пульсар.
Сверху дождем пролилась черная кровь, химера взвыла и начала падать вниз. К сожалению, мечта о том, чтобы все это и закончилось живописным пятном, не сбылась - нежить «взяла себя в лапы» и спланировала на широких кожистых крыльях, медленно поднимаясь вверх. Данте, видя такое дело, ушел в крутое пике, выставив перед собой сверкающий темный клинок.
- Данте, с ума сошел!!! Ты что, ее протаранить хочешь??! - К сожалению, мой отчаянный вопль остался без внимания - аватар продолжал идти на снижение, навстречу радостно распахнутой пасти, в которой с легкостью поместилась бы лошадь средних размеров.
- Да-а-а-анте-е-е!!! - взвыла я не хуже нежити, в ужасе закрывая глаза и молясь всем святым сразу, чтобы они оставили меня в живых и желательно не калекой. В любом случае, судьба героически погибшей самоубийцы меня не привлекала, но вот айранит, как выяснилось, думал иначе, упорно идя на сближение.
В пиковый момент я почувствовала, как Данте чуть развернулся, пропуская несущуюся со скоростью выпущенного арбалетного болта тварь мимо себя так близко, что я ощутила резкий порыв ветра и противный змеиный запах, а потом раздался легкий толчок, скрежет и яростный вопль раненой химеры! В лицо и на куртку плеснуло что-то горячее и липкое, а потом Данте вышел из пике и стал стремительно набирать высоту, заставив мой желудок приклеиться к позвоночнику. Обтерев лицо рукавом куртки, я открыла глаза и увидела, как смертельно раненая химера камнем летит вниз, на дно ущелья, кувыркаясь в воздушных потоках.
Данте на лету распорол нежити почти все брюхо, и, когда я глянула на изгвазданный почти до крестовины меч, то была просто поражена. Интересно, какой силой надо было обладать, чтобы вонзить меч так глубоко, мало того, удержать, при этом действуя одной рукой?! Я с уважением покосилась на аватара, понимая, что с такими существами лучше не становиться по разные стороны баррикад - и так было понятно, кто одержит верх. Похоже, дальше вооруженного нейтралитета я все-таки не продвинусь. В конце концов, он всего лишь исполнял свой долг как защитника Андариона, и не мне судить его за методы. Как говориться, на войне все средства хороши, а с учетом того, что в стране айранитов назревает гражданская война…
Я огорченно вздохнула, понимая, что на этот раз аватару не грозит никакая опасность с моей стороны - у меня попросту рука не поднимется. Сложно сосчитать, сколько раз Данте спасал мою молодую жизнь, пусть даже и преследуя свои, непонятные до конца цели. Не в моих правилах отвечать на хамство любезностью, на удар бегством, а на помощь - черной неблагодарностью и попыткой убить благодетеля. Я жила и буду жить по принципу «око за око», а в этом случае получается, что я задолжала чернокрылому аватару на год вперед, и это не считая набежавших процентов.
- Ты в порядке? - Голос Данте раздался над самым ухом, заставив вздрогнуть и отвлечься от размышлений. Я подняла лицо, кое-где испачканное в темной, уже подсыхающей крови химеры и внимательно посмотрела в темные с серебряными искрами глаза. Во рту неожиданно пересохло, и я ответила как-то невпопад.
- А у тебя все лицо в крови…
- У тебя тоже, - улыбнулся он. Длинные белоснежные клыки на фоне залитого темной кровью лица производили жутковатое впечатление. Я вздрогнула и поспешно опустила лицо, надеясь, что Данте сквозь грязь не заметит, как сильно оно побледнело. Бесполезно.
- Ты побледнела.
- Это от твоих выкрутасов. Не знаю, как ты, но я во время твоих пируэтов чувствовала себя очень и очень неуютно.
- А мне показалось, что в тебе живет жажда полета.
- Тебе и в самом деле показалось , Данте, - тихо ответила я, нарочито стараясь не смотреть вниз. - Я все-таки человек, а не…
- Да, ты не айранит, но я уверен, что не ошибся. Тебе понравилось летать.
- Слушай, чего ты от меня хочешь услышать? - моментально окрысилась я. - Что я в восторге от полета? Да, так оно и есть. Но я человек, а рожденный ползать летать не может! Хочешь услышать что-то еще? Если да, то опусти меня на твердую поверхность, и я тебе все выскажу, даже больше того! И не улыбайся так - от твоих клыков у меня мороз по коже!!
Да, я стерва, причем, как выяснилось, стерва на редкость язвительная, злопамятная и мстительная. Как там говорится у темных эльфов? «Я не злопамятная, просто я злая и у меня память хорошая», так что ли? Тогда это про меня.
Потому что я старалась нарочно ранить, причем ранить посильнее, а в идеале - еще и провернуть. Потому что вернулось чувство, что меня элементарно использовали, а в конце еще и ненавязчиво показали разницу. Его судьба - гордо парить в поднебесье, тогда как моя - восхищенно и несколько завистливо смотреть на него снизу вверх, прекрасно сознавая, что до таких высот мне не подняться никогда.
Человек - существо мелочное, озлобленное и завистливое.
Раньше у меня никогда не возникало таких чувств. Я никогда никому не завидовала, даже мельком. Даже общаясь с практически идеальными эльфами - сосредоточием красоты, мудрости и изящества, помноженном на бессмертие и великолепные бойцовские качества, я утешалась тем, что они, как ни стараются, несмотря на все свое совершенство, точно также прикованы к земле, как и я. И вот теперь я встретила существо, которому, в отличие от меня, досталось все то, о чем я могла только мечтать - а именно, возможность летать и чувствовать себя в небе также уверенно, как птицы. И все это только потому, что ему повезло родиться айранитом.
Черт побери, я впервые ощутила себя типичным представителем человеческой расы!
Улыбку стерло с лица Данте моментально. Так же успешно, как если бы я закатила ему полноценную пощечину, да еще и сопроводила это действие хлестким комментарием. Аватар слегка нахмурился, а лицо словно превратилось в мраморную маску. Глаза остались прежними, человеческими, но теперь они были холоднее льда, а острота взгляда могла соперничать с лезвием меча.
- Простите, ведунья, за мое неподобающее поведение, - спокойно ответил он, начав снижение. - Прошу вас, потерпите мое присутствие еще минуту.
Я, чувствуя себя последней сволочью под этим небом, царственно и несколько высокомерно кивнула. В этот момент я ненавидела сама себя, но обида оказалась сильнее, и я продолжила ковыряться в душевной ране, углубляя ее, и в довесок еще и щедро посыпая последнюю мелкой солью.
- Да уж, сделай милость. - Лицо Данте оставалось абсолютно непробиваемым, но зрачок чуть дрогнул, почти заполнив собой всю радужку.
Аминь, Еваника. Можешь себя поздравить! Ты довела его до такого состояния, что он, судя по всему, только и сдерживается, чтобы не разжать руки и не отправить тебя в самостоятельный полет. А что, неплохая идея - вместо одного пятна в ущелье будет целых два. И падальщикам радость, и сверху оригинальней смотреться будет… Ох, и стерва же ты, Ева! И откуда только такая проклюнулась…
«Оттуда же, откуда и все остальное», - мрачно подумала я, пока Данте подлетал к каменному козырьку перед пещерой Небесного Колодца, где нас уже ждали радостно улыбающиеся Вилька и Хэл. Правда, при взгляде на наши мрачные лица и принципиальное нежелание смотреть друг другу в глаза, их радость слегка поутихла, сменившись здоровым, вполне обоснованным недоумением.
Данте, едва коснулся ногами камня площадки, тотчас убрал руку, предпочитая заняться своим заляпанным клинком. Тряпка для протирания оного отыскалась очень быстро - аватар попросту оторвал лоскут от рубашки, и без того свисающей на спине около крыльев живописными лохмотьями, и демонстративно направился в противоположный от меня угол пещеры, поближе к Колодцу. Я же, дождавшись момента, когда подруги повернуться ко мне с вопросительными лицами, картинно схватилась за ребра и осела на пол, тихо постанывая, что на мне ни одного живого места нет.
Привирала, конечно. Данте нес меня очень бережно, так, что я практически не ощущала силы хватки, а прижал он меня только раз - когда таранил химеру и был просто вынужден сжать мои ребра сильней, чем нужно. Но я благополучно об этом умолчала. Девчонки тут же вознамерились меня раздеть и осмотреть на предмет нанесенных телесных повреждений, дабы высказать все Данте по полной программе и одним сплоченным коллективом, но я открестилась от незапланированного стриптиза. Только этого мне еще и не хватало для полного счастья.
Из угла Данте не доносилось ни звука, за исключением тихо шуршащей по лезвию тряпки.
«Ну и черт с тобой», - подумала я, отвлекаясь на более насущные проблемы. А именно - прощание с Хэлириан, которое вышло несколько бурным ввиду эмоциональности женской натуры.
Вилья чуть ли не со слезами обнимала бывшую жрицу, а та в свою очередь клятвенно обещала пригласить нас обеих в Андарион сразу же, как только ситуация немного наладится и будет найден истинный король. Круг поисков сужался тем, что у истинного короля помимо наличия в жилах крови айранитов, то есть детей Андариона, должны быть руки, поскольку он должен суметь удержать все три символа королевской власти одновременно. Соответственно, женское население сразу же отпадало, а это значительно облегчало задачу Хэл как хранителя Небесного Хрусталя.
- Вам пора отправляться, жрица Хэлириан, - донесся из угла спокойный голос Данте. - Чем быстрее вы попадете в Андарион, тем лучше. Я только провожу наших спутниц до Древиц, и постараюсь догнать вас как можно раньше.
- Черта с два ты куда с нами пойдешь! - вызверилась я, подскакивая к аватару и меча из глаз колючие зеленоватые искры. - Твоя задача - доставить Хэл живой и здоровой до места назначения, а наша судьба пусть тебя не волнует! На небесах уже все решено за нас, и, если нам суждено погибнуть на обратном пути, то этого уже не изменить. И твоя компания роли не сыграет. Пусть все случиться так, как должно случиться, только, пожалуйста, без твоего вмешательства!
Данте невозмутимо выслушал мою реплику и как-то неопределенно пожал плечами.
- Как пожелает госпожа ведунья.
- Ну, наконец-то! - вырвалось у меня. Я отступила от спокойного, как горный тролль, аватара и с улыбкой посмотрела на Вилью и Хэл.
И тут же смертельно побледнела.
За спинами подруг со стороны каменного козырька, раззявив острозубую пасть, висела скальная химера, ожесточенно молотившая воздух широкими кожаными крыльями. Кажется, до меня раньше всех дошло, что нежить шутить не намерена, и сейчас Вилью и Хэл разнесет в клочья боевым воплем химеры.
Время словно замедлилось, и я выбросила перед собой напряженно вытянутые руки, делая разводящее движение, от которого девушек отнесло в противоположные стороны, довольно чувствительно впечатав в каменные стены пещеры. Ладно, если сумею, то извинюсь потом. Одновременно я пробормотала коротенькое парализующее заклинание, и Данте неподвижно застыл на полу, в стороне от меня, не имея возможности в очередной раз влезть под удар.
Я стояла напротив раззявленной пасти, и время снова сдвинулось и полетело с удвоенной скоростью. Я быстро-быстро забормотала заклинание голубого огня, одновременно выстраивая перед собой силовой щит, который по возможности защитит меня от смертельного вопля химеры. Я отдавала себе отчет в том, что одновременное плетение защитного и атакующего заклинания неизбежно приведет к тому, что одно из них получится ослабленным.
И все-таки я рискнула, вложив больше силы в голубой огонь, выставив перед собой довольно слабый силовой щит.
Я услышала, нет, скорее почувствовала, как практически беззвучный вопль химеры устремляется ко мне. Щит моментально прогнулся, и тотчас с выставленных ладоней сорвалось ослепительно-яркое огненное «копье», которое обдало лицо жаром и устремилось прямиком в гостеприимно распахнутую пасть, прошивая нежить насквозь.
М-да, похоже, зря я пренебрегла защитой. Атакующее заклинание оказалось чересчур мощным, а вот щит все-таки не выдержал.
Нет, он не разлетелся на осколки - его попросту оторвало от пола и он, снеся меня, как хорошо направленный таран, впечатался в стену аккурат над непрозрачной водой Небесного Колодца, познакомив мою спину со всеми неровностями природного камня. Боженька, ну за что ты так меня не любишь, а? Что я тебе такого сделала? Почему нельзя хоть раз, чтобы меня уронили на что-нибудь мягкое?? Неужели обязательно ставить на моем пути такие твердые преграды, как каменные стены и стволы деревьев, и ждать, что я их благополучно проломлю какой-нибудь максимально невостребованной частью тела? Головой, к примеру…
Через пять секунд заклинание щита самопроизвольно распалось, и я под дружный вопль моих подруг сползла по стене прямиком в обжигающую синюю воду…
И за что мне все это???!!!

Глава 18

Прикосновение ярко-синей воды ожгло кожу огнем, который, как мне показалось, охватил меня всю: от кончиков ногтей до корней волос. Я не успела даже пискнуть, как ушла с головой в жгучую, как вода горного источника, непонятную субстанцию, которая плескалась в Небесном Колодце. В довесок ко всем неприятностям, «вода» была похожа на какой-то густой кисель, при этом сопротивление этого «киселя» было почему-то меньше, чем у обычной воды.
Проще говоря - я стремительно опускалась в глубины Колодца, который теперь-то уж наверняка станет моей могилой.
Странное дело - Хэл сказала, что синяя вода будет для меня как кислота, но я почему-то все еще была жива. Даже относительно невредима, если не считать того, что кожу продолжало нестерпимо жечь, как если бы меня натерли настойкой жгучего перца, а потом еще и закутали в простыню, пропитанную этой же настойкой. Ладно, если я каким-то образом не погибла в первые секунды пребывания в Колодце, значит, есть шанс выбраться, пока у меня в легких еще остался воздух. Тем более, что спуск вниз замедлился, а вскоре и совсем остановился.
А потом откуда-то снизу хлынул ослепительный свет, который обжег глаза даже сквозь мужественно зажмуренные веки. Одновременно с этим я почувствовала, как мышцы начинают сокращаться в судорогах - сначала слабые, они усиливались с каждой секундой, скручивая меня в один сплошной комок боли.
Очередная судорога заставила меня выгнуться дугой, и я с ужасом поняла, что из легких стремительно улетучиваются остатки воздуха. Густая, похожая на горячий кисель, вода, хлынула в раскрывшийся рот, моментально заполнив все. На миг мне показалось, что я сама стала этой водой, проникающей сквозь поры кожи, вливающейся в вены, словно заменяя текущую в них кровь на что-то еще. Между лопатками сильно закололо, как будто в спину мне вошли два метательных кинжала, вспарывающие кожу и проникающие в тело… После чего сознание, не выдержав такого издевательства над собой, позорно меня покинуло…
… Скрюченные пальцы судорожно вцепились в камень так крепко, что разжать их не было никакой возможности - проще сразу отрубить. В ушах звенело, а по щекам стекало что-то влажное и липкое. Я с трудом оторвала тяжелую, словно чугунную голову от неровной шероховатости прохладного камня и попыталась сосредоточиться на противном звуке в ушах, который постепенно трансформировался в отрывистые, толком еще неосознаваемые фраз. При попытке открыть глаза голова закружилась так, что я поспешила уронить ее обратно.
Наконец головокружение прошло, а я пришла в себя настолько, чтобы понять, что надо мной с феерической скоростью разворачивается очередной консилиум. Два женских голоса с легкостью перекрывали более спокойный мужской, а обмен мнениями происходил столь быстро, что я при всем желании не могла толком вслушаться в слова. Я разлепила глаза, которые тотчас съехались к переносице, и попыталась сфокусировать взгляд на каменной кладке перед своим лицом. Оказывается, уровень «воды» в Небесном Колодце понизился примерно на полтора локтя, обнажив нечто вроде узкой ступеньки, за которую я сейчас и цеплялась. Машинально я отклеила пальцы от выступа и, протянув руку, попыталась ухватиться за бортик, поскольку лежание в непонятной воде, все еще обжигающей кожу, было не очень приятно.
Странное дело - стоило только мне уцепиться ладонями за выступ, как в пещере наступила гробовая тишина. Ну и замечательно, а то от тех воплей у меня уже крыша ехать начала. С этой мыслью я попыталась подтянуться, что получилось довольно-таки легко, словно я всю жизнь только и занималась тем, что вытаскивала свое далеко не бесплотное тело из подобных колодцев.
Я наконец-то выползла из «воды», и тотчас моя кожа и волосы слегка задымились. Взвизгнув, я попыталась было стереть стремительно испаряющуюся синюю «воду», но она уже исчезла, оставив после себя только легкое жжение. Послышался скрежет стали, выхватываемой из ножен и я моментально повернулась на этот звук, исподлобья глядя на бледную, как полотно, рыжеволосую девушку, которая выставила перед собой длинный кинжал в трясущихся руках.
И это против меня? Я оскалилась в хищной улыбке, оглядывая ее с головы до ног поразительно ясным взглядом. Казалось, что я вижу, как пугливо бьется жилка на ее шее, вижу ее страх… И еще почему-то непонимание. Краем глаза я уловила какое-то движение, и, резко повернувшись туда, слегка расслабилась - те двое, что стояли чуть поодаль от рыжеволосой, были одного со мной рода - это я ощутила сразу. Значит, их можно не бояться - они не причинят мне ни малейшего вреда. По крайней мере, пока…
Мужчина из моего народа медленно шагнул ко мне и протянул руки. Рыжеволосая заговорила, он ей ответил, но теперь я могла разобрать то, о чем они говорят - судя по всему, обо мне.
- Данте, что, черт побери, с ней произошло???!! Почему она нас не узнает??
- Наверное, это из-за смены ипостаси. Похоже, что у нее в роду были айраниты, но это было давно, вот кровь и не проявляла себя.
- А теперь-то что?? Я тебя спрашиваю!! - Рыжеволосая сорвалась на пронзительный визг. Нервы-то лечить надо, девушка… Нельзя так.
- Ничего, она придет в себя. Ипостась пробудилась очень поздно, вот у нее слегка крыша и поехала…
- Слегка???!!!! Да она же никого не узнает!
- Это пройдет. - Он подошел ко мне вплотную и, взяв меня за руку, тихо сказал:
- Еваника… Ты меня слышишь?
Еваника? Я тряхнула волосами, пытаясь заглушить некий голос внутри меня, а потом я вдруг все вспомнила. Еваника - это мое имя. Перед глазами промелькнули картины воспоминаний, останавливаясь на самых ярких и эмоциональных моментах…
…Нашедший меня в лесу Лексей Вестников…Тепло и умиротворение, которое бывает только в детстве…
…Мой первый эксперимент с боевой магией… Радость открытия и гордость от того, что такое сложное заклинание, как цепная молния, покорно моей воле… Ненадолго правда, но ведь я еще маленькая и у меня все впереди…
…Поездка в Серебряный Лес…Эльфы, встречающие нас на большой поляне, усыпанной цветами… Я стою за спиной наставника с походной сумкой через плечо и тут мой взгляд падает на молодого эльфа, стоящего чуть поодаль от основной группы встречающих. Я мимоходом отмечаю красивое лицо, серебряные глаза и светлые волосы, а он, в свою очередь, залихватски подмигивает мне… Первая любовь, закончившаяся ничем, не оставляет ничего, кроме какой-то возвышенной грусти…
…Стоящий прямо передо мной аватар в вороненых доспехах… За спиной - друзья, которых нельзя выдавать. Страха за себя нет - только за них. И ледяной голос в голове…И гора, свалившаяся с плеч, когда я смотрела на то, как он улетает…
…Прощание с домом, ставшим мне родным, и сожаление, что не сумела проститься со своим приемным отцом и наставником…
…Смеющиеся, нечеловеческие глаза наемника-проводника по имени Данте, смотрящего на то, как я сползаю с его здоровенного, чересчур прыткого жеребца… И его удивление, когда ко мне подбежал Серебряный…Чувство удовлетворения оттого, что сумела не ударить в грязь лицом…
…Расставание с вожаком разумных волков у Вельги-реки почему-то заставившее меня почувствовать, что я прощаюсь надолго, если не навсегда, еще с одним другом…
…Туман Серого Урочища и мраморно-бледная Вилья, лежащая на камне… Страх не успеть к тому моменту, когда будет уже поздно и торопиться будет некуда…
…Холодный камень пещер Закатного пика, когда я была наполовину вмурована в скалу…Ужас, который я честно старалась не проявлять…
…Ночной Перевал и окровавленное тело Алина на гномьей дороге… Еще одна горькая веха в моей жизни. Серебряные, уже начавшие зеленеть глаза и тихий шепот… Острое лезвие кинжала, пронзившее грудь эльфа и мельчайшие капельки крови на моем лице… Стихийный огонь и жгучая ненависть, смешанная с болью потери и желанием отомстить…
… Леденящий кровь звук лопнувшей веревки… И Данте, становящийся аватаром прямо в воздухе… И пораженческая, почти невозможная мысль - только бы не поймал…Потому что это лучше, чем чувствовать себя настолько преданной…
… Я глубоко вздохнула, выскальзывая из вереницы воспоминаний, и посмотрела на Данте уже более осмысленным взглядом. Тот облегченно вздохнул и крепко меня обнял.
- Я уже боялся, что ты не вернешься… После того, что с тобой произошло, это могло быть самым страшным.
- Минуточку, - я высвободилась из его рук и подозрительно взглянула ему в глаза. - Что ты имеешь в виду?
- Ты еще не поняла??
- Что? - Я заглянула в его человеческие глаза и в глубине зрачков увидела свое собственное отражение - чуть сузившееся лицо и распрямившиеся синие с белыми кончиками волосы !!!
Я в ужасе отпрянула, глядя на свои руки, которые обзавелись короткими, чуть голубоватыми когтями с заостренными кончиками. Во рту благополучно нащупались шесть длинных клыков, а, заведя руку за спину, я почувствовала, как она наткнулась на мягкие перья, покрывающие широкие крылья!! Мой вопль эхом отразился от невысокого потолка и стен пещеры Небесного Колодца.
- ЧТО, ЧЕРТ ВОЗЬМИ, ЗДЕСЬ ПРОИСХОДИТ????!!!!
М-да, такого потрясения я не испытывала ни разу в жизни. Честно говоря, я подумала, что у меня капитально поехала крыша вместе с верхним этажом, и все происходящее мне только кажется. Падение в Колодец не убило меня, а превратило в женский аналог аватара Данте -со всеми прилагающимися прелестями в качестве крыльев, клыков и когтей! Нет, я была права, когда жалела, что вообще согласилась на эту авантюру, поскольку в ее конце сама превратилась в леший знает что! К тому же, было совершенно непонятно, что со всем этим делать - оставаться в таком виде мне совершенно не хотелось и не моглось.
Поэтому сейчас я со вкусом откатилась в откровенную истерику, распугивая своими воплями всю живность, имевшую несчастье приблизиться к месту моих стенаний хотя бы на полверсты. Я и не представляла, что чисто женский слезоразлив может быть настолько приятен - все вокруг тебя суетятся, пытаются успокоить, но добиваются только прямо противоположного эффекта, поскольку вопли возрастают в арифметической прогрессии (меру знать все-таки надо, иначе можно сорвать голос, а им еще можно на жизнь жаловаться!), а потоки слез - в геометрической (такого добра у меня навалом, успевай только утирать!).
Наконец, когда мне надоело оглашать воздух своими стенаниями, я закрыла рот, перестав пугать Вильку невесть откуда взявшимся феноменальным прикусом, и почти спокойно поинтересовалась.
- А теперь, мальчики и девочки, давайте дружно выкладывайте мне все, что знаете о том, что со мной случилось, иначе сейчас истерика пойдет по второму кругу.
Угроза возымела действие и айраниты, страдальчески переглянувшись, начали выкладывать мне одну из версий произошедшего события, по которой выходило, что кто-то из моих предков был айранитом, только было это не меньше, чем три поколения назад, иначе кровь так или иначе проявилась бы. Хэлириан присела рядом со мной и легонько коснулась моего лица крылом.
- Еваника, понимаешь, Колодец не оставляет без изменения ничего, что попадает в него. Он меняет все. В каком-то смысле это исток реки перемен. Коснувшись его вод, простой хрусталь становиться могущественным талисманом, а человеческая девушка обретает силу крови, которая течет теперь в ее жилах. Теперь ты такой же айранит, как Данте или я.
- Но я этого не хочу!! - Воскликнула я, вскакивая на ноги. - Меня кто-нибудь спросил, хочу ли я становиться перевертышем вроде вас? Я - человек, и не хочу становиться кем-то еще!! Я хочу быть Еваникой Соловьевой, а не невесть откуда взявшимся айранитом без рода и племени!!
- Извини, но обратно вернуть уже ничего нельзя. Древняя кровь Синих Птиц пробудилась в тебе, и от этого никуда не деться. - Хэлириан сочувственно покачала головой.
- Синих Птиц? - Задумчиво повторила я, оглядываясь за спину и рассматривая выросшие там крылья.
Действительно темно-синие, как чистое вечернее небо, со снежно-белой каймой по низу. Широкие и мощные, в сложенном состоянии они чуть щекотали кончиками перьев колени… Мечта, ставшая явью, но забравшая взамен часть моей человеческой сущности. Я хотела летать, но не думала, что уплаченная цена окажется столь высокой… Я никогда не хотела стать айранитом, хотя бы потому, что меня всегда пугала двойственность ипостаси, в которой было так легко потеряться.
Свободно скользить в небе, ловя крыльями воздушные потоки? Да, безусловно.
Но у каждой ипостаси есть свои темные стороны. Будучи с рождения человеком, я точно знала, чего ожидать от своей натуры. Данте, впервые узнавший правду о себе, был двенадцатилетним ребенком, поэтому ему было легче воспринять себя как существо с двумя ипостасями. Его учили, как при переходе не утратить себя, как контролировать инстинкты и повадки своей второй натуры, но у меня таких учителей нет, не было и, по-видимому, никогда не будет. Потому что я не стану менять ипостась… Как только я стану человеком, я постараюсь попросту забыть о том, что в другом теле у меня есть крылья.
Хэлириан прикрыла глаза и несколько нараспев начала рассказывать.
- Синие Птицы - это единственный род, в котором женщины становились аватарами. Потому, что редко, очень редко женщины этого рода рождались с руками и крыльями на спине, как мужчины. Это род воителей и магов, но, как и все слишком древние роды, он распался и постепенно иссяк. Какие-то потомки Синих Птиц до сих пор живут в Андарионе, неся в себе частичку древних воителей, но род утратил силу. Женщины, что могли бы держать в руках меч, больше не рождались на свет… - она открыла глаза и в упор уставилась на меня. - Еваника, у тебя есть шанс восстановить древний род. Ты - последняя Синяя Птица как таковая, да и то благодаря случайности и силе Небесного Источника. Но если есть ты, то у твоего рода снова появился шанс на существование.
- Я - Синяя Птица? - Задумчиво повторила я, переваривая услышанные факты. Вот, значит, какие у меня интересные родственнички в фамильном древе. А я-то все гадала, отчего мои родители, едва глянув на ребенка, выкинули его в ближайший сугроб… - Только с чего ты взяла, что я разовью бурную деятельность по восстановлению рода, а? Я ведь точно помню, что ипостаси племенной кобылы у меня нет. Так с чего я должна бросать все и начать раз за разом рожать детей? Да еще, судя по всему, от айранита, так?
То ли Хэл не уловила иронии в моем голосе, то ли ее настолько воодушевила идея возродить благополучно зачахнувший несколько сотен лет назад род, но она кивнула с настолько счастливой улыбкой, что мне первые пять секунд было даже неудобно ее разочаровывать. Вилька, уже минут десять успешно притворявшаяся предметом интерьера, ожила и, встрепенувшись, накинулась на Хэл, защищая меня, как курица цыпленка.
- Хэл, ты что, очумела, что ли??? Ты хоть соображаешь, на что ты ее подбиваешь?? - Айранит, прижатая к стене разобиженной в лучших чувствах Ревилиэль, только непонимающе моргала. Вилька же, над которой проблема скоростного замужества с последующими родами карающим мечом висела лет десять, пока она не догадалась сбежать, понимала меня, как никто, и отступать не собиралась.
- Ты хочешь, чтобы она всю оставшуюся часть своей жизни ходила то беременная, то с очередным крылатым младенчиком на руках, и все это только ради того, чтобы Андарион спал спокойно?!
От такой перспективы я передернулась. А Вильку уже понесло.
- Ты знаешь, что все беременные женщины становятся капризными и буйными? А Еваника и так на голову ушибленная, представь, что будет, когда у нее проклюнется материнский инстинкт, плавно переходящий в предродовой психоз!
После этой фразы вздрогнула не только я, но и Данте. Хотя он-то с какого боку? Ему-то со мной детей не крестить…
- Народ, кончай перекрикивания!! - Командирским тоном рявкнула я так, что по пещере загуляло эхо. Заткнулись все, даже я, не ожидавшая от себя такого грозно-прочувствованного рева, сопровождавшегося странным горловым рычанием. В наступившей тишине Вилька торжествующе заключила:
- Теперь ты понимаешь, о чем я говорю? Хотя, может, у вас город лишний, и вы хотите его разрушить без затрат на бригаду ломателей? Или перестройку капитальную задумали? В таком случае - милости прошу. Запустите Еванику в Андарион, и через месяц там камня на камне не останется!
Я уже ничего не говорила, только обессилено откинулась на шероховатую поверхность стены, прикрыв глаза. Боженька, ну, за что ты со мной так, а? Что я тебе такого сделала? Ну, ведунья, грешна, но что же поделать - против себя-то не попрешь. Может, если я в храм схожу, то меня простят?
Не-е, не простят. Нафиг ведунья нужна в храме, да и бесполезно это все -я не успею за двери выйти, как опять натворю что-нибудь такое, что Столен Град месяц обсуждать будет… Хотя туда-то я не планирую возвращаться - мне бы до Древиц благополучно добраться. А там до весны носу за частокол не высуну, разве что к Белозерью. Хватит мне приключений на ближайшее время, и так сыта по горло…
А тем временем диспут над моей синеволосой головой вспыхнул с новой силой. Айраниты стояли за то, чтобы забрать меня в Андарион, поскольку я должна жить «со своими». Вилька же, напрягая горло, с пеной у рта утверждала, что этот Андарион нужен мне как собаке блоха, и вообще - нас ждут в Древицах, так что идите вы, дорогие айраниты, до дома до хаты, соскучитесь - пишите письма, высылайте лишние деньги, но в личную жизнь не лезьте. Я некоторое время рассеянно прислушивалась к долгой и пространной полемике, после чего до меня дошло, что мое мнение их, в принципе, не интересует. Видимо, ребята так переволновались, что теперь воспринимали меня как дополнительный, но довольно-таки ценный (надеюсь) груз, который нужно переместить из точки А в точку Б с минимальными проблемами. Вот только координаты места прибытия у них существенно различались…
Я деликатно покашляла, привлекая к себе внимание, но меня банально проигнорировали, после чего я на порядок громче поинтересовалась:
- Извините, что отвлекаю, но меня хоть кто-то спросил, а? - Спорщики моментально утихли и повернулись в мою сторону, выжидающе глядя на меня. - Так вот, довожу до вашего сведения, что я хочу домой.
- Куда именно? - хором вопросили мои друзья, решив свалить эту проблему с трех больных голов на одну нездоровую. Я ненадолго задумалась, но потом вынесла вердикт.
- В Древицы.
- Но Ева… - попыталась было возразить Хэл, но я остановила ее.
- Никаких «но». И вообще - моя хата с краю, ничего не знаю. Я человек, с кем бы ни согрешила моя прабабушка, поэтому не давите на нервы, мне и так после вас полгода в себя приходить. Короче, народ. Слушай мою команду. Вилька, пакуй вещи, мы сваливаем. Хэл, было очень приятно познакомиться, даст Всевышний еще свидимся, а если очень повезет - то на этом свете. Данте, от Хэл ни на шаг - летишь прямым курсом в Андарион. Попутного тебе ветра. Все. Вопросы есть? Вопросов нет. Разговор окончен.
- Нет, не окончен. - Данте с поразительным хладнокровием выслушал мои в меру разумные предложения и решил сказать свое веское слово аватара. - Теперь, когда выяснилось, что ты одна из детей Андариона, к тому же потомок древнего рода, я не успокоюсь, пока не отведу тебя к айранитам. Или же до частокола Древиц, если тебе будет угодно. Но одна ты никуда не пойдешь.
Я устало вздохнула. Нет, спокойно меня не отпустят… По-простому не понимают, будем давить на чрезмерное развитое чувство долга.
- Ведущий Крыла аватар Чернокрыл, - тихо спросила я, - в чем состоит твой долг как защитника Андариона? - Данте вздрогнул, словно я сказала что-то непотребное, но, тем не менее, выпрямился и четким, хорошо поставленным голосом ответил мне явно не раз повторяемой фразой.
- Долг айранита состоит в верности и служении Андариону и своему королю. Долг Ведущего Крыла состоит в опеке и воспитании своих подчиненных. Долг аватара состоит в том, чтобы делать все для блага Андариона, оберегать и защищать его, даже если это противоречит приказам короля.
- Так исполняй свой долг! - Я поднялась и, чуть расправив крылья, подошла вплотную к Данте, пристально глядя ему в глаза. - Аватар Чернокрыл, твой долг здесь и сейчас - сопроводить жрицу Хэлириан и Небесный Хрусталь в Андарион. Не мне тебе говорить, насколько это важно для твоего королевства. Ты все еще хочешь сопровождать нас, а не ее, тем самым нарушив свою клятву оберегать и защищать?
- Нет, Синяя Птица… - Данте опустил глаза и слегка склонил голову, признавая мою правоту. А мне было до ужаса неуютно оттого, что он назвал меня этим чужим и никому не нужным именем забытого рода.
Интересно, а чего я ждала? Что аватар просто так, за здорово живешь бросит все и отправится со мной? Ага, щаз! Разбежалась… Девушка, да вы, судя по всему, еще и безнадежно романтичны…
Я отвернулась от Данте и, выйдя на каменный козырек, полной грудью вдохнула свежий горный воздух. Солнце медленно спускалось к горизонту, окрашивая мир в оттенки меди и золота, когда я ощутила нечто странное, похожее на предчувствие. Как будто к нам приближалось что-то или кто-то… Приступ ясновидения? Да нет, вряд ли. Я всегда была на редкость плохой предсказательницей. Да что там предсказательницей - у меня и пресловутая женская интуиция молчала, как рыба, проявляя себя очень редко и крайне не вовремя, а нынешнее ощущение было чересчур четким и ясным.
Нахмурившись, я всмотрелась в горизонт, и почти сразу различила на фоне уже начавшего темнеть неба две черные точки, которые довольно быстро приближались, разрастаясь в нечто крылатое. Еще химеры? У них тут что, место постоянного пребывания, или же это мы такие «везучие»? Рядом со мной еле слышно зашуршали крылья, и Данте остановился на расстоянии вытянутой руки, присмотрелся к приближающимся фигурам и довольно хмыкнул.
- Ну, и что это такое? - Ненавязчиво поинтересовалась я, кивая в сторону подлетавших к нам существ.
- Почетный эскорт для хранительницы Небесного хрусталя, - честно ответил он, пожав плечами.
- Аватары, что ли?? - Изумленно вопросила я. Данте несколько секунд молчал, а потом утвердительно кивнул.
Все, теперь я его точно убью. И скажу, что так и было.
Кажется, он даже не понял, почему я вдруг с тихим рыком материализовала в ладони яркий бело-голубой пульсар, но реакция айранита спасла его и на этот раз - гнусный предатель умудрился отклониться в последний момент, и комок пламени ударил в стену, разбивая последнюю в крошево.
- Еваника, ты что, рехнулась? - Удивленно воскликнул он, уходя в сторону от очередного пульсара.
- Да!! - С маниакальной радостью в голосе не преминула заявить я, продолжая бомбардировать Данте сверкающими магическими снарядами. Айранит, поняв, что дело плохо, сиганул с карниза от греха подальше и попытался было уйти по воздуху, но молния, пролетевшая всего в вершке от его макушки, отговорила его от попытки бегства.
- Ева, ты чего??
- Ты еще спрашиваешь?? - Взвыла я, запуская в Данте сразу десятком коротких ветвистых молний, веером разошедшихся в воздухе. - Значит, ты тут нам зубы заговаривал, что хочешь нас с Вилькой проводить, а на самом деле просто время тянул до прибытия подкрепления??!!!
- Нет!
- Да! И не спорь с женщинами - себе дороже! - Радостно завопила я, продолжая обстреливать Данте сериями заклинаний. Тот изворачивался, как мог, но все равно рано или поздно я его поймала бы, потому что большая часть заклинаний у меня самонаводящаяся, от которых ускользнуть не так-то просто, особенно если они начинают преследовать тебя по пятам.
Вилья и Хэл благоразумно старались не вмешиваться, понимая, что запросто могут угодить под горячую руку, и тогда мало не покажется никому. Я же колдовала совершенно машинально, а в голове билась одна-единственная мысль о том, что меня предали.
Воспользовались моим доверием, и предали.
Превратили леший знает во что, и предали!
В очередной раз подставили под удар и предали!!!
Ярость, смешанная с обидой, клокотала где-то глубоко внутри, я не замечала слез, текущих по щекам, а глаза видели одну-единственную цель - крутящегося в отчаянных пируэтах Данте, пока что с успехов уходившего от моих боевых заклинаний. Аватары, те самые, с которыми мы уже схлестывались - краем глаза я видела, как крылья одного отливают зеленью, а у другого напоминали ястребиные, стремительно приближались. Не знаю как, но Данте позвал сюда тех, кто однажды уже обрекли меня на смерть, и только случайность спасла меня тогда.
- Ненавижу!!!
Данте, черной тенью носившийся в воздухе, вдруг развернулся и стрелой метнулся ко мне, сбивая меня с ног и чувствительно прикладывая спиной об каменную стену. Он прижал мои руки к ней так, что я не могла даже пальцем шевельнуть, не говоря уже о том, чтобы произвести необходимые пассы. Его лицо с длинным тонким шрамом на левой щеке оказалось чересчур близко к моему, так близко, что я ощущала его тяжелое дыхание - после таких кульбитов, какие он вытворял в воздухе, это неудивительно.

Предыдущая страница 17 Следующая страница


"СИНЯЯ ПТИЦА" 18

- А теперь внимательно слушай меня. - Я попыталась вырваться, но проклятый аватар сжал меня еще сильнее, не давая пошевелиться. - Я не собираюсь причинять тебе какой бы то ни было вред, и им не позволю, хотя, по правде говоря, ты этого заслуживаешь. Но я понимаю твое состояние, поэтому ничего не буду предпринимать.
Прижиматься к неровной и холодной стене было не очень приятно, а небольшой, но острый выступ, врезавшийся мне аккурат пониже копчика, настроил меня на мирные переговоры. Я глубоко вздохнула, приводя нервы в порядок, и взглянула на Данте уже более осмысленным взглядом.
- Отпусти, - тихо, сквозь зубы прошипела я, и из глаз брызнули зеленоватые колючие искорки, больно жалящие склонившееся надо мной лицо Данте.
- Не могу…
- В смысле? - изумилась я, удивленно приподнимая посиневшую бровь. - Я же сказала, что обстреливать больше не буду. В чем проблема-то?
В ответ он только маловразумительно пожал плечами, ослабляя хватку, уже не удерживая, а просто касаясь моих запястий. Черные с серебряными искрами глаза оказались совсем близко, и в их глубине я увидела свое собственное отражение - ошеломленное лицо, обрамленное волосами густо-синего цвета с белоснежными, словно поседевшими примерно на треть, кончиками, огромные, непонимающие глаза…Он просто стоял и смотрел на меня, не отпуская моих запястий, но я почему-то знала, что освободиться я могу одним лишь движением… Но освобождаться мне почему-то не хотелось. Хотелось просто вот так смотреть ему в глаза, чувствовать тепло его рук, просто находиться рядом…
Закат окрасил мир в оттенки розового и оранжевого, а небо полыхало алыми разводами. Осень вступала в свои права, превращая леса и поля, лежащие у основания Рассветного пика, в волны расплавленного золота и меди. Заходящее солнце сгладило все шероховатости, косые тени ложились на землю, складываясь в причудливые фигуры, рисуя непонятные символы, складывающиеся в летопись уходящего в небытие дня.
Я, сидя на порядком покореженном каменном козырьке у входа в пещеру Небесного Колодца, несколько мечтательно смотрела на небо, медленно окрашивающееся во все цвета радуги. Такое бывает только на закате, когда нет ни облачка - ярко-алый цвет на западе, складываясь в радугу, плавно перетекает в густо-фиолетовый на востоке. Ветер трепал мои волосы полночно-синего цвета с белыми кончиками, играл белой бахромой эльфийского шарфика, выскользнувшего из-за распахнутого ворота порядком потрепанной и порванной в клочья на спине куртки. Торговка в Синих Рощицах не обманула, говоря, что этот шарфик выдержит все «прелести» образа жизни ведуньи - даже после того, как я искупалась в Небесном Колодце, он не полинял и не испачкался, а вышивка по-прежнему радовала глаз снежной белизной. Я машинальной поймала реющие концы шарфика и запихнула их за пазуху - похоже, на память об этом путешествии у меня останутся не только шрамы…
Хэлириан, улетевшая с тремя аватарами в Андарион, уже едва виднелась черной точкой на фоне сиреневого неба. Андарион находился на северо-востоке от Рассветного пика, и Хэл надеялась попасть туда до того, как ночь окончательно спуститься на Рось… Прощание было бурным, оставив после себя ощущение горечи и почему-то непролитых слез. Конечно, жрица уверяла нас, что теперь все будет хорошо: коснувшись Небесного хрусталя, она почувствовала, что истинный король уже родился, что он уже живет на этой земле, а, значит, айраниты перевернут вверх дном все небо и землю, лишь бы найти его…
…Данте склонился ко мне, почти касаясь, когда со стороны входа послышалось хлопанье крыльев, и на камень спланировали два аватара, закованных в доспехи, которые немедленно опустились на одно колено, едва завидев Хэл и сверкающий на ее груди Небесный хрусталь.
- Наше почтение, жрица Хэлириан. Мы прибыли, чтобы охранять тебя на пути домой. Принц уже осведомлен о том, что Хрусталь возвращается в Андарион, наполненный силой Источника.
Хэл словно преобразилась - вместо наивной, бледной девчонки перед коленопреклоненными аватарами возвышалась жрица, чье величие могло соперничать с королевским. Он чуть склонила голову, принимая помощь, и повернулась к нам со словами:
- Еваника, мне пора. Ты еще не передумала присоединиться к нам? Ты как-никак айранит из рода Синих Птиц, твое место в Андарионе. - Я посмотрела в глаза Данте и, высвободив свои руки, подошла к Хэлириан, не обращая внимания на аватаров.
- Хэл, мое место среди людей, и ты это знаешь. То, что во мне проснулась кровь Синих Птиц, ничего не меняет. Я двадцать лет была человеком, и у меня нет желания менять это. Если хочешь, то мы с Вилькой как-нибудь заедем к вам в Андарион, как только вы уладите свои внутренние проблемы, но… - Я покосилась на молча стоявшую поодаль Вилью и ободряюще ей улыбнулась. - Я никогда не оставлю свою лучшую подругу здесь. Мы пришли сюда вместе, вместе и уйдем.
- Я понимаю тебя, ведунья Еваника. В таком случае - до встречи, и я надеюсь, что она будет скорой.
- Я тоже на это надеюсь…
Аватары, как один, обступили Хэлириан, и жрица, бросив в нашу сторону прощальную улыбку, взмыла в небо… Данте так и не обернулся, но это было к лучшему - я и сама не хотела говорить ему слова прощания…
- Ева? - Ревилиэль подошла ко мне и уселась рядом, положив руку мне на плечо. - Как ты?
- Нормально… почти. - Честно призналась я, обнимая лучшую подругу за плечи и теребя ее рыжие волосы. Полуэльфийка понимающе склонила голову и тихо спросила:
- Ты не хочешь об этом поговорить?
- Не знаю. Не уверена. - Я пожала плечами и, поежившись, накрыла подругу широким, синим с белой каймой, крылом, как одеялом. - Виль, понимаешь… Я чувствую себя предавшей… И преданной.
- По отношению к Данте, да?
- И к нему тоже, - я посмотрела на солнце, уже почти скрывшееся за горизонтом и тихо продолжила. - Я не уберегла Алина, твоего брата. Не сумела сказать Данте, что я не хочу, чтобы он улетал, хоть и понимаю, что он должен. Не сумела улететь вместе с ним в Андарион, хоть Хэлириан и настаивала…
- Она ведь сказала, что там твое место, так? - зеленые глаза полуэльфийки мягко блеснули в тающем свете дня. - Ты теперь айранит… Так может, она была права?
- Может быть. Но я не отправлюсь никуда без тебя. А ты не сможешь жить среди айранитов, потому что ты чужая для них… Впрочем, как и я.
- Тогда возвращаемся в Древицы?
Я только кивнула, продолжая смотреть на небо. Такое близкое и далекое, неизменное и каждый раз разное…
…А где-то далеко зажигались первые звезды…

Глава 19

Это утро в горах выдалось ярким и солнечным, но очень холодным. Настолько холодным, что у меня, закутавшейся в плащ у магического костра, зуб на зуб не попадал. Я открыла глаза и, сладко потянулась, разминая мышцы и слегка поводя крыльями. Перед отлетом Хэлириан объяснила мне, как происходит смена ипостаси обратно в человеческую форму, но я не спешила становиться самой собой, поскольку перспектива прошагать еще неделю по самым опасным местам Роси вдвоем нас не вдохновила. Поэтому было решено научиться летать (мне), и до Древиц добираться по воздуху. Отчего-то я была абсолютно уверена, что смогу не уронить в полете довольно-таки легкую полуэльфийку, так что сегодня с утра мне предстояло освоить неведомую доселе технику полета на своих двоих крыльях.
Я поднялась с одеяла и посмотрела на Вилью, деловито сооружавшую из остатков провизии солидные бутерброды.
- Привет, соня! - Весело поздоровалась подруга, хищно вгрызаясь в бутерброд. - Как пфофла нофь?
- Что? - изумленно переспросила я. Вилька озорно сверкнула зелеными глазами и, прожевав, повторила уже нормальным голосом.
- Ночь, спрашиваю, как прошла?
- Нормально… - пожала плечами я. - Только вот под утро какая-то ерунда снилась. А что?
- Да ты ночью такие жуткие звуки издавала - виверна отдыхает! Говорила я тебе - стань на ночь человеком, а утром опять крылья отрастишь. Нет, уперлась…
- Виль, понимаешь, я не уверена, что смогу перекинуться снова. Из человека в айранита, я имею в виду, - честно призналась я.
- Да брось! - Полуэльфийка протянула мне толстенный бутерброд с ветчиной, в который я вцепилась, как оголодавшая химера. - Хэл же сказала - надо только сосредоточиться и пожелать, чтобы твое тело изменилось. Это же вроде как несложно?
- Несложно-то несложно, да вот только снова становиться этим крылатым недоразумением я не хочу.
Я дожевала бутерброд и, поеживаясь от холода, выбралась из пещеры на выщербленный холодными ветрами, временем и моими заклинаниями козырек и, глянув в пропасть, подумала, что завтракать перед первым полетом явно не стоило. Вилька вышла следом за мной и, опасливо посмотрев вниз, ехидно поинтересовалась:
- Тебе помочь или не мешать?
- Совершить героическое самоубийство? - едко осведомилась я, подходя на самый край площадки и на глаз прикидывая расстояние до земли. Получилось так много, что я предпочла не осмысливать эту цифру. - Не надо.
Прошло минут десять, а я все так же стояла на козырьке, не решаясь сделать один-единственный шаг, который с вероятностью в пятьдесят процентов мог стать для меня последним. Вилька, до того стоявшая за моей спиной, подошла ближе и, ласково положив ладони мне на плечи, вкрадчиво спросила:
- Ев, ты знаешь, как учатся летать птицы? - Я, не заподозрив подвоха, неопределенно пожала плечами.
- Как-то не доводилось видеть… А что?
- А учатся они вот так! - С этими словами Вилька безапелляционно спихнула меня с козырька.
Я, не ожидая такого гнусного предательства со стороны лучшей подруги, камнем ухнула вниз, падая почти параллельно отвесной скалы. В ушах засвистел ветер, желудок приклеился к позвоночнику, а все слова моментально улетучились из головы… Из груди вырвался прочувствованный вопль, после чего я вспомнила, что у меня, собственно, крылья на спине растут не просто так, и если у Данте как-то получалось на них планировать, то и у меня получиться должно. По идее…
Полночно-синие с белой каймой крылья развернулись за моей спиной, ловя воздушные потоки. Падение замедлилось и превратилось в скольжение по широкой дуге. Я взмахнула крыльями, задействовав мышцы, о существовании которых даже и не подозревала, и рванулась в пронзительно-голубое небо выпущенным арбалетным болтом.
Все-таки, полет -это действительно то, ради чего можно было пожертвовать многим. Ощущение пьянящей свободы захлестнуло меня, и я рассмеялась, радуясь холодному ветру, бьющему прямо в лицо, ярким солнечным лучам, слепящим глаза… Я развернулась и сделала круг над козырьком пещеры Небесного Колодца, на котором подпрыгивала, размахивая руками, тоненькая девичья фигурка, чьи рыжие волосы ярким пятном выделались на фоне серой скалы.
Я с шумом приземлилась на выступ в двух шагах от Вильки и, обняв полуэльфийку, в порыве чувств закружилась с ней по пещере.
- Виль, это просто потрясающе!!! У меня нет слов!!! Виль? Ви-и-иль! Не притворяйся! - Я разжала руки, и подруга с тихим вздохом стекла на пол, ошеломленно тряся головой. Я, безуспешно пытаясь нацепить на лицо соответствующую случаю виноватую мину, присела рядом и сочувственно похлопала младшую княжну по плечу.
- Эй, ты в порядке?
- Я??? В порядке??? Да ты меня чуть не задушила!! - Взвилась подруга, возмущенно подпрыгнув на месте. Я только хмыкнула и цинично заявила:
- По-моему, для умирающей и зверски задушенной у тебя чересчур цветущий вид и громкий голос.
Вилька поперхнулась очередным нецензурным ругательством и бросилась на меня, намереваясь если не придушить, то защекотать до смерти. Я охотно подыграла ей, повалившись на спину и весьма достоверно изобразив предсмертные судороги. Все бы ничего, но меня подвело еле слышное похрюкивание из-за тщетно сдерживаемого смеха. Вилька, услышав, как я честно пытаюсь не рассмеяться, издала боевой клич голодной гарпии, завидевший после недельной голодовки свет в конце туннеля, то бишь желанную добычу, и принялась щекотать меня с удвоенным энтузиазмом. Хрюканье сменилось безудержным хохотом.
- Вилька-а-а!!! Хорош издеваться!! Мне же щеко-о-отно!!
- Так тебе и надо!
- Виль, я сейчас икать от смеха начну! Будь другом, не издевайся, а то могу выронить в самый неподходящий момент!
- Ты еще мне угрожаешь?! - Вилька вознамерилась было продолжить экзекуцию, но я вывернулась и, бросившись «грозной полуэльфийке» в ноги, заголосила нарочито высоким голоском, то и дело срывавшегося на неприличный писк:
- О, прекрасная и несравненная воительница, отпусти душу на покаяние, я больше не бу-у-уду!! - После такого выступления подруга, не выдержав, рассмеялась во весь голос и объявила перемирие.
- Ев, кончай ломать комедию. Посмеялись, и будет… Так что ты там говорила про полет?
Я улыбнулась и, шутливо дернув Вильку за ярко-рыжий локон, объявила.
- Виль, собирайся. Мы летим домой.
М-да… Оказывается, полет сам по себе и полет с дополнительным грузом в три с половиной пуда -две совершенно разные вещи. Пока я была одна, я гордо рассекала разреженный горный воздух, но, стоило только «взять на борт» относительно легкую полуэльфийку с парой изрядно полегчавших походных сумок, как началось хождение по мукам.
Начать с того, что едва я сделала первый шаг в пропасть, крепко прижав к себе Вильку, (а заодно и привязав ее к себе веревкой для большей надежности) как мы благополучно ухнули в воздушную яму! Вилькин вопль ввинтился в уши, едва не оглушив меня надолго, если не навсегда, и прошло несколько бесконечно долгих секунд, прежде чем я выровнялась, а подруга перестала орать и начала громко и весьма многоэтажно ругаться. Пропустив два десятка реплик, где приличными были только местоимения и знаки препинания, я невозмутимо поинтересовалась:
- Ну, как тебе полет?
- Ты еще и издеваешься?? Ну, Еваника…!!
- А чего возмущаться-то? - весело поинтересовалась я у слегка позеленевшей подруги. - Я училась летать точно так же, причем не без твоей помощи… И как тебе ощущения?
- Теперь я понимаю, за что ты хотела меня удушить с такой подозрительно счастливой рожей. Надеюсь, больше такого не повторится?
- Честно говоря, не обещаю…
- Что??
- Виль, не возмущайся! Лечу, как умею, не нравится - можем пойти пешком. Ты, случаем, не помнишь, каким путем мы пробирались через катакомбы Закатного пика? А то что-то плохо стало с памятью моей…
После такого заявления Вилька надолго замолчала, видимо взвешивая все «за» и «против», после чего она объявила:
- Ладно, лети. Но еще один такой прикол со свободным падением - и я тебя прибью!
- Прямо здесь? - ехидно поинтересовалась я, кивая на проплывающие под нами низкие облака. Вилька покосилась вниз, слегка побледнела и замотала головой.
- Нет, когда приземлимся.
- Добрая ты душа… - протянула я, решив больше не спорить, а то мы такими темпами и в самом деле далеко не улетим…
Как ни странно, но полет даже с таким балластом, как висящая на мне мертвым грузом Вилька, доставлял мне несказанное удовольствие. Когда мы облетали Закатный пик, приближаясь к Серому Урочищу, выяснилось, что над Росью стоит ненастная погода, и плотные слои облаков почти полностью затянули весь обзор. Пришлось снижаться, ныряя в клочья низких, вот-вот грозящих пролиться дождем, туч…
Волосы моментально напитались влагой и холодными щупальцами облепили лицо. К счастью, облака кончились быстро, и мы с Вильей оказались под редким, едва крапающим холодным осенним дождем аккурат над Серым Урочищем. Присмотревшись, я своим новообретенным зрением заметила темнеющие за жемчужным туманом проклятой низины смотровые вышки Древиц. Вилька, судя по всему, тоже их заметила, потому что сказала:
- Ев, снижаемся. Если мы приблизимся ближе, то эльфы на вышках нас точно увидят. И доказывай им потом, что ты попросту ипостась сменила, а не в нежить превратилась!
- Думаешь? - с сомнением в голосом поинтересовалась я. Что-то не было у меня у меня большого желания пилить через Серое Урочище вдвоем, не чувствуя за спиной поддержки в лице Данте, Хэл или Алина… Хотя… Алин сейчас нам ничем не помог бы, даже если бы и хотел, поэтому не будем об этом…
- Уверена, - кивнула Вилька, судорожно вцепившись побелевшими пальцами в мои плечи. Я поморщилась - теперь точно синяки останутся… - Мы сейчас на фоне горы кажемся просто как темное пятнышко, но если ты подлетишь ближе, то эльфийские стрелки нас точно разглядят.
- С такого расстояния? Не преувеличиваешь? До них не меньше пяти верст…
- Ева, я полуэльфийка, а зрение у меня такое, что белку за сотню саженей в листве различу. Поверь, они нас увидят. Потом будешь им доказывать, что это были зрительные галлюцинации… Короче, есть предложение. Снижаемся в Серое Урочище прямо здесь, переодеваемся, вернее, ты переодеваешься, потом наскоро перекусим и пойдем в Древицы уже своим ходом. Как тебе такой план? К тому же, скоро ливень начнется, ты уверена, что сможешь лететь в грозу?
- А леший его знает… - Глубокомысленно выдала я ответ на оба вопроса сразу, снижаясь в густые клубы пепельного тумана и стараясь не напороться на голые ветви деревьев.
К счастью, с посадкой нам повезло - когда мы спустились ниже, то выяснилось, что под нами поляна, густо поросшая чахлым кустарником, но почти без деревьев, так что приземлилась я без проблем. Проблемы начались, когда я попыталась отцепить пальцы Вильи от своей куртки, значительно затекшие за двухчасовой перелет. Дальнейший диалог напоминал беседу двух сумасшедших.
- Виль, отцепляйся.
- Хорошо.
- Отцепляйся, ты не невесомая.
- Хорошо.
- Ну?
- Не могу!
- Почему?
- Пальцы затекли. Но я сейчас отцеплюсь.
- Отцепляйся.
- Хорошо…
- Ну??!!
- Не могу…
- Вилька, ты меня в могилу сведешь!!! - Взвыла я, лихорадочно вспоминая, куда же младшая княжна надавливала, когда у меня была подобная ситуация. Я лично помнила только то, что где-то в район локтевого сгиба. Когда я попыталась повторить этот трюк, то выяснилось, что помимо точки, снимавшей судорогу, там имеется около десятка болевых…
В итоге, когда Вилькины пальцы наконец-то отклеились от моей порядком подранной и никуда уже не годной куртки, мы с ней были почти враги. Полуэльфийка, гордо и донельзя обиженно подняв подбородок, отвязала страховочную веревку от своей талии и, сгрузив мне под ноги мою безразмерную сумку, демонстративно отвернулась, впрочем, снизойдя до совета стать человеком как можно быстрее, тогда, возможно, мы будем в Древицах еще до сумерек. Я восприняла совет, как добрый знак, что подруга обиделась не так сильно, как хочет показать, и, достав из сумки последнюю чистую рубашку и легкую осеннюю куртку, сосредоточилась на своих ощущениях, стремясь как можно скорее стать человеком.
Сначала я не чувствовала ничего необычного, но потом кожу начало как-то странно печь изнутри. Жар становился все сильнее, пока мне не показалось, что у меня вся кровь закипела прямо в венах, короткая, болезненная судорога свела все мышцы так, что я пошатнулась и упала на колени. Жар схлынул так же внезапно, как и возник, судорожно сведенные мышцы расслабились, а я почувствовала, как по затылку мерно барабанят холодные капли постепенно усиливающегося дождя.
Густая челка прежнего, золотисто-каштанового цвета занавесила мне глаза, и я с каким-то облегчением осознала, что вновь стала сама собой. Еваникой Соловьевой, ведуньей почти двадцати лет от роду, воспитанницей волхва Лексея… И, что самое главное - человеком.
Вилька подошла ко мне и набросила мне на плечи свой запасной, ярко-зеленый шерстяной плащ. Я слабо улыбнулась подруге и, набросив капюшон на голову, критично оглядела себя. Ну, про куртку и рубашку даже заикаться не стоило - и так понятно, что после первой смены ипостаси крылья превратили весь тыл в одну живописную дыру с лохмотьями по краям, не подлежащую восстановлению, штаны были продраны на колене, кое-где обуглены… В общем, весь мой наряд годился только для того, чтобы стыдливо спалить это все глухой ночью, после чего быстро-быстро уйти, не оглядываясь. Добротные теплые сапоги с высоким голенищем после купания в Небесном Колодце потрескались, кое-где прорвались и задубели так, что если бы я в них ходила, а не летела, то гарантированно стерла бы ноги до крови спустя сотню шагов. Вывод - придется переодеваться в то, в чем я выезжала из Стольна Града, а те лохмотья, что на мне, сжечь на месте.
Пока Вилька бдила на стреме, следя за тем, чтобы мою драгоценную персону, стыдливо переодевающуюся за ближайшим раскидистым кустом, не потревожила какая-нибудь особо наглая нежить, я с охапкой относительно новой одежды приводила себя в порядок, с наслаждением стягивая с себя испорченную странствиями одежду, не тронув только тонкий эльфийский шарфик, на внешнем виде которого не сказалось ни одно из пережитых мною приключений. Похоже, что сегодня мне везло - никто ниоткуда не выскочил с дикими воплями, а дождь соизволил припустить вовсю только после того, как я соизволила надеть плащ поверх куртки и накинуть на голову глубокий капюшон. Я, довольно вздыхая и с наслаждением прохаживаясь в любимых дриадских полусапожках, сложила испорченную и не подлежащую починке одежду в кучу и метнула в нее маломощный зеленоватый пульсар, от которого лохмотья моментально заполыхали и спустя полторы минуты обратились в пепел.
Я флегматично понаблюдала за тем, как исчезает в магическом огне еще одна страница из моей жизни, и повернулась к Вильке. Полуэльфийка смотрела на зеленовато-голубой костерок настолько печально, что мне невольно стало не по себе. Я тронула подругу за локоть и тихо спросила:
- Виль, что-то не так?
- Ева… Я у тебя этого не спрашивала, но ведь ты сожгла тело Алина, да? - я только кивнула, глядя на то, как затухает на белом пепле огонь.
- Я, кажется, понимаю, что ты хочешь спросить. Был ли твой брат все еще жив тогда, когда я обращала его тело в пепел? - Вилька только кивнула, не отрывая взгляда от тающих под дождем язычков пламени. - Нет, не был. Он умер мгновенно, и, как мне кажется, не успел даже ничего почувствовать…
- Тогда… Тогда все нормально… - Вилька еле слышно шмыгнула носом, и по ее побледневшей щеке соскользнула одинокая слеза. Последний раз я видела, как она плачет, лет пять назад, когда князь попытался в очередной раз выдать Ревилиэль замуж, причем жених был таким , что моментально отпадал вопрос, почему же такой богатый и могущественный человек не женат в свои тридцать шесть…
Я положила Вильке ладонь на плечо и осторожно сжала.
- Ладно, идем отсюда. Честно говоря, я хочу попасть в Древицы до темноты, иначе мы с тобой будем долго и упорно утверждать, что мы - это мы, а не заглянувшая на огонек нежить…
- Кажется, я тут где-то рядом тропу видела… По-моему, по ней травники постоянно ходят.
- Так уж и травники, - засомневалась я. - Далековато от Древиц-то, сомневаюсь, что они тут шастают… - Тут мой несколько рассеянный взгляд упал на небольшой кустик с ярко-желтыми острыми листиками и гроздьями белесых ягод с темными пятнышками. «Драконий глаз»! Я ринулась к частому кустику, как голодный к куску хлеба, на ходу бросив недоумевающей Вильке:
- Теперь я верю, что это тропка, вытоптанная травниками! Тут «драконий глаз» растет, из его ягод можно такую смесь приготовить!!
С этими словами я опустилась на корточки рядом с невзрачным, но бесценным из-за своих свойств кустиком, и принялась аккуратно обрывать ягоды и складывать их в небольшую берестяную коробочку, нашедшуюся в моей практически бездонной сумке. Пока я занималась этим нехитрым делом, Вилька нервно крутилась поблизости, откровенно недоумевая, почему я на карачках ползаю вокруг желтолистого кустика, бережно обрывая непримечательные ягоды, издававшие резкий, неприятный запах.
- Ев, а Ев, кончай дурака валять, а? Пойдем отсюда. Мне тут не нравится…
- Никому тут не нравиться! - ответила я, закончив наполнять коробочку и доставая чистый лоскут ткани, на который начала складывать мелкие остренькие листики золотистого цвета. - Виль, я второй раз сюда не полезу, а за одну коробочку с такими вот ягодами можно безбедно просуществовать целый год. А если выгодно продать еще и листочки - то хватит и на приличный дом, - продолжала пояснять я, осторожно обрывая самые верхние листья - они считались наиболее ценными.
Вилька постояла-постояла у меня за спиной, вслушиваясь то в мою лекцию «О пользе листьев и ягод „драконьего глаза“ и методах их использования», то в окружающую нас тишину, и внезапно задала весьма заинтересовавший меня вопрос:
- Ева, а если это растение такое замечательное, редкое и ценное, то почему травники его до сих пор не ободрали?
- Может, не добрались еще? - предположила я, заворачивая собранные листья в ткань и кладя их вместе с коробочкой с ягодами в сумку.
- Ага, а тропу в двух шагах от нас кто протоптал?
- Травники… - рассеянно ответила я, мысленно прикидывая, сколько ценной флоры можно оставить для собственных нужд, а сколько продать, когда Вилька сильно тряхнула меня за плечо.
- Ева, как травники могли пройти мимо и не заметить такой ценный кустик???
В голове у меня что-то тревожно щелкнуло, и я уставилась на подругу уже более осмысленным взглядом, в котором уже не мелькали золотые горы. Мы с Вилькой переглянулись и моментально пришли к общему решению:
- Валим?
- Валим! И чем быстрее, тем лучше, потому как чую - что-то тут не так.
С этими словами мы, быстренько сориентировавшись по магическому компасу, скорым шагом двинулись по едва заметной тропке, ответвлявшейся от основной, подозрительно хорошо вытоптанной и больше напоминавшей дорогу, по которой изо дня в день проходит по несколько десятков человек. Вилья шла первой, бесшумно скользя по толстому ковру опавших, еще влажных листьев, источавших острый, ни с чем не сравнимый, пряный аромат осени и сырой земли. Правда, впечатление портил сладковатый запах тумана и дождь, непрестанно льющийся с затянутого темными тучами неба, который грозил стать затяжным. Я натянула капюшон так, что он практически скрывал половину лица, и устремилась вслед за Вилькой, которая с быстрого шага перешла на легкую рысь, огибая препятствия в виде кустов и низких, кривых деревьев, и перепрыгивая через вывороченные из земли корни.
Дождь все усиливался, постепенно превращаясь в довольно-таки сильный ливень, и вскоре мне начало казаться, что мы несемся сквозь почти сплошную, отвесную стену из воды, когда Вилька внезапно остановилась, да так неожиданно, что я, не успев затормозить, влетела ей в спину.
- Виль, ты чего?
- Ев, ты слышишь?
- Что? - Вместо ответа подруга указала куда-то налево. Я прислушалась, но за шумом дождя не было слышно практически ничего. Но с другой стороны - Вилька наполовину эльф, так что в остроте слуха я даже не собиралась с ней соперничать - все равно дело гиблое. То, что она услышит без труда, я не уловлю при всем желании, так что если подруга говорит, что там что-то шебуршится, значит, так оно и есть… - Виль, что там?
- Не знаю, но что-то идет по нашему следу. Пока еще довольно далеко, оно скрывается и не хочет выдать себя раньше времени, но если мы не поторопимся, то могут быть проблемы.
- Думаешь, мы успеем?
- Не знаю, честно. Понимаешь, не думаю, что оно не наберется смелости атаковать нас до того, как мы выйдем из Серого Урочища. Хотя, как знать… Короче, ноги в руки - и за мной.
С этими словами младшая княжна устремилась по едва заметной тропке, виляющей между кривыми, хилыми деревьями так быстро, что я едва за ней поспевала. Не-е-ет, если так дальше пойдет, то я довольно быстро устану. Хотя, Вилька уже не первый год носится со мной по лесам, и уже прекрасно знает степень моей выносливости. Проще говоря - она прекрасно знала, как долго и с какой скоростью я могу бежать, поэтому она периодически переходила на быстрый шаг, давая мне перевести дыхание.
Наконец мы выскочили на порядком протоптанную тропу, по обе стороны которой на некоторых кустиках не осталось ни листочка, а кое-где виднелись небольшие ямки, полускрытые опавшими листьями.
- Вот это я понимаю - тропа травников, - задумчиво произнесла Вилька, оглядываясь вокруг и ободряюще улыбаясь мне. - Ева, теперь уже совсем немного осталось, я вспомнила - еще две сотни саженей, и будет граница Серого Урочища.
- Скорее бы… - Выдохнула я, утирая пот со лба и тяжело дыша - все-таки, надо будет заняться пробежками, а то выносливость ни к лешему…
- Устала? - сочувственно поинтересовалась даже толком не запыхавшаяся подруга, похлопывая меня по плечу. - Хочешь, обрадую?
- Давай!
- Сейчас на нас нападать будут, так что готовь заклинание помощнее.
- Ты издеваешься? - вежливо поинтересовалась я, но, увидев, как Вилька вытаскивает меч из ножен, перестала задавать дурацкие вопросы и принялась с хрустом разминать пальцы рук, готовясь угостить оппонента заклинанием поубойней.
Теперь даже я расслышала сквозь шум дождя низкое, приглушенное рычание, доносившееся, как мне показалось, со всех сторон.
- Виль, у меня слуховые галлюцинации или нас действительно окружают?
- Второе, - любезно пояснила подруга, прислоняясь спиной к моей спине и выставив перед собой гномий меч. - Готова?
- Нет, - честно призналась я, - но бить буду по во-он тем кустам.
- Тогда давай.
Я кивнула и с моих ладоней сорвалась бледно-зеленая цепная молния, которая ударила в близлежащие кусты и заметалась там яркой дугой. Воздух огласился нечеловеческими воплями, визгом, а вокруг противно завоняло паленой шерстью. Я зло ухмыльнулась - под дождем, да еще цепной молнией… Мало не покажется никому, а кому покажется - еще добавлю. Позлорадствовать всласть мне не дали, поскольку из кустов одна за другой начали выскакивать, уже когда-то виденные нами при обороне Древиц, скальные виверны. Мы с Вилькой одновременно хмыкнули, приветствуя старых знакомых, и воздухе сначала полыхнула острая зигзагообразная молния, пронзившую одну из виверн прямо в прыжке, а потом я пригнулась, и над моей головой просвистел меч Вильи, рубанувший нежить поперек морды.
Я поднялась и от моих разведенных в разные стороны рук дождем посыпались небольшие, размером с куриное яйцо, шаровые молнии, которые зло шипели и плевались колючими искрами при соприкосновениями с водой, льющейся с неба. Вымокшим вивернам приходилось ой как несладко - яркие шарики метались в воздухе и, натыкаясь на очередную злобно оскалившуюся морду, с громким треском взрывались, одновременно обжигая и оглушая врага.
Наконец виверны поняли, что были не правы, приняв нас с Вилькой за одиноких и беззащитных путников, сдуру сунувшихся в Серое Урочище на свой страх и риск, и с визгом и воплями разбежались, оставив на тропе пять неподвижных тушек, воняющих паленой шерстью, из-под которых струйками вытекала темная кровь, не смывавшейся даже под проливным дождем… Свежий запах озона постепенно улетучивался, сменяясь уже до тошноты надоевшим сладковатым запахом пепельного тумана, который не глушил даже дождь.

Предыдущая страница 18 Следующая страница


19 Елена Самойлова

- Ев, тебе не кажется, что мы здесь задержались? - поинтересовалась Вилька, обтирая меч горстью опавших листьев и, не глядя, закидывая его в наспинные ножны.
- Еще как кажется, - поддакнула я, набрасывая на мокрую голову свалившийся во время стычки с нежитью капюшон. - Предлагаю убираться отсюда подобру-поздорову, пока еще кто-нибудь не прибежал, покрупнее.
- Поддерживаю! - широко улыбнулась Вилька, устремляясь по извилистой тропке. - Давай за мной, тут за поворотом Серое Урочище уже заканчивается.
- Ну, и замечательно, - выдохнула я, переходя на рысь и стараясь не сильно отставать от бегущей впереди полуэльфийки. - Господи, если ты меня слышишь, сделай милость - закрой хляби небесные, а то мне этот дождь уже так надоел…
Мы с Вилькой буквально вывалились из клочковатого пепельно-серого тумана и с удивлением осознали, что наконец-то выбрались. Дождь едва-едва накрапывал, что не могло не радовать, а впереди чернел высоченный, в две с половиной сажени, частокол Древиц. Места, которое, возможно, станет нашим домом.
- Виль, как ты думаешь, волхв Силантий уже подобрал нам дом? - Спросила я, переходя на легкий прогулочный шаг и полной грудью вдыхая свежий, влажный после дождя осенний воздух, в котором не ощущалось приторной сладости колдовского тумана Серого Урочища. Холодный осенний ветер первой декады листопада дул прямо в лицо, теребя мокрые волосы и заставляя идти быстрее, чем хотелось, чтобы окончательно не замерзнуть.
- Думаю, что да. - Весело ответила Вилька, идя рядом со мной и весело сверкая яркими зелеными глазами. - Только если он не решил, что мы не вернемся.
- Да нет, вряд ли. Мы вернулись-то раньше, чем рассчитывали, а все потому, что срезали дорогу по воздуху и одолели трехдневный переход за два часа. А то до сих пор шлялись бы в подземном лабиринте, не зная, куда идти.
- Это да, - согласилась Вилька, смерив взглядом медленно приближающийся частокол, и вышки, на которых в любую погоду бдили донельзя серьезные и неулыбчивые эльфы с длинными, почти в человеческий рост, луками и внушительным запасом стрел. - Без Данте мы бы не прошли сквозь Закатный пик - заблудились бы, а так кучу времени сэкономили. Правда, нервов потратили…
Данте… Интересно, достиг ли рыцарь-аватар своей страны? Думаю, что уже достиг - такой не пропадет нигде…
Я коснулась нежно-голубого шарфика на шее, скользнула по нему кончиками пальцев и принялась теребить снежно-белую бахрому. Жест, ставший уже почти машинальным, превратившийся в привычку, а это, как известно - вторая натура. Вилька сочувственно покосилась в мою сторону, но благоразумно промолчала, предоставив мне разбираться со своими душевными метаниями самостоятельно, за что ей отдельное спасибо. Но все-таки полуэльфийка попыталась меня отвлечь от возвышенно-печальных дум, деликатно возвращая меня с небес на землю.
- Ев, а Ев?
- Да? - рассеянно отозвалась я, все еще перебирая пальцами шелковистую бахрому.
- Не хочу тебя отвлекать, но на нас опять косо смотрят!
- В смысле? - удивилась я, выныривая из воспоминаний и несколько непонимающе уставившись в зеленые глаза подруги.
- Я это к тому, что в нас опять эльфы с вышек целятся! - охотно пояснила Вилька, беззастенчиво указывая тонким пальцем в сторону ощетинившегося стрелами и арбалетными болтами смотровых вышек и самого частокола.
На этот раз нас встречали еще более «ласково» - если в прошлый раз нам угрожали только два эльфа, опрометчиво высунувшихся из своих «будок», то сейчас к эльфам добавились еще человек пять с взведенными арбалетами, нацеленными на нас. До частокола было еще не меньше сотни шагов, но я знала, что эльфам на открытой местности такое расстояние не помеха. Болты-то не долетят, а вот эльфийская темная стрела - всегда пожалуйста. Только с чего они так, а?
Последним соображением я поделилась с Вилькой и та, пожав плечами, откинула капюшон, посоветовав мне сделать то же самое. Ярко-рыжие пряди освобожденным пламенем полоскались по ветру, отлично справляясь с возложенной на них миссией сигнального флажка. Я на всякий случай тоже сняла капюшон, хотя сомневалась, что на мои каштановые, потемневшие от влаги волосы хоть кто-то обратит внимание. Но хоть лицо эльфы разглядят…
- Не срабатывает… - тихо произнесла я, намекая на то, что луки и арбалеты никто и не подумал опустить. Вилька, медленно идущая рядом со мной, пожала плечами.
- Может, они все еще не уверены, что это мы? Ведь до нас редкий смельчак, или отчаянный дурак, что, в принципе, одно и то же, решался пройти через Серое Урочище. Кто знает, может, они возвращались точно так же, а в итоге оказались нежитью? Вот они и перестраховываются…
- И что предлагаешь? Покричать и помахать руками в надежде, что они все-таки поймут, что это мы? - ехидно предложила я, продолжая опасливо коситься на частокол.
- А что, можно…
С этими словами Вилька подошла поближе к тяжелым воротам и, красивым жестом откинув волосы с лица, громогласно поинтересовалась:
- Ау-у, народ, вы что, не признали?? А где волхв Силантий, почему не встречает??
Ага, а в ответ тишина - он вчера не вернулся из боя… Я скептически хмыкнула, глядя на то, как Вилька старательно напрягает голосовые связки, убеждая мрачный люд за частоколом в том, что мы, как не странно, не нежить. Ага, прошли через Серое Урочище туда-обратно, уходили впятером, а вернулись вдвоем, причем на своих двоих и без видимых повреждений…
Я бы тоже засомневалась.
Но Вилька, не дождавшись «ответа свыше», начала так отчаянно ругаться на трех языках сразу - человеческом, орочьем и эльфийском, что, по-моему, ей поверили. По крайней мере, народ опустил оружие и, как мне показалось, даже со скрытым восхищением принялся прислушиваться к Вилькиному монологу, одобрительно кивая в наиболее эмоциональных местах. Я же стояла с открытым ртом, не подозревая, что за несколько лет армии подруга научилась так виртуозно ругаться. Нет, я, конечно, знала, что Ревилиэль за словом в карман не лезет, но чтобы настолько … М-да, да такого уровня мне еще ой как далеко…
Вилька, окрыленная такой, хоть и маленькой, но победой, обернулась ко мне, сияя как начищенный котелок, и громогласно объявила:
- Нежить магией не владеет! Ева, продемонстрируй!
- Чего именно? - Вяло отозвалась я, с хрустом разминая пальцы и вопросительно глядя то на полуэльфийку, то на слегка оживившийся наверху люд.
- Да что угодно!
- Ну, как хотите…
Я взмахнула руками, бормоча заклинание, и принялась щелчками пальцев развешивать в воздухе ярко светящие разноцветные шарики. Увлеченная своим занятием, я не сразу обратила внимание на подозрительные звуки, напоминавшие приглушенное шипение, доносившиеся из-за спины. Честно говоря, я подумала, что мне элементарно кажется.
Вилька, вздрогнув всем телом, развернулась в мою, сторону, смотря на что-то, что находилось у меня за спиной…
Лучники на вышках моментально подняли луки. Звонко запели тетивы, растягиваясь до предела…
- Эй, вы чего?? - Воскликнула я, лихорадочно выстраивая вокруг себя и напрягшейся Ревилиэли полупрозрачный щит.
Ответом на мой вопрос стал слаженный залп древицких стрелков.
Смертоносный дождь, состоящий из длинных эльфийских стрел и тяжелых арбалетных болтов, взметнулся в серое небо, готовясь пролиться на наши головы…
сентябрь 2004 - февраль 2005
Рюин - первый осенний месяц (росск) - прим. авт.
Сухий - первый весенний месяц (росск) - прим. авт.
Листопад - второй осенний месяц (росск) - прим. авт.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 10)
    • Глава 12 (Страница 11)
    • Глава 13 (Страница 12)
    • Глава 14 (Страница 13)
    • Глава 15 (Страница 14)
    • Глава 16 (Страница 15)
    • Глава 17 (Страница 16)
    • Глава 18 (Страница 17)
    • Глава 19 (Страница 18)


Елена Самойлова

"СИНЯЯ ПТИЦА"

 Читать книгу

Аннотация

Если ты – почти взрослая ведунья и тебе нужно срочно искать новое место жительства, а подруга-витязь решила к тебе присоединиться, то почему бы заодно не помочь одной особе? И уж тем более после того, как ее преследователи попытались ненавязчиво намекнуть, что в это дело лучше не ввязываться. Итак, на плече сумка, в голове – знания, вдолбленные любимым наставником, рядом – верные друзья… В бой, ведунья!

Содержание

Создание книги: Oxigenum (oxigenum@yandex.ru)
Программа: ChmBookCreator
Файл взят с http://fictionbook.ru
Над дизайном работали: Spider, Elfin, Angel