Елена Петрова - Лейна

1 Елена Петрова

Часть 1.

Глава 1.

Человек предполагает, а Бог располагает.
Фома Кемпийский

Конец рабочего дня, пятница, тринадцатое октября. На редкость поганый день. Я ехала в метро, извернувшись, как бутылка Кляйна и придя к временному консенсусу с соседями. Толстая агрессивная тетка, активно работая локтями, пробивалась к выходу за моей спиной. Энергичные телодвижения неспокойной соседки отвлекли от раздумий. Тихо вздохнув, прогнулась, в тщетной попытке убраться с ее пути. Мысли были невеселые. Наша маленькая контора прогорала, не выдерживая конкуренции с более крупными компаниями. Похоже, надо искать работу... Вагон резко качнуло перед остановкой, и я подготовилась к выходу. Толпа народа медленно вытекала из дверей и мелкими шажками передвигалась к переходу на Кольцевую. Задумавшись о девичьем, бессознательно двигалась в общем ритме, слегка покачиваясь. Резкий удар в бок был совершенной неожиданностью, все, что успела - повернуть голову и увидеть приближение грязного рельса к голове... последняя глупая мысль - о том, как жаль пачкать новый пуховик... потом были только боль и темнота...

Свет... Я чувствовала, как под веки просачивается свет. Мне хорошо и тепло.... 'Странно, - шевельнулась ленивая мысль, - никогда не думала, что в Москве может так пахнуть летним лугом'... Попыталась повернуть голову, и она тут же взорвалась невыносимой болью.

Лейна

Когда очнулась снова, приближался вечер. Странное ощущение, как будто я плыву, удивительно гармонировало с легким поскрипыванием и необыкновенно ярким запахом свежескошенного сена. С тихим стоном повернув голову, осторожно приоткрыла глаза. На мгновение меня заполнила блаженная истома - я лежала на телеге с сеном, мимо медленно проплывали небольшой разнотравный луг и полоска леса. В следующую секунду откуда-то изнутри поднялась ледяная волна, заставив сердце пропустить удар... ЛЕТНИЙ ЛУГ?! В СЕРЕДИНЕ ОКТЯБРЯ?! Я сошла с ума... Моментально проснулось последнее воспоминание: метро, толчок, удар... и как подтверждение - дикая головная боль. Рука нащупала шишку, величиной с половинку лимона. Осторожно скосив глаза, с отвращением посмотрела на новой куртке масляное пятно... Ну, хоть не слишком заметно на черном ... Слабенькое, конечно, утешение! Мда, похоже, я заработала сотрясение мозга. 'Было бы что сотрясать', - ехидно отозвался внутренний голос. 'А-а-а... вот и ты проснулся, заноза'.
Я облизала сухие губы и стала медленно поворачивать голову в сторону возницы. Солнце светило в лицо. Судя по его положению, было около восьми вечера. Все, что смогла понять - мы едем куда-то в сторону клонящегося к закату солнца. Щуря глаза, попыталась разглядеть темный силуэт возницы. Пожалуй, стоит подать голос... Из пересохшего горла вырвался каркающий хрип... Мужик подскочил. 'Да-а... - успел прокомментировать внутренний голос, - с твоими вокальными данными только и знакомиться'. Возница повернулся ко мне лицом, делая странные круги перед грудью левой рукой, сжимая поводья в правой. Блин, похоже, повезло нарваться на какого-то сектанта. 'Вряд ли он объяснит, что происходит, где мы и почему сейчас лето', - с неудовольствием подумала я, рассматривая бородатого мужчину лет сорока пяти, в льняной рубашке с косым воротом. Почему-то страха перед ним совершенно не было, хотя по идее я находилась в довольно беспомощном положении. А вот нежданный знакомый рассматривал меня с явной боязнью и недоверием.
-Ташерон тха ке? - осторожно поинтересовался он гулким басом.
-Ни черта не понимаю... - вежливо отозвалась я хриплым шепотом.
Мужик хмыкнул, недоверчиво покосился на грустную меня и протянул пузатую фляжку с водой. ВОДА! Я сделала резкое хватательное движение, от которого заныла многострадальная головушка, и присосалась к горлышку баклажки, как оголодавший вампир. Втянув в себя последние капли, посмотрела на своего бородатого ангела с искренней признательностью:
-Спасибо! - О! И голос почти нормальный.
-Дане... Тхат рин? Ташерон тха ке? - усмехнулся мой спаситель и снова проявил любопытство.
-Все равно не понимаю... А куда ты меня везешь, Сусанин?
-Ту-мар,- по слогам прогудел возница и для убедительности постучал себя по широкой груди, поразительно напоминая в этот момент самца орангутанга в брачный период.
- Елена, можно просто Лена... Ле-на, - также четко представилась я, наметив подбородком кивок.
-Элина... Ли-на...
Я поморщилась, еще в школе англичанка переделала меня в Лину, что дико раздражало.
-Нет, ЛЕ-на, - я по слогам повторила свое имя, делая ударение на Е.
-Лейна, - уверенно заявил этот тип, кивнул сам себе, повернулся и слегка хлестнул едва плетущуюся лошадь вожжами.
'Да хоть горшком назови...' - с внезапным равнодушием подумала я.
Не знаю, что успокоило возницу, но страха в его глазах больше не было. Расслабленно откинувшись на сено, задумалась. Попробуем просуммировать факты: возьмем за основу, что я нормальна и вполне вменяема (ну насколько это вообще для меня возможно). Итак, сейчас лето, по моим прикидкам где-то начало-середина июля (кстати, надо снять пуховик пока окончательно не сварилась), вокруг ни малейших признаков асфальта, с возницей мы явно друг друга не понимаем... что-то еще смущало... ах, да - в небе не было ни одного следа от самолета. 'Ой, а давай не будем спешить с выводами, - противно проныло мое второе я, - примерещатся еще всякие параллельные миры, а потом отхаживай тебя у психоаналитиков за недетские денежки. Мало ли в какую глухомань повезло попасть? Доберемся до ближайшего города, села, деревни - нужное подчеркнуть, тогда и будем думать'. Я мысленно фыркнула, но спорить не стала. Навалилась усталость, и моментально утащила в страну снов, стоило только прикрыть глаза.

Проснулась я оттого, что телега рывком остановилась. Мои глаза восторженно всматривались в дивное небо, усыпанное чистыми яркими звездами... которые складывались в совершенно незнакомые созвездия. Что-что, а созвездия обоих полушарий были мне хорошо знакомы. 'Вот ТЕПЕРЬ можешь паниковать', - со странным спокойствием отозвался на мое пробуждение внутренний голос. 'Ага... Уже начинаю...', - тупо подумала я в ответ.
Тенью, закрывая звездное небо, склонился мой компаньон по дороге, как там его... а, Тумар и тихонько потряс за плечо:
-Лейна, лае дар, - и махнул рукой, показывая, что пора подниматься.
Кряхтя, как древняя старуха, я медленно приняла вертикальное положение, сползая с телеги. Хмыкнув в бороду, Тумар подставил мне плечо... и оказался ниже меня почти на полголовы - что здорово удивило нас обоих. Слегка покачиваясь и опираясь на спутника, я шла в сторону крыльца низкого деревянного домика, стоящего на отшибе небольшой спящей деревушки. Голова была совершенно пуста. Я не хотела верить увиденному, отстраненно надеясь проснуться в любой момент на больничной койке.
Дверь распахнулась. На пороге показалась невысокая пожилая женщина, с удивительно уверенными для своего возраста движениями. Она повелительно махнула нам рукой. Тумар молча втащил мою полудохлую тушку в сени и уложил на странное подобие кровати, застланное шкурами. Надо мной склонилось строгое женское лицо. Хозяйка дома, мягко улыбнувшись, погладила по щеке сухой теплой ладонью и что-то тихо прошептала. Глаза закрылись сами собой. Как ушел Тумар, я не заметила.

Время растянулось, извиваясь бесконечным кольцом Мебиуса... в кратких разрывах полусна-полубреда, смутно виделась седая женщина, поившая меня странными на вкус отварами... не противными, просто незнакомыми, ее слова - казалось, еще чуть-чуть, и я их пойму, и тихая, уходящая все дальше надежда проснуться дома. Когда я очнулась, то поняла, что ничего не болит.
-Как ты, Лейна? - рядом со мной раздался голос из моего полусна.
-Спасибо, нормально... Вы меня понимаете?!
-Да, я все-таки настоящая ведьма, а не шарлатанка, - усмехнулась женщина, протягивая мне глиняную чашку с очередным отваром.- Меня зовут Мирайя. Мой внук знал, где тебе помогут!
-Внук?! - я всмотрелась в хозяйку дома. Лучистые молодые глаза в сеточке морщин - на вид не больше шестидесяти. Ну и дела! Женщина, поняв, о чем мои думы, звонко рассмеялась:
-Ох, спасибо, будем считать комплиментом!
-Где я? Как сюда попала?! Мне домой надо! - вопросы посыпались как горох.
-Ты в Залесье, у меня дома. Тумар сказал, что нашел тебя в ведьмином круге недалеко от дороги, без сознания. У меня ты проспала двое суток. Сотрясение мозга и шок, - улыбнулась ведьма в ответ на вопросительный взгляд. - Могу предположить, что тебе угрожала смертельная опасность, а обладающие Даром могут в таких случаях спонтанно перенестись по сетке Вероятностей из своего мира в другой. Так бывает. Больше я ничего не могу сказать - просто не знаю. Расскажи, что с тобой случилось?
Я задумалась - стоит ли рассказывать правду? С другой стороны, эта женщина заботилась обо мне, когда мне было плохо. Возможно, рассказ - это единственное, чем я смогу отблагодарить ее.

-...а когда очнулась, то поняла, что понимаю ваш язык, и что у меня ничего не болит. И все еще надеюсь, что это сон,- закончила я свой рассказ.
- Жаль тебя расстраивать, дочка, но здесь вряд сможет помочь простая деревенская ведьма. Я никогда не слышала о городе Москва и о Мейтро. Тебе надо в Тирилон - город магов и нашу столицу. Думаю, там смогут помочь. Найди Мастера Вероятностей. Конечно, эльфийские Мастера разбираются в вероятностных мирах гораздо лучше, но не думаю, что они захотят помогать человеку.
-Какие? Эльфийские? У вас тут что, эльфы есть?! - я истерично захихикала. В свое время, лет в десять-тринадцать, начитавшись Джеймса Шульца, мы с дворовыми ребятами до умопомрачения играли в индейцев и частенько выбирались из города в ближайшие леса - пострелять из лука. Потом нашу веселую компашку стали принимать за толкиенутых на эльфах и других нелюдях... Собственно некоторые и толкиенулись. У меня увлечение луком длилось лет до пятнадцати. Ко мне даже ненадолго пристало прозвище Эль. Это сильно раздражало, и я довольно быстро отучила так себя называть - потребовалось всего лишь несколько стрел с тупыми наконечниками. При воспоминании об этих приятных минутах моя улыбка стала по настоящему искренней (т.е. злорадной).
-Конечно, - удивилась Мирайа.- А разве в вашем мире их нет? Эльфы живут почти во всех мирах сетки Вероятностей.
-Нет, ни эльфов, ни кого-то другого, только люди. Правда, есть легенды и сказки об эльфах, драконах, оборотнях, гномах, орках и куче других нелюдей - в каждой стране своих. Я в детстве обожала волшебные сказки!
-Ну, тогда тебе, наверное, понравится в нашем мире - здесь живут твои волшебные сказки.... только иногда они довольно страшные... - грустно улыбнулась ведьма.
-Мирайа, а почему эльфы не станут помогать человеку? У вас что, война?
-Не война, политика, - поморщилась ведьма, - Будь она неладна! Эльфийские леса славятся своими деревьями - а Рион Третий, наш король, подписав договор о ненападении и мирном сотрудничестве, закрывает глаза на браконьеров. В ответ эльфы усилили патрули на границе, которые сразу вылавливают и провожают 'заблудившихся любителей природы' из леса, а предварительно бреют налысо - у эльфов это страшное оскорбление. Вот только обычным людям в эльфийские леса теперь путь заказан - а ведь некоторые травы растут только там, - печально вздохнула женщина.
-Скажите, а Тирилон далеко? - задала я самый безопасный вопрос из вертевшихся в голове. Мысль о том, что для простой деревенской ведьмы она слишком хорошо разбирается в политике и непонятных для меня Вероятностях, я решила отложить на потом.
-Верхом недели три. Пешком пять-шесть... опять же, как идти,- ведьма задумчиво скосила на меня темно-зеленые глаза. - Ты сказала, что ехала на Метро - это что за зверь такой... верховое животное вроде лошади или сильфа? Или демона гарр'краши?
-Метро... - я задумалась, как объяснить человеку из эпохи телеги и лука, что же это такое, - метро - это транспорт такой общественный, лошадей и других животных там нет, только что-то вроде телег для перевозки людей.
-Магия? - уточнила любопытная ведьма.
-Нет, технология. Магии у нас нет, только шарлатаны, - ответила я и задумалась, - а может и настоящие маги есть, только они не светятся, - в ответ на изумленный взгляд пояснила: - ну, скрываются. У нас всех, кого в магии подозревали, еще пару-тройку столетий назад на кострах жгли. Жуткое времечко, средневековье...
В отличие от многих 'романтиков' я вовсе не идеализировала средние века, не мечтала попасть во времена короля Артура или Венецию эпохи Возрождения... хотя этот вариант можно было бы обсудить, - мысленно хмыкнула я. Ладно, вернемся к нашим баранам.
-Мирайа, что вы мне посоветуете?
-Купить лошадь и отправляться в Тирилон, с караваном - одна пропадешь.
-Хм-м... знаете, что-то не уверена, что наши деревянные рубли или зеленые баксы будут у вас что-то стоить,- с сомнением протянула я.
-В вашем мире деревянные деньги? - недоверчиво уточнила ведьма.
-Почти, - хихикнула я, - бумажные! Ну, еще мелочь: медь и никель, кажется.
-Вот что, дочка, - поднялась ведьма, - сначала ты умоешься, покушаешь, а потом и думать будем, что дальше делать.
Я согласно кивнула, уточнила дорогу и, слегка покачиваясь, побрела искать туалет, типа сортир, а также место для умывания.
Вытирая лицо полотенцем из тонкого сероватого льна, я бросила взгляд на свое отражение в зеркале из светлого металла, похожего на серебро. На меня смотрела девчонка лет восемнадцати-девятнадцати (я по прежнему выглядела моложе своих двадцати четырех лет), с длинными темно-русыми волосами, серо-зелеными глазами, меняющими оттенки цвета по настроению и невеселой улыбкой на губах. Я была из тех счастливых женщин, кто может быть ослепительной красавицей или обычной симпатичной девчонкой по своему желанию. Желание выглядеть ослепительно появлялось у меня крайне редко, поэтому я почти не красилась и одевалась в джинсы и кроссовки, а волосы стягивала в простой хвост или в косу. На мне и сейчас были мои любимые Левайсы и черные Рибки.
Подмигнув грустному отражению, я пошла в сторону дома, рассматривая по пути окрестности. Дом с баней и парой крепких хозпостроек находился на опушке леса в полукилометре от деревушки. Лес был смешанный, взгляд выхватывал знакомые деревья средней полосы и иногда останавливался на странных резных листьях или серебристых тонких стволах, мелькающих среди елок и берез. Надо будет познакомиться поближе, сделала я зарубку на память, входя в дом.
На кухне меня ждал большой стол, накрытый вышитой, отбеленной скатертью и заставленный мисочками и тарелками из глины с различной едой. Похоже, Мирайа решила накормить меня сразу за трое суток, с ужасом подумала я. Заметив мой взгляд, хозяйка рассмеялась и махнула рукой - садись, где удобно. Пристроившись на краешке скамьи, неуверенно потянулась за ложкой.
-Ешь, не стесняйся, - улыбнулась ведьма, - тебе понадобятся силы.
Покорно вздохнув, зачерпнула первую ложку каши. Через полчаса, отвалившись от стола, как сытая пиявка, я блаженно щурилась и незаметно расстегивала верхние пуговицы на джинсах. Мирайа налила нам по чашке травяного отвара и присела рядом.
- Ну, теперь давай поговорим.
Я согласно кивнула.
- Тумар через пару дней поедет на летнюю ярмарку в Большие Сотки. Это по дороге на Тирилон. Три дня пути. Там ты сможешь купить лошадь и присоединиться к каравану, идущему по Большому тракту в сторону столицы. А насчет денег не волнуйся - ты из другого мира, а на ярмарке любят диковинки. Наверняка, что-то из своих вещей ты сможешь продать - Тумар тебе поможет. К тому же, у нас ценится золото и ты сможешь получить неплохие деньги за свои цепочки - они очень тонкого плетения, такие даже у эльфов редкость.
Я вытащила из ушей сережки: довольно большие золотые кольца и два гвоздика. Задумчиво вытянула из выреза рубашки перепутавшиеся цепочки - тоненькую, почти неощутимую, с маленьким знаком зодиака - овном; и вторую - подарок на двадцатилетие - ажурную, довольно толстую, с подвеской-бабочкой. Сняла и сложила на столе кучкой. Подскочив к куче своих вещей, аккуратно сложенных на сундуке в углу, вытащила сумку и вернулась к столу. Покопавшись, вывалила содержимое на лавку, вытянула косметичку и вытряхнула из нее три золотых колечка - почему-то у нас на работе было принято приходить в золоте, но печатать на компе в кольцах неудобно, и я каждое утро, придя на работу, снимала их и засовывала в косметичку. Печально осмотрев небольшую кучку поблескивающего металла, я грустно констатировала, что хватит, пожалуй, только на одну лошадиную ногу и уздечку. И то если хорошо поторговаться. Потом мы с Мирайей начали с энтузиазмом копаться в моих вещах, выискивая что-либо еще на продажу. В результате к горке золота добавилось две горсти мелочи, собранной из разных карманов, раскладной ножичек, со штопором и компасом, вделанным в ручку (ужасно удобная вещь для незапланированных посиделок на природе), двойное зеркальце в золотистом пластмассовом корпусе, которое я таскала в косметичке, зонт и пара ручек. Бумажные деньги, сотовый, кредитные и дисконтные карты, а также мои документы позабавили ее, но на продажу не годились.
Мы попытались рассортировать добычу. Внимательно рассмотрев мои золотые гвоздики на винтах, ведьма заинтересовалась - идею гайки и шурупа у них пока не использовали. Я честно пыталась рассказать, что это способ скреплять что-либо, и соединила на сережку края косметички, добавив, что шурупы и гайки из железа у нас применяются для скрепления различных металлических изделий. В качестве примера я показала винты на ручке ножа. Мирайа обрадовалась и предложила продать сережки и нож гномам. По ее словам Подгорный народ обожает всевозможные новинки. Идея показалась мне здравой. Туда же мы отложили зонт и ручки. Остальное она предложила показать ювелирам... среди которых тоже было немало нелюдей - гномов и эльфов. Мелочь моего мира можно было с успехом использовать и в этом - почти каждое королевство печатало свою монету, и люди зачастую расплачивались даже не деньгами, а брусками металла по весу. На пару медных монет можно было поужинать в трактире, а еще за пару-тройку - снять комнату. В этот момент мне с грустью вспомнилась огромная хрустальная салатница, стоящая в коридоре моей квартиры, в которую наша семья сгружала мелкую сдачу, когда она начинала рвать карманы сумок и курток. Она была почти полная!
Вскоре я спускалась в деревню, разыскивая дом Тумара. За воротами меня встретило крепкое крестьянское хозяйство и лай крупной собаки, подозрительно напоминающей пушистого волка с узкой мордой и желтыми глазами. На лай из дома вылетел парнишка лет пятнадцати и, уставившись на мои ноги в узких джинсах синими глазами из под выгоревшей челки, мучительно покраснел. Похоже, даму в таком нескромном наряде он еще не встречал. Я мысленно хихикнула.
-Привет! Ты не подскажешь, где я могу найти Тумара?
Парень дернулся, подтянул челюсть и медленно поднял взгляд от моих ног к лицу.
-Он... это... в кузне... Я провожу! - мальчишка сорвался с крыльца, продолжая искоса меня рассматривать. Ну-ну...
-А ты кто?
-Л-Лорин...
Тихо вздохнув, уточнила:
-Это далеко?.
-Нет, сразу за деревней, у реки...
Я уже жалела, что отказалась от предложенного Мирайей бесформенного нечто, по какому-то недоразумению названному здесь женским платьем. Парень откровенно пялился на меня, сглатывая слюну и спотыкаясь о неровности тропинки. Блин, вот и дожила до совращения малолетних,- размышляла я, - нет, надо было соглашаться на балахон, теперь понятно, почему ведьма так усмехалась мне вслед.
-А почему так тихо? Где все люди? - попыталась я отвлечь мысли провожатого.
-Так на покосе все, - бесхитростно ответил подросток.
-А ты? Бездельничаешь? - я грозно нахмурилась.
-Не-а... я товары собираю. Меня отец на ярмарку возьмет, в Большие Сотки! - мальчишка мечтательно улыбнулся. - Там, представляешь, балаган есть!
-Точно, только шута там не хватало... - пробурчала я. Мысли понеслись вскачь: похоже, парнишка - сын Тумара и нас ждет трое суток дороги в обществе друг друга.
-Слушай, Лорин, я, как видишь, не местная. У вас, что женщины в брюках не ходят?
-Почему, ходят...- смутился мальчишка, - только не в таких... обтягивающих... - выдавил он и снова покраснел.
Да... не было печали. Но от своих удобных джинсов я отказываться не собиралась!
За поворотом тропы показалась кузня. Тумар, в огромном кожаном фартуке поверх рубашки, подбрасывал в горн поленья.
-А... пришла в себя! - искренне обрадовался он мне.
-Да, спасибо тебе, Тумар! Ты мне жизнь спас!
-Да ладно тебе, что мы, нелюди! - при этом он кинул на меня острый вопросительный взгляд.
-Ну, я-то точно человек! В нашем мире нелюдей просто нет...
-Ну-ну... - недоверчиво хмыкнул мой спаситель.
-Тумар, мне Мирайа сказала, что ты на ярмарку едешь... возьми меня с собой! Мне в Тирилон надо. Мастера Вероятностей найти.
-Надо, значит, надо... - пожал печами кузнец. - Только мы завтра на рассвете выезжаем. Успеешь собраться?
-Да что мне собирать-то? Сумку взять, да куртку... вот и все мое богатство. И еще... ты не знаешь, у кого я могу купить лук со стрелами?
-Лук? - Тумар явно удивился,- так ты что, лучница?
-Ну, лучница - громко сказано, но в мишень попадаю. По дороге и потренируюсь.
-Хм-м... Лорин, принеси свой охотничий лук. - Мальчишка сорвался с места.- Проверим, как ты стреляешь, - повернулся ко мне Тумар.
Через пять минут вернулся мой воздыхатель с луком и колчаном тонких белых стрел. Сняв чехол, бережно взяла в руки смертоносно-изящное, идеально отполированное оружие из дерева невероятного темно-зеленого, почти черного цвета. С усилием натянув тетиву, попробовала его согнуть. Туговато, но справиться можно. От лука исходило странное тепло и спокойствие. Я медленно вытянула стрелу из колчана и вопросительно глянула на мужчин. Тумар усмехнулся и кивнул на одинокое дерево на противоположном берегу. На ветке сидела крупная птица, похожая на тетерева.
-Если сможешь сбить - подарю лук, - спокойно сказал он, внимательно глядя мне в глаза. Лорин затаил дыхание.
Я улыбнулась и, как когда-то, в детстве, ласково провела по плечам лука, плавно взяла стрелу, наложила и слитным движением натянула тетиву. Больше не было окружающего мира, только я и цель... надо же - ничего не забыла. Сомнений не было. Выпустив стрелу, я спокойно наблюдала, как она вонзилась в грудь птицы и сбила ее на землю. Восторженно вскрикнув, Лорин рванул по камням, пересекающим речушку, подобно мосту, к моей добыче.
-Ты очень непростая девушка, Лейна,- задумчиво проговорил Тумар.
-Почему? - искренне удивилась я, - только потому, что попала в птицу на том берегу? Это было не так уж и сложно - можно сказать, с детства тренировалась...
Тумар усмехнулся:
-Дело не в выстреле, хотя он хорош, а в луке! Это лук из эльфийской ивы, одного из священных деревьев эльфов. Они подчиняются только эльфам и тем, кто имеет в себе примесь эльфийской крови. Как Лорин.
Я изумленно глянула на вернувшегося мальчишку - эльф? Тонкий и гибкий, большие синие слегка раскосые глазищи под криво остриженной челкой, прямой нос в мелких веснушках и шалая улыбка, словно он подстроил гадость, и я вот-вот в нее вляпаюсь.
-Лорин, отнеси птицу Мирайе,- сказал Тумар и повернулся ко мне.
-Моя младшая сестра влюбилась в эльфа, в них многие влюбляются... только ему не нужна была смертная девчонка, - печально сказал он. - Она родила Лорина и зачахла от тоски за полгода. С тех пор я забочусь о нем, как о сыне.
-Но во мне нет эльфийской крови, у нас нет эльфов - это правда!
-Я верю тебе, но это все же странно...
Пожав плечами, вернула разговор в деловое русло, не желая заморачиваться новыми проблемами.
-Теперь этот лук мой? - уточнила я. Кузнец кивнул. - И я могу поехать с вами на ярмарку, так? - снова кивок. - Тумар, а сколько нужно будет заплатить за дорогу?
-А, так вот что тебя волнует! Ничего не нужно платить. Возьмешь на себя обеспечение провиантом, - кивнул он на дерево, - и считай, что мы квиты.
-Договорились! Тогда до завтра!
Я побежала по тропинке назад, прижимая к груди свой лук. А жизнь-то налаживается! Мирайа сортировала на крыльце какие-то травы. Услышав скрип калитки, она подняла голову и улыбнулась теплой улыбкой. Лорин крутился возле хозяйки дома. Мальчишка скосил на меня синие глаза и насмешливо сощурился... 'Похоже уже привык к моему неприличному виду', - с усмешкой подумала я.
-Лорин мне все рассказал, - улыбнулась Мирайа, - поздравляю, отличный выстрел!
-Спасибо!... а тебе лука не жалко? - полюбопытствовала я у мальчишки.
-Нет, я уже в прошлом году на охоту с отцовским ходил, - честно ответил Лорин, - а этот дома лежал. Жало - хороший лук, ты ему понравилась. Будь ему доброй хозяйкой.
-Я постараюсь, - искренне улыбнувшись мальчишке, вошла в дом.
Когда я выбралась на крыльцо с птицей в руках, Лорин уже ушел. Уточнив у Мирайи, где ощипывать животинку, и нужны ли ей перья, я получила корытце и наказ сложить отдельно длинные перья и пух. Чем, собственно, и занялась в последующий час.
Чихая, отплевываясь, и тихо матерясь, вспоминала науку ощипывания крылатой добычи и пыталась составить планы на будущее. Итак, завтра мы с Тумаром выезжаем в Большие Сотки на ярмарку. Три дня пути. На ярмарке он задержится на двое суток, т.е. за это время надо успеть продать достаточно своего барахла, чтобы хватило денег на лошадь. Сама я выбрать не смогу, втюхают какую-нибудь клячу. По заверениям Мирайи, имеющегося у меня золотого запаса вполне хватит на приобретение лошади и экипировки, а так же оплаты места в караване до Тирилона. А если поторговаться как следует, то еще и останется маленько. Я растянула рот в довольной усмешке. Чтобы московский менеджер да плохо торговался... гы! Не на того напали! Вот только надо еще найти караван, который согласился бы взять к себе такую обузу как иномирянка. Мда... насыщенная программа...
Я одобрительно осмотрела свою работу, стряхнула остатки перьев в корытце и побрела к дому. Мирайа суетилась у печки. Увидев меня, она кивнула на разделочную доску и нехилый тесак, маскирующийся под скромный кухонный ножичек. С опаской взяв в руки это орудие убийства, я стала разделывать птичий трупик. Ведьма собирала ароматные травы в глиняный горшочек, с улыбкой посматривая на меня. Через несколько минут, аккуратно нарезав птицу крупными кусками, я отложила нож и пошла мыть руки, а Мирайа занялась готовкой.

1 Следующая страница


Лейна 2

День как-то незаметно пролетел, и солнце клонилось к закату. Выбравшись из дома, уселась в позу лотоса на ступеньках крыльца, бездумно смотря в горизонт. Все это время я гнала от себя мысли о том, что произошло. О родителях и младшем братишке, которые сходят с ума, обзванивая больницы и морги. О коллегах и друзьях, которых моя обеспокоенная мама наверняка поставила на уши. Грустно улыбнувшись, тряхнула головой. Хватит! Пока не могу ничего изменить, глупо себя терзать! Найду Мастера Вероятностей, тогда и буду думать. Боль не ушла, просто свернулась черной кошкой и погрузилась куда-то в глубину. Я прикрыла глаза и расслабилась, слушая ветер и звуки близкого леса.
В глубине дома что-то грохнуло, раздался недовольный комментарий ведьмы. Я, вздрогнув, очнулась от раздумий, поднялась и быстро вошла в дом. Мирайа стояла на деревянной лестнице, напоминающей стремянку, и что-то искала на верхней полке огромного шкафа.
-Мирайа, вам помочь?
-Не надо, я уже нашла, - пропыхтела ведьма и вытащила наружу огромный тюк. Я подхватила его снизу.
-Уф... Спасибо, дочка...
Моя хозяйка осторожно спустилась с лесенки.
-Что там? - полюбопытствовала я.
-Кое-что тебе в дорогу. Не могу же я отправить тебя в таком виде, - кивнула Мирайа на мои джинсы.
Я ощетинилась - чем это, спрашивается, всем не угодили мои любимые штанишки?! Видя мою реакцию, ведьма засмеялась:
-Тебе очень идут эти странные брюки, просто в пути они могут создать немало проблем. Это слишком откровенный наряд.
-Да это очень скромный наряд, видели бы вы как у нас другие ходят!- попыталась я защитить свои джинсы.
-У вас, может и ходят, а здесь лучше так не выделяться! - отрезала ведьма.

Я покорно кивнула, вспомнив первую реакцию на меня Лорина. Будь на его месте взрослый мужчина, у меня действительно могли бы возникнуть проблемы. Мирайа развернула сверток.
-Вот, примерь!
Грустно вздохнув, я влезла в безразмерные кожаные порты неопределенного происхождения. Сверху это безобразие прикрыла кожаная куртка до колена. Богатая палитра оттенков детской неожиданности куртки идеально сочеталась с грязно-коричневым колером брюк. Единственными плюсами данной одежды были, по моему мнению, ее практичность и удобство - она совершенно не сковывала движения. Брюки были в самый раз по длине, а у куртки нам пришлось укоротить рукава. Помимо куртки и брюк в тючке оказался плащ с капюшоном, прокрашенный в оттенки камуфляжа, и небольшой рюкзак с множеством отделений. Кроссовки я отказалась менять наотрез.
В рюкзак мы сложили мои джинсы, две новые льняные рубашки и белье, пожертвованные Мирайей. Белье заслуживало отдельного разговора - это были типичные панталоны девятнадцатого века... с кружавчиками! Тихо постанывая от смеха, я засунула подарки в рюкзак. В маленькие кармашки рассовала необходимые мелочи - точильный камень для ножа, странные магические спички темно-синего цвета, нитки и пару иголок, а также ложку, чашку, миску и мешок с лечебными травами и бинтами. На дно рюкзака легла моя сумка с документами и сотовым телефоном. Мирайа быстро объяснила, как пользоваться 'аптечкой', и пошла топить баню. А я занялась сервировкой стола для ужина. Погревшись в бане и слегка перекусив, я завернулась в плед и тихонько села в уголке веранды на небольшую скамью. Думать ни о чем не хотелось, так что, прикрыв глаза и расслабившись, просто слушала звуки вечернего леса и вдыхала свежий аромат трав и цветов. Мирайа не беспокоила меня.
Вечер пролетел незаметно.

Глава 2.

Главное для ищущего - не потеряться...
NN

Ведьма разбудила меня, когда было еще темно. Зевая, как старый крокодил, я спустилась к умывальнику, стараясь не сбивать росу. Когда вернулась, хозяйка уже заваривала отвар и складывала пирожки мне в рюкзак.
-Доброе утро, дочка.
-Доброе, - отозвалась я. Почему-то чувствовала себя не в своей тарелке.
-Боишься? - понимающе улыбнулась ведьма. 'А ведь она права, действительно, боюсь! Здесь безопасно, а впереди чужой мне мир и единственная защита - мой разум и Жало - подарок Тумара'. Я фыркнула и гордо подняла подбородок:
-Я справлюсь! - и почему-то от этого голословного заявления стало легче.
Ведьма кивнула и подошла к письменному столику.
-Возьми это письмо, - протянула она перетянутое лентой и отмеченное сургучной печатью послание, - отдашь его Морее Озерной, она живет в Тирилоне на улице Лип, владение шесть. Это моя старая подруга. Думаю, подскажет, к кому ты можешь обратиться за помощью.
-Спасибо, Мирайа! Даже не знаю, как я могу вас отблагодарить!
-Да не нужно меня благодарить,- улыбнулась женщина, - просто пообещай, что если кому-то понадобится помощь, то не отвернешься и не пройдешь мимо.
-Обещаю!
-Ну, прощай, дочка, я буду молить за тебя богов!- обняла меня ведьма.
-Прощайте! Берегите себя! - я развернулась и побежала по дороге, стараясь скрыть слезы.

Две телеги, поскрипывая, медленно выезжали со двора Тумара. Ко второй, которой правил сонный Лорин, была привязана верховая лошадь.
-Хой! - загудел Тумар. - Значит, все же надумала с нами! Ну, садись, Лейна.
Оба возницы одобрительно осмотрели мой скомороший наряд. Я забросила на телегу рюкзак, перебросила колчан через плечо и села рядом с Тумаром. Тот тряхнул поводьями, и мы тронулись в путь.
Солнце выкатывалось из-за дальних холмов, пробуждая жизнь в окрестном лесу. Вовсю пели какие-то неведомые пичуги, потрескивали ветки от порывов ветра, и почти неслышно скрипели колеса телег. Я пыталась расспросить Тумара о ярмарке, тот отбрыкивался, как мог:
-Ох, Лейна, да ты хуже Лорина, все тебе надо знать!
Я объяснила, что у меня интерес чисто меркантильный. Так как мне нужно знать, есть ли там гномьи Мастера Горна, чтобы продать им имеющиеся у меня 'диковинки'. Да и ювелиры меня интересуют. Также меня очень хочется узнать законы страны, в которой я оказалась. Тумар хмыкнул, выслушав мои планы. Он явно не ожидал, что я настолько продумала свои шаги.
-Не переживай, я знаю хорошего Мастера. Да и насчет ювелира с ним можно посоветоваться. А вот лошадь тебе лучше выбирать с Лорином - у парнишки просто дар на животных... эльфийская кровь дает о себе знать.
Кивнув, расслабилась и погрузилась в свои мысли. Тихо поскрипывала телега, я полулежала, облокотившись на бочку с чем-то булькающим и держа лук на коленях. Краем глаза заметила движение в траве... 'А вот и наш ужин пожаловал! Надо же отрабатывать дорогу', - мелькнула в голове мысль, а руки уже действовали: лук натянут, поправка на ветер, и вот уже стрела нашла свою цель. Я соскочила с облучка телеги и поспешила к добыче. Странная животинка, похожая на очень крупного зайца, с куцыми ушками и пушистой, вьющейся шерсткой песочного цвета, была мертва. Подняв будущий ужин, бегом отправилась в сторону повозок.
-Отличный выстрел, - кивнул Тумар.
Я сгрузила добычу в телегу и хищно посмотрела на привязанного ко второй телеге жеребца. Мне не помешал бы урок верховой езды,... а то весь мой опыт состоял из нескольких верховых прогулок, на которые мы отважились с подругой, отдыхая летом в Анапе....

Часа через четыре, свернувшись калачиком между свертками и бережно устраивая пострадавшие вторые девяносто, я невесело размышляла, что верховая езда - явно не мой конек. По моему предвзятому мнению жеребец полностью оправдывал свою кличку - Дубс. Говоря откровенно, на лошади я держалась как мешок с картошкой... правда, когда коник двигался шагом, то производила вполне приличное впечатление, но стоило ему пойти рысью или перейти в галоп, и я вцеплялась в луку седла, сползая на бок и издавая жалобные стоны, как получившая флюс баньши. Что-то мне нерадостно подсказывало - это зрелище Лорин не обменяет даже на дюжину билетов в балаган.

Я проснулась от резкой остановки. Похоже, что у нас первый привал. Осторожно соскочив с повозки, подняла вопросительный взгляд на Тумара. Он кивнул на Лорина:
-Решайте, кто готовит еду, а кто собирает хворост для костра.
Я предпочла хворост, а парнишке досталось приготовление пищи. Тумар распрягал лошадей, давая им возможность попасись. Солнце чуть склонилось к горизонту, по моим прикидкам было около трех часов пополудни. Значит в дороге мы часов девять... 'Да, матушка, горазда же ты дрыхнуть!' - проснулся внутренний голос. Мысленно фыркнув в ответ, я пошла в сторону леса.
Через полчаса, взъерошенная и мокрая, как мышь, я аккуратно продиралась в сторону бивуака с большой вязанкой хвороста. Ближе к дороге лес стал редким, и идти было гораздо легче. Я услышала голоса. Осторожно сгрузив сучья под старой осиной, стала красться к месту стоянки...
-Лейна, вылезай! - Весело крикнул Лорин, - тебя за сто шагов слышно!
Я мысленно возмутилась - вот и беспокойся о них после этого! - подхватила вязанку и, уже не пытаясь скрыться, пошла в сторону голосов. К нашим телегам добавились еще две. Трое крепких мужичков о чем-то оживленно спорили с Тумаром. На меня бросили пару рассеянных взглядов и больше не обращали внимания,.
-Говорят же вам, в этих лесах небезопасно стало! Разбойнички бедокурят! Банду Оськи Косого в Собачьем Яру видели. Ежели сам не боишься, о детях подумай! - выступал невысокий пузатый мужичок с густой бородой. После этой фразы дети - т.е. Лорин и я, слаженно фыркнули и потянулись к лукам. Тумар задумчиво кивнул:
-Спасибо за предупреждение, уважаемые, но мы поедем по Старому тракту. Нам время дорого, а разбойники могут на любой дороге сидеть.
-Ну, мы вас предупредили, а дальше - как Боги решат, - махнул рукой бородач и провел перед грудью полукруг левой рукой. Знакомый жест - им меня 'поприветствовал' Тумар в день нашего знакомства.
Я тихонько подобралась к мальчишке:
-Лорин, а чего этот тип рукою машет?
-Нечисть отгоняет, - так же шепотом просветил меня парнишка.
-Знаешь, а Тумар, когда меня нашел, тоже так рукой водил, я что, на нечисть похожа?
-Не знаю, но на наших женщин точно не похожа. Когда говоришь - в глаза смотришь, из лука стреляешь, как парень, не плачешь, да и вообще - легко с тобой, как с другом.
'Нет, ну надо же, даже в этом мире за своего парня сошла', - зажмурилась я, вполне довольная собой.
Мужички в это время сноровисто выгружали съестные припасы, к которым от наших щедрот добавился подстреленный мною обед, пара крупных пятнистых рыбин, раздобытых Лорином, и пирожки Мирайи. Увидев такое богатство, желудок взвыл, как падающий мессершмидт, и стал подталкивать меня в сторону еды. Я не особо сопротивлялась...
Тумар задумчиво шевелил потрескивающие угольки под тушкой, изредка косясь на наших гостей. Складывалось впечатление, что он им не слишком рад.
Гости широко улыбались слегка щербатыми ртами и трогательно ухаживали за дамой. Вытащив из повозки грязную овчину, они попытались усадить меня на этот свалявшийся кошмар, приговаривая, что девушка не должна сидеть на голой земле. Девушка тихо зверела, мысленно вспоминала свой небогатый нецензурный лексикон и пыталась отказаться от пованивающей чести с милой улыбкой. В конце концов, джентльмены отвязались от несговорчивой меня, а Лорин, мерзавец, перестал похрюкивать в рукав, глядя на это издевательство счастливыми глазами. Ладно, припомним...
Рассевшись вокруг костерка, мы начали делить добычу. Мне достался кусок нежного мяса, пирожок, кусок сыра и странный, слегка хмельной напиток, напоминающий что-то среднее между пивом и квасом. Окружающие с чавканьем и посапыванием управлялись со своей долей. Быстро схомячив обед, я на звук пошла искать ручей. Задумавшись, не заметила, как подошел Тумар.
-Ты не слишком хорошая наездница, Лейна, - припечатал он.
-Ну, должны же и у меня быть недостатки, - резонно возразила я.
Мужчина усмехнулся:
-Пока мы едем, будешь трястись в седле. И за лошадью ухаживать сама. Как - покажу.
-Спасибо! - искренне поблагодарила я. - А я как раз думала, как бы вас на это уговорить!
-Пошли, пора седлать лошадей.
В последующие полчаса развлекались все, кроме меня. Подняв с земли потник и аккуратно положив его на спину Дубса, я разворачивалась за седлом. Стоило мне за ним наклониться, как эта скотина встряхивала шкурой, и потник сползал на траву. Шепотом поминая лошадиную родню до седьмого колена и нетрадиционные отношения самого Дубса с седлом, потником, тихо постанывающими от смеха мужчинами и всем окружающим миром, я начинала всю процедуру с начала. После третьего дубля я умоляюще уставилась в сторону мужской половины. Тумар, усмехаясь в бороду, подошел и за минуту оседлал вредную скотину.
-Пойми, - втолковывал он мне, - пока конь тебя не уважает и не доверяет, то и слушаться не будет.
-А как заставить его себя уважать?
-А как ты думаешь?
-Ну-у... хворостина отпадает, страх - не уважение, да и не люблю я такие методы... может одного доверия пока хватит? Уважать ему меня особо не за что... - вспомнила я свои утренние кульбиты.
Тумар задумчиво посмотрел на меня и кивнул:
-Все-таки ты странная... очень не многие думают так... большинство предпочтет страх.
Мы вернулись к костру и, распрощавшись с сотрапезниками, продолжили путь.

Два последующих дня я не слезала с Дубса. Сначала жеребец капризничал, но когда я вечером вымыла его в озерце и покормила с руки остатками пирога, он смирился с моим присутствием.
Конечно, я не стала отличным наездником, говоря честно, не стала даже хорошим, но сползать жеребцу под брюхо на рысях перестала.
К вечеру третьего дня показалось крупное село на слиянии двух рек. Мы добрались до ярмарки в Больших Сотках.

Глава 3.

Все женщины по сути своей ангелы,
но когда им обламывают крылья,
приходится летать на метле...

NN

Крепкий частокол из выбеленных временем и солнцем бревен окружал Большие Сотки. Слегка покачиваясь в седле, я спускалась с холма, следуя за телегами к воротам села. Важный пузатый страж, заняв стратегически выгодный пост у створки ворот, собирал с проезжающих положенную мзду. Его печальный напарник с вислыми усами и чуть погнутой пикой сидел в тени частокола и пытался чистить ногти кончиком кинжала. Да... скорее, ему стоит делать там борозды под картофель, присмотрелась я.
Мы без проблем миновали стражей. Видимо, Тумар был здесь частым гостем. Лорин крутился на облучке, как юла, почти не обращая внимания на лошадей. Он явно считал поселок Городом с большой буквы. Я спокойно ехала за телегой, рассматривая окружающее нас ожившее средневековье. Дома - максимум в два-три этажа, первые этажи из неровного камня, явного детища каменоломен. Узкие улочки, петляющие между домами без какого-либо смысла, идеально подходили бы для обороны, но было видно, что при их прокладке об этом даже не думали. Я начала вспоминать любимые компьютерные игрушки. Так, в первую очередь заменила бы пожароопасные и ненадежные здания на перекрестках на максимально высокие и каменные, потом... упс!... Тут мне пришлось отвлечься: тощий пацан, незаметно пристроившись за телегой Лорина, запустил жадные ручонки под тент.
-Эй, парень, у тебя что, руки лишние? - разозлилась я.
Воришка вздрогнул и испуганно уставился на меня несчастными карими глазами побитого блакхаунда. Нет, ну в кого я такая ду... в смысле добрая, а? Вздохнув, кивнула пацану:
-Вот ты есть, и вот тебя нет! У тебя секунда, чтобы смыться, пока я не передумала!
Всклокоченные вихры моментально растворились в толпе... из которой тут же раздался вопль пароходной сирены: 'Кошелек! Украли! Держи вора!' Я покачала головой. Лорин вздрогнул и изумленно глянул в сторону людского водоворота.
-А что это было?
-Ничего, спи дальше! - раздраженно отозвалась я.
Мальчишка насупился.
-Ты ничего не понимаешь! Сама, небось, тоже в первый раз в таком большом городе! Вон как по сторонам зыркаешь!
Я поперхнулась. Значит, это село все же имеет статус города... 'Мда, матушка, скромнее надо быть, скромнее', - ехидно отозвалось мое второе 'я'.
-Лорин, я не хотела тебя обидеть, правда. Просто для меня это деревня. Я ведь в столице живу. Для меня деревня такая же диковинка, как для тебя большой город. - Это, конечно, было преувеличением, в деревне я бывала, но мальчишка, недоверчиво покачав головой, меня простил.
За разговорами мы незаметно подъехали к постоялому двору. Седой старик поклонился и открыл нам ворота. Что-то необычное зацепило мой взгляд... ну да! Седой, весь в морщинах, двигался он с экономной грацией хищника. В памяти всплыл однокурсник Сережка Волков, протащивший нас на чемпионат по восточным единоборствам. Бойцы так же вежливо и бесстрастно кланялись судьям и друг другу,... а потом просто взрывались ударами.
Я вернула вежливый кивок, настороженно наблюдая за реакцией. Справиться с этим безобидным с виду, человеком у меня не было ни малейших шансов... даже верхом и с луком в руках - неожиданно поняла я... только сбежать, если повезет. Видимо, мои мысли проступили у меня на лбу крупным шрифтом, потому что старик улыбнулся и протянул мне руку:
-Не беспокойтесь, юная леди, я не нанесу вам обиды.
Выцветшие голубые глаза спокойно смотрели на меня. Я кивнула и аккуратно слезла с Дубса. Введя коня вслед за телегами во двор, удостоилась еще одного задумчивого взгляда от Тумара:
-Знаешь, ты...
-Да-да, очень необычная девушка!... - разражено продолжила я фразу.
Тумар на мгновение опешил, а потом гулко расхохотался.
-Локис, это Лейна, гостья нашего мира, а это Лорин мой младший сын. Дети, это Локис, хозяин этого дома.
Я поморщилась на 'детей', но решила не возникать - пусть лучше считают меня ребенком, чем женщиной - меньше проблем. Тем более что с растрепанной ветром косой, в своих широких кожаных штанах и льняной рубашке на выпуск я здорово напоминала местный вариант Гавроша, и выглядела ровесницей Лорина.

Устроив коней и заведя телеги с товарами в сарай, поднялись на террасу. Локис приглашающе махнул рукой и скрылся в недрах дома. Мы вошли за ним, на миг ослепнув от перехода в темное помещение со света. Часто моргая, я пыталась приучить глаза к темноте. Слева раздался скрип, и свет от открывающихся ставен проник в помещение. Мы стояли на пороге небольшого уютного зала с полудюжиной крепких столов и барной стойкой с намертво вделанными в нее двумя огромными бочонками.
-Будьте как дома! - дружелюбно предложил наш хозяин.
-А где твоя супруга, старый плут? - полюбопытствовал Тумар.
-На базар ушла, - усмехнулся Локис, - со мной ей скучно - я с ней не спорю, со всем соглашаюсь... и делаю по-своему! Пойду приготовлю вам ужин, а вы пока располагайтесь! Ваши комнаты на третьем этаже, справа, как всегда.
Тумар кивнул и повел нас наверх. Лорин не выдержал первым:
-Отец, а откуда ты его знаешь?
-Воевали вместе... - глухо отозвался Тумар, - побратимы мы... только двое и осталось.
-Я тоже воевать пойду! Уже скоро! Ты будешь мною гордиться! - заявил Лорин.
-Идиот! - подзатыльник был сдвоенным и на редкость слаженным...

Предыдущая страница 2 Следующая страница


3 Елена Петрова

-Извини, - покаялась я, - не говори так, пожалуйста! Война - это горе, и гордиться тут нечем... Прошу тебя, не надо!
А перед глазами стоял Максимка, мальчишка из соседней квартиры, друг детства... безалаберный, веселый оболтус, любитель девчонок и безобидных проказ. Именно благодаря проказам он и вылетел из института - подшутил над ректором и загремел в армию. А через полгода малообученное пушечное мясо вывезли в Чечню эшелоном. Нет, он выжил, он вернулся с целыми руками и ногами - видно мать отмолила,... но вернулся совсем другой человек... выжженный изнутри... и на следующий день, отмечая его возвращение, поздно ночью в моей квартире, он неумело плакал, впервые за полтора адских года и рассказывал, сухо, короткими рублеными фразами, а потом снова пил, плакал и рассказывал,... правда, тогда плакали мы уже оба...
Наверно, что-то было в моих глазах, потому что Лорин, странно вздрогнул, кивнул и повернулся к отцу:
-Прости, пап, я, наверное, был не прав.
Тумар притянул мальчишку к себе и потрепал по светлым волосам, со странной благодарностью глядя на меня. Ох, до чего же не люблю такие моменты... чувствую себя жутко неловко! Я развернулась и стала подниматься наверх. Так, Локис сказал направо...

Свернувшись в небольшой бадье с горячей водой в компактный комочек, я блаженно щурилась и строила планы. Тумар, уезжая к знакомому купцу, попросил приглядывать за Лорином. Хотя его приемный сын был, в отличие от меня, местным, паренек поражал невероятной наивностью, и обвести его вокруг пальца мог любой мошенник. Я улыбнулась. Ну конечно, лучший способ приглядывать за Лорином - попросить его приглядывать за мной! Я же, в свою очередь, сумею посетить всех задуманных мастеров и мне не придется придумывать причин для сопровождения мальчишки! Довольная, я протянула руку к светло-золотистой массе, заменяющей здесь шампунь.

Спустившись вниз, я отыскала Локиса и стала расспрашивать его про месторасположение гномьих рядов на ярмарке. Весь вечер, тихо переговариваясь, мы перебирали варианты решения моих проблем. Я показала все, имеющееся у меня на продажу, и на вопрос Локиса - почему я ему доверяю - честно ответила:
- Не думаю, что меня сможет обмануть побратим человека, спасшего мне жизнь, - и смущенно добавила, - я довольно хорошо разбираюсь в людях,... наверное, пресловутая женская интуиция...
Локис хмыкнул, но комментировать не стал. Выпив отвара, мы пошли спать.

Рано утром меня разбудил грохот в дверь моей комнатушки. Помещение было крошечным - два с половиной на два метра, маленькое окно, дарящее прохладу, выходило в сад, напротив была дверь в комнату. Из мебели: маленький столик, резная вешалка на стене, зеркало в половину моего роста, стул и удобная кровать. Удивительно уютное пуховое одеяло сделало эту ночь просто волшебной, вставать совсем не хотелось. Грохот повторился.
С тихим рычанием, приняв вертикальное положение и шепотом послав нежданный будильник по матушке, я прошлепала к дверям, завернувшись в одеяло. За дверью оказался Лорин, полностью одетый и свежий как огурчик. Мельком глянула в зеркало... мда, я тоже напоминала огурчик... прошлогодний солененький... Тяжко вздохнув, кивнула парнишке:
-Заходи.
Лорин топтался на пороге и смущенно отводил взгляд.
-Ну, что еще? - недовольно выдала я.
-Но ты.... вы... же не одета...
Я осмотрела кокон из одеяла, из которого торчали босые пятки, всклокоченная голова и левая рука от локтя до пальцев, поддерживающая одеяло.
-Ну ладно, похоже, соблазнить мне тебя не удалось, - с грустью констатировала я,- может, хоть завтрак нам закажешь?
-Че-го... ик...
-Завтрак, говорю, закажи и рот закрой - ворона влетит!
-Ага... - стремительно краснея, пробормотал Лорин.
Нет, ну надо же быть таким невинным! Скажи я подобную фразу его ровеснику в Москве, получила бы полную раскладку Камасутры на выбор. 'А все-таки здорово он краснеет', - довольно подумала я и ехидно усмехнулась. Настроение повысилось. Видно это про меня сказано: 'Сделал гадость - на сердце радость!' Напевая, начала застилать постель.

Вытряхнув из рюкзака расческу-массажку, стала приводить в порядок свою шевелюру. Разбирая густые темно-русые пряди на три части, я задумчиво рассматривала себя в зеркале. Я не была похожа на местных жителей, было во мне что-то неуловимо чуждое. Мое типично славянское лицо выделялось бы здесь в любой толпе. Но не только это отличало меня от аборигенов. Уверенность в себе эмансипированной горожанки, вот уже шестой год самостоятельно обеспечивающей себя, отличала меня от робких с виду местных женщин, торопливо уступающих дорогу любому лицу противоположного пола. Заплетя косу и перекинув ее через плечо, я занялась своим небогатым гардеробом. Сбросив льняную рубашку, я быстро оделась и, подхватив рюкзак и лук, вышла из комнаты. Лук пришлось завернуть в плащ, т.к. девушка с оружием была здесь редкостью, а привлекать излишнее внимание я не собиралась.
Внизу меня ждали завтрак и нетрепливо ерзающий Лорин. Провожая каждую ложку удивительно вкусного рагу глазами, он возбужденно подпрыгивал, всеми силами давая понять, как же я медленно ем.
-Лорин, не истери, мы все успеем, - раздраженно пробормотала я с набитым ртом.
Тот обиженно скосил глаза к выходу и доверчиво спросил:
-Правда?
'Боги, какой же он еще ребенок', - изумленно подумала я.
В свои пятнадцать я была уже достаточно циничной, чтобы не верить сладким речам и комплиментам. Из мужчин доверяла только отцу, деду и Максимке. На мгновение мне стало безумно завидно. Но мгновение прошло и я поняла, что не хотела бы ничего менять. Открытая, дружелюбная и легкая в общении, я выглядела доверчивой, но такой не была. У меня было море приятелей и приятельниц, но настоящих друзей было очень мало, и я с изумлением начала понимать, что пятнадцатилетний мальчишка из другого мира каким то чудом незаметно вошел в этот узкий круг. Я покачала головой и одним глотком допила травяной отвар, заменяющий в этом мире привычный для меня зеленый чай.
-Ну, пошли, горе мое!
-Куда сначала? - Лорин подпрыгивал от нетерпения.
-На восток, в оружейные ряды. Тумар дал мне координаты хорошего Мастера.
Глаза мальчишки засверкали и он рванул на улицу с крейсерской скоростью... по крайней мере до ворот. Те, кто живет в мегаполисе, поймут, что я имею в виду - в толпе надо уметь ходить! Напролом здесь не пройти, надо огибать, протекать, плавно двигаться с людским потоком и в нужную тебе сторону одновременно. В общем, Лорин застрял, а я легко просочилась сквозь толпу людей... и нелюдей.
Я внимательно оглядела окружающих - похоже на эту ярмарку приехали очень многие. Разнообразие стилей в одежде, прическах и поведении наводили на мысль, что сюда собрался народ со всей страны.
-Пристраивайся в хвост и не отставай! - скомандовала я, оглядываясь на Лорина, и на мгновение замерла, разглядывая первого в своей жизни эльфа. Высокий блондин с длинными волосами и презрительным выражением лица, в тонких летящих одеждах, он изумительно напоминал героев японских аниме... что здорово рассмешило и сбросило с меня оцепенение. Теперь я рассматривала эльфа более отстраненно и совершенно откровенно. Да, можно понять, почему сестренка Тумара влюбилась в такого милашку. Черты лица очень правильные, чистая кожа, сверкающий водопад волос, великолепная фигура, неперекачанная, но спортивная, выше окружающих людей, как минимум, на полголовы. Чистая одежда и ухоженные руки. Для наших современников он был бы просто красивым метросексуалом, а для средневековых барышень - недостижимым идеалом красоты. Эльф заметил мое внимание и скосил на меня презрительно-оценивающий взгляд. Я искренне рассмеялась - блондин явно решил, что я очарована его неземной красотой и собираюсь его клеить. Такой реакции эльф не ожидал. Он бросил неуверенный взгляд на свою одежду, ища непорядок, и поднял на меня растерянные глаза. Покачав головой, и не желая что-либо объяснять, я повернулась спиной к изумленному нелюдю и потопала в сторону оружейных рядов. Лорина пришлось тащить за собой за пояс, так как он постоянно норовил отстать, уставившись с открытым ртом на очередную диковинку. Уже через пару десятков шагов я ощущала себя как пароходный буксир, пытающийся высвободить изо льдов ледокол 'Ленин', и всерьез рассматривала идею завязать мальчишке глаза и в таком виде таскать его за собой по городу. Жаль, неосуществимо...
Я попыталась обойти очередное препятствие, в лице пожилой матроны с большой корзинкой на сгибе локтя, но, увы мне... Почувствовав очередной рывок за спиной, я остановилась и раздраженно повернулась к Лорину:
-Ну, что там еще? - простонала я, желая придушить мальчишку... ну хотя бы слегка!
-Посмотри - это же Итар Драконоборец! - в голосе Лорина был почти священный трепет,- он великий воин! Говорят, он спас принцессу соседнего королевства от дракона и даже ничего за это не попросил!
Ох, не верю я в бескорыстных рыцарей, подумала я, критически рассматривая добротную одежку и упитанную фигуру драконоборца.
-А нафига дракону принцесса?
Лорин дико смутился:
-Ну, понимаешь,... говорят, он делал ей... неприличные предложения... И Драконоборец спас ее в последний момент!- наконец выдавил он, отводя взгляд.
-Что-о-о??... - я на секунду замерла, и начала дико хохотать... - Лорин, доверчивая ты душа, ну подумай хоть раз головой: какого размера принцесса и какого дракон! Даже при самой богатой фантазии я не могу придумать, как бы он смог осуществить задуманное 'неприличное предложение'!
-Ой, - запнулся мальчишка, - я об этом как-то не подумал! Но как же так? Ведь Итар Драконоборец....
-Враль твой Итар... - припечатала я, - пошли, давай, а то ярмарка закончится, пока ты по сторонам пялишься!
-Не понимаю, зачем тогда дракону принцесса? - не отставал от меня Лорин.
Притормозив, мысленно прикинула, зачем бы мне могла понадобиться принцесса, будь я драконом. Мы с Лорином не замечали, что к нашему диалогу давно и с интересом прислушиваются окружающие.
-А за спасение принцессы много давали? - полюбопытствовала я.
-Да, Катория - богатое королевство!
-Ну, я на месте умного дракона, украла бы богатую наследницу и в последующие лет десять питалась жадными полудурочными героями, которые приходили бы к моей пещере ее спасать!
На секунду наступила тишина, а потом окружающее нас пространство взорвалось хохотом. А что я такого смешного сказала-то? Просто здравый смысл и немного лени... Не зря же говорят, что все гениальные изобретения придумали лентяи, чтобы облегчить себе жизнь!
Зацепив обалдевшего Лорина за пояс, я резко повернулась и уткнулась носом в светло-зеленый вышитый шелк. Подняв недовольный взгляд, я встретилась с сине-зелеными очами эльфа. Вот зараза! Похоже, этот любопытный тип шел за нами! Я невольно поморщилась, поражаясь своей невнимательности. Внутри зазвенел тревожный звоночек, предупреждающий о возможных неприятностях.
-Леди, - нежным голосом пропел эльф, - я обязательно донесу вашу гениальную идею до драконов, когда их увижу! Уверен, что они будут в восторге! - и улыбнулся.
Наверное, не будь я столь поглощена своими проблемами, я бы растаяла, но, увы, все мои мысли сейчас были только о деньгах.
-Дарю! Можете сказать, что сами это придумали! - раздраженно выдала я и попыталась обойти нелюдя, таща за собой Лорина.
Эльф плавным движением заступил мне дорогу и склонил голову на бок:
-Я вам не нравлюсь? - похоже, с реакцией, подобной моей, он еще не встречался.
Я начинала злиться - ну чего он ко мне привязался, спрашивается? Вон вокруг уже стайка озабоченных дам собралась - только окучивай!
-Уважаемый, я от вас в восторге, только умоляю, пропустите нас, в конце-то концов! Нам в оружейные ряды нужно!
-Позвольте Вас проводить? Я знаю короткую дорогу.
Я тихо вздохнула. Дура я, дура! Ну, ведь видела, как на этого типа смотрят другие тетки, ну что мне мешало изобразить влюбленный взгляд тупой коровы? Теперь ведь просто так не отвяжется, пока не убедится в собственной неотразимости. Тихо рыкнув, я пристроилась в кильватер эльфа. Ладно, пусть ведет. Должна же быть хоть какая-то польза от моих потрепанных нервов! 'Хм... а эльф-то настоящий. Может потрясти его на тему Мастеров Вероятностей?' Думаю, если бы в этот момент остроухий красавчик обернулся, то здорово испугался моего холодного оценивающего взгляда - так смотрят мясники на приведенный на забой скот. Я опустила глаза и мечтательно улыбнулась.

Буквально через пять минут кружения по проулкам мы вышли на мощеную улицу, застроенную одноэтажными кирпичными домами, скрывающимися за высокими заборами. На крепких воротах были прикреплены знаки гильдий и тавро хозяина дома. Ага, нам нужен Мастер Гарихх'Аш, гильдия кузнецов, клеймо - резная змейка-уроборус, заглатывающая свой хвост.
-Благодарю! - Я обогнала эльфа, разыскивая нужный дом. Лорин покорно шел за мной, шокированный моим поведением.
-Скажите, леди, - неуверенно проговорил эльф, - а почему вы постоянно держитесь за этого юношу?
-А в чем дело?!
-Не хочу быть навязчивым, просто... - остроухий замялся, - если он имеет право решать, я желал бы пригласить Вас в мой дом,... в качестве гостьи, конечно!
-Я не могу ответить сейчас. Мы остановились у Локиса, на Рассветной улице - приходите вечером, тогда и решим!
Эльф поклонился и исчез в проулке.
-Зачем ты сказала ему, где мы остановились?!- возмущенно завопил Лорин.
-А что такого?
-Ничего... просто когда-то мою маму тоже приглашали стать гостьей дома...
-Угу,... а что он имел в виду, говоря, что ты 'имеешь право решать'?
-Ну, понимаешь, - замялся мальчишка, - за человеческих женщин всегда кто-то решает: отец, брат, муж... он ведь не знает, что ты другая...
-Решает, да?.. Ну, мерзавец, ты у меня попляшешь! - разозлилась я. - Принять меня за покорную овцу, которая пойдет, куда пастух укажет! Р-рр-ы-ы...
Я успокоилась, решив отомстить ушастому позже. За разговором мы незаметно подошли к нужному дому.
Круглое резное кольцо выполняло функцию дверного звонка. Пара гулких ударов разнеслась эхом в глубине двора. Буквально через минуту ворота открылись и я увидела первого гнома в моей жизни. Я жадно уставилась на новую диковинку. Ростом мне едва по плечо, почти квадратный. Темно-рыжие волосы, густые и даже на вид жесткие были заплетены в три косы. Борода, доходящая, ни мало, до пояса с массивной пряжкой, также была заплетена в тугую косу, кожа - цвета кофе с молоком и огромный орлиный нос довершали картину. Одет гном был в добротную рубаху, кожаные штаны и настоящие русские казачки!
-Ну, чего уставилась? Влюбилась, что ли? - недовольно погудел хозяин. Такому басу позавидовал бы даже Тумар.
-Ага, - кивнула я, глядя на него восторженными глазами, - не в эльфов же влюбляться!
Гном, похоже, ждал любой реакции, от смущения до ярости,... но только не такой! Приоткрыв рот и глупо хлопая глазами, он уставился на довольную меня.
-Скажи, красавчик, а где я могу увидеть Мастера Гарихх'Аша? - помурлыкала я - меня понесло.
-А-а-а... э-это... Отец в кузне...
Хм-м... Кажется это уже где-то было...
-Веди, отрок! - вздохнула я.
Пораженный моим нахальством до глубины души, гном развернулся и, как сомнамбула, пошел в сторону низкого строения, выполняя мою просьбу.
-Подождите меня здесь, - попросил 'отрок' и нырнул в дверь каменной пристройки, изрыгающей клубы дыма.
Через пару минут оттуда вышли двое гномов, поражающие своим сходством. Старшего можно было отличить только по паре серебристых прядок на висках, да веселым морщинкам в уголках глаз.
-Мастер Гарихх'Аш?
-Да, это мое имя... Кто вы, леди?
-Меня зовут Лейна и я не леди. Я хочу предложить кое-что на продажу, и Тумар посоветовал мне обратиться к Вам.
-Откуда ты знаешь Тумара?
-Он спас мне жизнь, - спокойно глядя в глаза гному, ответила я.
-Идемте, леди! - кивнул Мастер.
-Я не леди!
-Позвольте мне самому это решать, - спокойно возразил гном.
Скоро мы с Гарихх'Ашем сидели в его кабинете и рассматривали мое барахло. Сына Мастер отослал сопровождать Лорина в оружейную комнату на экскурсию.
Я нетерпеливо ждала вердикта, стараясь не ерзать на стуле. Наконец мастер отложил перочинный ножик и задумчиво уставился на меня.
-Сколько вы хотите получить за эти вещи? - сощурил он глаза.
-Сколько вы готовы за них предложить? - промурлыкала я в ответ.
-Хм-м... а ты не так проста, как кажешься! - довольно усмехнулся гном.
-Не надо комплиментов, уважаемый, я уже краснею!
Гном искренне заржал.
-Двадцать золотых!
-Сорок!
-Ну, хорошо, двадцать два...
-Сорок пять, - нахально улыбнулась я.
-Двадцать... СКОЛЬКО?? Ты же только что сказала сорок!
-Правда? Наверное, оговорилась, - гном облегченно вздохнул, - я имела в виду пятьдесят!
Мастер замолчал и обиженно уставился в мои бесстыжие глаза.
-Не жадничайте, драгоценный! Вы заработаете на этих идеях горы золота! - промурлыкала я.
-Хорошо, тридцать, но это мое последнее слово!
-По рукам!
-Скажи, что ты такого наговорила моему сыну, что он ходит, как горном пришибленный, и я добавлю еще десять процентов! - не удержался гном.
Я повторила наш диалог в лицах. Закончив хохотать и утерев выступившие слезы, гном полез в стол за деньгами. Я была искренне довольна. Даже по самым смелым нашим расчетам мы не планировали получить более двадцати двух - двадцати пяти золотых за все, включая золото. Хорошая лошадь стоила пятнадцать - двадцать золотых монет, прикинула я. Живем!
Распрощавшись с Мастером Гарихх'Ашем, послала воздушный поцелуй его смущенному сыну и гордо выплыла за ворота под громкий хохот хозяина дома. Сориентировавшись на местности, я потащила Лорина вниз по улице. Мальчишка не переставая трещал о разных железках, увиденных во время экскурсии по оружейной комнате. Я невпопад кивала и издавала поощрительные звуки, выглядывая мастерскую ювелира.
Пожилой почтенный гном, принял мои золотые побрякушки, разорившись на восемь золотых монет. Похоже, мы здорово недооценили стоимость моего 'наследства'. Донельзя довольная, я отправилась в сторону шумной ярмарки.
-Лорин, я, пожалуй, разорюсь тебе на балаган, и пару леденцов на палочке, - довольно помурлыкала я, поглаживая кошелек, как самое дорогое существо.
Мальчишка скосил на меня глаза, подозревая, что я шучу.
-Куплю, куплю, - успокоила я его, - а ты мне лошадь поможешь сторговать! По рукам?
-По рукам! - довольно взвыл пацан.- Тогда пошли сейчас на Живный рынок, а к вечеру в балаган, ага?
-Ага! - согласилась я. Настроение было просто чудесным! Попросив Лорина покараулить, я заныкалась в уголок и спрятала золотые монеты в разных местах себя любимой, при этом большая часть оказалась в лифчике. Что-то мне подсказывало, что сегодня я буду особенно беречь свою девичью честь. Хм-м...
Проплутав добрый час по кривым улочкам, мы, наконец, нашли Живный рынок... в основном по непередаваемому аромату. Пройдя ряды с разной домашней живностью, мы подошли к лошадиным барышникам. Лорин задумчиво обвел взглядом ближайших лошадок.
-Да-а, это ж надо, из такой кучи навоза пирожок сделать... - потрясенно протянул он. - Эти лошади через пару километров рассыпаться начнут...
-А какие не начнут?
-Ну, пошли, посмотрим! - скомандовал мальчишка, в свою очередь ухватив меня за пояс. Я покорно поплелась за ним. Забраковав весь первый ряд, он повернул в малозаметный проулок.
-Понимаешь, люди для людей продают, - объяснял он мне, - и обманывают, понятное дело. Человека ведь легко обмануть! А вот эльфа или орка не обманешь - они природу чувствуют. Поэтому, когда надо клячу какую сбыть - нанимают человека-барышника и выставляют в первых рядах, а хороших лошадей - сами торгуют... зачем посреднику платить, если товар и самому не зазорно продать?
-Откуда ты все это знаешь? - изумленно спросила я.
-Отец рассказывал.
Мы добрались до небольшого пятачка, с дюжиной лошадей и несколькими покупателями, задумчиво бродящими между рядов. Продавцы расслабленно сидели в тенечке, не пытаясь расхваливать товар - имеющий глаза сам увидит! Даже я, полный дилетант, видела разницу между предложенными здесь лошадьми и теми, что остались в людских рядах.
-Лорин, - задумчиво протянула я, - а ты уверен, что мне хватит денег на одну из этих красавиц?
-Хватит, сторгуемся! - хищно усмехнулся мальчишка.- Тебе кто-то понравился?

Предыдущая страница 3 Следующая страница


Лейна 4

-Все! - откровенно призналась я.
-Пройди и выбери, - распорядился он. - Возможно, от этого коня будет зависеть твоя жизнь.
Я кивнула и пошла бродить между лошадьми. Ласково касаясь нежного храпа, я разговаривала с ними тихим голосом, понимая, что всем им чего-то не хватает. Нет, поймите меня правильно, лошади были отличные, послушные, но без огонька, что ли... Я потихоньку приходила в отчаяние, подходя к краю ряда, когда откуда-то сзади раздался ехидный всхрап. ПодскочИВ от неожиданности, резко обернулась. В тени навеса стоял незамеченный мною крупный жеребец совершенно черного цвета с трогательной белой звездочкой на лбу. Он был накрепко примотан к здоровенной жердине крепко связанными передними ногами. Я сделала шаг вперед.
-Осторожнее, - подскочил ко мне темноволосый невысокий мужчина. - У него бешеный характер!
Я вопросительно посмотрела на Лорина. Парнишка подошел ко мне и задумчиво уставился на жеребца.
-Этот лучший! - шепотом сказал он мне, склонившись к самому уху.
-Я его хочу! - честно призналась я, - вот только смогу ли с ним справиться?
Лорин рассматривал коня.
-Лейна, этого жеребца не удалось сломать, - тихо сказал мальчишка, - если он тебе довериться, ты не пожалеешь. Он станет другом, а не слугой.
Я кивнула своим мыслям и повернулась к продавцу.
-Уважаемый, сколько вы хотите за эту лошадь?
-Этот жеребец великолепен! - Начал свой спич надувшийся от важности мужичек. - Нигде вы не...
-Уважаемый, я хочу узнать его цену, а не ваше мнение! - холодно отрезала я.
-Пятьдесят золотых! - не менее холодно отрезал продавец.
Мы с Лорином переглянулись и заржали в голос. Жеребец и продавец слаженно всхрапнули от возмущения.
-Уважаемый, не считайте нас идиотами! Вы сможете продать эту лошадь только самоубийце! У нас, к сожалению, мало денег и на приличную лошадь их просто не хватит. Поэтому мы готовы рискнуть здоровьем и купить этого коня. - С самыми невинными глазами соврала я. - Вы же понимаете, что, кроме нас, его возьмут разве что на бойню!
Продавец смиренно опустил голову:
-Сколько вы готовы заплатить?
-У меня есть десять золотых и немного меди. Кроме лошади мне нужны уздечка и седло.
Мужик кивнул:
-Вы правы, я пытаюсь продать его уже вторую неделю. Никто не смог его оседлать. Я согласен на ваши условия, но предупреждаю сразу - деньги НЕ ВОЗВРАЩАЮ!
Мы ударили по рукам. Повозившись по карманам, я отдала половину копеечных монеток и десять гномьих золотых. Внимательно рассмотрев предложенную мелочь, продавец довольно хмыкнул:
-Отвязывайте свое сокровище сами!
Вокруг собралась толпа любопытных.
Я подошла к коню, опасливо косившему на нас темно-лиловым глазом, и стала нежно поглаживать по морде, рассказывая ему какой он красивый. Лорин аккуратно развязывал тугие веревки, примотавшие беднягу к столбу. Худой проворный мальчишка притащил старое седло с наращенными острыми углами на стременах, заменяющими шпоры всадника, и уздечку с железным мундштуком. Неудивительно, что жеребец не позволял себя седлать! Мерзко ухмыльнувшись продавцу, я взяла жеребца за недоуздок и повела в сторону выхода. Лорин с тяжким вздохом загрузил на себя седло и поплелся за мной. Похоже, окружающие этого никак не ожидали. Нас провожали изумленные и обиженные взгляды: шоу отменялось...

Глава 4.

Чем больше я узнаю людей, тем больше люблю собак.
Адольф Шикльгрубер (Гитлер)

Потирая потные ладошки, моя жадность пританцовывала внутри меня, мысленно пересчитывая оставшееся золото: тридцать одна золотая монета, не считая меди! Я подозрительно скосила глаза на коня: что-то мне подсказывало, что жеребец не так прост, как хочет выглядеть,... но при такой цене можно было закрыть глаза на многое!
Странно, Лорин говорил, что на том рынке торгуют нелюди, а их там почти не было. Не считая пары эльфов в походной одежде, на которых я бросила превентивный влюбленный взгляд, полностью удовлетворивший их эго. Да еще там были какие-то волосатые тючки, антропоморфной формы, но, к моему сожалению, они скрывались в тени, и разглядеть их поподробнее не удалось. Что-то меня тревожило...
-Лорин, - позвала я мальчишку, - как ты думаешь, почему мы так просто получили эту лошадь?
-Не знаю, - задумался тот, - а разве мы получили ее легко?
-Легко, легко... Знаешь, у меня сложилось странное впечатление - все были уверены в том, что мы не сможем вывести коня с рынка! - скосила я глаза на нашу покупку.
-Тебе просто показалось, - успокоил меня парнишка.
-Ну, возможно, - нехотя согласилась я.

За разговорами мы довольно быстро добрались до нашего дома. Людей на улице почти не было, видимо здесь практиковалась идея сиесты и в полуденную жару все предпочитали сидеть в прохладе, а не таскаться по солнцепеку. Эх, сейчас бы квасу холодного, мечтательно вздохнули мы в унисон с желудком.
Потянув за собой коня, я решительно толкнула створку ворот. Заведя жеребца в загон, щедрой рукой насыпала овса, а Лорин притащил ведро воды. Выполнив долг гостеприимных хозяев, мы поднялись в дом. Оккупировав с двух сторон стойку бара, нас дожидались Локис и Тумар.
-Ну, как сходили? - полюбопытствовал Тумар.
-Неплохо, - скромно ответила я, и выдала полную раскладку по нашим покупкам и продажам. Постанывая от смеха, мужчины слушали мои диалоги с гномами и лошадиным барышником.
-Ох, Лейна, я жалею, что не присутствовал при этом! - искренне заявил Тумар. Локис согласно кивнул.
-А что вы пьете? - не удержалась я, внимательно принюхиваясь к огромным кружкам, чьи объемные бока нежно обнимали руки моих собеседников.
-Эль, а что?
-А можно мне тоже попробовать?
-Хм-м... ну попробуй, - не нашелся, что возразить Локис и налил мне эля.
Я присосалась к небольшой кружке, моментально признав напиток, которым нас поили на привале. Слизнув пенные усы, блаженно зажмурилась: хорошо-то как...
-Ладно, хватит рассиживаться, показывай покупку! - скомандовал Тумар.
Мы с Лорином соскочили со стульев, и повели высокое собрание к конюшне. Осторожно выведя коня, мы услышали восхищенный свист. Жеребец был просто великолепен!
-Назову его Тигром! - довольно заявила я.
Тумар поднял седло, сваленное Лорином в углу конюшни, и привычным движением попытался набросить его на спину коня. Не тут - то было! Жеребец отскочил в угол загона, прижал уши и угрожающе оскалил длинные, совсем не лошадиные клыки. КЛЫКИ??
-Лорин, - простонала я, - кого мы с тобой купили!
-Похоже на демона гарр'краши... я о них слышал, только они чисто черные...
-Полукровка? -мрачно уточнила я.
-Похоже, - согласился мальчишка.
-Ну и что теперь делать с вашей покупкой? - сурово вопросил Тумар.
-Приручать, конечно! А что, есть другие предложения? - раздраженно отозвалась я.
-Да, и как ты собираешься это делать? - ехидно осведомился Локис.
-Как раз над этим думаю... - сбавила я тон.
Мужчины отошли от загона о чем-то совещаясь, а я, как зачарованная, пошла в сторону жеребца. Тот недоверчиво смотрел на меня, но подойти позволил и клыки не показывал.
-Ну и что мне с тобой делать? - Вздохнула я, гладя покупку по морде.- Я ведь плохой наездник и без седла на лошади не удержусь,... а ты не позволишь надеть на себя седло, я ведь правильно поняла, Тигр?
-Лейна, что ты делаешь? - запаниковал Тумар, увидев меня рядом с гарр'краши.
-Приручаю, - призналась я, - похоже, он не против меня, но категорически против седла.
Мужчины недоверчиво скосили глаза на жеребца. Он покорно стоял рядом со мной, обнюхивая карманы моей куртки. Лорин пролез под жердью и подошел к нам.
-Что ты знаешь про демонов гарр'крашей?
-Не слишком много, - признался мальчишка. - Понимаешь, гарр'краши очень редко встречаются. Говорят, они значительно умнее обычных лошадей, выносливее, опаснее и сами выбирают себе хозяев, но это конечно, сказки. А еще - всеядны, как люди. По легенде, гарр'краши - побочный результат каких-то совместных экспериментов гномьих шаманов и дроу, но это такая древность, что наверняка никто не скажет. Хм-м... Полукровка... Интересно, а он польстился на обычную лошадку или у твоей покупки есть еще какой-то секрет?
-Например?
-Ну, судя по тому, что он ненавидит седло, по второй линии крови у него вполне могут быть эльфийские сильфы - я уже ничему не удивлюсь! - выдал мальчишка.
-Ты хочешь сказать, что эльфы не пользуются седлами?
-Нет, зачем им? Магия сильфа никогда не даст упасть своему хозяину.
Я покосилась на жеребца. У меня ведь есть только одна возможность это проверить... Тяжело вздохнув, шагнула к лошадиному боку.
-Лорин, помоги, пожалуйста! - попросила я.
-Что? - явно не понял мальчишка мою мысль.
-Что-что... на лошадь залезть! Он же высоченный, мне не дотянуться! - демонстрируя свою мысль, я слегка похлопала жеребца по холке. Последующее действие Тигра вызвало самопроизвольное отвисание челюстей у всех присутствующих, включая меня - жеребец плавно опустился на одно колено, давая возможность на него сесть.
-Как ты это сделала?!?! - потрясенно выдал Лорин.
-Откуда я знаю? - не менее обалдело выдала я.
Жеребец застыл в явно неудобной позе. Не давая себе времени задуматься о последствиях, я перекинула ногу и вознеслась на добрых два метра над землей. Тигр был ЗНАЧИТЕЛЬНО крупнее Дубса. Охх... на мгновение у меня просто дух захватило. Я сидела, боясь пошевелиться, а гарр'краши спокойно стоял, давая мне возможность привыкнуть. Наконец неуверенно тронула бока жеребца ногами, и мы пошли по кругу загончика медленным шагом. Руками я зарылась в густую черную гриву. Лорин ожил и пошел по внутреннему кругу загона, давая мне указания:
- Сожмешь колени - остановиться, двумя ногами под брюхо - вперед, если еще и корпусом наклонишься, то перейдет в галоп, правая - левая нога - повороты. Это только для начала, скоро вы будете понимать друг друга и без таких явных знаков. Повезло же тебе! - в голосе мальчишки прорезалась искренняя зависть.
-Повезло, что я ему понравилась! - уточнила я,- а то собирали бы меня сейчас по всему загону в мешок.
Только сейчас до меня дошло, как глупо я рисковала. Осторожно сжав колени, я похлопала Тигра по холке. Тот остановился и опустился на колено. При этом меня качнуло вперед, и я едва не скатилась с его шеи, как с горки, удержавшись каким-то чудом.
-Спасибо! - искренне поблагодарила я, прижавшись лицом к шее коня и ласково трепля его за ушами. Тигр фыркнул и хитро сощурился.
-Лорин, если он всеядный, может ему еще чего дать кроме овса?
-Хм-м... У нас остался приличный кусок косули, с твоей последней охоты, - задумчиво проговорил Тумар. Лорин понятливо кивнул и рванул в сторону телег.
Тигр, увидев подкопченную лопатку косули, радостно взвизгнул и щелкнул клыками. Лорин неуверенно остановился за жердью загона.
-Давай уж донесу, опасливый ты мой! - вздохнула я, принимая ношу. Положив мясо на свежую солому, отошла в сторону, приглашающе кивнув гарр'краши.
-Идемте, уважаемые, не будем портить аппетит моему коню, - намекнула я мужчинам. Те неохотно последовали за мной к дому.
-Не могу поверить! - качая головой, проговорил Тумар. - Найти настоящего демона гарр'крашей на этом занюханном базаре!
-А я не могу понять, почему продавец согласился отдать нам такую редкость за десять золотых монет! - задумчиво произнесла я.
-Ну это-то как раз понятно, - сказал Локис, - все слышали условия вашей сделки. Гарр'краши не позволил бы вам одеть на себя седло, а деньги бы вам не вернули... не удивлюсь, если этот мошенник уже не один месяц кормится с таких вот 'продаж'! Ни один нормальный покупатель не поведет невзнузданного и неоседланного незнакомого коня по городу за недоуздок,... у мошенника просто не хватило фантазии на такой исход дела!
-Да, на этот раз он здорово пролетел! - довольно усмехнулась я.
-Ты необычная девушка, Лейна! - выдал Локис.
-Я начинаю ненавидеть эту фразу! - в сердцах выдохнула я. Локис ухмыльнулся и потрепал меня по голове. Я очень не люблю, когда до меня дотрагиваются без моего разрешения, но сейчас, опьяненная победой, я не обратила на это внимание.

После обеда я залезла в местный вариант ванны, чтобы смыть пыль, пот, а также довольно сильный лошадиный дух, оставшийся после тесного общения с Тигром. Я готовилась выполнить обещание, данное Лорину - сводить его в балаган. Мои кожаные штаны сушились под навесом, вместе с остальной выстиранной одеждой, так что пришлось надевать любимые 'неприличные' джинсы и рубашку. Быстро натянув одежду, стала расчесывать влажные волосы. От этого занятия отвлек вежливый стук в дверь.
-Лейна, к вам лорд Дариэль, вы можете его принять? - прозвучал насмешливый голос Локиса.
-Не знаю я никакого лорда, гоните его в шею! - недовольно пробурчала я, пытаясь справиться с копной волос.
-Это я, леди, - прозвучал певучий голос эльфа, - простите мне мою невежливость, я не представился...
Мои глаза яростно сузились - это тот мерзавец, который принял меня за домашнюю рабыню, послушную воле 'отца, брата, мужа'. 'И возможный источник информации по Вероятностям!' - предостерег внутренний голос от поспешных поступков.
-Ну, ладно, чего тебе? - я открыла дверь. Эльф вырядился в синий костюм и черные сапоги.
-Леди, вы прекрасны! - выдал этот тип, уставившись на меня во все глаза. Локис вопросительно приподнял бровь, рассматривая предельно откровенный, по меркам этого мира, наряд - обтягивающие джинсы и рубашку-поло. Блин, ну когда я поумнею! Совсем забыла, какая реакция была на мои шмотки в прошлый раз...
-Уважаемый, вы просверлите во мне дырку своим взглядом! - не выдержала я. Я всегда переходила на Вы, когда начинала нервничать или злиться... сейчас было и то и другое. Нет, вот только озабоченного нелюдя мне и не хватало для полного счастья! Ладно, возможно я смогу использовать это в будущем, - неуверенно подумала я.
-Подождите меня внизу, - попросила я эльфа.
Тот слегка поморщился, но повиновался с легким полупоклоном, бросив на меня еще один оценивающий взгляд.
Я мерила комнату шагами, соображая, что же мне делать. Мне действительна была нужна информация по Вероятностям. Эльф был потенциальным источником неприятностей, но ключевое слово тут - потенциальный! Я вполне могла контролировать себя в обществе этого красавчика, а он в свою очередь никогда не опустится до грубых домогательств, собственное самомнение не позволит - мысленно усмехнулась я. Что ж, поиграем!
Вниз я спустилась в том же наряде - в конце концов, большого выбора у меня не было - все остальные вещи были еще мокрые. К тому же, в отличие от остальных, меня мой наряд не смущал. А их мнение - это их проблемы! В качестве жеста доброй воли - для сохранения хоть какой-то видимости приличий, я распустила волосы, закрывшие меня пышным плащом почти до середины бедер... хороший здесь шампунь...
Увидев меня, Лорин подскочил как ужаленный:
-Ты что, собираешься в таком виде выйти в город! - в ужасе прошипел он.
-Лорин, у меня же нет другой одежды, - попыталась я его успокоить.
-Значит надо купить! - заявил мальчишка.
-Согласна, пойдем прямо сейчас? Или сначала в балаган?
Лорин тяжко вздохнул:
-Знаешь, а с распущенными волосами вполне прилично смотрится...- неуверенно выдал он.
-Леди, мужчины не смогут оторвать от вас глаз! - попытался польстить мне эльф.
Я мысленно представила себя, увешанную кровоточащими глазами в окружении слепо шарящих руками мужчин с пустыми глазницами и содрогнулась... 'Да уж, тебе только детские сказки писать!' - пробурчал внутренний голос.
-Не переживай, Лорин, я возьму с собой лук и кинжал Локиса - и мы с тобой повеселимся, глядя на смельчаков, рискнувших сделать мне неприличное предложение, - губы растянулись в злорадной усмешке. В конце концов, выделяться из толпы буду в любом случае - по крайней мере, оружие будет ясным предупреждением, что я не являюсь потенциальной жертвой. Ну, надеюсь...
Эльф изъявил желание составить нам компанию. О приглашении меня к себе домой он больше не заговаривал.

Мы шли в сторону заката, к западным воротам - именно там давала представления заезжая труппа. Скажу честно, не ожидала ничего интересного. Все-таки в моем мире нас водили в цирк с детства, и полупрофессиональные местные акробаты вряд ли могли чем-то поразить,... только я забыла про магию!
Если Лорин пораженно смотрел на сальто акробатов и жонглирование горящими факелами, то я, с изумлением и радостью наблюдала за старым волшебником, создающим из воздуха сияющих, дивных бабочек, полувоздушных единорогов и проращивающем цветы из семян прямо на наших глазах. Один из таких цветков он сорвал и подарил мне, в благодарность за детский восторг в моих глазах.
С самого начала я знала, что буду привлекать к себе внимание, но все же это здорово раздражало! Косые, исподтишка и открытые, жадные взгляды мужчин и откровенно оценивающие - женщин здорово напрягали. К счастью, никто не рискнул ко мне подойди. Что было тому причиной - мой арсенал или подпирающие меня с двух сторон эльф и Лорин, я выяснять не стала. Стараясь не обращать внимания на 'мелочи', я постаралась расслабиться и получить удовольствие от прогулки.
Мы бродили по площади местного 'Луна-парка', грызли орешки и посещали аттракционы. Лорин сходил к гадалке, получив для себя обещание славного военного будущего, что заставило меня поморщиться. Эльф выиграл для меня в тире изумительной красоты шелковый шарфик. Я не стала ему пояснять, что и сама в состоянии попасть из лука в мишень на расстоянии тридцати шагов... мне - то все равно, а ему приятно! Вручая подарок, Дариэль подозрительно посматривал на мой лук. Полностью скрытый в чехле, во избежание вопросов, Жало и так привлекал ко мне повышенное внимание, поэтому я проигнорировала вопросительный взгляд эльфа. Я не имела никого желания пояснять, почему владею луком из эльфийской ивы и почему таскаю его с собою, если, по идее, слушаются подобные луки только эльфов. Услышать комментарий про 'Очень необычную девушку' еще и от эльфа мне не хотелось совершенно!
Мы шли с представления, сияя как солнышки. Эльф посматривал на нас с легким превосходством. Подумаешь! Когда я буду дряхлой столетней бабкой, тоже мало чему буду удивляться!
-Леди, позвольте пригласить вас в таверну выпить сока? - начал атаку остроухий красавчик.
Ну вот, а я только начала считать его нормальный парнем...
-Зачем? - изобразила я дурочку. - Когда захотим пить - вернемся в гостиницу, у Локиса есть дивный эль.
Похоже, такого ответа эльф точно не ожидал. Лорин тихонько хихикнул и ткнул меня локтем в бок:
-Лейна, леди не пьют эль!
-А я не леди и уже говорила об этом! - высокомерно заявила я.
-К-когда? - неуверенно спросил эльф.
-Это ты не ему, это ты гному говорила, Мастеру Гарихх'Ашу, когда его сыну в любви признавалась! - заржал Лорин.
-Точно! - покаялась я, - Как же я могла так перепутать?
Эльф переводил жалобный взгляд с меня на хихикающего мальчишку:

Предыдущая страница 4 Следующая страница


5 Елена Петрова

-Призналась в любви? Гному?
-Ну да, а что такого? Не в эльфов же влюбляться? Это так тривиально... - заявила я, с огромным трудом сдерживая хохот.
-Но как же так! А я?... - на эльфа было жалко смотреть. Лорин жалобно поскуливал, держась за стену, я не выдержала и присоединилась к его веселью. Эльф пару секунд непонимающе на нас смотрел, а потом обиженно фыркнул. Ну надо же, попался, как ребенок!

Посмеиваясь, мы медленно шли по темным улицам в сторону гостиницы. День был крайне насыщенный, и я чувствовала легкую усталость. Эльф временно смирился с моим нежеланием считать его идеалом мужчины, так что у нас наступило шаткое перемирие, изредка нарушаемое подколками с обеих сторон. Лорин от нас не отставал - моя школа, гордо подумала я.
Мы решили срезать путь через полусгоревший пустырь. Из темной подворотни послышался жалобный плач ребенка, перемежающийся тихим матом и звуками ударов. Я рванула туда, не задумываясь о последствиях. Певуче выматерив меня по-эльфийски, за мной побежали Дариэль и замешкавшийся Лорин. С кинжалом на перевес и зверским выражением лица я заскочила в дверной проем полуразрушенного дома, ища подонка, избивающего ребенка. Однако! Я подкорректировала свои шансы с довольно неплохих на нулевые... на меня недовольно смотрели трое заросших громил, обступивших большой поскуливающий мешок на грязном полу. Не задумываясь ни секунды, я бросила кинжал в сторону ближайшего, даже не глядя на результат - все равно промахнусь... и выдернула из-за спины лук и две стрелы. Громилы заухмылялись:
-Брось лук, девочка, и дяди не сделают тебе больно! - оценивающе оглядывая мою фигуру, просипел мощный сутулый тип в середине.
-Вот еще! - заявила я, - а на ком же мне тогда в стрельбе тренироваться? Тебя ведь, дядя, никто не хватится... и виру платить не придется! - я сощурила глаза и оскалилась. Коленки дрожали, но я совершено точно понимала - стоит дать малейшую слабину, и я труп. Причем труп, умерший долгой и весьма неприятной смертью. Про Лорина и эльфа я совершенно забыла.
-Ха, а ты нахалка! - заржал его рыжий сосед.- Ну, пошутили и будет, вали отсюда, пока мы добрые.
Ага, так я и поверила, что эти типы свидетеля отпустят. Совсем, что ли, за дуру держат? Раздражение медленно, но верно занимало место страха. Не знаю, в чем дело, но тут явно что-то большее, чем бытовое избиение ребенка. Киднеппинг?
-Не-а, - скосила я глаза в сторону мешка, - я любопытная! Хочу посмотреть, кого вы там поймали. Слышь, толстячок, развяжи мешочек! - кивнула я сиплому типу в центре.
-Девочка, не ищи себе неприятностей, - дернулся рыжий. - Уходи, слово даю - отпустим.
-Я свои неприятности уже нашла, делайте, что говорят! - сощурила я глаза.
От окна послышался скрип и тихий певучий мат. Не бросили! На миг меня затопила блаженная волна радости. В следующее мгновение одновременно произошли три вещи - рыжий тип дернулся в сторону окна и откинулся назад, демонстрируя тонкий стилет в глазнице, сиплый в длинном прыжке попытался достать мое горло и получил стрелу в грудь, а в дверь, вслед за мной, ввалился Лорин с кинжалом.
Третий громила флегматично оглядел поле боя и начал медленно пятиться ко второму окну в противоположной стене. Я держала его на прицеле, но не задерживала. Медленно приходило осознание того, что я только что убила человека... который хотел убить меня. Лорин хлопнул меня по плечу.
-Отличный выстрел, Лейна!
Я вздрогнула и закусила губу, чтобы не зареветь.
-Он прав, выстрел хорош! - мягко произнес эльф, просачиваясь в окно. - Проваливай! - кивнул он громиле. - И чтобы завтра я тебя в этом городе не видел!
Мужик моментально испарился. Подобрав мой кинжал, эльф осторожно разрезал веревки и отступил от мешка. Обитатель мешка зашевелился и вылез наружу. Это был не ребенок! На меня доверчиво смотрели огромные зеленые глаза странного щенка. Крупный зверь, размером с взрослую овчарку, он явно был щенком, а не взрослой собакой. В закатном свете солнца темным серебром блеснула пушистая шерстка, когда звереныш сделал пару неуклюжих шагов в мою сторону. Я села на корточки, заворожено наблюдая за животным, и протянула к нему ладонь. Щенок радостно тявкнул и поковылял ко мне.
-Маленький, - прошептала я, - за что же они тебя так?
Щенок прижался ко мне и заплакал.
-Знаешь, я собирался тебе шею свернуть за твою глупость... - задумчиво проговорил Лорин, - но, пожалуй, запомню на будущее, что даже самые нелепые твои поступки оправданы.
-Интересно, где его хозяин? - проигнорировала я угрозу-комплимент. Дариэль подавился глотком воздуха:
-Так ты что, не знаешь, кого спасла??
-Нет, а что? - я подозрительно покосилась на щенка, потом на эльфа, - колись давай!
-У меня просто нет слов, - вздохнул длинноухий тип. - Это же сэльфинг! Только не говори, что ты о них никогда не слышала!
-Ну ладно, не буду. Лорин, кто такие сэльфинги?
Парнишка бросил на меня обреченный взгляд:
-Ты что, решила собрать под своим крылышком всю энциклопедию высшей нечисти?
-Не поняла...
-Сэльфинги являются демонами-хранителями. После рождения, слепого еще щенка забирают у матери, потому что тот, кого он увидит первым, станет его хозяином, которому он будет служить до самой смерти.
-Лорин, это шутка? Ну, какой же он демон?! Посмотри, какой симпатичный пупсик! - мои руки давно гладили по брюшку счастливо извивающегося щенка.
-Он прав, леди. Только он забыл сказать, что сэльфинги - один из самых охраняемых и дорогих секретов Высших домов дроу.
-Дроу, опять дроу! - не выдержала я. - Это что, очередной их эксперимент над живыми существами?
-Да, другие расы не решаются гневить Демиургов.
-Богов, что ли? - уточнила я.
-Не богов, - поморщился эльф. - Демиургов.
-А какая разница? - искренне удивилась я.
-Демиурги - создатели миров, а Боги,... ну они вроде управляющих, за порядком там следят, и вообще... странно, что ты этого не знаешь, - задумчиво выдал эльф.
-Ладно, вы как хотите, а я устала и хочу спать! - заявила я.
-Конечно, леди, - поклонился эльф. - Вы позволите?
Не успела я оглянуться, как Жало перекочевал из-за моего плеча в руки эльфа. Тот внимательно осмотрел лук, выдернул стрелу из груди трупа и задумчиво уставился на меня.
-Дариэль, а давай ты завтра задашь мне свои вопросы, - взмолилась я, - обещаю тебе, я все расскажу!
Эльф смущенно улыбнулся, вернул мне лук и стрелу и повел к гостинице.
Щенок ковылял за мной, норовя прижаться к ногам. Поскольку весил он не меньше взрослой крупной собаки, его постоянные попытки ко мне приласкаться, едва не сбивали меня с ног. Покорно вздохнув, я повернулась к эльфу:
-Далеко еще?
-Нет, мы уже пришли... - из-за поворота показались знакомые ворота. К гостинице мы добрались уже в ночи. Я спросила, как Дариэль собирается топать до дома в полной темноте, но эльф рассмеялся, признавшись, что у него великолепное ночное зрение. Мы распрощались, договорившись на завтра.
Отправив Лорина спать, я вошла в загон Тигра.
-Малыш, - позвала я щенка, - иди сюда. Тот подскочил ко мне, вертя пушистым хвостом.
-Тигр, это Малыш, позаботься о нем, ладно? - наверное, со стороны это выглядело глупо, но жеребец, словно поняв, что я от него хочу, наклонился и обнюхал щенка. Я подтолкнула сэльфинга к копне свежей соломы, но тот категорически отказался отходить от меня хотя бы на шаг. Смирившись, я попрощалась с Тигром и повела своего нового питомца в дом. Захватив по пути остатки мяса из телеги, я прокралась наверх и проскользнула в свою комнату. Там быстро выпуталась из одежды, сгрузила мясо и миску для умывания с холодной водой под стол и залезла в постель. Заснула я мгновенно.

Глава 5.

Все в наших руках, поэтому их нельзя опускать.
Коко Шанель

За окном было раннее утро. Мурлыкнув и потянувшись перевела взгляд: первое, на что он наткнулся - гора серебристого меха. Внезапно среди завитков шерсти открылись зеленые глаза и одарили меня обожающим взглядом. В следующее мгновение я была погребена под поскуливающей от восторга тушкой.
-Ух-х... Э-э... а-аа... слезь, раздавишь! - вокальных данных и воздуха в легких хватило только на слабое сипение. Добрых двадцать килограммов промаршировали по моему не слишком накачанному прессу в обратную сторону. Я снова взвыла. Ох... Полежу еще чуток... Приду в себя... Прикрыв глаза, расслабилась и задумалась.
Вчерашнее происшествие бесконечным фильмом прокручивалось под сомкнутыми веками. 'Я убила человека, - внутри ничего не екнуло. - Да, он был подонком, да, он угрожал мой жизни, но, все же, он был человеком, а я его убила. Наверное, я чудовище...' В душе ничего не отозвалось... Пришло обреченное понимание - это было единственно правильное решение, иначе и быть не могло. Но никогда раньше я не предполагала, что способна на убийство. 'Как поздно мы начинаем понимать себя' - грустно вздохнул внутренний голос. 'Да уж...' - согласилась я.
Поморщившись, спустила ноги с кровати. Шершавый язык встретил их на полпути к полу, и я взвизгнула, подскочив на добрых полметра,... ужасно боюсь щекотки!
-Малыш, перестань хулиганить, а то лишу завтрака!
Щенок показал в улыбке молочные зубки-иголочки и энергично завертел хвостом. Я вздохнула - ну как на такого сердиться? Быстро расчесав волосы и стянув их в хвост, собрала и надела сброшенные вчера впопыхах шмотки, подцепила лук и потопала вниз на предмет что-нибудь погрызть. Вслед за мной гулко прогрохотал по ступеням Малыш. Похоже, у щенка появилось имя, правда, не слишком оригинальное, но мне нравится. И еще, наверное, это глупо звучит, но выглядел он крупнее, чем вечером... да и двигался гораздо увереннее. Я тряхнула головой, списав это на нормальный отдых и питание.
В зале появились новые жильцы нашей гостиницы. Тощий купец в дорогой добротной одежде и пара угрюмых охранников приканчивали свой завтрак. Локис, увидев меня, улыбнулся и пожелал доброго утра. Я вежливо ответила, пытаясь спрятать за свою широкую спину расшалившегося щенка.
-Лейна, скажи, что мои глаза меня обманывают... - потрясенно проговорил Локис, вглядевшись в моего нового питомца.
-Боюсь, что нет, - покаянно признала я, - понимаешь, мы, когда вчера с ярмарки возвращались, пошли по пустырю...
-Пойдем-ка, присядем, - сказал Локис, - ты позавтракаешь и все мне расскажешь.
Я кивнула и отправилась вслед за хозяином к дальнему столику. Щенок улегся у моих ног. Усадив меня, корчмарь улыбнулся и отправился за нашим завтраком. Через две минуты Варна, жена Локиса, с улыбкой подала мне еду. Я поблагодарила женщину и идущего следом Локиса, спешащего к нам с огромной миской мясного рагу. Миска опустилась рядом с мордой Малыша. Сэльфинг бросил на меня вопросительный взгляд.
-Кушай, кушай... - поощрила я.
Локис присел рядом и приподнял бровь. Вздохнув, я начала рассказывать...

-Лейна, этот человек был подонком, тебе не из-за чего переживать! - спокойно сказал Локис. Я устало кивнула.
По лестнице загрохотали шаги, и в пролет свесилась растрепанная голова Лорина.
-Пап, они уже здесь! - завопил мальчишка и рванул ко мне через зал.
-Лейна, мы остаемся здесь еще на один день! У отца наклевывается какая-то выгодная сделка! - радостно сообщил нам Лорин.
Тумар степенно спустился за ним и подошел к нашему столу.
-Лорину вчера настоящий сэльфинг привиделся. Вам такой случайно не встречался? - усмехнулся Тумар.
-Да вон он лежит, - равнодушно отозвался Локис, пряча смешинку в глазах. Малыш вылез из-под стола и потянулся, сыто зевая. Тумар потрясенно уставился на щенка, слепо нашарил за спиной стул и плюхнулся на него всем весом, будто ноги отказали его держать:
-СЭЛЬФИНГ! Так это что, правда?
-Я же говорил тебе, а ты мне не поверил! - обиженно заявил Лорин.
Новые постояльцы перестали двигать челюстями и уставились на нас во все глаза.
-Не могу поверить... - меланхолично проговорил Тумар, рассматривая сэльфинга, - за один день тебе удалось обзавестись двумя редчайшими демонами, признавшими тебя хозяйкой. Расскажи мне кто такое раньше, и я долго смеялся бы в лицо этому вралю!
-А кто у нас второй? - раздался за спиной Тумара певучий голос. К нам незаметно подошел эльф, одетый в умопомрачительно элегантный, темно-синий костюм.
-Привет, Дариэль! - отозвалась я, - у нас не знаю, а у меня гарр'краши. Да вон он во дворе твою коняшку запугивает.
-Что-о! - подскочил эльф, - Тиллиль!
Переглянувшись с Лорином, мы рванули следом за ним во двор. Попустить такое зрелище я бы не согласилась даже за килограмм шоколадных конфет! Во дворе нас ждала картина маслом: оскалившийся Тигр гонял по загончику эльфийского тонконогого скакуна нежно-серого цвета, игриво покусывая его клыками за круп... упс, прошу прощения, кобылу! - при ближайшем рассмотрении лошадка оказалась дамой! Дама взвизгивала и испуганно косила синим глазом на веселящегося гарр'краши. Вокруг загончика с крейсерской скоростью носился причитающий эльф, растерявший изрядную долю аристократического шика и взвизгивающий почище своей лошадки, когда жеребец очередной раз щелкал клыками.
Налюбовавшись, я окликнула Тигра. Гарр'краши тут же оставил в покое дрожащую сильфу и метнулся ко мне, издавая нежное мурлыканье. Никогда не слышала подобных звуков от лошади, но ничем иным назвать их не могу. Проскользнув под изгородью и запустив руки в шелковистую гриву, стала нежно нашептывать на ухо Тигра разные глупости. Демон млел от счастья. С крыльца пушистым клубком скатился Малыш и прижался ко мне с другой стороны. 'Все-таки жизнь хорошая штука!' - улыбнулась я.
Дариэль вывел из загона свою Тиллиль и, нахмурившись, пошел ко мне высказывать претензии. Окружающие подтянулись поближе, ожидая продолжения веселья.
-Ты... ты... У меня просто нет слов! - возмущенно выдохнул эльф.
-Ну-ну... не надо так нервничать, от этого появляются морщины, - безмятежно отзывалась я.
-Что-о-о! - Дариэль ушел в ультразвук.
-Послушай, - сморщилась я, попав под наведенный звуковой удар, - ты ведь сам поставил свою Тиллиль в загон к моему жеребцу, а ведь он сегодня даже не завтракал!
-Ты хочешь сказать, что он хотел... - испуганно проговорил эльф, кося взглядом на Тигра, - ну... позавтракать?!?
-Ну, думаю, и сейчас хочет! А твою кобылу гонял из врожденной вредности! - честно призналась я и поинтересовалась у гарр'краши, - Правда, дорогой?
В конце концов, когда я голодная - меня лучше не трогать....
Жеребец скосил на меня хитрый темно-лиловый глаз и нежно фыркнул в волосы. Эльф смотрел на нас в полном обалдении. С таким отношением к себе длинноухий лорд еще не сталкивался. Я отказывалась восхищенно смотреть на его неземную красоту, не пыталась понравиться, да еще и откровенно над ним издевалась! Он внимательно посмотрел мне в глаза, ища признаки раскаяния... не нашел, печально вздохнул и окончательно понял - если хочет общаться со мной и дальше, придется привыкать к моим выходкам.
-Лейна, ты обещала ответить на мои вопросы! - хищно сощурился эльф, меняя тему.
-Отвечу, только сначала Тигра покормлю, - отозвалась я и улыбнулась жеребцу. - Ты будешь есть овес или поедем на охоту?
Тигр на мгновение задумался и опустился на колено, предлагая мне прокатиться. Эльф пораженно покачал головой и пробурчал что-то нелицеприятное в наш адрес. Мы его дружно проигнорировали.
Я опустилась на колени и внимательно посмотрела на Малыша.
-Ты остаешься здесь и слушаешься Тумара, пока мы не вернемся! Ясно? - щенок печально заскулил. - А мы привезем свежего мяса! - сэльфинг вздохнул и понуро сел у ног Тумара, а я заскочила на спину Тигра.
Уже через несколько минут я перестала сознательно управлять конем - вовсю шел процесс 'слияния' меня и гарр'краши. Ехать было поразительно удобно - Тигр двигался очень быстро и плавно. Спустя четверть часа мы выехали за ворота. Быстро сориентировавшись, я повернула Тигра к дороге, по которой мы приехали в Большие Сотки. Примерно через пару часов покажется водопой, на который приходили многие животные. Именно там я подстрелила последнюю косулю.

Пытаясь загрузить на спину Тигра самку крупного пятнистого оленя, я довольно ухмылялась - ну надо же такое везение! И это почти рядом с городом! Пыхтя как паровоз, я пыталась затащить на Тигра немаленькую тушу... черт! Ну не рубить же ее на куски! У меня ведь ничего, кроме кинжала, нет - провожусь до вечера! Гарр'краши вздохнул, вцепился в изящную оленью шею клыками и одним движением забросил тушу на спину. Я застыла статуей в довольно нелепом полуприседе...
-Тигр! Да ты просто чудо! - искренне выдохнула я. Жеребец гордо изогнул шею и вопросительно глянул на меня. Улыбнувшись, подтвердила, - я тебя обожаю!
Правда, повторить фокус 'опускание на колено' с такой тушей на спине не получится, - прикинула я. Впрочем, выход нашелся довольно быстро - поваленное суковатое дерево чудесно заменило мне лесенку. Обратно до Больших Соток добрались минут за сорок. Стражник на воротах, попытавшийся слупить с меня денег за проезд, отшатнулся от клыкастой улыбки гарр'краши, размахивая перед грудью руками, как взбесившаяся ветряная мельница... 'Гы, пожалуй, отгонишь этим такого демона, как Тигр, подумала я, - разве что насмешишь до смерти...'
Во двор гостиницы мы въехали как победители. Лорин дожидался на террасе в компании щенка. Оба скатились ко мне с одинаковым радостным воплем.
-Лорин, ну я понимаю, сэльфинг рад свежему мясу и хозяйке, а ты-то чего так орешь?
-Отец сказал, чтобы я без тебя со двора ни ногой! Так что собирайся, мы вчера не весь город осмотрели! - выдал довольный мальчишка, пытаясь за ногу стянуть меня с Тигра.
-Лорин, у меня лошадь не кормлена и щенок голодный! - покормлю - пойдем гулять, - отрезала я. Мальчишка приуныл, а потом предложил помочь. Я милостиво разрешила ему разделать оленя. Через полчаса, накормив своих питомцев, и положив остатки мяса в подпол, мы ввалились в обеденный зал. Не знаю, как Лорин, а я мечтала только о ванне! 'Да -а... Что такое не везет и как с ним бороться?' - меланхолично уточнил мой внутренний голос. За угловым столиком, имея просмотр всех возможных проходов наверх, сидела невероятная парочка - надутый эльф и гном, сын Мастера Гарихх'Аша, с совершенно каменным лицом.
-Привет, красавчик! - поздоровалась я.
Гном недовольно посмотрел на меня снизу вверх и протянул небольшой свиток, запечатанный золотистым сургучом.
-Отец просил передать! - прогудел он в ответ на мой вопросительный взгляд.
Не слишком задумываясь, я разорвала сверток и уставилась на незнакомые руны. Понятненько... то, что ведьма научила меня понимать язык этого мира и говорить на нем, не значит, что я узнала его письменность... Блин, как обидно!
-Дариэль, прочти, пожалуйста, а то ни черта в этих закорючках не понимаю... - раздраженно протянула я. Эльф, уже привыкший к моим заскокам покорно взял свиток и начал читать:
'Леди Лейна приглашается на ежегодный бал гильдии Мастеров, который состоится десятого дня месяца Лепня - то есть завтра, - уточнил эльф, - в Старой Ратуше. Пригласительный билет на две персоны'.
-Бал? - я плюхнулась на стул и зацепила кружку Дариэля с элем, - но мне даже одеть нечего! Да и что там делать?
-Развлекаться, - гадко ухмыльнулся эльф, - в компании с пожилыми мастерами-гномами. Вести разговоры о производстве стали и общаться на другие интереснейшие возвышенные темы.
-Не понимаю, чему радуешься, - безмятежно отозвалась я, - ты идешь со мной!
Эльф, попытавшийся в этот момент вернуть себе кружку эля, промахнулся и с ужасом уставился на меня:
-Я?? На балу гильдии Мастеров ГНОМОВ?? Да ты спятила!
Гном рядом со мной мерзко хихикнул:
-Ну, тогда увидимся завтра, лорд Дариэль! - кивнул он и пошел к выходу.
-Да с чего ты взял, что я туда приду?! - возмутился эльф.
-А куда денешься? - спокойно спросила я. - Ты же хочешь услышать ответы на свои вопросы?
-Но... но... Это же шантаж! - завопила жертва произвола. - Ты же обещала ответить на все мои вопросы сегодня!
-А я и не отказываюсь, отвечу, причем на все и именно сегодня... Только мы ведь не обговаривали, на каких условиях я это сделаю! - теперь была моя очередь мерзко ухмыляться.
Эльф уставился на меня, потрясенный обманом до глубины души. Гордость и любопытство боролись внутри него, причем любопытство явно побеждало. 'Повернуться и уйти?' - так я заявлю, что он сам не захотел ни о чем спрашивать... Дариэль скосил на меня сине-зеленые глаза. Я довольно сощурилась, и улыбнулась - 'Еще как заявлю'... Эльф вздохнул, признавая поражение:
-Леди, я с удовольствием буду сопровождать Вас на бал.
-Да я, собственно, и не сомневалась, что ты втайне мечтаешь пообщаться с 'пожилыми мастерами-гномами', - не удержалась я.
Из тех сведений, что удалось вытрясти из Тумара по дороге в Большие Сотки, я хорошо запомнила, что гномы были не только мастерами-кузнецами, но также шаманами и летописцами. И если мне понадобится информация - данные, давно превратившиеся в туманные легенды, то только в гномьих библиотеках можно будет их найти.
-Ладно, вернусь через полчаса и отправимся за покупками! - заявила я, направляясь к лестнице, ведущей на второй этаж гостиницы. - Лорин, тебе тоже не мешает вымыться и переодеться - пахнешь как скотобойня!
Едва не споткнувшись о Малыша, я стала подниматься наверх, еще раз подозрительно отметив, что щенок стал значительно крупнее. Надо будет поговорить об этом с Тумаром.
Уложившись в полчаса, я спустилась вниз в своем костюме Гавроша, с луком и кинжалом. Мужчины вопросительно осмотрели мой арсенал.

Предыдущая страница 5 Следующая страница


Лейна 6

-В этом городе небезопасно! Пройти нельзя, чтобы не наткнуться на бандитов или озабоченных придурков! - гордо заявила я в ответ на насмешливые взгляды.
-Леди, не бойтесь, мы вас защитим! - заулыбался эльф.
-Ага, только чем интересно? - оглядела я элегантный многослойный костюм, без малейшего намека на оружие, - разве что будешь стриптиз танцевать, отвлекая внимание, а я в это время убегу подальше...
-ТАНЦЕВАТЬ ЧТО?? - ага, идея стриптиза им явно знакома...
-А что, ты не умеешь? Ну надо же, какой мне эльф непрокий попался... - огорченно покачала я головой. Смущенный Лорин тихо постанывал от смеха.
Светя алыми кончиками ушей, сквозь гриву белокурых волос, эльф возмущенно взирал на вредную меня. Я отвечала совершенно невинным взглядом - а чего он ко мне цепляется? В конце концов: не устраивает - скатертью дорога! Я его в гости не звала. Хотя, конечно, весело с ним, над кем еще так постебаешься?
-Не переживай, не умеешь - научим, не хочешь - заставим! - 'успокоила' я Дариэля и улыбнулась. - Так мы идем?
На улице мы влились в пестрый поток пешеходов, и пошли в сторону центра города. Эльф шел рядом, изредка бросая на меня многозначительные взгляды - явно готовил страшную месть. Ну-ну, боялась я того хомячка...
Адреналин играл в крови, желание сделать что-нибудь прямо сейчас, немедленно, горело во мне игривым костром. Я улыбалась прохожим, танцующими движениями скользя сквозь толпу, и мужчины оборачивались мне вслед.
Повернув на восток, мы пошли в сторону мастерских портных и кондитеров.
-Дариэль, мне нужен хороший мастер, - предупредила я, - ты же не хочешь опозориться на балу ГНОМОВ, придя в компании чучела...
Эльф скосил на меня глаза и повернул к неприметному двухэтажному особнячку. Из дверей, навстречу нам выскочила растрепанная девица. Вслед за ней вылетела деревянная шляпная болванка... Да... так и убить можно! Девица всхлипнула и рванула вниз по улице. Эльф издевательски склонился в полупоклоне:
-Дамы - вперед!
-Ага, а ты потом, если что, за меня отомстишь... - мрачно пошутив, подобрала болванку и шагнула в логово льва.
Осторожно войдя в дверь, я внимательно оглядела помещение. Довольно уютный зальчик, с парой мягких диванов и изящными драпировками на окнах, украшали три манекена. Интересные даже на мой, искушенный современной модой взгляд, платья и шляпки идеально сочетались. Я одобрительно посмотрела на Дариэля: 'Умничка, знал куда привести!' В противоположных дверях раздалось недовольное бурчание, и нашим глазам явился хозяин этого великолепия.
-Кажется, это вы потеряли, уважаемый! - я протянула шляпную болванку седому старичку с недовольным выражением лица и удивительно молодыми светло-карими глазами.
-Благодарю вас, леди! - усмехнулся он, заглянув мне в глаза. - Чем могу вам помочь?
-Завтра мы идем на бал Мастеров в Старую Ратушу, - спокойно пояснила я. - Хотелось бы выглядеть ослепительно... есть там один красавчик... - выдав последнюю фразу, бросила взгляд украдкой на эльфа. Длинноухий лорд, старательно делавший вид, что совершенно нас не слышит, дернулся и возмущенно покосился в мою сторону.
-Конечно, леди, думаю, у меня есть то, что вам нужно, пройдемте! - старик вежливо протянул мне руку.
Я с интересом покосилась на болванку: интересно, почему предыдущая гостья этого дома вылетела отсюда с воплем ужаса? Решив не нарываться, благоразумно оставила этот вопрос при себе и прошла за местным кутюрье в его мастерскую.
Старик задумчиво осмотрел меня:
-Леди, скажите, что именно вы хотите?
-Мне нужно платье для бала. Удобное. Белье и одежда для долгого пути, не занимающие много места.
-Вы собираетесь в дальний путь?
-Пока в Тирилон, а там... не знаю!
-Ясно, - кивнул старик, - меня зовут мастер Дерине.
Старик снял с меня мерки, и мы набросали примерный фасон платья. Потом обговорили комплект походной одежды, и через полчаса я была свободна. Лорин и эльф изнывали от скуки на диване. Увидев меня, они радостно подскочили и вопросительно уставились мне в глаза.
-Сейчас закажу обувь и мы свободны! - порадовала я их. Мне нужны были туфли для этого чертова бала и сапоги для верховой езды.
Заказ обуви не занял много времени. Спустя пятнадцать минут мы спускались к реке. Эльф вел нас в кафе-баржу, пришвартованную к берегу и славящуюся своей кухней. 'Видно надеется, что оттуда я не сбегу и отвечу на все его вопросы', - подумала я. - 'Наивный!' Нет, я, конечно, не собираюсь его обманывать, и отвечу на все вопросы, но ведь, задавая вопрос, надо знать как минимум часть ответа...
Усадив меня за крайний столик, эльф сделал заказ и уставился на меня хищным взглядом.
-Рассказывай! - скомандовал Дариэль.
-Что именно ты хочешь услышать? - уточнила я
-Все! И с самого начала!
-Ну, я родилась в восьмом роддоме города Москвы в тысяча девятьсот восемьдесят втором году от рождества Христова...
-Стой! - эльф обалдело уставился на меня. - Меня вовсе не интересует твоя жизнь с первого дня рождения, я хочу знать, как к тебе попал лук из эльфийской ивы, почему ты можешь им пользоваться, хотя я не чувствую в тебе Голос крови - как в нем, - кивнул Дариэль на Лорина, - и вообще, откуда ты такая взялась?
-Это уже более конкретные вопросы, а то 'все' - это понятие растяжимое, - усмехнулась я. - Пожалуй, стоит начать с того, чертовски неудачного дня в моем мире, когда я упала на рельсы метро...

-Да, ну ты и попала! А позволь узнать, как называется ваша Вероятность? - неуверенно спросил Дариэль.
-Земля, а что, ты там был? - я мягко улыбнулась и прикрыла глаза, чтобы не спугнуть эльфа пронзительным взглядом голодной акулы.
-Зейм-лья. Нет, наверное, это очень далеко... Мы лишь в соседние миры ходили, все-таки пока только третий курс*, - неуверенно проговорил эльф и задумался.
-Третий курс чего? - мое сердце замерло.
-Магической школы, конечно, - удивился Дариэль, - я еще слишком молод, чтобы учиться в Магистрате Вероятностей.
-Молод - это сколько? - не удержалась я.
-Сто сорок два лета... - недовольно ответил эльф и скосил на меня глаза.
-Да из тебя песок должен сыпаться! - не удержалась я, во все глаза рассматривая 'старичка'.
-Я же не человек! - искренне рассмеялся нелюдь.- А для эльфов это юность... Странно, из какого же ты мира, если этого не знаешь?
-А у нас эльфов нет, у нас только люди! - честно призналась я.
-Ну-ну... - замял тему ушастый - он мне явно не поверил, - ну так что, мы идем дальше?
-Идем, - согласились мы с Лорином, сытые и довольные жизнью.- А куда?
-В гостиные ряды, конечно, нам ведь надо подобрать тебе приличный караван до Тирилона, - спокойно ответил эльф.
В гостиных рядах у нас начались проблемы. Да, в Тирилон отправлялось несколько караванов. Но: один из них уходил завтра утром, когда моя запасная одежда еще не была готова. Следующий - только что пришел и собирался торговать здесь неделю. А в третьем, я приглянулась купцу - хозяину каравана, так что у меня был реальный шанс греть ему постель всю дорогу до столицы. Почему-то меня не радовала такая перспектива. Ласково улыбаясь купцу, я искренне пожелала ему развлекаться всю оставшуюся жизнь в гордом одиночестве и хлопнула дверью. За воротами гостиницы меня нагнали мои попутчики и попытались успокоить:
-Не переживай, Лейна, завтра могут прийти другие караваны. Попробуешь там договориться!
-Точно, - поддержал эльф Лорина, - к тому же на балу гильдии будет много купцов, да и гномы водят караваны в столицу, тоже неплохая возможность!
Я кивнула. Внутри зрела странная уверенность, что все будет хорошо. Мы прошлись по оружейным рядам - останавливаясь рядом с витринами мастеров и, заворожено, с восторгом глядя на их творения. Только сейчас я по-настоящему поняла красоту и смертоносность холодного оружия. Я не была любителем оружия, но работа гномьих и эльфийских мастеров зачарует любого. Думаю, мастеров-людей такого класса почти нет, не из-за отсутствия таланта, а просто по причине более короткой жизни - нужны века опыта, чтобы так чувствовать железо. Очень немногие рождаются с таким даром.
Пройдя по рядам, я купила себе еще один кинжал, который помог мне выбрать эльф, и сотню наконечников для стрел, десять из которых были серебрянными. Это опустошило мой кошелек на три золотые монеты. Еще приобрела переметные седельные сумки, маленький котелок, различную мелочь вроде мыла и местного шампуня в глиняном горшочке, а также небольшое количество припасов, которых не добудешь охотой - крупы, соль, специи. Не стесняясь, загрузив этим барахлом своих спутников, я повернула в квартал писцов.
-Лейна, ты не туда идешь, - попытался вразумить меня Дариэль.
-Мне нужна карта и подобие вашего букваря.
-Подобие чего? - искренне удивился эльф.
-Ну, такой книги, по которой учатся писать и читать, - спокойно пояснила я. Меня дико раздражала невозможность читать местные руны.
-А на своем языке ты читать и писать умеешь? - уточнил Дариэль.
-Да, а что?
-Просто тебе в этом случае нужен маг, а не книга! Он поможет понять и вспомнить письмо, как Мирайа помогла с языком,- пояснил эльф.
-Отлично, куда идти? - я так резко остановилась, что сзади на меня налетел Лорин.
-Прямо и налево по второму переулку, - последовали четкие указания.
Маг стряс с меня две золотые монеты, но, по моему мнению, оно того стоило. Довольно перечитав приглашение на бал, я вручила деньги магу и повернулась к спутникам:
-Как насчет того, чтобы вернуться в гостиницу? - поинтересовалась я.
Примерно через час покупки были сгружены в углу моей комнаты, а мы сидели внизу, потягивая эль. У меня в ногах блаженно жмурился сэльфинг. Не сойти мне с этого места - он стал еще крупнее! Сейчас, по-прежнему имея пропорции тела щенка, размером он был со взрослую среднеазиатскую овчарку.
-Дариэль, ты не знаешь, почему мой щенок растет не по дням, а по часам? - сказочная фраза подошла как нельзя кстати.
-Это же сэльфинг! Ах, ну да, в вашей Вероятности их скорее всего нет, - кивнул эльф. - Понимаешь, когда сэльфинг признает своего хозяина, он начинает стремительно взрослеть. Их ведь создавали как телохранителей, а точнее, как демонов-хранителей. Поэтому заложенная в сэльфинге магия каким-то образом ускоряет его рост, чтобы тот мог максимально быстро защитить своего хозяина. Только не спрашивай, как это происходит, я все равно не знаю!

-А у обычных эльфов есть демоны-хранители? - полюбопытствовала я.
-Шутишь? Да они даже не у всех глав Высших домов дроу есть! Их счет идет на десятки! Ты даже представить себе не можешь, какая это редкость! - разволновался эльф.
Понятно, значит, я в компании сэльфинга представляю собою зрелище, равное папуасу, ведущему по Москве мамонта-альбиноса. Ага, блин, скромная и незаметная.
-Дариэль, а они крупные вырастают?
-Ну, примерно с того оленя, которого ты притащила сегодня утром, - я тихо застонала, представив эту тушу в моей двухкомнатной московской квартире... о том, что я могу и не вернуться домой, я себе запретила думать.
От грустных мыслей меня отвлек утренний купец, спустившийся из своей комнаты, и его дюжие телохранители. Налив себе эля, они сели невдалеке от нас, изредка бросая на меня косые взгляды.
-Уважаемый, - не выдержала я, - вы хотите мне что-то сказать?
-Да, простите, но я слышал, что вы собираетесь в Тирилон? - уточнил купец.
-Это так, - подтвердила я, - но почему это вас интересует?
-Дело в том, что через два дня я тоже отправляюсь туда, и хотел бы предложить вам присоединиться к нашему каравану.
-С чего такая доброта? - в купеческую бескорыстную помощь я не верила.- Неужели 'лишняя обуза' вас не стеснит?
Купец задумчиво посмотрел на меня:
-Мое имя Милор, Милор Залесский, - представился он. - Я уже не один год вожу караваны по всей стране и достаточно разбираюсь в людях. Вы не станете обузой, леди. Идиот, который вам это сказал, просто не чувствует Дорогу. А мне везет, я всегда угадывал людей, которых Дорога принимает с радостью. - Он посмотрел на меня и улыбнулся. - К тому же благодаря вам у нас всегда будет свежее мясо!
-Я не против охотиться для каравана, при условии, что мне за это будут платить! - наглеть так по полной программе!
Милор откровенно заржал:
-Я знал, что не ошибся в вас, леди! Одна серебрушка в день, если вы приходите с добычей! И ничего, если охота неудачна!
-По рукам! - согласилась я.
Купец и его охрана поднялись и отправились по своим делам. Я довольно откинулась на спинку стула и улыбнулась своим товарищам:
-Ну, что вы думаете по поводу этого человека?
-Я слышал о Милоре Залесском, - задумчиво сказал эльф, - он человек слова. Думаю это наилучший выход из твоего положения... Правда, не ожидал, что это он будет платить тебе за дорогу! - эльф усмехнулся, - напомни мне, чтобы я никогда с тобой не торговался!
Посмеиваясь, мы пили эль, любуясь закатным солнцем. Заканчивался мой второй день в Больших Сотках.

* - Каждый курс обучения в Магических школах нелюдей (в данном случае - Общей Магической школе в городе эльфов Миироне) длится тридцать человеческих лет. (прим. Автора)

Глава 6.

Невыносимых людей нет, есть узкие двери.
NN

Меня разбудил вежливый стук в дверь. Приоткрыв левый глаз, я попыталась натянуть на голову подушку, чтобы заглушить эхо жуткого грохота в голове. Оо-ох... и угораздило же нас вчера упиться элем... а с виду совсем безобидный напиток! В дверь снова постучали:
-Леди Лейна, это посыльный. Я принес ваш заказ от мастера Дерине... Леди Лейна...
Блин, ну до чего же навязчивый тип! Поморщившись, я вытащила онемевшие ноги из-под недовольного Малыша, до этого спокойно дрыхнущего на моей кровати, и прошлепала босыми пятками в сторону двери. Поскольку вытянуть одеяло из-под сэльфинга не представлялось возможным, пришлось набросить на себя плащ. Представшее перед курьером зрелище, думаю, запомнилось ему надолго: всклокоченная шевелюра, красные с недосыпа глаза, маскировочный эльфийский плащ и торчащие из-под него голые ноги. На последних его взгляд задержался надолго. Я кашлянула и насмешливо уставилась на покрасневшего паренька, всего лишь на пару лет старше Лорина.
-Ну, давай, чего принес! - недовольно проворчала я, вся в думах о прекрасном и недостижимом, то есть о рассоле.
-Да-да, конечно... - паренек наклонился за двумя объемными свертками и вошел вслед за мной в комнатушку. Сразу стало тесно. Курьер замер неподвижной статуей у порога, пожирая испуганным взглядом моего демона-хранителя. Откровенно развлекающийся сэльфинг, спрыгнул с кровати и подошел к парнишке. Тот тихонько завыл на одной ноте.
-Малыш, ну как тебе не стыдно! - укорила я своего звереныша.
Щенок бросил на меня виноватый взгляд и свернулся клубком у моих ног. Я разворачивала принесенные посыльным тючки с одеждой и обувью.
-Сколько я должна? - обратилась я к мальчишке.
-Одну золотую монету и две серебрушки для мастера Дерине, за платье и костюм для верховой езды и шесть серебрушек для мастера Сокиса за сапоги и туфли. Это одни из лучших мастеров в Больших Сотках, поэтому такие высокие цены, - словно защищаясь, проговорил мальчишка.
-Успокойся, я же не спорю, - мягко ответила я. Как я уже проверила вчера на базаре, наши российские рубли чудесно проходили здесь под видом серебряных монет. Поэтому мастера получили мою сдачу с последней маршрутки и одну золотую монетку из моего неприкосновенного запаса. Осталось всего двадцать семь золотых монет. Правда, я сэкономила на караване - еще глядишь, и подзаработать удастся... 'Как ты деньги транжиришь, так тебя и Билл Гейтс не прокормит' - возмутился внутренний голос, провожая жадным взглядом золотую монетку. 'Отвали, зануда' - отбрыкнулась я.
Выпроводив курьера, осчастливленного медяшкой в качестве чаевых и загнав сэльфинга на кровать, сбросила с себя одежду. Платье было изумительно, я восторженно любовалась на него, держа на вытянутых руках. Расчесав волосы и подняв их в высокий хвост, осторожно влезла в шедевр мастера Дерине.
Из зеркала на меня смотрела сказочная принцесса. Насмешливая, немного стервозная, страстная, но все же именно принцесса, Леди. Платье подходило мне идеально, оно было из тех редких вещей, что чувствуют своих хозяев и идеально им соответствуют. Насыщенного темно-рубинового цвета, простого силуэта, оно идеально легло по фигуре. Глубокое декольте грозило заглянувшим в него инфарктом от переизбытка эмоций - пустячок, а приятно! Юбка, прямая от бедра до колена, ниже расходилась волнами до самого пола. Я влезла в замшевые туфельки в тон платью и покрутилась перед зеркалом - просто изумительно! Сделать соответствующий макияж, и устоять передо мною не сможет никто! Я ухмыльнулась - напоследок, перед отъездом из города, жутко хотелось пошалить! От радости куда-то пропало мое похмелье.
Перемерив все и убедившись, что остальные вещи мне также удобны, оделась и пошла кормить свой зверинец. Тигр встретил меня и кусок оленя радостным визгом. 'Хорошо, что завтра уезжаем, а то пришлось бы снова на охоту ехать...' - Я старалась не думать о том, что за два дня мои питомцы умудрились сожрать двухсоткилограммового оленя.
Покормив своих демонов, отправилась завтракать сама. Вытащив на веранду еду и Локиса, для компании, я наблюдала за Тигром и Малышом. Мои звереныши играли в салочки. Локис изумленно наблюдал за ними, потом повернулся ко мне и задумчиво заявил:
-Знаешь, я никогда не думал, что демоны могут вести себя так...
-Локис, они сейчас не демоны, - спокойно ответила я.
-А кто? - старый воин искренне удивился.
-Дети, - улыбнулась я, - просто дети...

После завтрака меня нашел Тумар.
-Лейна, нам надо поговорить.
-Конечно, присаживайся, - предложила я. Интересно, чего это он такой дерганый?
-Хочу попросить тебя об услуге!
-Проси, - мягко произнесла я, прикрывая глаза. Ох, что-то не нравиться мне такое начало!
Тумар резко выдохнул и выдал:
-Я прошу тебя взять с собой в Тирилон моего сына!
-С ума сошел! - Вот так новость, чуть со стула не свалилась. - Я сама этого мира не знаю, а ты предлагаешь еще и о нем заботиться?!
-Лейна, у меня друг служит в элитном полку королевских гвардейцев. Я дам Лорину письмо к нему, моего сына примут в полк. Пойми, он грезит военной карьерой и боюсь, что в один, далеко не прекрасный день, Лорин просто сбежит из дома, чтобы найти свою смерть в какой-нибудь канаве. Прошу тебя, помоги! Он прислушивается к твоему мнению и считает тебя другом. После того как вы с ним познакомились, он впервые стал думать и оценивать свои поступки в перспективе. По крайней мере, просчитывать ближайшие последствия своих проделок... - устало сказал Тумар.
Я задумалась. Возможно, Тумар был прав, в конце концов, он лучше знал своего сына. Ох, я чувствовала, что еще пожалею о своей доброте!
-Хорошо, мы едем в Тирилон вместе, - сдалась я.
-Спасибо, - кивнул Тумар.
-Надо купить ему походную одежду, оружие и лошадь,- надеюсь, что много времени это не займет...
-Я уже все купил, - спокойно сказал Тумар. Я просто онемела от ярости. Меня просчитали как девочку!
-Не злись, - понял мой взгляд Тумар, - просто, если бы ты отказалась, пришлось бы отправить его с караваном Милора Залесского. - А так мне спокойнее - ты за ним присмотришь!
-А мы и так с Милором едем, - отозвалась я.

Предыдущая страница 6 Следующая страница


7 Елена Петрова

-Хм-м... И сколько же он с тебя содрал? - полюбопытствовал Тумар.
-Он? - мои губы расплылись в злорадной усмешке, - он платит мне одну серебрушку в день за то, что я снабжаю караван мясом.
Я встала и гордо прошла мимо потерявшего дар речи Тумара. Похоже этот Милор - настоящий деляга! Ну и хорошо, дорога не будет скучной!

Пора готовиться к балу. Эльф обещал заехать за мной примерно к восемнадцати часам, прикинула я, по-прежнему переводя местное время в привычные для меня единицы. Сейчас в районе двенадцати... Пожалуй, стоит приготовить ванную комнату.
Блаженствуя в воде, я строила планы на вечер. Мне хотелось заручиться поддержкой гномов. Их диаспора была немногочисленной, но очень сплоченной. Пара рекомендательных писем в Тирилон были бы мне весьма кстати. Пожалуй, надо пообщаться на эту тему с Мастером Гарихх'Ашем, я ему, вроде бы, понравилась. Кивнув своим мыслям, начала промывать шевелюру.
Так ничего и не придумав с волосами, заплела две тонкие косички у висков и соединила их маленькой заколкой-бабочкой, купленной когда-то у входа в метро - вроде неплохо. Покрутившись перед зеркалом и в последний раз поправив макияж и прическу, я спустилась на первый этаж. Все жители нашей гостиницы были в сборе. Тумар и Локис восхищенно замерли, увидев меня. Лорин уронил челюсть и покраснел от кончиков ушей до выреза рубашки на груди. Купец восхищенно улыбнулся, и даже его молчаливые охранники вышли из ступора, чтобы бросить пару одобрительных взглядов. Отлично, есть контакт, полет нормальный! Я плавно спустилась по лестнице. Тут же мне под ноги кинулся соскучившийся Малыш, повизгивая от счастья.
-СТОЙ! - заорала я во весь голос.
Сэльфинг резко затормозил и плюхнулся на зад, изумленно хлопая ресницами.
-Малыш, ты же с каждым днем растешь! Ты меня уронишь, и мне будет больно! Ты это понимаешь?
Сэльфинг смущенно посмотрел на меня и виновато лизнул руку. Тумар задумчиво прищурился и полюбопытствовал:
-И как давно вы начали друг друга понимать?
-Да он всегда меня понимал... и Тигр тоже. Я об этом как-то не задумывалась, думала все демоны такие... а что, это необычно?
-Да. По идее, их могут понимать только создавшие их дроу. Это называется эмпатической связью - когда демон угадывает желания своего хозяина. Для этого темноэльфийские маги проводят сложный многоступенчатый ритуал, полностью подчиняя себе сознание демона... А ведь ты ничего не делала, они слушаются тебя по доброй воле. Не понимаю... Ты сплошная загадка, - вздохнул Тумар.
-А может это и есть ответ? Я не пыталась их подчинить, и они просто доверяют мне?
-Мне нечего тебе сказать, дочка, просто будь осторожнее... чужим об этом лучше не знать...
Я задумчиво кивнула и стала спускаться с крыльца гостиницы, осторожно ставя каблуки на неровные каменные блоки.

Мы ехали в открытом ландо, запряженном изящной парой золотисто-каштановых лошадей. Дариэль украдкой кидал на меня восхищенные взгляды, но с комплиментами не приставал. Странно,- подумала я, вспоминая свое первое впечатление от эльфа, - как меняется наше мнение о других, когда мы узнаем их лучше. Изначально я сочла Дариэля избалованным и довольно неприятным красавчиком. Но затем он стал открываться мне с совершенно другой стороны: эльф оказался хорошим другом, готовым рискнуть ради тебя жизнью, искренним и необидчивым, что жизненно важно при моем мерзком характере. Но я помнила его первый взгляд - презрительно-оценивающий... Возможно ли, что все дело в нас самих? Неужели женщины так низко ценят себя и так мало уважают своих мужчин, что готовы на все ради симпатичной эльфийской мордашки?... Даже не интересуясь, что при этом чувствует сам эльф? Презрение?... Пресыщенность?... Даже любопытно... - я покосилась на Дариэля, - пожалуй, попытаю его попозже, вечер будет долгим...
Мы подъехали к зданию, носящему гордое название Старой Ратуши... Ну, что я могу сказать? Она действительно была старая... Длинный дом из крупных камней темно-серого цвета, из-за ограды торчит только конек крыши да чердачный этаж,... начинающийся сразу над первым.
Возле парадного входа мы отдали свое приглашение изумленному молодому гному. Дариэль, не выдержав, подмигнул ему и протянул мне руку. Похоже, желание пошалить возникло не только у меня... Ха, а вечер-то перестает быть томным! Я весело глянула на эльфа, слегка покусывая губу, он усмехнулся в ответ и блаженно зажмурился. Похоже, он решил устроить тут шухер.
-Дариэль, я надеюсь, ты не собираешься танцевать стриптиз, - поддела я эльфа, - мне, знаешь ли, тоже хотелось бы произвести впечатление...
-Да ты никак боишься, что все гномы будут мои? - не остался в долгу эльф.
Мы переглянулись и искренне расхохотались. Именно в таком настроении наша парочка и ввалилась в танцевальный зал Ратуши. Почтенные гномы обернулись на нас с искренним изумлением - увидеть эльфа на своей тусовке они явно не ожидали.
Седой мажордом неодобрительно покачал головой и громовым голосом объявил:
-Лорд Дариэль и Леди Лейна...

-Дариэль... ДАРИЭЛЬ! Ты что-нибудь слышишь?
-А? Что?
-Блин, этот старый пенек оглушил меня! - возмущенно заявила я... видимо, слишком громко, потому что кроме Дариэля ко мне обернулась добрая дюжина гномов. Пришлось прикинуться не только глухой, но и слепой,... гномы внимательно осмотрев меня с ног до головы, вернулись к своим разговорам.
-Дариэль, - прошипела я, - да сделай же что-нибудь!
Эльф начал что-то неслышно шептать и водить перед собой правой рукой. В мои уши ворвался гул голосов. Слава всем местным богам и Демиургам! Я слышу!
-Ох, - облегченно опираясь на руку Дариэля, я внимательно посмотрела на мажордома. Тот, не будь дурак, все понял правильно и свалил в дальний угол пережидать мою злость...
Мы прошли к столу с напитками.
-Ба, знакомые все лица! Привет, красавчик! - улыбнулась я.
Гном вздрогнул и обернулся:
-Это ты? - он изумленно рассматривал меня и мой дивный наряд. - Да, пожалуй, в этом платье ты понравишься даже гномам, - констатировал он.
-А что, обычно гномам женщины не нравятся? - не удержалась я.
-Ну не человечьи же? Среди нас извращенцев нет! - отрезал он, скосив глаза на эльфа.
-Слушай, а как тебя зовут? Ты ведь так и не представился! Здесь это видимо в порядке вещей... - я тоже покосилась на эльфа. Дариэль нас проигнорировал.
-Трош'тарр, - отозвался гном, - эльфа можешь не представлять, мы знакомы...
-Трош'тарр, а где твой отец? - уточнила я. - Мне надо с ним поговорить...
-Где-то в той стороне с Мастерами Горна твои идеи обсуждает, - прогудел гном. - Он после твоего ухода из мастерской не вылезал...
Я кивнула и пошла в указанную сторону.

Дариэль

-Слушай Дариэль, а что ты в ней нашел? - проследив взглядом за уходящей девушкой, Трош'тарр обернулся ко мне.
-Долго рассказывать, - усмехнулся я.
-Да у нас времени - завались! Как только отец ее увидит, начнет выпытывать информацию... в общем, просто поверь, что это надолго!
Взяв по кружке эля, мы плюхнулись за дальний столик и начали перемывать косточки Лейне.
-Понимаешь, я, когда ее в первый раз увидел, подумал, очередная озабоченная девица, уж больно пристально разглядывала, а она расхохоталась мне в лицо, отвернулась и спокойно пошла своей дорогой, волоча за собой какого-то малолетку-полукровку, словно щенка на веревочке...
-Ну да, ты не выдержал и пошел следом...
-Пошел, - покаялся я. - А потом услышал, как она Итара Драконоборца прилюдно опустила...
-Так это она? Да эту историю про 'неприличные предложения' во всех тавернах рассказывают! Расскажи, как на самом деле было?
Недобро усмехнувшись, я в лицах изобразил диалог Лейны и Лорина.
-Ох-х... На месте умного дракона... ой, не могу...
-Ну, теперь понимаешь, почему мне стало интересно... Представляешь, я потом на нее чары пустил, а она их даже не заметила...
-ЧТО-О-О? Ты что с ней сделал?! В конец офигел? Вам же на людях приворот запрещено применять! У них и так от эльфов крышу сносит! - смех гнома моментально обрезало.
-Да я просто растерялся! Понимаешь, стою, как дурак, улыбаюсь ей во все зубы, а она мне 'Уважаемый, я от вас в восторге, только умоляю, пропустите нас, в конце-то концов!'.
-Хочешь сказать, что она не человек?
-Не знаю... я не чувствую в ней эльфийского Голоса крови, однако ей подчиняется лук из священной ивы; не могу ее прочитать и как либо воздействовать на ее сознание: приворот, эмпатическое чтение - ничего не действует, - устало перечислял я, - к тому же Лейну признали хозяйкой два демона: сэльфинг и гарр'краши. Причем без каких-либо ритуалов, по собственной воле... В общем, это не женщина, а ходячая загадка!
-Это все? - недоверчиво покосился на меня Трош'тарр.
-Нет, не все... понимаешь, она начинает мне нравиться. Действительно нравиться!
Гном уставился на меня в полном обалдении:
-Шутишь? Вы же людей не любите?! А человечьих женщин и вовсе презираете!
-Ага, - вздохнул я, - такую попрезираешь! Быстро в одной канаве с Итаром Драконоборцем окажешься! К тому же она... она такая... понимаешь, она не похожа на обычных человечьих женщин. Ей наплевать на мою внешность, она равнодушна к тому, что я Высокий Лорд и наследник Старшего Дома. Она оценивает людей и нелюдей по тому, какие они есть, наплевав на шелуху титулов... А еще она считает меня своим другом, и я убью любого, кто ее обидит, - спокойно закончил я, разглядывая пеструю толпу, кружащую в водовороте танца.
-А еще она редкая стерва и обожает вгонять собеседников в краску! - не выдержал Трош'тарр.
-Точно, - искренне рассмеялся я, - с ней никогда не соскучишься!
Гном махнул рукой:
-Знаешь, если бы я не знал тебя добрую сотню лет, решил бы, что ты влюбился!
-Если только самую малость, - губы сложились в мечтательную улыбку.- Хотя затащить ее в постель я бы не отказался...
-Когда приезжает твой дядя? - поинтересовался Трош'тарр, меняя тему.
-Да еще вчера должен был приехать, - вздохнул и поморщился я, - уже вторую неделю в этом занюханном городишке торчу. Начал по гномьим балам таскаться - расскажешь кому, засмеют...
-Тебя засмеешь... - пробурчал гном. - Слушай, а тебе не кажется, что стоит проверить, как дела у твоей дамы?
-Ты прав, подозрительно тихо. Пойдем, поищем? - можно представить, что способна учудить моя 'дама', оставленная без присмотра. Я начал беспокоиться.
Оставив недопитые кружки на столе, мы пошли искать пропажу. Нашли, конечно, только явно не ожидали найти именно в таком виде!
Повернув за угол, мы резко остановились и изумленно уставились на открывшееся зрелище. Завязав юбку длинного платья узлом повыше колена, чтобы не мешалась, Лейна энергично ползала на четвереньках в компании Старших Мастеров Горна, о чем-то яростно с ними споря и чертя мелками на полу непонятные каракули.
-Ты прав, - меланхолично прогудел гном, - с ней точно не соскучишься!
Моих сил хватило только на кивок.

Лейна

-Отец, - не выдержал Трош'тарр, - что вы делаете?
Мастер Гарихх'Аш поднял голову и несколько секунд смотрел на сына, не узнавая.
-А, это ты... Леди Лейна рассказывает нам о железной дороге, рельсах и вагонетках. В их мире подобные приспособления используются в шахтах! Эта идея изумительна! Она очень облегчит труд и повысит этот.... как его...
-КПД, - отозвалась я, - то есть коэффициент полезного действия.
Гномы посмотрели на меня влюбленными взглядами. Мр-рр... Все же иногда мне нравиться быть в центре внимания... особенно если рады моему уму, а не телу! Мы вернулись к жарким обсуждениям, забыв об окружающих.
-Господа, чем вы занимаетесь? - жеманный писклявый женский голосок прервал наши обсуждения на самом интересном месте. На нас с изумлением смотрели две женщины. Первые человеческие женщины увиденные мною на этом балу. Высокомерно-сниходительные лица, капризно надутые губы, щеки щедро намазаны белилами. Упитанные фигуры дам были заточены в платья, очень пышные, с кучей оборок, рюшей и бантиков. С моей точки зрения, они выглядели перегруженными отделкой, а потому вульгарными. Женщины были очень похожи - видимо мать и дочь.
-Дамы, мы бы просили нам не мешать, - не выдержал один из гномов, - пройдите в зал к остальным гостям.
-Что-о? Да вы знаете, кто я такая? Я баронесса Вильтская, супруга коменданта Западной крепости! - старшая тетка презрительно осмотрела наше высокое собрание, и в особенности меня, с неприлично оголенными ногами и свернутыми в пучок волосами (а чтобы не мешались!). Я ее взгляд проигнорировала - будет мне еще тут всякая курица указывать, что делать. Тетка завелась не на шутку:
-Да я вас...
-Уважаемая, - не выдержала я, - если вы претендуете на титул баронессы, то будьте любезны вести себя соответственно ему и статусу гостя и не указывать хозяевам дома, что им делать! - причем, мой ледяной голос говорил о чем угодно, только не об уважении.
Тетка захлопнула рот, побурела и, фыркая как закипающий чайник, потащила свою безмолвную дочку в сторону зала с гостями.
-Итак, продолжим, - обернулась я к гномам, - на чем мы остановились?
На меня смотрела дюжина изучающих взглядов. Сразу стало как-то не по себе. Может, не надо было влезать? - запоздало подумала я. 'Как всегда крепка задним умом', - откомментировал мой внутренний цензор. Вздохнув, вопросительно посмотрела на гномов:
-Я сделала что-то не так?
-Нет, Леди, вы все сделали правильно, - спокойно ответил седой старик в центре, - просто люди редко бывают вежливы с гномами или другими нелюдями. Обычно они понимают только язык силы и денег. На языке знаний и чести говорят считанные единицы.
-Не надо меня смущать, - я начинала краснеть, - может, продолжим обсуждение?
-Конечно, Леди, - усмехнулся гном. Мы с увлечением погрузились в технические детали. Спасибо, братишка... - улыбнувшись, вспомнила как мы мастерили самодельную железную дорогу.
Конечно, рекомендательные письма в гномью общину столицы я получила.

С бала возвращались уже поздней ночью. Я задумчиво рассматривала эльфа и думала о том, что завтра мы расстанемся. Странно, я к нему уже привыкла...
-О чем грустишь? - склонил голову Дариэль.
-Знаешь, жалко расставаться! - честно призналась я. - Привыкла уже, да и весело с тобой...
-Не переживай, - улыбнулся эльф, - как только приедет мой дядя, мы тоже отправимся в Тирилон. Так что мы с тобой еще увидимся.
-Обещаешь?
-Конечно! Я тебя найду.
-Любопытно, как? - я подозрительно покосилась на эльфа. Чтобы найти человека в столице, надо знать его координаты. Как это он собрался меня искать, если я еще сама не знаю, где буду?
-По ауре отслежу. Она у тебя очень необычная, к тому же на тебя направленная магия не действует. На фоне остальных жителей будешь светиться, как маяк.
Я задумчиво кивнула, соображая, откуда он взял, что на меня не действует магия? Это заставляло задуматься... Ладно, подумаю от этом позже, в конце концов, дорога у меня впереди длинная.
На крыльце я попрощалась с Дариэлем, обняв его напоследок. Удивительно приятные ощущения - крепкое гибкое тело, шелковые волосы и изумительный нежный запах ночной фиалки и земляники на мгновение окружили меня. Мысленно хихикнула - так и влюбиться недолго! Дариэль неохотно выпустил меня из объятий, внимательно посмотрел в глаза и, поцеловав руку, пожелал счастливого пути.
На цыпочках поднявшись в свою комнату, я разделась, спихнула с кровати сэльфинга и завалилась спать - завтра трудный день!

Глава 7

Как миф не развеивай, всегда найдется тот,
кто опять соберет его в единое целое.
NN

Суматошное утро началось с того, что счастливый Лорин ввалился в мою комнату и, не стесняясь, попытался стащить меня с постели. Сэльфинг, привыкший к мальчишке, полностью проигнорировал нападение на хозяйку. Вместо помощи бедной мне, он нахально растянулся на всем освободившемся пространстве кровати, когда я, полусонная, скатилась на пол, намертво сжимая в руках одеяло.
-Лорин, черти тебя дери! Ты чего творишь, засранец! - я пыталась принять вертикальную позу, при этом прикрывая одеялом свои 'прелести'. Вчера, придя с бала, я не озаботилась одеть перед сном рубашку и теперь щеголяла ню.
Парнишка изумленно глянул на мои голые ноги, открытую от плеча правую руку, заканчивающуюся многообещающе сжатым кулаком и сообразил, наконец, в чем дело. Упс... как же он быстро краснеет.
-Я... это... там уже караван собирается... через час выходим... - бормотал парнишка, глядя в любую сторону, кроме моей, и задом пятясь в направлении выхода. Едва не споткнувшись о порожек, он с облегченным вздохом вылетел за дверь и резко ее захлопнул. Может обидеться - не такая уж я и страшная по утрам?
Зевнув во весь рот и растерев лицо, пыталась сообразить, что для меня важнее - завтрак или умывание? Победила вода. Набросив рубашку и замотав на талии большое полотенце, потрусила в сторону ванной. Пара шагов по коридору и я захлопнула за собой дверь купальни.
Сборы не заняли много времени. Сумки я подготовила еще с вечера, до того как поехала на бал, так что я всего лишь упаковала свое бальное платье и туфли, переоделась в новый костюм для верховой езды и заплела волосы в косу. Прицепив оружие, я попрыгала на месте, убедилась, что ничего нигде не гремит, и закрыла дверь комнаты.
Спустившись вниз, я застала в зале нешуточное оживление. Все носились по своим делам. Тумар давал последние наставления Лорину, Милор Залесский гонял своих охранников и выстраивал повозки по порядку. В караван вошли шесть груженых товарами телег и двенадцать человек, не считая нас с Лорином. Локис наливал желающим травяной напиток. Я желала.
Попивая отвар и заедая его вчерашним пирожком, я осматривала будущих попутчиков. Кроме Милора и его угрюмых телохранителей, с нами были шесть возниц - спокойных, уверенных в себе мужчин в возрасте от тридцати до шестидесяти, а также охрана каравана - двое дюжих и довольно неуклюжих парней, которых возглавлял седой, отмеченным шрамами дядька с забавным именем Тоблин. В отличие от подопечных, двигался он с мягкой хищной грацией дикой кошки и явно был опасным противником. Охрана, Милор, и мы с Лорином ехали верхом.
Допив чай, я подхватила седельные сумки, нахально закинула их на спину сэльфинга и пошла прощаться. Локис крепко обнял меня, отказался брать деньги и пожелал удачи. Варна, его жена, всучила мне узелок с едой, расцеловала в обе щеки и прослезилась. Я искренне пожелала им благополучия и здоровья.
Крепко обняв Тумара, я отдала ему красиво упакованный платок, купленный мною на базаре в подарок Мирайе. Тумар хмыкнул:
-И когда только успела?

Предыдущая страница 7 Следующая страница


Лейна 8

-Уметь надо! - отозвалась я.
-Лейна... - начал он.
-Конечно, позабочусь, мог бы и не просить! - я спокойно посмотрела на Тумара: - а когда прибудем в Тирилон - напишу тебе письмо и передам с Милором.
-Спасибо! - облегченно выдохнул Тумар.
Хлопнув его по плечу, я пошла к Тигру.

За ворота наш караван выезжал первым. Лошади шли спокойным шагом, потряхивая гривами. Мы с Лорином вырвались вперед. Малыш трусил рядом с Тигром, иногда отвлекаясь на пролетающих бабочек. Я с улыбкой рассматривала щенка: изумительно, за пару дней он вырос почти вдвое! Сейчас сэльфинг доставал мне почти до пояса, выглядел гораздо взрослее и, похоже, был в состоянии проделать весь путь на своих лапах. Последнее меня искренне обрадовало, так как просить Милора прокатить мою собачку на телеге стоило бы мне дороговато.
Лорин заявил, что поможет мне охотиться для каравана, и мы договорились разделить полученные от купца деньги пополам. Я была рада такому раскладу: во-первых, вдвоем легче, тем более что Лорин куда более опытный охотник, чем я; во-вторых, он будет под моим постоянным присмотром и я выполню свое обещание Тумару. Да и дичи мы на пару набьем гораздо больше - ведь еще вопрос кому понадобиться больше мяса: каравану или моим питомцам.
До первого привала мы настреляли две дюжины местных уток, более крупных и ярких, чем я привыкла видеть дома. Сэльфинг самостоятельно поймал и притащил мне отаки - местного зайца, крупного пушистого зверька с нежным мясом. 'С Лорином действительно легко, - подумала я, - мы понимаем друг друга с полуслова, и охотиться с ним на пару - одно удовольствие'. В мои мысли ворвался окрик Милора:
-Привал, Лейна!
Мы с Лорином остановились и завернули на небольшую полянку рядом с ручьем, следуя по колее каравана. Спешившись, блаженно улыбнулась - никаких неприятных последствий от поездки на Тигре не наблюдалось. По крайней мере, ничего не болело, я могла безболезненно ходить и сидеть. Потянувшись, направилась в сторону быстро разгорающегося костра. Отдав Милору дюжину птиц, я развернулась к небольшому костерку, который собирал Лорин.
-Лейна, - окликнул меня купец, - а что ты собираешься делать с остальной добычей?
Я изумленно обернулась:
-Разве вам мало по утке на каждого человека? - я действительно была удивлена. Даже если учесть, что птица уварится (или ужарится - это уже по желанию кашевара), то на каждого приходилось, как минимум, по паре-тройке килограммов чистого мяса.
-Нет, нам достаточно, - возразил купец, - просто это не последний привал. Я хотел бы отложить остальных птиц на вечер.
-Милор, я предпочитаю есть свежее мясо! Если тебе нужны запасы - скажи мне сейчас, и я настреляю тебе дичи впрок. Но эти утки - еда для моих животных, и они ее получат! - похоже, если сразу не поставить все точки над 'i', купец сядет нам на шею.
-Да, конечно, я понимаю, - согласился торговец, задумчиво рассматривая меня сощуренными серыми глазами. - Ты права, нам не нужны несвежие запасы. Ты необычная девушка, - закончил он задумчиво.
-Почему? - мягко спросила я, пряча бешенство под опущенными ресницами.
-Ну-ну, спокойнее, - пробурчал Милор, - просто ты очень не похожа на наших женщин - они не рискнут возражать Старшему каравана.
Не желая давать дополнительных пояснений, купец обернулся к обозным и велел седому бородатому мужику заняться стряпней. Я, постояв еще минуту, в надежде услышать более развернутый ответ, выдохнула воздух сквозь зубы и пошла к Лорину. Сэльфинг и гарр'краши спокойно делили свой обед за его спиной. Малыш поднял голову от птицы и улыбнулся мне.
-Кушай, кушай... - машинально кивнула я, погруженная в свои мысли.

Плюхнувшись рядом с мальчишкой и начав ощипывать вторую птицу, я задала давно мучавший меня вопрос:
- Лорин, а чем отличается наведенная магия от обычной?
-Ну, насколько я знаю, наведенная магия - это принуждение человека к чему-либо. А обычная - это лечебная, обучающая... ну, в общем, та, что не вызывает протест внутреннего баланса.
-Это как? - уточнила я.
-Слушай, ну я же не маг, - сморщился Лорин, - как бы тебе объяснить... Вспомни, ты ведь хотела выучить грамоту - маг тебе помог. Его действия не вошли в противоречие с твоим желанием - это обычная магия, не вызывающая у тебя протеста. А если бы он, к примеру, попытался тебя заставить убить кого-то или подарить ему Тигра, что бы ты чувствовала?
-Шутишь? Да я бы ему за такие идеи все колбы из его алхимической лаборатории в... хм-м... ну, в общем, куда-нибудь бы засунула, - сдержалась я, увидев заинтересованный блеск в глазах мальчишки.
-Так вот, это была бы магия наведенная, то есть насильственная. Она бы вызвала протест у твоего внутреннего 'я' и, соответственно, встречную волну отторжения. Говорят, некоторые люди обладают даром не воспринимать наведенную магию. Просто ее не чувствуют, представляешь?
-Ага, представляю... - мрачно подтвердила я. А теперь, внимание, вопрос: 'Как эльф узнал, что я не реагирую на наведенную магию, если не пытался меня к чему-то принудить? '
'Ладно, ушастый мерзавец, - мстительно подумала я, - когда мы с тобою встретимся, ты ответишь мне на этот вопрос! '
Мы обтерли уток солью и насадили на вертел.
-Хм-м... Лорин, а тебе не кажется, что ты многовато знаешь, для простого деревенского парнишки? - задала я вполне резонный вопрос.
-Меня же прабабка учила... Мирайа!
-А она откуда все это знает? - знания деревенской колдуньи удивили меня еще в первый день нашего знакомства.
-Так она целый курс в Магической школе Миирона отучилась!
-А что, курс - это так много? - изумленно уточнила я.
-Много, - вздохнул Лорин, - тридцать человеческих лет!
Я присвистнула и задумалась. Значит, Дариэль учится в своей школе почти сто лет! И за это время они посетили только несколько соседних Вероятностей! Мда-а... Похоже задача будет посложнее, чем я думала... Мы ненадолго замолчали.
-Скажи, а ты не будешь скучать по семье и друзьям? - сменила я тему.
-По семье буду, а друзей у меня нет! - буркнул мальчишка.
-Почему? - мое изумление было искренним.
-Потому что я полуэльф! - отрезал Лорин. - Нам передаются некоторые врожденные эльфийкие качества, но нас никто не учит держать их под контролем - люди просто не знают как!
-Ну и что? - я действительно не понимала, - что плохого в том, что ты полуэльф?
-Да в том, что я эмпат! - не выдержал мой друг. - Понимаешь, ЭМПАТ! Я могу читать чувства людей! А какой человек сможет простить другому то, что этот другой чувствует его ложь?!... Теперь ты меня тоже ненавидишь? - устало и обреченно спросил Лорин.
-Почему я должна тебя ненавидеть?
-Ну, я ведь читал тебя иногда, и не сказал об этом... Только я не могу по-другому, пробовал... это все равно, что оглохнуть... - мальчишка обреченно вздохнул и отвернулся.
-Лорин, - я пересела поближе и крепко его обняла, - ты мой друг! Я тебя люблю и доверяю. И мне совершенно наплевать, что ты эмпат, потому что я уверена - даже узнав обо мне что-то важное, ты никогда меня не предашь! К тому же у всех свои недостатки: у меня мерзкий характер, а у тебя вот, чтение чужих чувств. Только это, наверное, очень тяжело...
-Ничего, Мирайа говорит, что я со временем научусь это контролировать... А ведь ты действительно на меня не злишься! - он поднял на меня счастливые глаза.
-Ну да, не злюсь. Правда немного смущена... - я улыбнулась. - Давай уток есть, а то от них скоро одни угольки останутся.
Весело похрустывая утиными косточками мы думали каждый о своем.
-Слушай, а почему ты читал меня только 'иногда'? - уточнила я.
-А тебя прочитать практически невозможно, - невозмутимо отозвался мальчишка, - наверное, ты просто по-другому думаешь! Но вот сейчас я чувствую твое облегчение, - злорадно добавил парнишка.
-Ну еще бы, оно у меня на лице, наверное, крупными рунами написано! Только слепой не прочтет! - не осталась я в долгу. - Лорин, остальным в караване об этом лучше не знать, я серьезно!
Мальчишка согласно кивнул и вцепился в утиную ножку.

Глава 8

Кошелек или жизнь?
- спросил его врач перед операцией
NN

На ночевку мы устраивались у небольшой говорливой речушки, быстрой и довольно мелкой. Я взяла Дубса и Тигра, дождалась, пока наберут котел с водой для приготовления ужина, и потопала вверх по течению - самой сполоснуться, да и животинку помыть. Задержавшийся у стоянки сэльфинг, скачками понесся за мною. Лорина отправили за дровами.
Чистая и довольная, я возвращалась на теплый свет костра. Тигр игриво подталкивал меня в спину и нежно фыркал в ухо, я смеялась и трепала гарр'краши по челке. Вечер вступал в свои права, принося с собой легкую прохладу. Я предвкушала отдых и долгий разговор. Милор, бедняга, и не подозревал, что я собираюсь выкачать из него всю возможную информацию по этому миру. Улыбаясь, я подошла к костру. Все уже собрались вокруг огня, расслаблено переговариваясь и смеясь. Лорин с открытым ртом слушал военные байки Тоблина. Я тихонько усмехнулась, краем уха услышав о десятках разбойников, убитых практически одним ударом, и плюхнулась рядом с купцом. Милор, улыбаясь, протянул мне кружку с горячим травяным отваром. Я сощурилась:
-Милор, скажите, вы ведь давно путешествуете по этой стране с обозами товаров?
-Да, уже около пятнадцати лет. И не только по Ледойре, также я был в Катории, степях Дилонии, Светлом Лесу и даже один раз был в подземной столице города гномов - Шарр'Эсторине.
-А дроу? Вы были у дроу? - эта раса меня заинтересовала. Похоже, их уровень цивилизации был наиболее высок. По крайней мере - они практически единственные, кто отваживался на довольно смелые генетические и магические эксперименты. А для этого нужен определенный уровень знания.
-Нет, дроу не пускают к себе чужаков. Это очень замкнутая раса. И самодостаточная. Они не нуждаются в товарах извне, - спокойно произнес Милор. - Разве только предметы роскоши и искусства... - задумчиво добавил он, - но такие вещи они выбирают сами, посещая другие страны. Почему из всех рас тебя заинтересовали именно дроу?
-Потому, что слышала о них много интересного, - я посмотрела на огонь. - Понимаешь, Милор, мне нужен Мастер Вероятностей, а точнее, его знания миров. И не факт, что в Тирилоне мне смогут помочь.
-Извини, Лейна, но вот в Вероятностях я не разбираюсь, - усмехнулся купец.
-Тогда расскажи мне о странах, в которых ты был, - попросила я. - Я ведь совсем не знаю вашего мира. И о том, как ты начал путешествовать...
-Ну, что тебе рассказать, - задумался купец. - Мне было шестнадцать, когда я ушел помощником своего дяди в первое путешествие. Мы вели караван с товарами в Каторию. Понимаешь, Катория - морская держава. Их корабли уступают только судам дроу. Когда-то давно предки каторцев пришли из-за моря и отвоевали у орков прибрежные территории. Ну, да я отвлекся. Мы везли зерно, эль, шерсть, вяленое мясо и древесину. Тогда я впервые увидел другую страну. Их обычаи сильно отличаются от наших. Каторцы другие, они молятся другим богам - братьям-близнецам. Простые жители, когда женятся, дают выкуп отцу девушки, покупая себе супругу как лошадь на базаре. У аристократов может быть только одна официальная жена на всю жизнь... - купец покосился на меня и добавил: - и неограниченное количество любовниц. Вот.
-А зачем вы ехали в Каторию? Что можно купить там такого, чего нет в Ледойре? - мне стало любопытно.
-Ну, не считая рыбы и других морских деликатесов, там неплохо развито сельское хозяйство. В основном они выращивают различные плодовые деревья, для которых в Ледойре слишком холодный климат.
-Рыба? - я удивилась. - Как же вы везли рыбу через всю страну?
-Ну, большую часть, конечно, солили, - засмеялся купец, - а часть сохраняли специальными заклинаниями. Они очень дорогие, но поверь - это окупало себя полностью. К тому же, там великолепно выделывают кожи. Кстати у тебя сапоги из каторской кожи, - кивнул на мои ноги Милор.
-Скажи, а сколько времени идет караван до Катории?
-Если считать от Тирилона до Сорны, столицы Катории, то по дорогам около месяца, а что?
-Просто пытаюсь сопоставить реальные расстояния с масштабом проданной мне карты,- вздохнула я, вытягивая из рюкзака купленный в Больших Сотках рулон с картой. - Милор, а почему из Больших Соток в Тирилон по реке не ходят, ну хотя бы часть пути?
-Так Мирна же мелкая, да порожистая вся - как по такой пройдешь? Эта река не судоходная.
-Посмотри, на карте Ледойра имеет выход к морю, зачем тогда закупаться в Катории?
-Видишь ли, Ледойра имеет только один выход к морю - город Тросс, да и тот находится по соседству с землями дроу, так что особо много желающих там поселиться не наблюдается. В общем, это не торговый город, а скорее приграничный форт. Да и, говоря честно, флот, как таковой, в Лейдоре отсутствует.

За время нашего разговора, косуля, подстреленная Лорином, дошла до готовности, истекая шипящим соком в костер и издавая дивные ароматы. Желудок громко заявил о своих правах. Мне передали увесистый кусок мяса на ноже. В течение следующего получаса мне было не до разговоров.
Сытая и довольная жизнью, я сидела, привалившись к стволу дерева, попивая местный травяной чай и прикидывала, как бы мне устроиться на ночь поудобнее. Когда мы ехали с Тумаром, то спали в телеге, но Милор не собирался разгружать обоз. Я покосилась на Лорина. Пожалуй, он будет неплохой грелкой... и сэльфинг с другого бока... Хм-м... Осталось только уговорить это малолетнее недоразумение...
-Лорин, - позвала я.
Мальчишка отлепился от Тоблина и подошел ко мне.
-Ты как на ночь собираешься устраиваться?
-Что значит как? Нарублю лапника, на него потник, под голову седло, а сверху плащом накроюсь.
-Угу... это у кого они есть, - я покосилась на Тигра, отнесшегося в свое время к седлу крайне отрицательно. - Ты не против, если я составлю тебе компанию? А то я замерзну ...
-Красавица, да зачем тебе этот ребенок! - влез в разговор один из обозных, здоровенный детина с пышными усами, - иди ко мне, я тебя согрею!
Товарищи поддержали его громким хохотом.
Я внимательно уставилась на предложенную к использованию тушу. Здоровый, уверенный в себе мужик... похоже, если его сейчас не отбрить, дорога будет усыпана проблемами...
-Уважаемый, а с чего вы собственно взяли, что можете меня заинтересовать больше, чем он? - я кивнула на покрасневшего мальчишку.
-Потому что любая женщина всегда выберет мужчину, а не сопляка! - этот гамадрил выпятил грудь, в придачу с бочкообразным животом, и довольно оскалился. Мирон наблюдал за этим спектаклем со стороны и вмешиваться явно не собирался.
-Сочувствую любым женщинам, - я бросила на ухажера брезгливый взгляд, - но я, пожалуй, предпочту компанию друга и демона. Так что мой ответ - нет, согревай себя сам! - Мягко приподнявшись, я пошла рубить лапник... Не тут-то было! Резкий рывок за правое плечо показал, что гамадрил устал от долгих ухаживаний и перешел к действиям.
-Хватит ломаться! - этот тип потащил меня в сторону телег.

Я была в бешенстве! За кого принял меня этот мужик? Он что, совсем намеков не понимает?! Далее одновременно произошли три вещи: я выдернула из ножен кинжал и, зашипев, как разъяренная кошка, прижала его к шее ухажера, одновременно на нашем пути, словно из воздуха, материализовались Тигр и Малыш, недвусмысленно скаля клыки, а за спиной прозвучал ледяной голос Лорина:
-Отпусти ее, или умрешь!
Странная реакция... неужели ему прежде никто не отказывал? Мужик, извернувшись, изумленно смотрел на меня:
-Ты чего? Не хочешь, что ли? - я оттолкнула его от себя.
-Ты на редкость наблюдателен, - моя злость еще не прошла, - пошел вон отсюда! - Я добавила вслед отходящему щедрого пинка - ну просто не смогла удержаться! Мужик тоже этого не ожидал, поэтому споткнулся и пропахал носом землю до колеса ближайшей телеги. Вокруг послышался хохот его товарищей. Внутри отпустил тугой холодный комок. Если смеются - нападения не будет... по крайней мере сейчас.
Ко мне подошел Лорин:
-Зачем ты его провоцировала? - он был зол.
-Что? С чего ты взял? - я ожидала любого вопроса, кроме этого.
-Ты издеваешься? Зачем ты говорила, что собираешься спать со мной?
-Потому, что действительно собираюсь! А сэльфинга положу с другого бока. Я же сказала, что не хочу мерзнуть ночью!
-Ч-что? Так ты что, серьезно? - Лорин стремительно краснел. Мда... А я-то понять не могла, почему он почти не смутился, услышав мое 'неприличное' предложение. - Лейна, это же... это... ну так же нельзя!
-Почему? Я же собираюсь просто спать. Или ты планируешь всю ночь ко мне приставать? - я вопросительно подняла брови, едва сдерживая смех.
-Нет! Я не... ты надо мной смеешься! - кажется, он обиделся.
-К тому же, - спокойно добавила я, - это поможет мне в дальнейшем избегать подобных сцен, - я кивнула на гамадрила, прижимающего к распухшему носу железную кружку с ледяной водой и злобно поглядывающего в мою сторону. - А тебе я доверяю, ты не попытаешься меня обидеть.... - 'в основном потому, что слишком молод и идеалистичен' - мысленно добавила моя более мудрая половина.
-Да, пожалуй, это может сработать. Идем, надо набрать лапника для постели. - Лорин кивнул и потащил меня в лес. Затем я занялась устройством постели, а мальчишка пошел ставить сети на ночь. На завтрак мы планировали поесть рыбки.
Через полчаса постель была готова. Сняв куртку и плюхнувшись на ложе вслед за Лорином, я подтянула мальчишку к животу, как любимого плюшевого медведя, и похлопала за спиной, приглашая сэльфинга лечь рядом. Накрывшись плащом до кончика носа я блаженно зажмурилась - хорошо! Тяжко вздохнув, мои грелки попытались принять более удобное положение, Лорин сделал робкую попытку отползти от меня подальше. Щаз-з. Я пресекла неповиновение и снова подтянула его к животу. Я что, из-за его скромности, мерзнуть должна? Меня так совершенно не смущало подобное соседство. В юности мы часто ночевали с друзьями в лесу, только у нас были палатки и спальники. В спальный мешок нас обычно набивалось по двое, и не всегда этим вторым была девчонка. За нашими эволюциями с интересом наблюдали с другой стороны костра.
-Спокойной ночи, добрых снов... - скороговоркой пробормотала я и закрыла глаза.
Похмыкав, наши спутники по каравану тоже начали укладываться спать. Стражу распределили без нас.

На рассвете я проснулась от раздраженной возни Лорина.
-Лейна, да отпусти же меня, наконец! - взмолился мальчишка. - Ну, мне отойти надо!
-Да иди, кто тебя держит? - разражено проворчала я, снова закрывая глаза.
-ТЫ держишь! - Пацан снова попытался вырваться... Хм-м... а ведь действительно держу, пронеслось в сонном мозгу. А точнее почти лежу на его спине, крепко обхватив трепыхающуюся добычу за пояс. Я недовольно отодвинулась в сторону. Лорин рванул в сторону речушки со спринтерской скоростью. 'Мда... умываться пойду выше по течению', - отметил мой полусонный разум. Я повернулась и, обняв сэльфинга, снова уснула... ненадолго. Примерно через полчаса скомандовали подъем. Позавтракав, залив костер водой из ручья и собравшись, мы двинулись дальше по Старому тракту.

Через пару дней все окончательно привыкли, что я сплю в такой необычной компании, и почти прекратили донимать нас дурацкими шутками. Лорин перестал стесняться и спокойно относился к моей тушке за своей спиной. Я, чтобы не испортить дружеских отношений, вела себя максимально корректно. По вечерам я донимала Милора вопросами о соседних странах, а Лорин мучил Тоблина. Старый солдат смирился и в течение пары часов ежедневно тренировал мальчишку в учебных поединках.
Если ужать информацию, полученную мною от купца, то дела обстоят следующим образом. Ледойра - страна, в которой мы находимся, граничит со Светлым лесом на севере, степями Дилонии и землями дроу на востоке, Каторией на юге и с гномьими землями на западе. За гномьими горами лежат мало исследованные степи, населенные кочевыми племенами орков. В данное время в стране царит мир, хотя отношения с Дилонией весьма напряженные, и периодически происходят стычки на границах. Политическое устройство соседних стран, в общем-то, сходно. Дилония и Катория - королевства, Эльфийские и гномьи земли тоже управляются монархами, на их собственный манер, Дилония - матриархат, причем Великая Мать является по совместительству Верховной Жрицей, так что в стране махровым цветом цветет фанатизм веры.
Купец каждый вечер рассказывал мне об обычаях соседних стран. Я впитывала знания как губка - понимая, что от этого зависит моя жизнь.
По поводу законов Ледойры Милор рассказал несколько основных правил. За воровство - отсекают руку, бандитов и разбойников - вешают. За убийство аристократа - отрубают голову, правда, дуэли официально не запрещены, но победитель будет вынужден уехать из страны. За убийство простого человека - вира или каторга, если не можешь заплатить. Ну, про местный УК я догадалась в свое время расспросить Тумара. Хотя... Ухмыльнувшись, прагматично поинтересовалась:
-Вира - это сколько?
-От пары серебрушек до дюжины золотых. Это зависит, от того, во сколько судья оценит - за смерть Мастера заплатишь дороже, за простого крестьянина дешевле. А что, ты решила кого-то убить?
-Да вот, думаю... - я бросила задумчивый взгляд на незадачливого усатого ухажера. Весь остаток дня тот старался держаться от меня подальше.

Дорога была спокойной и это спокойствие было нарушено всего один раз.
Я ехала впереди обоза, обгоняя телеги на полчаса. Лорин давно повернул в лес, а я продолжала ехать по дороге, задумавшись о своем, когда меня отвлек резкий оклик:
-Кошелек или жизнь?
Я изумленно уставилась на пару упитанных мужичков в разнокалиберном тряпье которые, набычившись, стояли посреди дороги, наставив на меня лук и слегка погнутую, но острую на вид саблю.
-И не надейся на помощь, цыпочка, пока обоз дойдет до этого места, мы тебя десять раз успеем убить! - усмехнулся лысоватый косоглазый тип с саблей. - Правда, если тебе жалко денег - можешь пойти с нами и отработать, глядишь, что-то к тебе и вернется! - напарник косоглазого, невысокий сутулый мужик с длинными грязными патлами, довольно заржал. Я скосила на них презрительный взгляд и тихо позвала:

Предыдущая страница 8 Следующая страница


9 Елена Петрова

-Малыш! Иди ко мне...
-Ну и кого... - прервав тираду лысого на полуслове, из кустов выкатилось еще четверо мужичков, повизгивающих от страха. За ними легким прыжком вылетел мой сэльфинг и показал белоснежные клыки в довольной улыбке людоеда. Горе-разбойнички, включая пару клоунов в центре дороги, побросали свое оружие и поползли в мою сторону с мольбами и причитаниями. Самый шустрый ползун попытался обнять бабки моего коня. Раздраженный гарр'краши тоже показал клыки и зашипел. С громким придушенным писком пухлый разбойник подпрыгнул на полметра из состояния 'лежа' и скоренько пополз к ближайшим кустам. Остальные резво последовали его примеру.
-Куда же вы, уважаемые? - искренне удивилась я, с трудом пряча прорывающийся наружу хохот. - А как же кошелек, который вы мне предлагали?
-Да возьми, все возьми, грабительница! - истерично завопил косоглазый, нашаривая за пазухой мятый кожаный мешочек. Его бледные коллеги по цеху лихорадочно шарили по своему телу, вытаскивая наличность.
-Нет, я, конечно, могу и жизнь взять, вы же сами предлагали! - задумчиво возразила я.
-Не надо! Мы сейчас... мы все отдадим! - на землю рядом со мной посыпались деньги и золотые побрякушки.
-Хмм... ну ладно, уговорили! Я сегодня добрая! - мне надоело наблюдать за трясущимися от страха разбойниками. - А теперь скажите мне, наконец, кто вы такие? Вы ждали наш караван?
-Любой ждали... А кто такие... Ты небось про банду Оськи Косого слыхала? Так вот я и есть Осьма! - Лысоватый тип приосанился. Я хихикнула. Разбойник обиженно покосился на меня, но возмущаться не осмелился.
-Ладно, проваливайте! Только я сразу хочу предупредить - через полчаса я отпущу сэльфинга на охоту, и если кто-то из вас будет недалеко отсюда, боюсь я не смогу вам помочь. Мой демон-хранитель запомнил, что вы враги, и убьет любого.
-Ты действительно нас отпускаешь, ведьма? - похоже, мне не поверили.
-Мне просто лениво вас убивать! Время пошло, - разбойники продолжали стоять, недоверчиво глядя на меня и сэльфинга.- Впрочем, я могу и передумать, - задумчиво добавила я, а Малыш облизнулся. Этого хватило, чтобы банда Оськи сорвалась с места и исчезла в ближайших кустах. Я, посмеиваясь, слезла с Тигра и стала рассматривать добычу. Четыре неплохих лука, полдюжины кинжалов, причем один явно гномьей работы, серебряный с чернью, сабля, прямой меч, напоминающий полуторник*, и парочка изогнутых недлинных мечей в потертых наспинных ножнах из странного легкого темно-серого металла. Как называется это оружие, я не знала, но больше всего они напоминали пару удлиненных вакидзаси*. Хмыкнув, я подобрала с земли пять кошельков и несколько золотых безделушек. Нет, ну надо же, ограбила банду разбойников - расскажешь кому, не поверят! Довольно посмеиваясь, я засунула добычу в седельные сумки, решив разобрать ее на вечернем привале.
В этот день мне не слишком везло с охотой. Подстрелив пару отаки, я на месте скормила их сэльфингу и гарр'краши и с пустыми руками отправилась в сторону лагеря. По дороге Малыш в прыжке заглотил какую-то живность типа крупной белки, неосмотрительно сидевшую на низкой ветке дерева. К счастью, Лорин подстрелил пару крупных птиц, похожих на раскормленный гибрид лебедя и дикого гуся, причем размерами скорее с первого, так что голодный вечер нам не грозил.
Подъехав к костру, я сгрузила с Тигра глухо звякнувшие переметные сумки. На вопросительные взгляды я спокойно пояснила, что на меня напали бандиты, и если меня покормят, то я буду столь милостива, что в подробностях расскажу, как это было. Тоблин начал внимательно рассматривать мои трофеи.
-Ого, неплохой кинжал, похоже, работа гномьего мастера, - подтвердил он мои предположения по поводу серебряного ножичка. - Ох.... Не может быть! Это же... - Тоблин изумленно уставился на парные клинки.
-Ну и что же в этом особенного? - я внимательно рассматривала клинки.
- Лейна, это же оружие дроу! Они его не продают и не дарят! Такое оружие можно достать только в бою, сняв с трупа, а последняя война с дроу закончилась лет триста назад. И поверь мне, девочка, все найденное тогда оружие давно разошлось по коллекционерам и ценителям!
А с виду ничего такого - темно-серый матовый металл, потертая кожаная перевязь и поцарапанные ножны. Рукоять за небольшой гардой сделана из кости и покрыта сверху какой-то шершавой серой шкурой. Хмм... а в рукояти то, похоже, тайничок! Я аккуратно попыталась снять навершие... тугая, зараза... Тоблин внимательно наблюдал за моими действиями. Наконец, крякнув от напряжения, я добилась своего и потрясла перевернутым клинком над сумкой... закон подлости в действии - тайник был давно и безнадежно пуст! Второй меч тоже не оправдал моих усилий. Я тяжело вздохнула и подняла глаза. Тоблин смотрел на меня изучающим взглядом.
-Знаешь, ты очень необычная девушка...
Я смиренно вздохнула:
-Знаю, мне об этом часто напоминают, - я даже не злилась - это бесполезно...
Старый солдат рассмеялся:
-Ладно, пойдем поедим, а потом ты расскажешь как разжилась такой редкостью.
Я кивнула и пошла умываться.
Догрызая кусок птичьей грудки и прихлебывая чай, я в лицах рассказывала историю встречи меня и банды Оськи Косого. Караван в полном составе постанывал от смеха. Даже телохранители Милора ржали в голос.
-Ох, Лейна, лучше бы ты их убила! - простонал Милор.
-Почему? - я изумленно посмотрела на купца.
-Потому, что разбойник, ставший посмешищем - никому не страшен! А эта история будет еще долго ходить по тракту, уж я постараюсь! - злорадно пояснил Милор.
Я пожала плечами и полезла в переметные сумки за 'честно заработанными' кошельками. Ну, интересно же! Высыпав их содержимое на расстеленную куртку, я принялась рассортировывать добычу. Да-а... бедновато жили разбойнички! В кошельках нашлось полдюжины стертых золотых монеток, семнадцать серебрушек и две горсти меди. К этому богатству прилагались три золотых кольца с парой мутноватых, грубо обработанных камней, цепь и две броши. Я пожаловалась Милору на некачественную обработку камней. Тот искренне удивился. Оказалось, что камни здесь гранят, как придется, и каких-либо стандартов нет. Я вспомнила свои колечки и золотые гвоздики с аквамаринами 'бриллиантовой' огранки. Ха! Так вот почему старый ювелир дал мне столько денег! Он просто заинтересовался огранкой камней! Одной загадкой меньше... Довольная, я стала готовиться к ночевке.

Через три недели и два дня мы подъехали к воротам Тирилона. Город окружала высокая каменная стена, напоминающая по своей монументальности Великую Китайскую. Дорога уходила в открытые высокие деревянные ворота, окованные огромными полосами металла. У ворот стоял караул, взимающий мзду за проезд. Мне пришлось заплатить за сэльфинга дополнительную медяшку. Через минуту я ехала по темному тоннелю в город. Я добралась!

* - Bastard sword (ублюдочный меч, полутораручный меч) - как следует из названия, этот меч - нечто среднее между длинным и двуручным мечом. За рукоять можно было браться и одной, и двумя руками. Длина клинка 900-1200 мм., длина черена 180мм., вес 2 -3.5кг.(прим. Автора)

* *- Вакидзаси - короткий поясной японский меч с цубой (небольшая гарда, обычно круглая). Общая длина 500 -800 мм. Клинок однолезвийный малой кривизны. Обычно носился заткнутым за пояс в паре с катаной. (прим. Автора)

Часть 2.

Глава 1.

Слово - не воробей. Вылетит неосторожное...
вернется трехэтажное!
NN

Торрен

Черноволосый парень сидел на крыше углового дома и раздраженно кусал губы, наблюдая за четверкой неторопливо спешивающихся всадников, закутанных в темные, запыленные плащи. Эти сволочи его все-таки выследили. Три недели он скрывался по крысиным норам, путал следы и подкупал стражников, но его все-таки выследили. Усталость и недосыпание сделали свое дело... где-то все же ошибся! И даже убить этих... нельзя. Отец никогда не простит ему смерти офицеров внутренней стражи. Да и возможно ли в одиночку справиться с ними в таком состоянии, тоже вопрос.
-Трэш фар'рехт! Джер васс торр!* - на мгновение накатила волна безнадежности. Парень встряхнулся, закинул за спину прядку длинных волос и прищурился. Как же им удалось найти его? Изумрудные глаза с тихой яростью следили за неторопливо приближающимися фигурами. Нет, он не собирался сдаваться, просто, прежде чем действовать, нужно узнать, в чем была его ошибка, иначе ищейки снова сядут на хвост. Устало поморщившись, внимательно посмотрел на преследователей, снова прокручивая в голове возможные ошибки. Тирилон был огромным городом, заполненным различной магией. Он был уверен, что сможет затеряться здесь. Так как же его выследили? Он избавился от гарр"краши, отправив того домой. Умная зверюга сама найдет дорогу и не даст себя в обиду. Парень на мгновение холодно улыбнулся, представив себе беднягу, решившегося на такую глупость - обидеть демона. Как же его нашли? Ведь все сменил - и одежду, и даже оружие. На него же самого нельзя поставить магический маяк! На членов его семьи наведенная магия вообще не действует! ИДИОТ! - простонал он сам себе... Им и не нужно было ставить маяк - его просчитали, как ребенка... Достаточно просмотреть город на наличие аур, невосприимчивых к наведенной магии. Беглец застонал, с ненавистью глядя на медленно приближающихся охотников. Он настолько привык к своему врожденному дару, что не заметил, как тот стал проклятием! Парень стал лихорадочно перебирать варианты бегства. У него оставался всего один телепортационный кристалл. Это был очень дорогой и редкий способ передвижения. Ему удалось украсть из сокровищницы только три таких кристалла... два уже использовал, уходя от погони. Думай, думай! Трэш-ш! Если прыгнуть на максимальное расстояние, как в прошлые два раза - это даст ему небольшую отсрочку, но не спасет от погони. Его снова найдут. Чтобы замаскировать свою ауру, ему нужно время и спокойное место для совершения обряда... ЗАМАСКРОВАТЬ! НУ, КОНЕЧНО! Парень искренне рассмеялся и, закрыв глаза, начал поспешно сканировать город. Вот! Идеальный вариант! То, что надо! Улыбнувшись, он разбил кристалл, уходя с крыши в черную воронку телепорта.
Четверо охотников остановились, подняли взгляды на опустевшую крышу и спокойно отправились к своим лошадям. Они были уверены, что скоро аура беглеца покажет им направление преследования.

Лейна

Наш караван въехал в ворота постоялого двора. Все расчеты с купцом я оставила на завтра. Устроив Тигра в конюшне, положила ему в кормушку оленью лопатку, налила воды и пожелала хорошего отдыха. Забрав с телеги свое барахло, загрузила рюкзак с вещами и 'военные трофеи' на Малыша и повернулась к трактиру. Лорин рядом расседлывал Дубса.
-Лорин, я пойду закажу номер и ванну. На тебя заказывать?
-Хмм... Ты намекаешь, что в гостинице ты тоже будешь мерзнуть и предлагаешь тебя погреть? - общение со мной в течение последнего месяца не прошло даром, теперь по остроте языка Лорин мне мало уступал.
-Вообще-то я собиралась заказать тебе соседний номер...
-А ванна?
-Закажу, если хочешь... Ну, а если ты ОЧЕНЬ попросишь, возможно я даже приду потереть тебе спинку, - промурлыкала я.
Мальчишка смутился и посмотрел на меня с обидой - я снова его сделала! Пританцовывая, пошла договариваться с трактирщиком.
Да, похоже, трактиры и гостиные дворы в основном содержат бывшие солдаты. Из-за стойки на меня смотрел коренастый бритый дядька, украшенный полудюжиной шрамов. Двигался он при этом легко и экономно, словно берег силы для чего-то более существенного. Я сгрузила набитые переметные сумки возле стойки.
-Здравствуйте, уважаемый. Я хотела бы заказать два номера, или один двухместный, в котором я могла бы жить со своим братом. И две ванны с горячей водой немедленно.
Трактирщик хмыкнул и внимательно осмотрел меня. Я спокойно встретила его взгляд.
-Брат, говоришь? Родной?
-Нет, - глядя ему в глаза, ответила я, - но ему всего пятнадцать и я обещала его отцу присматривать за парнишкой. Поэтому мне нужен либо номер с двумя раздельными спальнями, либо два соседних.
Трактирщик кивнул и протянул мне два ключа:
-Ваши номера на втором этаже, два крайних справа. За собачку придется доплатить, - кивнул он на сэльфинга, жмущегося с моим ногам, а точнее, к животу. Даже сидящий, Малыш был мне уже почти по плечо. Лорин говорил, что сэльфинг, наконец, достиг своих взрослых размеров. - Ванная будет готова через полчаса. Пока положите вещи и поужинайте.
Кивнув, расплатилась за три дня вперед и поблагодарила хозяина. Заново закинув свалившиеся переметные сумки на спину Малыша, устало побрела на второй этаж. Все-таки, дорога выматывает. Через десять минут я уже сидела за столиком, в ожидании горячего рагу и кружки эля. Напротив плюхнулся Лорин.
-Я заказала тебе комнату рядом с моей. Ванну и рагу с элем. Рагу сейчас, ванна через двадцать минут, - проинформировала я мальчишку. Тот устало кивнул. Его тоже вымотал месяц пути. Быстро поев, мы поднялись в наши комнаты. Кивнув Лорину, закрыла за собой дверь. Небольшая комната была довольно светлой. Главенствующее место в ней занимала огромная двуспальная кровать... рассчитанная на двух упитанных великанов или полдюжины обычных людей. Я довольно улыбнулась - похоже, что на этот раз сэльфинг не отлежит мне ночью все ноги! Также в комнате был небольшой письменный стол, вешалка для одежды, крепкий стул и сундук для барахла. На стене висело зеркало. Похоже, это был стандартный набор мебели для местных гостиниц. Я подошла к незаметной узкой дверце в стене и осторожно открыла ее. Ура! Здесь ванная комната была не в коридоре, а в номере.
Сбросив одежду, кинула в воду магический кристалл 'холодного огня'. Это был недорогой и широко используемый способ нагревать воду. Растворяясь в воде, кристалл высвобождал заключенное в нем тепло, повышая температуру воды до 40-50 градусов по Цельсию. Придвинув поближе шампунь и полотенце, с блаженным вздохом погрузилась в воду. Через час, закутавшись в полотенце, разгребала свои вещи. 'Подаренные' разбойниками луки и мечи я привезла с собой, намереваясь продать кузнецам. Вытряхнув их из переметной сумы, сгрузила этот арсенал в сундук. Туда же последовала моя походная одежда и почти все содержимое рюкзака. Плюнув, неряшливо свалила все в одну кучу и захлопнула крышку - разберу завтра, с новыми силами!
С тихим вздохом полного удовлетворения легла на кровать, отпихнув сэльфинга к стенке. Как же хорошо! Потянувшись всем телом, прикрыла глаза... и ощутила резкий порыв ветра. ВЕТЕР?? Я не успела ничего понять, только открыла глаза и охнула от свалившейся сверху, далеко не легкой тушки, накрывшей меня темным плащом волос. Разъяренно зашипев, попыталась вырваться, но не смогла даже двинуться - незнакомый мужчина моментально скрутил меня и заткнул рот крепкой рукой. Потеряв над собой контроль, я рвалась и бешено ругалась сквозь ладонь, периодически пытаясь ее укусить.
-Да тихо ты! Никто тебя не тронет! - раздраженно проворчал парень, слезая с меня. - И не рычи, вряд ли ты меня испугаешь, - добавил он с легкой насмешкой. Я сузила глаза и замерла. Рычала вовсе не я. Парень тоже это понял и медленно поднял взгляд, встретившись с бешено горящими глазами сэльфинга.
-Трэш фар'рехт! Ну почему мне так не везет! - пожаловался он неизвестно кому, осторожно убирая от меня руки.
-Что-то мне подсказывает, что сейчас тебе не повезет еще больше! - я запахнула размотавшееся полотенце и поднялась одним плавным движением, стараясь не перекрыть сэльфингу сектор прыжка.
Парень усмехнулся и спокойно произнес:
-Отличная ловушка, отец превзошел сам себя! - он впервые посмотрел мне в глаза. - Ну и чего ты ждешь? Зови охотников, я проиграл.
Я задумчиво рассматривала своего незваного гостя. Выглядит лет на двадцать пять, длинные черные волосы, настолько черные, что отдают в синеву. Красивое усталое лицо с темными кругами под глазами, бледная кожа, великолепная фигура. Парень снова поднял на меня взгляд, удивленный моим бездействием. Глаза были нереально зеленые... у людей я таких не видела, только у сэльфинга.
-Ты дроу? - вопрос вырвался сам собою.
-Какая наблюдательность! И как же ты об этом догадалась? - 'Пожалуй, с этой язвой общаться будет даже интереснее, чем с Дариэлем', - пронеслась в голове отдаленная мысль.
-У тебя глаза, как у моей собачки. А изделия, сделанные одним мастером всегда чем-то похожи... - я безмятежно смотрела на закипающего незнакомца. Такого нахальства парень точно не ожидал. Привык, что его боятся и уважают? Хмм...Так пока особо не за что! - А почему волосы не белые? Ты что, полукровка?
-ЧТО?! ПОЛУКРОВКА?! Да как ты смеешь, смертная! - парень оскалился на меня не хуже сэльфинга. Я с интересом разглядывала заостренные клыки, выдающиеся гораздо больше принятого у людей.
-У тебя прикус неправильный! - выдала я вердикт своего осмотра.
Парень плавно перевел злобный оскал в отвисшую челюсть. Его рука машинально нащупала за спиной стул, куда он и плюхнулся всем весом. Дроу поднял глаза и стал внимательно меня рассматривать. Так внимательно, что я почти смутилась.
-Налюбовался? - мой голос был нежным, как мурлыканье кошки - я была зла.
-Почему бы не посмотреть, раз показывают! - отозвался этот нахал и еще раз обвел меня откровенно раздевающим взглядом.
-Посмотри, - отозвалась я с доброй улыбкой, - будем считать это твоим предсмертным желанием.
Дроу моментально напрягся и перевел взгляд на сэльфинга. Малыш давно не рычал, но провожал каждое движение 'гостя' внимательным горящим взглядом. Похоже, парень отлично знал, кто такие сэльфинги, поэтому он осторожно, не делая лишних движений, перевел взгляд на меня:
-Чего ты хочешь, человечка?
-Ну, что я теперь могу хотеть? Ворвался в спальню к девушке, приставал... моя девичья честь требует сатисфакции...
-Чего?
-Того! Жениться на мне придется! - заявила я с самым серьезным выражением лица. Ну, должна же я получить хоть какое-то моральное удовлетворение - не убивать же его, в самом деле!
Парень повел себя в лучших традициях всей мужской половины - то есть начал паниковать! Глянул на окно, соображая, успеет ли сбежать до того, как его зацепит сэльфинг. Не успеет... Дверь... тоже пролет. Глядя на меня с откровенным ужасом, он явно представлял знакомство язвительного существа в полотенце со своей семьей... Да, похоже, картинка была еще та! 'Жених' начинал склоняться к варианту 'лучше смерть, чем позор', когда я, не выдержав, расхохоталась. Дроу моментально сообразив, что над ним просто издеваются, свирепо глянул на меня со стула.
-Издеваешься? - мягко поинтересовался парень, сузив глаза. Малыш предупреждающе рыкнул.
-Естественно! А ты чего, собственно, ждал? Что я брошусь к тебе на шею, благодаря всех Богов и Демиургов этого мира за счастье лицезреть тебя? - я фыркнула и добавила: - Отвернись!
Ошеломленный дроу покорно повернулся ко мне спиной. Одним движением я набросила на себя рубашку и стянула мокрое полотенце. Странные они какие-то, эти эльфы, что светлые, что дроу. Дариэль тоже считает нормой, если женщины падают перед ним ниц и смотрят снизу обожающими взглядами. Точнее считал. До знакомства со мной.
-Можешь повернуться, - милостиво разрешила я. - Теперь расскажи, что ты делаешь в моей спальне и, возможно, я сохраню тебе жизнь.
-Сначала обещай ответить на один вопрос, - спокойно сказал мой 'гость'.
-Спрашивай... - мягко произнесла я. Вот еще, обещать что-либо! Либо отвечу, либо нет. Решу, когда услышу!
Парень понял мой ответ правильно и с ухмылкой посмотрел мне в глаза:
-Ты необычная, человечка! - Да уж, небогатое разнообразие. Остальные говорили, что я необычная девушка... Я выжидающе смотрела на дроу.
-Скажи, это отец тебя послал? Это его ловушка? Откуда у тебя сэльфинг? Они не служат смертным... а Голоса крови я в тебе не слышу, - с сомнением глядя на меня, выдал дроу.
-Это не один вопрос, а три, - спокойно возразила я. - Я отвечу на них, но за это обещай ответить на мои.
-Согласен, - коротко кивнул парень.
-Хорошо. Итак, я не имею отношения ни к твоему отцу, ни к его ловушкам. Даю слово. Сэльфинга я отбила у трех громил в Больших Сотках месяц назад. Он был совсем молодым щенком, только открывшим глаза. Я не знала, что в мешке именно сэльфинг, думала это ребенок плачет.
-Отбила у трех громил? - парень недоверчиво осмотрел мою фигуру. - Ты меня за идиота держишь? И как ты это докажешь?
-Я не собираюсь ничего никому доказывать. Но если тебе так горит, найди третьего громилу. К тому ж у меня есть два свидетеля происшедшего.
-А где еще двое громил? - кажется, меня начинают принимать всерьез.
-Мертвы, - мило улыбнулась я.
-Ладно, поверим на слово... - пробурчал дроу. - Давай свои вопросы.
-Молод ты еще для старческого маразма, - не сдержалась я, - и мои вопросы ты уже слышал!
-Хмм... ну что тебе сказать... Если коротко, то у меня проблемы. За мной идут лучшие охотники за головами из внутренней стражи дроу. Поскольку моя семья имеет врожденный дар сопротивляться наведенной магии, то они отслеживают мою ауру после каждого телепорта и нагоняют. Чтобы замаскироваться, мне нужно время и спокойное место.
-Понятно. И ты решил прикрыться мною... Только с чего ты взял, что я захочу тебе помогать? - я задумчиво скосила на него глаза. А ведь и впрямь, красавчик! Усталый, потрепанный плащ и спутанная шевелюра, но не сдался... Упрямый! Черт, похоже, он начинает мне нравиться...
-А с чего ты взяла, что я собирался тебя об этом спрашивать? - парень недобро усмехнулся.
-И теперь не собираешься? - я приподняла брови в легком изумлении.

-Ты готова мне помочь? - дроу насторожился и уставился на меня хищным взглядом.
-Ну... это зависит от того, что я буду с этого иметь! - теперь была моя очередь осматривать парня медленным оценивающим взглядом... о-очень откровенным. Дроу слегка покраснел. Ха, а еще не все потеряно! - Так что ты мне сможешь предложить, красавчик?
Парень слегка поморщился и с тихим обреченным вздохом начал снимать одежду. Нет, ну я просто в восторге! Он всерьез решил расплатиться со мною натурой! Я смотрела на него потрясенным взглядом, в котором смешались смех, ярость, изумление и изрядная толика стервозности. Чтобы я покупала себе любовника? Ну, может, лет через сорок-пятьдесят, я и опущусь до подобного, но пока такая статья расходов в моем бюджете на значится... Стервозность явно побеждала. Я дождалась, пока на ухажере останутся только бриджи и сапоги, и задумчиво произнесла:
-Знаешь, я вообще-то блондинов предпочитаю...
-Что? - парень впервые за время стриптиза поднял на меня взгляд и с изумлением уставился в мои насмешливые глаза. - Ты что, издеваешься?
-Ну, есть немного! А что, очень заметно? - я просто не могла сдержаться.
Парень устало плюхнулся на стул и отвернулся к окну.
-Мне больше нечего тебе предложить. Денег у меня почти нет... по крайней мере суммы, которая перевесит гнев охотников. Оружие и лошадь... в общем, их тоже нет, - в голосе дроу была обреченность и какое-то покорное отчаяние.
-Деньги это, конечно хорошо, - задумчиво кивнула я, - но мне нужна будет от тебя помощь, которую трудно измерить деньгами. Скажи, ты вне закона на территории дроу?
-Нет, - поморщился парень, - это семейные разборки. Но как только меня поймают, я буду несвободен в своих действиях, и помочь тебе не смогу. Ты... ты действительно готова мне помочь?
-Готова! В обмен на помощь с твоей стороны. - Я спокойно выдержала оценивающий взгляд.
-Что за помощь тебе нужна? - нахмурился дроу.
-Мне нужна вся информация по вероятностям и о возможности по ним ходить, которую ты сможешь раздобыть. Или сможешь помочь мне раздобыть. Я должна вернуться в свой мир!
-Договорились! - дроу протянул мне руку и ухватил мое запястье в крепком пожатии. Хмм... а у нас пожимают ладошку... Я ответила не менее крепким пожатием и отпустила сухую теплую руку.
-Здесь меня называют Лейна, - я улыбнулась.
-Я Торрен. Думаю, мое полное имя тебе не понадобится.
-Нет, но если тебя знают и ищут под именем Торрен другие, то оно может навести охотников на след. Может, сократим до Тора? У нас так одного древнего бога звали... - я усмехнулась.
-Согласен. Правда, дроу не любят Богов... - улыбнулся мой новый компаньон.
Я осмотрела усталого эльфа, задержав взгляд на спутанных черных волосах. Ему не мешало бы помыться.

Предыдущая страница 9 Следующая страница


Лейна 10

-Знаешь, я бы предложила тебе ванну, но я ее уже использовала...
-Это мелочи, - обрадовался дроу, - показывай, где она!
Я кивнула на маленькую дверь и пошла за ним. Мне как-то слабо верилось, что эльф готов залезть в грязную воду. Тор мягко коснулся воды ладонью и что-то прошептал. От его прикосновения, как от брошенного камня, прошли легкие круги, и вода стала прозрачной, как кусок хрусталя. Черт, да она такой не была даже тогда, когда я в нее залезала. Притащив дроу остатки шампуня и свое полотенце, я прикрыла за собою дверь.
-Присматривай, но не убивай! - наказала я Малышу, натянула брюки и пошла заказывать поздний ужин.... очень сытный поздний ужин. Трактирщик посмотрел на меня с изумлением, но видно решил, что я собираюсь поделиться с 'собачкой' и вопросов не задавал.
Поднявшись с огромным подносом в свою комнату, я застала потрясающую картину. Эльф, завернув полотенце на талии, растянулся на моей постели, не обращая внимания на недовольную морду сэльфинга, нависшую над ним. Потрясающе эротичное зрелище. Полюбовавшись пару секунд, я захлопнула за собой дверь комнаты, разбудив дроу. Да... насколько же он устал, если не услышал, как я вошла?
-Ужин, - улыбнулась я. - Что-то мне подсказало, что ты голоден.
-Спасибо! - Тор оказался рядом со мною одним плавным движением. Вынул поднос из моих рук и повернулся к столу. Я пораженно застыла на месте - никогда не видела, чтобы люди так быстро двигались. Пожалуй, знай он, как молод и неопытен мой сэльфинг, еще неизвестно, чем бы закончилось наше знакомство. Я задумчиво уставилась в спину жующего эльфа... очень не прост... очень...
Пожав плечами, стянула брюки, отодвинула сэльфинга на середину кровати и завалилась спать к стенке, больше не обращая внимания на дроу.

Торрен д`Орсвит из рода Шаррен

Я шагнул в телепорт, настраивая фокус воронки на максимальную близость к объекту-носителю ауры. Яркий маяк горел в пульсирующей магической сети города, давая мне точное направление. Кто бы это ни был, он явно не дроу... мы выглядим в сети иначе.
-Трэш! - да этот придурок спать завалился... завалилась! Девица... Да к тому же ЧЕЛОВЕЧКА! Ну что за непруха?! Я раздраженно прижал к постели извивающееся тело. Девица сверкала на меня злющими зелеными глазами, сдавленно ругалась и пыталась прокусить руку, закрывшую ей рот (а чтобы не орала раньше времени, от счастья меня видеть!). Человечка предупреждающе зарычала...
-Да тихо ты! Кому ты нужна! И не рычи, вряд ли ты меня испугаешь, - мне надоело удерживать извивающееся тело. Девица замерла и посмотрела на меня недобрым и... почти нежным взглядом. Так смотрит палач на свою жертву. Я медленно поднял голову на звук. Сэльфинг. Незнакомый. Довольно молодой и о-очень разозленный. Я посмотрел на него и осторожно отпустил девушку - ну почему мне так не везет! Хм-м... Кажется, последнюю мысль я высказал вслух, потому что девица злобно сощурила глаза и нежно пропела:
-Что-то мне подсказывает, что сейчас тебе не повезет еще больше.
Плавным движением она ушла с траектории прыжка сэльфинга и запахнула полотенце, в котором лежала на кровати. А ничего, хорошенькая, промелькнула в голове мысль. Сердце сжалось в ледяной комок. Все таки отец меня переиграл... придется покориться. Вернуться домой и готовиться к ненавистной свадьбе... с этой ледяной змеюкой Дерейлой... Боги и Демоны побери эту политическую необходимость и договорные браки! Я повернулся к человечке и спокойно попросил позвать охотников. Нет смысла затягивать агонию. Девица продолжала меня рассматривать, словно диковинного зверя в зоопарке.
-Ты дроу? - выдало это любопытное создание в полотенце.
-Как ты догадалась? Потрясающая наблюдательность, - я не хотел срывать на ней зло, просто надо было сбросить напряжение. Трэш, сейчас реветь начнет... я мысленно поморщился.
-Просто у тебя глаза как у моей собачки, а все изделия одного мастера похожи, - безмятежно выдала девушка и непосредственно добавила, - а почему волосы не белые, ты что, полукровка?
Что?! Да как она смеет! Меня! Торрена д`Орсвит из рода Шаррен назвать полукровкой! Да в нашей семье у ВСЕХ черные волосы! Это является знаковым отличием крови Старшего Дома Шаррен. Я в бешенстве повернулся к человечке и наткнулся на предупреждающий взгляд демона-хранителя.
-Чего ты хочешь?
Девица осмотрела меня оценивающим взглядом, улыбнулась и выдала:
-Что я могу хотеть? Ты ворвался в мою спальню, приставал... в общем теперь женись!
Я в ужасе уставился на эту ненормальную человечку. Они что, все сговорились?! Взгляд оценивающе прошелся по комнате... Трэш! Сбежать не получится... В лихорадочные мысли ворвались странные звуки, напоминающие придушенный смех... СМЕХ?! Да она просто издевается надо мною! Да... Ну это надо же так меня довести, кажется я снова произнес свои мысли вслух...
-А ты чего ждал? Что я брошусь к тебе на шею, благодаря всех Богов за такой подарок? - смертная бросила на меня презрительно-оценивающий взгляд и скомандовала: - Отвернись!
Мысли бешено скакали в голове. Похоже, она не имеет никакого отношения к разведке отца... Но откуда тогда взялся сэльфинг? Внутри затеплилась слабая надежда... Странная какая-то... я, конечно, сейчас не в лучшей форме, но для смертных это не важно, они от эльфов в любом виде с ума сходят...
-Повернись, - раздалось из-за спины. - Что ты делаешь в моей спальне? Говори правду, и, возможно, я сохраню тебе жизнь.
-Сначала ответь на мой вопрос. Обещай!
-Спрашивай, - мягкий взгляд из-под опущенных ресниц. Ха! А она не так проста! Ничего не обещает просто так. Ладно, рискнем...
-Тебя послал отец? Это ловушка? Откуда у тебя сэльфинг?!
-Целых три вопроса... - мягко произнесла смертная. - Я отвечу на них, если ты ответишь на мои...
Ответила, трэш! Да у меня еще больше вопросов появилось! Ладно. Не вдаваясь в подробности, я рассказал человечке о своем положении на данный момент. Девушка задумалась. Неужели получится? Я напряжено ждал ее решения. Сейчас от человечки ни много, ни мало зависело, останется ли моя свобода со мною или меня отволокут на свадебную церемонию.
-Хорошо, я помогу тебе... А что я буду с этого иметь? - на меня уставились вопросительные глаза, цвета зеленой яшмы. Не понял... Что она имеет в виду? - Так что я с этого получу, красавчик? - взгляд стал откровенно оценивающий. Я почти покраснел... мне еще никогда не делали столь недвусмысленных предложений. Трэш! Ладно, в конце концов, она довольно хорошенькая... А мне сейчас все равно, что она, что бревно... только бы в процессе не заснуть... Я начал медленно снимать с себя одежду. Мои размышления прервал капризный голосок:
-А я вообще-то блондинов люблю!
-Что? Ты надо мной издеваешься, что ли?!
-Ну да, - заявила эта зараза, - а что, очень заметно, да?
Я просто онемел. Мало того, что человечка издевается, так по глазам видно, что интересую я ее, как прошлогодний снег. Но... мне больше нечего ей предложить, а в благотворительность я не верю!
-Я помогу тебе, а ты поможешь мне! - предложила девушка, спокойно глядя мне в глаза. Вероятности... Так она иномирянка... многое становиться понятным. Я согласился - она помогает мне избавиться от погони, а я ей - вернуться домой. По-моему, честная сделка!
Девчонка показала мне ванную, принесла шампунь и полотенце и ушла по своим делам, оставив в комнате сэльфинга. Не доверяет. Я улыбнулся. Похоже, я не прогадал с компаньоном.
Выбравшись из ванной, я растянулся на кровати, не обращая внимания на недовольство демона-хранителя, и задумался. Я привязал тень своей ауры к ауре человечки. Теперь на магическом уровне мы воспринимаемся как один человек. Я мысленно злорадно улыбнулся - поищите, поищите... долго вам теперь меня искать придется. Дверь хлопнула. Я открыл глаза и уставился в насмешливые серо-зеленые очи человечьей девчонки со странным именем Лейна. ЕДА! В руках моей новой компаньонки был огромный поднос с едой. Ох-х... Изумительная девушка! Пожалуй, я действительно на ней женюсь! Оторвавшись от еды, я бросил взгляд на Лейну и едва не подавился. Отодвинув демона на середину кровати, она спокойно спала у стенки, трогательно подложив ладошки под щеку. Просто ангелочек. И не скажешь, что в жизни такая стерва! Ухмыльнувшись, я сбросил полотенце и лег с другого края поистине королевских размеров кровати.
* Трэш фар'рехт! Джер васс торр! - проклятия на темно-эльфийском, аналогичные нашим черт побери, только несколько более грубые и анатомически точные. (прим. Автора)

Глава 2.

Кто хочет жить в мире,
тот должен готовиться к войне.
Никколо Макиавелли

Лейна

Утро началось с уже привычного вопля Лорина:
-Ну, ты собираешься вставать или как?
Эх, а ведь так хорошо спалось! Я давно так не высыпалась... Я лениво приоткрыла левый глаз и обозрела пушистую шерстку дрыхнущего рядом демона-хранителя. Затем подняла взгляд выше... какое небо странное... черт! Мы же в гостинице! А где дроу? Неужели сбежал, зараза?
-Доброе утро! - раздался ленивый голос с противоположной стороны Малыша. - А это обязательно - так орать?
Судя по наступившей тишине, на Лорина напал столбняк. На это стоило посмотреть! Я поднялась, немилосердно цепляясь за смиренно вздохнувшего сэльфинга, и выглянула наружу. Лорин, опознав мою встрепанную голову, грозно нахмурился.
-Ну и как ты собираешься это объяснять?! Что этот дроу делает в твоей постели? - мальчишка смотрел на меня, как инквизитор на повара, подавшего суп из жабьих глаз.
-А чего тут объяснять? Ты же вчера отказался мне постель греть... Вот и пришлось первого попавшегося приглашать. Я же не виновата, что это дроу оказался! - я бестрепетно смотрела на Лорина. А нефиг будить меня с утра пораньше!
Дроу глупо хлопал на меня глазами с противоположной стороны кровати. Лорин подозрительно сощурился, разглядывая внушительную тушку Малыша между нами. Догадливый парнишка...
-Не знаю, зачем он тебе нужен, потом расскажешь, а сейчас собирайся! Милор через полчаса ускачет по своим делам, и будешь его потом по всему городу вылавливать, чтобы наши деньги из него вытрясти, - поторопил меня друг, не обращая больше ни малейшего внимания на темного эльфа, потрясенного таким пренебрежением к своей персоне.
Моментально проснувшись, я перелезла через Малыша... черт! Эльф лежал так тихо, что я про него совсем забыла, торопясь получить свои кровные денежки. Торрен взвыл.
-Пресс надо качать! - в моем голосе не было ни капли жалости.
-Страшная женщина, - меланхолично прокомментировал Лорин, - ради пары серебрушек по трупам пойдет!
Я зыркнула на мальчишку и оскалилась:
-Лучше завтрак закажи, остроумный ты наш!
-На троих или как? - безмятежно поинтересовался Лорин.
-Если ты на диете, то можешь на двоих! - уточнила я, прыгая на одной ноге в сторону ванной и пытаясь засунуть вторую в брюки. Лорин, привыкший за месяц пути к моим выходкам, созерцал потолок. Быстро поплескав водой из кувшина на заспанное лицо, я повернулась к дроу.
Эльф изумленно наблюдал за моими экзерсисами, затем поднял взгляд на Лорина:
-Слушай, а она всегда такая?
-Ну что ты, конечно, нет, - успокоил его мальчишка. Дроу облегченно вздохнул. - Вот когда она проснется окончательно, тогда берегись!
Улыбка облегчения медленно сползала с лица Тора.
-Кстати, совсем забыла о вежливости! - вклинилась я, - Лорин - это Тор, Тор - это Лорин. В общем, будем считать, что вы, мальчики, познакомились. Лорин, пошли купца вылавливать, а то этот извращенец сейчас опять стриптиз начнет показывать...
-ЧТО! Это на что это ты намекаешь! - дроу возмущенно подскочил на кровати, но встать не осмелился. Вместо этого он намертво вцепился в одеяло. Ха, не смешите телепузиков! Я сама как-то пыталась вытащить одеяло из-под сэльфинга и авторитетно заявляю, что сие невозможно! Хмыкнув и одарив эльфа насмешливым взглядом, я удалилась под его злобное бормотание. Из всего монолога я выловила только одно смутно знакомое слово - 'Трэш'. А утро-то действительно доброе!
Милора мы нашли на первом этаже за завтраком. Купец улыбнулся, оглядел мой расхристанный вид и предложил чашку чая. Я с удовольствием присосалась к полюбившемуся травному отвару.
-Ты хочешь получить свои деньги? - поинтересовался купец.
-Да, ты ведь сможешь заплатить мне сейчас? - я скосила на делягу хитрый глаз.
-Смогу, смогу... - засмеялся тот и выложил из кошелька двадцать две серебряные монетки. - Все, как договаривались. Мы задержимся в этой гостинице еще на неделю. Если что понадобится - не стесняйся, приходи.
Я кивнула и улыбнулась. За время пути у нас сложились неплохие, почти дружеские отношения, несмотря на солидную разницу в возрасте, составляющую двадцать с лишним лет.
Взяв деньги и кивнув Лорину, притащившему огромный поднос с едой на троих, я потопала обратно в номер. Лорин, шепотом проклиная свою ношу, шел следом. Открыв дверь, я увидела картину, достойную кисти художника. Тор, успевший надеть бриджи и заплести волосы в сложную косу, упираясь и шипя проклятия, пытался вытащить из-под флегматичного сэльфинга одеяло и неизвестно как оказавшуюся там рубашку.
-Правда, хорошенький? - спросила я у Лорина.
-Настоящий красавчик, - тоном светской львицы подтвердил мальчишка, пряча сияющие от хохота глаза.
Дроу, услышав наш диалог, дернулся и отпустил одеяло. Из сложной прически выглянули кончики покрасневших ушей.
-Кажется, я не давал повода надо мною смеяться! - в певучем голосе стукались краями льдинки.
-Что ты, как можно. Мы абсолютно серьезны! - я смотрела на него честными глазами. - Ты произвел на нас неизгладимое впечатление.
-Я не собирался ничего ни на кого производить! - холодно заявил эльф, уже понимая, что этот раунд игры ему не выиграть.
-Тогда почему не оделся? - я проигнорировала край торчащей из-под сэльфинга рубашки эльфа. - Признайся, ты хотел нам понравиться... Наверное, ты решил, что вчера я тебя плохо рассмотрела!
Лорин, постанывая от еле сдерживаемого смеха и с трудом балансируя мисками, пронес в комнату поднос с едой и поставил его на стол.
-Признаюсь, так и решил! Я-то тебя вчера хорошо рассмотрел! - сменил тактику остроухий интриган и посмотрел на меня проникновенным взглядом.
Я расхохоталась! Настроение было чудесным:
-Один-один! Давай завтракать, красавчик! Заодно планы на день составим.
Эльф фыркнул и потянулся к миске с зажаренными птичьими ножками. За его спиной жалобно засопел сэльфинг.
-Малыш, топай к Тоблину, он даст тебе завтрак. И отнеси Тигру его долю! - сэльфинг радостно рванул с кровати в сторону двери. Эльф, не менее шустро, рванул за своей рубашкой. Я довольно улыбнулась. Всю дорогу я приучала своего звереныша понимать мою речь. Отдача была потрясающей! Сэльфинг не только понимал меня, но и делал соответствующие выводы.
Торрен же, сообразив, что произошло, едва не выронил надкушенную птичью ногу:
-Вы что, понимаете, друг друга? - дроу подозрительно смотрел на меня, прищурив зеленые глазищи. - И кто же, позволь узнать, проводил для тебя обряд?
-Никто не проводил. Малыш меня по своей воле признал хозяйкой, - спокойно пояснила я. - И гарр'краши тоже. Если сумеешь мне объяснить, как это произошло, буду благодарна.
-Не смогу! - потрясенно выдал Тор. - В нашей истории еще не было случая, чтобы два демона признали одного смертного человека своим хозяином. - Дроу задумчиво меня рассматривал. - Ты очень странная, Лейна. А еще, если ты не в курсе, на тебя СОВСЕМ не действует наведенная магия. Среди людей это величайшая редкость - таких один на миллион... да и это обычно полукровки.
Да-а... Лорин, конечно, сказал, что это редкий дар, но чтобы настолько! Учитывая численность современного человеческого населения в этом мире, я вполне могла быть единственной смертной с таким даром. Задумавшись, я жевала свой завтрак.
Утолив первый голод, я попросила высокое собрание изложить свои идеи на тему сегодняшнего времяпрепровождения. Собрание задумалось. Первым высказался Лорин:
-А ты гостиницу за три дня оплатила?
-Да, а что? - я слегка насторожилась.
-Просто я хотел бы город осмотреть, а то в казарму попадешь - не скоро выберешься! - ухмыльнулся Лорин. Понятно, значит мне еще на три дня - головная боль...
-Учти, я собираюсь за тобой присматривать, - предупредила я его. - А то потом аборигены будут рассказывать внукам, какой красивый был город Тирилон, пока туда Лейна с Лорином не приехали... и водить этих внуков по памятным развалинам.
-Это еще вопрос, за кем присматривать надо! - возмущенно заявил Лорин.
-Договорились! Ты за мной посмотришь, а я за тобой! - вот и ладненько, по крайней мере, никуда не вляпается, а то столица - не место для доверчивого подростка.
Дроу подозрительно покосился на меня, но от комментариев воздержался. А он, пожалуй, умнее, чем хочет казаться. Я тоже частенько косила 'под дурочку', будучи уверена, что это лучший способ раздобыть информацию. Стоит присмотреться к этому эльфу повнимательнее. Хотя странный он, вообще-то. Про дроу такие страшилки рассказывают, ночью приснится - поседеешь. А этот конкретный дроу ведет себя почти так же, как Дариэль, по мне, так кроме цвета волос у них и разницы особой нет.
-А ты куда собираешься? - Прервал мои размышления вопрос Лорина.
-Мне надо к Морее Озерной, она живет на улице Лип, владение шесть. Мирайа дала мне ее адрес, они старые подруги. К тому же, я думаю, что она сможет помочь замаскировать ауру... Да и к гномам надо зайти. Пожалуй, сначала к гномам, потом к магичке.
-Ну, а ты что планируешь делать? - я повернулась к Тору.
-Не знаю точно. Так как я остался без лошади и оружия, пройдусь по оружейным рядам и лошадиным барышникам. Только не уверен, что оставшейся у меня дюжины золотых монет хватит хотя бы на что-нибудь одно! - вздохнул дроу. Хм-м... оружие... Я задумчиво посмотрела на эльфа:
-Знаешь, Тор, у меня есть оружие, идеально тебе подходящее... но ты прав, имеющихся у тебя денег, на него не хватит! - я быстро соображала. По словам Тоблина, клинки дроу можно было загнать не меньше, чем за сотню золотых монет. Это действительно редкое и дорогое оружие. С другой стороны, я заключила договор с темным эльфом, нам идти вместе. Если он будет плохо вооружен и в нужный момент не сможет драться, пострадаю также и я! Черт! Денег жалко... Ладно! Только надо вытрясти с него по максимуму за свою доброту! Я задумчиво посмотрела на эльфа.
-Я покажу тебе клинки. Подумай, что ты готов предложить за такое оружие! - подошла к сундуку, в который свалила вчера все барахло, и вытащила потертые ножны с парными эльфийскими клинками, доставшимися мне в 'наследство' от разбойников.
Дроу тихо ахнул и вцепился в ножны дрожащими руками.
-Откуда они у тебя? - На меня подозрительно смотрели изумрудные глаза.
-Не поверишь, - рассмеялась я, - поклонник подарил.
Лорин хмыкнул и уточнил:
-Шестеро поклонников, если мне не изменяет память!
-Ну и что обо мне люди подумают, после твоих комментариев? Не бережешь ты мою девичью честь! - посетовала я, с трудом сдерживая хохот.
-Раньше об этом надо было думать, - безмятежно отозвался мальчишка, - в любом случае, дроу такого понятия, как 'девичья честь', не знают. По крайней мере, по отношению к человечкам!
Обсуждаемый нами дроу смотрел на нас, как на пару умалишенных, сбежавших из палаты с мягкими стенами. Пожалуй, пора прекращать дурачиться.
-Ты решил? - спокойно повернулась я к Тору.
-Я на многое соглашусь ради этого оружия. - Эльф задумчиво смотрел на клинки, ожидая моих требований.
-Хм-м... Смелое заявление! Не боишься, что попрошу невозможного?
-Ну, замуж за меня ты явно не собираешься, иначе не ржала бы так громко. - Ха! Да он, никак, обиделся на меня? - Денег у меня особых нет, да и те, что есть, я с радостью отдам за это оружие. Если тебе надо кого-то убить, я это сделаю, - спокойно перечислял дроу. - Так что ты хочешь?
-Я хочу вернуться домой... Но ты уже обещал мне помощь в этом, - я мягко смотрела дроу в глаза. - Это оружие твое! Просто пообещай, что когда мне понадобится защита, ты поможешь... и не станешь направлять эти клинки против меня.
Эльф несколько секунд смотрел мне в глаза, затем опустился на одно колено и певуче произнес:
-Лери`ин тер шарр`десс Торрен д`Орсвит ин харр Шаррен верт дирайн. Да`aррт, - и поднялся одним плавным движением, перекидывая ножны с клинками за спину.
-И что это было? - обалдело поинтересовалась я.
-Ну, если в двух словах, то я пообещал защищать тебя ценою жизни, - безмятежно отозвался дроу.
-А если в трех? - подозрительно уточнила я.
-Допивай чай и пойдем, а то опоздаем к твоей ведьме, - усмехнулся Тор. Хм-м... а я вообще-то никуда не спешу... Ну ладно, отложим мое любопытство до следующего раза. Все равно он от меня никуда не денется. Я довольно улыбалась, прикрыв ресницами взгляд, полный торжества. Думаете, я прогадала, отдав два великолепных и редких клинка за одну фразу на непонятном мне языке? Ошибаетесь! Мало какой договор крепче искренней благодарности! Может быть, я - расчетливое чудовище, но без здравого прагматизма в чужом мире не выжить...
Дроу покосился на мою довольную мордашку и усмехнулся:

-А все-таки ты продешевила! Это ведь не рядовое оружие!

Предыдущая страница 10 Следующая страница


11 Елена Петрова

-Правда? - мы с Лорином отставили чашки и заинтересованно придвинулись к эльфу.
-Ну не томи, рассказывай! - не выдержала я.
Эльф усмехнулся:
-Видите едва заметную вязь у конца рукояти? Это клеймо мастера, сделавшего оружие. Этот конкретный знак принадлежит Вортону д`Орсвит из рода Шаррен. Он один из самых уважаемых оружейников и мой прадед. И поверьте, его оружие покупают на вес золота.
-Уважаемых? - удивился Лорин. - Да они же совсем простые! Ни украшений, ни гравировки.
-Возможно, он просто видит красоту в простоте... - я задумчиво рассматривала клинки. - Ты не прав, Тор. Я не продешевила. У нас в таких случаях говорят, что это судьба. - Я усмехнулась удивленному эльфу, - В любом случае, это оружие не подходило разбойникам. Да и здесь, продай я его, оно просто повисло бы на стене у какого-нибудь гордого коллекционера и там закончило свою жизнь...
-Разбойникам? - уточнил дроу.
-Вечером расскажу, - я поднялась и направилась к сундуку. - А пока прогуляемся к Морее Озерной. Только захватим остальные 'подарки поклонников' и зайдем по дороге к оружейникам, - я закопалась в сундук, выдергивая оттуда боевые трофеи.
Мужская половина покорно взвалила на себя выгруженное оружие и потопала к выходу. Я заперла дверь и, с улыбкой, пошла за ними.
Расспросив трактирщика о местонахождении Гномьей Слободы, я побежала догонять своих спутников. Они ждали меня во дворе, рассматривая Малыша, с блаженной мордочкой развалившегося на солнышке. Рядом пасся Тигр.
-Так ты серьезно говорила насчет гарр'краши? - повернулся ко мне Тор.
-Тигр! - позвала я. - Иди ко мне, дорогой!
-Другие так мужей зовут, а она демона! - проворчал Лорин.
Нежно мурлыкая, гарр'краши перетек ко мне одним плавным движением. Хм-м... да он же только что был на другой стороне двора. Ладно, отложим вопросы на потом...
-Мы собираемся по городу побродить, - проинформировала я, - а вы с Малышом остаетесь здесь, отдыхать и набираться сил.
Я потрепала Тигра по челке и повернулась к воротам. Мои спутники поправили ношу и потопали за мной. До гномьих кварталов, по заверениям трактирщика, идти было максимум пятнадцать минут.

Глава 3.

Жизнь как зебра: белая полоса, черная полоса,
белая полоса, черная полоса... а потом ж*па!
NN

Город сильно отличался от Больших Соток. Деревянных зданий почти не было. Изящные каменные дома поднимались вверх на три-пять этажей, украшенные башенками, маленькими полукруглыми балкончиками и лепниной. Мостовые были выложены брусчаткой. Я, не стесняясь, крутила головой по сторонам. Интересно же! Народ вокруг спешил по своим делам, не обращая внимания на нашу странноватую компанию. 'Типичные столичные жители', - мысленно хихикнула я. Выйдя на указанную улицу, мы стали разыскивать на воротах знакомые знаки гильдий. Вот! То, что нужно! Еще раз сравнив оттиск печати на рекомендательном письме и тавро хозяина дома, я смело схватилась за кольцо и трижды гулко ударила в дверь. Старый мастер, который дал мне письмо, сказал, что дома будет его сын - Мастер Дорр'орт, да и сам он намеревался привести караван в Тирилон почти одновременно с нашим.
Дверь открылась, как только отзвучал третий удар. На меня высокомерно смотрел немолодой гном с темно-серыми волосами, в которых тонкими нитками змеилась седина. Стильно, - оценила я, рассматривая серебряные заколки, державшие шевелюру гнома и его бороду.
-Вы пришли на меня полюбоваться? - не выдержал гном.
-Удовольствие делу не помеха, - не сдержалась я и уточнила: - Вы Мастер Дорр'орт?
-Да, а разве мы знакомы? - гном оценивающе оглядел меня и мою компанию.
-Заочно, - отозвалась я. Мне надоело торчать в воротах. - Может, Вы пригласите нас в дом?
-Заходите, - посторонился гном.
-Ваш отец просил передать Вам письмо, - я протянула послание.
-Правда? - удивился гном, внимательно рассматривая золотистую сургучную печать на конверте. - Странно, что он об этом не упоминал, когда приехал домой сегодня утром. - Мастер Дорр'орт смотрел на меня о-очень неприятным взглядом.
Нашел чем испугать! Видел бы он взгляд нашего директора, утром, после корпоративной вечеринки! Я ухмыльнулась и заявила:
-Ну, и чего мы ждем? Веди нас к нему! - Гном изумленно хлопнул ресницами. Пристально оглядел меня и махнул рукой:
-Следуйте за мной!
Старый Мастер Ти Рен'орт сидел в своем кабинете, куда нас и проводил его доброжелательный сынуля. Увидев меня, он искренне обрадовался и кивнул сыну:
-Принеси нам эля! - потом повернулся ко мне и улыбнулся: - Гномы варят лучший эль в этом мире! Присаживайся, Лейна. Рад, что у тебя все в порядке! Твои друзья могут расположиться на диване.
Мои спутники с тихим блаженным вздохом сгрузили глухо звякнувшую поклажу и плюхнулись напротив нас на глубокий кожаный диван, заваленный трогательными вышитыми подушечками. Гном усмехнулся:
-Как ты добралась? Надеюсь, путешествие прошло без приключений?
-Ну, как сказать... - протянула я, решая, стоит ли рассказывать гному историю с разбойниками. Стоит, наверное. Все равно надо как-то объяснить появление у меня солидного арсенала. А что в данном случае может быть лучше правды?
Гном, сообразив, что сейчас услышит весьма интересную историю, подобрался и уставился на меня горящими глазами.
-Эль! - прервал нас его сын, внося огромный кувшин и кружки. Литров шесть, не меньше, - на глаз определила я, по памяти сравнив емкость с пятилитровыми бутылями питьевой воды. Разлив напиток, мы уселись поудобнее, и я начала рассказ:
-Это было недели три назад. Мы, как всегда, обогнали караван примерно на полчаса. Лорин уже повернул в лес на охоту, а я, задумавшись, ехала по дороге...
Мой рассказ рассмешил всех... Я умолчала лишь об одном - о клинках дроу, висевших сейчас на спине Тора. Хохотал даже Лорин, слышавший эту историю уже в третий раз. Дроу смотрел на меня изумленными сияющими глазами. Ой, надеюсь, пронесет! Не хватало мне еще одного озабоченного нелюдя!
Мастер Ти Рен'орт встал, с любопытством рассматривая мои трофеи.
-Что ты собираешься сделать с этой грудой железа, девочка? - поинтересовался он.
-Вообще-то я хотела посоветоваться с Вами, - честно ответила я, - а железо думаю продать. Луки неплохие, а вот в мечах и кинжалах я не разбираюсь!
-Да? - вопросительно поднял брови старый мастер. - А на поясе у тебя очень неплохой гномий кинжал висит!
-Так это Дариэль выбирал! - засмеялась я. - Мне бы какое-нибудь барахло всучили!
-Ах, Дариэль, - усмехнулся Мастер Ти Рен'орт, - кстати, я его школьного приятеля в Тирилон привез - подмастерье Трош'тарра. Да ты его, кажется, знаешь!
-Сына Мастера Гарихх'Аша? Действительно, мы знакомы! - эль слегка ударил мне в голову, и захотелось пошалить. - А где он?
Лорин скосил на меня опасливый взгляд:
-Признавайся, что ты задумала?! - потребовал мальчишка.
-С чего ты это взял? - неискренне удивилась я, но, наткнувшись на скептический взгляд, притихла. - Ну, подумаешь, просто хотела заявить, что собираюсь преследовать его, пока он не ответит мне взаимностью! Он же был не в курсе, что я в Тирилон поехала.
Мастер Ти Рен'орт, наслышанный о нашей первой встрече с Трош'тарром, зашелся в диком хохоте. Лорин вторил ему, согнувшись пополам и держась за живот. Дроу и Дорр'орт, переглянувшись, вопросительно уставились на меня. Пришлось рассказать историю нашего знакомства в лицах. Хохот пошел по второму кругу. Мда... хороший у гномов эль! Веселый...
Через три часа, вывалившись из ворот гостеприимного гномьего дома, наша компания отправилась в сторону набережной, сопровождаемая искренними пожеланиями заходить еще. На той стороне реки, немного вниз по течению, находился Живный рынок. Мы решили слегка проветриться и посмотреть лошадей. Конечно, ни о каком посещении магички сегодня речи уже не шло. Мы слишком засиделись у гномов.
Я довольно поглаживала кошелек с девятнадцатью золотыми монетками, спрятанный во внутреннем кармане. Вообще, я напоминала себе ходячий Форт Нокс - так как взяла с собою все запасы, рассовав их по максимально недоступным частям своей одежды и даже обуви. Я мысленно еще раз пересчитала наличность: пятьдесят восемь золотых, тридцать девять серебрушек, считая монетки моего мира, да три горсти меди. В принципе, если перевести серебро и медь в золотые монеты по местному курсу, то можно сосчитать их как еще четыре золотые монеты. Между прочим, очень немаленькая сумма! На пятнадцать-двадцать золотых в этом мире можно купить неплохого коня, а на шестьдесят-восемьдесят - небольшую ферму. Только мне совсем не хотелось провести остаток своих дней, пропалывая сорняки на грядках... даже если эти грядки принадлежат мне!

Мы бродили по Живному рынку, рассматривая предложенных на продажу лошадей. 'Да-а... похоже, что второй раз нам так не повезет', - думала я, вспоминая Тигра. Лошади были разные: тягловые крестьянские лошадки, пригодные к телеге и плугу, скаковые рысаки, капризные и требующие ухода, даже изящные тонконогие эльфийские сильфы и косматые степные пони из Дилонии. В данном случае нам был нужен умный конь, достаточно выносливый, чтобы выдержать тяготы пути, смелый и сильный, чтобы, если понадобится, сражаться рядом с хозяином. В общем, по моему крайне предвзятому мнению, нам был нужен гарр'краши.
Дроу с кислой миной ходил по рядам, отшивая приставучих барышников парой фраз. Похоже, в отличие от нас, в лошадях он разбирался великолепно. Наконец Тор повернулся ко мне с нерадостным вздохом:
-Пойдем отсюда, здесь нет ни одной стоящей лошади. А отдавать последние деньги за коня, которому не смогу доверять, я не собираюсь!
Я согласно кивнула, окрикнула Лорина, отрывая его от созерцания огненно-рыжего сильфа, и повернулась к выходу с рынка.
Дежа вю...
Я впечаталась в шелковую небесно-голубую эльфийскую тунику. Крепкие руки обхватили меня за талию, не давая возможности отстраниться. Знакомый запах лесной фиалки и земляники ударил в нос.
-Привет, Лейна! Не поверишь, я по тебе соскучился! - на меня счастливыми глазами смотрел Дариэль.
-Как ты нашел меня в такой толпе? - я смеялась, глядя на своего друга.
-Отпусти ее немедленно, или умрешь! - ледяной голос Тора прорезал гомон базара. Люди резко расступились, стараясь оказаться подальше от места возможной схватки. Похоже, дроу имели определенную репутацию.
-Успокойся, Тор, это Дариэль. Он мой друг, и тебе придется с этим смириться! - в моем голосе, помимо спокойного объяснения, проскользнули нотки предупреждения. Дроу все понял правильно и засунул клинки в ножны на спине.
Светлый эльф потрясенно разглядывал моего спутника. Я тоже посмотрела на Тора - ничего особенного... с утра он совсем не изменился. Ну, коса немного растрепалась, да еще появился взгляд, как у загнанного в ловушку зверя. Только что его не было. Похоже, они с Дариэлем знакомы... Не дав мне возможности додумать эту мысль, Дариэль изумленно выдал:
- Торрен д`Орсвит ин харр Шаррен... да быть того не может!
Тор дернулся, словно собирался сбежать. Ну, уж нет! Я немало на него потратила времени, сил и денег... если считать стоимость подаренного оружия в золоте, и не собиралась так просто отпускать свою добычу!
-Дариэль, вовсе не обязательно орать на весь базар! - прошипела я, дергая эльфа за вышитый рукав.
-А? Что? - светлый эльф смотрел на меня взглядом аутиста, ушедшего в свой далекий мир.
-Пойдем в таверну, я куплю тебе эля и мы поговорим! - я потянула Дариэля к выходу с рынка, надеясь, что мы не слишком привлекаем внимание.
Пробиваясь к выходу и волоча за собой прибалдевшего блондина, я размышляла на отвлеченные темы: 'Как вкусно... мням... и что у него за духи? Или это он сам так пахнет? Интересно, как остальные эльфы пахнут... - я бросила любопытный взгляд на Тора, - только надо как-нибудь незаметно его понюхать, а то дроу неправильно меня поймет...'. Хмыкнув и представив себе испуганные взгляды эльфов, наблюдающих за тем, как я тщательно их обнюхиваю и сравниваю впечатления, я, не удержавшись, хихикнула. Дариэль и догнавшая нас парочка, Лорин и Тор, подозрительно на меня покосились. Решив не усугублять их мнение о моем душевном здоровье, я сделала невинное лицо и повернула в сторону ближайшей приличной харчевни.
Заказав седло барашка и пару кувшинов эля, мы сели в дальнем углу, убедившись, что нас никто не услышит.
Я повернулась к Дариэлю:
-А теперь я хочу услышать твои объяснения! - когда надо, моим голосом можно наморозить кубиков для коктейлей.
-МОИ?? - Дариэль уставился на меня с изумлением и обидой и кивнул в сторону нахохлившегося дроу: - Ты лучше у него объяснений спроси!
-А чего их спрашивать? В общих чертах Тор мне и так рассказал. - Блондин с интересом приподнял брови, ожидая продолжения. Я вздохнула и пояснила: - У него семейные проблемы, и в данный момент он вынужден скрываться. Мы заключили договор о сотрудничестве. А еще он пообещал защитить мою жизнь в случае необходимости. Поэтому и рявкнул на тебя на базаре - он же не знал, что ты мой друг.
-И это все, что он тебе рассказал? - мягко спросил Дариэль.
-В общем, все! Я собиралась расспросить его поподробнее вечером... - я уставилась на дроу, подозрительно тихо сидевшего в своем углу. - Тор, колись, давай! Не заставляй меня расспрашивать Дариэля.
Дроу поморщился и поднял на меня смущенные глаза:
-Понимаешь, - он замялся и резко выдохнул, словно собираясь сигануть с обрыва в пропасть, - в общем, меня собирались женить на одной эльфийке из Старшего Дома - Дерейле Орр'Тен. Змея еще та! Ледяная и опасная как тысяча гадюк... да к тому же старше меня на сто шестьдесят лет! Трэш фар'рехт эти политические браки!
-Ты не считаешь, что стоит еще кое-что пояснить? - Дариэль холодно смотрел на дроу.
Тор покосился на меня, потом на светлого эльфа и выдавил:
-Помнишь, я говорил, что мой прадед - Вортон д`Орсвит из рода Шаррен? Ну так вот, мое полное имя Торрен д`Орсвит из Старшего Дома Шаррен.
-И что это значит? - я чувствовала какой-то подвох, но никак не могла поймать ускользающую мысль...
К нам подошла официантка с нашим заказом. Поблагодарив девушку, мы продолжили разговор, не обращая внимания на еду.
-Лейна, Старший Дом Шаррен - правящая королевская династия дроу! У тебя большие проблемы, - внимательно глядя мне в глаза, заявил Дариэль.
-Ты хочешь сказать, что это эльфийский принц? Принц дроу?! Тех самых высокомерных и смертельно опасных дроу, о которых шепотом рассказывают страшные истории? - я вспомнила усталое, лохматое чучело, готовое расплатиться со мною собственным телом за услуги, и расхохоталась, бессильно сползая под стол. - Ох, Дариэль, я ведь тебе поверила! Никогда не думала, что ты сможешь так меня развести!
Смахивая слезы, я посмотрела на дроу и резко замолчала. Тор смотрел на меня таким виноватым взглядом, что мне стало здорово не по себе.
-Дариэль, скажи, что это шутка... Пожалуйста!
Светлый эльф вздохнул, давая понять, что я здорово влипла. Круто! Значит, 'небольшие семейные проблемы'?! Я свирепо покосилась на дроу. Тот опустил глаза, ожидая моего решения. Черт! Похоже, если я сейчас наору на этого придурка, то он просто уйдет... прямо в лапы охотников, ведь он не сможет скрывать без меня свою ауру.
-Тор, а сколько тебе лет? - я задала нейтральный вопрос, чтобы как-то сгладить возникшее напряжение.
-Сто двадцать один, - ответил дроу, глядя на меня с надеждой. - Так ты не злишься на меня?
-Конечно, я на тебя злюсь! И на себя не меньше - ведь могла вытрясти из тебя все подробности еще утром! Так нет же, отложила на вечер и едва не вляпалась по полной программе. Спасибо Дариэлю, ведь вместо него тебя мог узнать кто-то не столь дружелюбно настроенный, - я потерла лицо руками. Думай, думай!
Дариэль тихо фыркнул:
-Не беспокойся, на самом деле очень немногие узнают его в лицо. Королевская семья не слишком афиширует свою личную жизнь, а уж младшего принца так и вообще видели считанные единицы. Только я не понимаю, почему его не отследили по ауре... ведь это очень просто - я тебя, например, опознал и нашел сразу.
Я усмехнулась:
-А его ты чувствуешь? - я покосилась на Тора.
-Нет! - изумленно выдал Дариэль, открывая глаза. - Но как же так? Я не понимаю!
-Я привязал тень своей ауры к ауре Лейны, - спокойно пояснил Тор, глядя на светлого эльфа. - Так меня не могут засечь, ведь охотникам и в голову подобное не придет - это как минимум пятый курс, а я едва Второй курс Магической школы закончил. Только радиус действия маленький - не больше ста метров.
Глядя на изумленного Дариэля, я вдруг поняла, что здорово проголодалась.
-Лорин, отрежь мне, пожалуйста, кусочек мяса.
Я поднялась, разливая эль по кружкам. В голове пьяным хороводом кружились обрывки мыслей. 'Если королевская семья такая закрытая, то откуда Дариэль знает Торрена? Почему темный эльф готов бежать от брака, пусть даже невеста старше его в два раза? Ведь, судя по тому, что Тумар рассказывал мне об эльфах, соотношение у них женщин и мужчин примерно семь к десяти. Думаю, дроу не слишком отличаются в плане демографии от Светлого Леса. Далее, рассматривая поступки Торрена, можно заметить, что он ведет себя, скорее как неуравновешенный подросток, нежели взрослый и опасный дроу, которым, по сути, должен являться... Вопросы, вопросы...' - вздохнув, я уставилась на своих сотрапезников. Ладно, пойдем по порядку.
-Дариэль, откуда ты знаешь Тора?
-Меня отец с собою брал, когда в Сартар с дипломатической миссией ездил, там и столкнулись, - передавая мне миску с нарезанным мясом, произнес светлый эльф.
-А кто у нас отец? - подозрительно покосилась я на него.
-Ха! Так у нашего святоши тоже есть секреты! - мерзко ухмыльнулся дроу. - Могу просветить. Его отец - Тариэль из Старшего Дома Валлани`нор, вы, люди, сказали бы, что он министр иностранных дел.
-Ну, это терпимо, - вздохнула я, - а то еще одного беглого прЫнца моя психика просто не выдержала бы!
Дроу обиженно фыркнул и уставился в свою миску.
-Тор, - продолжила я расспросы, - а почему ты так настроен против этого брака? Ведь у эльфов это подразумевает гораздо более свободные отношения, чем в человеческом обществе.
-Ты не понимаешь, что говоришь! - вздохнул дроу. - Думаю, Дариэль поймет, если я скажу, что Дерейлу Орр'Тен называют Черным Жнецом. Она садистка, одержимая властью, и любитель рискованных экспериментов... в основном над живыми существами. В своих опытах она использует пленников или преступников. А еще - единственная наследница Дома. Лейна, дом Орр'Тен один из самых богатых и сильных Старших Домов, стремящихся к власти, поэтому отец решил привязать их покрепче к трону... мною!
Я задумчиво слушала дроу, и что-то царапало меня в его рассказе.
-Торрен, а сколько лет твоему отцу?
-Пять тысяч. У него в следующем месяце круглый юбилей. А что?
-И сколько времени он правит?
-Около двух тысяч... Да в чем дело-то? - Тор слегка занервничал.
-Понимаешь, - задумчиво проговорила я, - что-то не слишком похож на правду твой рассказ...
-Я не лгал! - ну вот, теперь мы обиделись!
-Да я и не говорю, что ты лжешь! Просто для умного политика (конечно, умного - продержаться у власти две тысячи лет - это не только ума, но и жестокости надо море!) поведение твоего отца довольно странное! Во-первых, привязывать к трону такую опасную семью с помощью брака - величайшая глупость! Не знаю, как у дроу, а у людей достаточно потом устроить пару несчастных случаев королю и наследнику и можно обживать трон. А что - все законно! Король умер - да здравствует король! Или в данном случае - королева! - я задумалась, пытаясь поставить себя на место умного и жестокого политика, привыкшего играть чужими жизнями... в том числе и жизнями собственных детей, - я бы скорее предположила, что твой папочка подсунул тебя Старшему Дому Орр'Тен в качестве приманки! Долго и осторожно подводил их к мысли получить власть через тебя! Наверняка поимел от Дома Орр'Тен очень выгодное деловое предложение и дал свое согласие. Только не думаю, что он упустил из вида описанный мною вариант событий! И все пойдет немного по другому сценарию. Дерейле Орр'Тен власть застит глаза... я бы, как раз, предположила обратный вариант событий! Ты женишься на этой социопатке, ее семья гибнет в результате несчастного случая, например, при побеге очередного экспериментального монстрика твоей супруги, а ты становишься законным наследником состояния Дома Орр'Тен, со всеми вытекающими последствиями. А чтобы у них не возникла идея убрать тебя сразу после бракосочетания, тебе дали возможность узнать о предстоящем 'семейном счастье' и сбежать. Вряд ли после такой демонстративной акции, убив тебя, Дом Орр'Тен сможет доказать, что это был несчастный случай. Их в любом случае будет ждать казнь. Так что, твой отец при любом раскладе выигрывает! - я спокойно смотрела на дроу. - Тебя, конечно, скоро поймают и отправят домой. Долго фокус со смешением аур не продержится. Предполагаю: за тобой постоянно следили. И я не думаю, что ТЕ охотники были действительно опасны тебе. Скорее это была видимость погони!
-Видимость! - взвыл обиженный дроу. - Да они меня едва не загнали до полусмерти!
-Не преувеличивай, они просто не давали тебе времени остановиться и подумать! К тому же, если бы за тобой велась серьезная охота, то ищейкам было бы достаточно отследить твою ауру и направить на это место телепорт!
-.........? - Тор выглядел довольно глупо с отвисшей челюстью. Похоже, такой вариант ему просто не приходил в голову.

-Браво, Леди! - низкий мужской голос ласкал меня, как теплый шелк. - Я воистину изумлен и восхищен Вами.
Резко повернувшись, я определила источник звука. Буквально в паре метров за моей спиной стоял незнакомый дроу. Как он умудрился подойти к нам незамеченный, остается загадкой до сих пор. Магией он не пользовался точно, эльфы моментально бы засекли выброс силы рядом с нами. Я принялась внимательно рассматривать мужчину. Он не менее внимательно смотрел на меня. Выглядит не старше Тора, по крайней мере, внешне, лет двадцать пять - двадцать семь. Но если Торрена хочется назвать парнем, то передо мною определенно стоял мужчина. Длинные черные волосы заплетены в сложную прическу. Ледяные изумрудные глаза, бегло обежали нашу компанию... и сочли неопасными. Хищник. Опасный хищник. Красивый. Я не рискнула бы шутить над ним, окажись он в моей комнате прошлым вечером.
-Тор, скажи, у тебя случайно нет старшего брата? - вопрос вырвался сам собою.
-Есть... - безнадежно отозвался мой компаньон, разглядывая нежданного гостя.
Дроу отлепился от стенки и, двигаясь грациозно, как огромная черная кошка, подошел к нашему столу.
-Позвольте пригласить Вас в Сартар, - он улыбнулся нам холодной улыбкой, предупреждающе сощурив глаза, и махнул рукой в сторону входной двери в таверну. - Собирайтесь. Возражения не принимаются.
'Влипли!' - крутилась в моей голове единственная мысль. Переглянувшись с друзьями, я увидела, что все они согласны с моей оценкой ситуации. Разум начал лихорадочно искать выход из положения.

Предыдущая страница 11 Следующая страница


Лейна 12

Глава 4.

Мы с тревогой смотрим на будущее,
а будущее с тревогой смотрит на нас.
NN

Лейна

Мы сидели за столом, судорожно решая, что делать дальше. Очаровательно! В результате наших переглядываний вся компания уставилась на меня, явно признавая за мной право на ответный ход. Р-р-рр... Мужчины!
Я снова повернулась к дроу и почти уткнулась лицом в черный кожаный колет, надетый поверх шелковой рубашки, цвета ночного неба. Ненавижу смотреть снизу вверх! Злость пригасила страх и заставила мыслить более холодно и рационально. Я внимательно рассматривала братца Торрена. Дроу, для которого результаты наших переглядываний также не стали секретом, смотрел на меня насмешливым холодным взглядом. Да-а... твердый орешек.
-Трион, отпусти их, пожалуйста. Они не при чем! - тихо попросил Торрен.
-Позволь мне самому это решать! - одного ледяного взгляда в сторону Тора хватило, чтобы тот опустил глаза и примолк. Да-а... мне бы такой авторитет!
-Любопытно... - протянул пришелец, - чем же ты так очаровала моего маленького братца, смертная? - Взгляд темного эльфа оценивающе прошелся по моей фигуре и остановился на моих сузившихся от ярости глазах. Усмехнувшись, дроу обежал глазами нашу компанию.
-Ты тоже вполне смертен, только живешь дольше! - не сдержавшись, прошипела я, за что была удостоена взгляда слона, рассматривающего Моську. Мда-а... не слишком лестно.
-Впрочем, это не тот разговор, который стоит вести в таверне. Где вы остановились?
-В таверне 'У Грабба' на Зеленой улице, - покорно ответил Тор.
-Хорошо. Я буду так добр, что отпущу Светлого и человеческого ребенка, а вы двое пойдете со мной. - Кажется, дроу даже не сомневался, что любой его приказ будет моментально выполнен.
Ребята напряглись, но остались на своих местах. Ну надо же... Я мягко посмотрела на своих друзей. А ведь они рискуют. Чертовски рискуют. Даже мне видно, что этот дроу в состоянии сделать из них мясной фарш, даже не особо напрягаясь. И без малейшего сомнения сделает, если они его разозлят.
-Вы еще здесь? - прозвучал изумленный голос дроу, но его глаз это изумление не коснулось... издевается, сволочь! Он давно нас просчитал и теперь просто развлекался! Понятно, почему темных эльфов считают настоящими чудовищами. Этому конкретному дроу удалось сначала испугать, а потом разозлить меня до белого каления примерно за три минуты. Рекорд, однако!
-Они мои друзья, - спокойно глядя на темного эльфа, пояснила я. - А Лорин, ко всему прочему живет вместе со мною. В одной таверне! - пояснила я, в ответ на насмешливо вскинутую черную бровь. Черт возьми! Почему это я интересуюсь его мнением? Да пускай думает обо мне, что хочет... - раздраженно решила я.
-Конечно, Леди. Ваши друзья могут сопровождать Вас. - Я получила издевательский полупоклон... скорее намек на него и протянутую руку. Перетопчется... я и без него в состоянии подняться со скамьи. Придется идти. Я с сожалением покосилась на второй кувшин эля и недоеденное мясо.
-Лорин, захвати наш эль, ладно? - я повернулась в сторону барной стойки, желая расплатиться.
-Нет необходимости, - холодный насмешливый голос за спиной заставлял меня нервничать. - Я уже заплатил за ваш обед.
-Благодарю. - Мой голос также был ледяным. В конце концов, раз он нам этот обед испортил - пускай платит. За спиной раздался тихий смешок. Похоже, меня поняли правильно.
За дверью таверны нас ждал наемный экипаж, напоминающий кареты восемнадцатого века, с грустным усатым кучером на облучке. Завидев нашу компанию, возница шустро соскочил со своего места и, с низким поклоном, открыл нам дверь. Хм-м... а повозка-то четырехместная. Не дав мне додумать эту мысль, Трион мягко произнес:
-Леди, кто-то из ваших друзей может пройтись до гостиницы пешком... - посмотрев на наши упрямые лица, он с легким вздохом добавил, - ну, тогда я готов предоставить Вам свои колени, вместо сидения... - он еще и издевается!
-Кому именно из нас Вы предпочитаете предоставить свои колени? - я, конечно, понимаю, что этот тип сейчас хозяин положения, но ведь это не повод пинать проигравших? В глазах дроу промелькнула тень удивления. Похоже, он не ожидал, что в нашем положении у кого-то еще будут силы огрызаться, и, тем более, что я откажусь от столь лестного предложения. Холодно усмехнувшись, дроу вежливым жестом предложил нам занять места и назвал кучеру адрес. До гостиницы я тряслась, сидя на коленях у Дариэля. Светлый эльф, вполне довольный этим обстоятельством, тихим шепотом просвещал меня, прижав губы к моему уху. Дроу насмешливо поглядывал на нас: то ли слышал, то ли просто действовал на нервы.
-Это Трион. Наследный принц дроу. Ему около тысячи лет. Это первый ребенок, родившийся у Норрена и Мирассы д`Орсвит из Старшего Дома Шаррен после восхождения на престол, и, кроме Торрена, - единственный выживший в кровавых интригах дроу. Он очень опасен. Считается одним из первых клинков среди Старших Мастеров Меча. Умен. Коварен. Абсолютно безжалостен. Красив, даже по меркам дроу. Избалован вниманием женщин. Неплохо владеет традиционной магией, магией Хаоса и, как не странно для дроу, магией Светлого Леса; и великолепно - защитными техниками, что связано с его врожденным даром сопротивляться наведенной магии. Правда, предпочитает клинки. Будь осторожна, Лейна, он действительно очень опасен.
Резкий рывок экипажа возвестил о прибытии на место. Распахнув дверцу, Трион плавным движением соскочил на землю и протянул мне руку, помогая выйти. Вежливый жест был мною полностью проигнорирован. Экипаж стоял во дворе гостиницы. Я осмотрелась по сторонам и прошла пару шагов в сторону здания. А где же... Ой! Я покачнулась от сдвоенного толчка моих зверенышей, непонятным образом мгновенно очутившихся рядом со мною. С левого бока ко мне прильнул сэльфинг, поскуливающий и крутящий хвостом, как взлетающий вертолет, а справа под руку просунулась довольная и хитрая морда Тигра, явно напрашивающегося на ласки. Я подняла взгляд и впервые увидела на лице дроу эмоции - изумление... Это длилось всего мгновение, затем взгляд темного эльфа снова стал ледяным и расчетливым.
-Леди, - мягкий голос вызвал небольшую армию мурашек, промаршировавших по моей спине, - не пытайтесь натравить на меня вашего демона-хранителя. Он слишком молод, чтобы выйти победителем из этой схватки. - Дроу смотрел мне в глаза, и будь все проклято, я ему верила. Отметив мой утвердительный кивок, Трион еще раз задумчиво осмотрел моих демонов и повернулся в сторону гостиницы.
Я приласкала своих зверенышей, попросила их побыть во дворе, потому что у меня важный разговор и, удостоившись еще одного странного взгляда от дроу, повернулась к друзьям. Переглянувшись, мы покорно потопали вслед за темным эльфом. Я внимательно рассматривала парные мечи, висевшие в наспинных ножнах старшего из дроу. Серая кожа на рукояти, круглая гарда, слегка изогнутые клинки и никаких украшений... Ох, где-то я это уже видела! Неужели 'Братцы' моих найденышей, прячущихся сейчас под плащом Тора? Может я и правда прогадала, отдав мечи за одну непонятную клятву, а не прирезав эльфийского мальчишку на месте? Я снова задумчиво покосилась на спину идущего впереди дроу и опустила взгляд. Он меня разозлил... по настоящему разозлил. В таком состоянии я способна на многое, и мне, обычно, чертовски везет! Я улыбнулась и стала подниматься по ступенькам на крыльцо таверны.
Время приближалось к ужину, и мой желудок, успевший получить только кусочек мяса и полстакана эля, начал довольно громко выражать свое недовольство хозяйкой. Войдя в таверну вслед за дроу, я спокойно махнула рукой трактирщику.
-Уважаемый, принесите в мой номер ужин на пятерых. Плотный ужин! И не забудьте ваш лучший эль. По вопросам оплаты обращайтесь к этому господину, - я с ласковой улыбкой кивнула на старшего дроу. Трион приподнял брови, но трактирщику кивнул, подтверждая мой заказ.
-Второй этаж, предпоследний справа номер, - мой голос бы спокоен и суховат. Трактирщик кивнул и послал служанку выполнить наш заказ. Мы потопали по лестнице наверх. Я открыла дверь и пропустила гостей в свой номер. Трион прошел к столу и, развернув стул, уселся спиной к стене, сложив руки на спинке. Лорин, не выпуская из рук кувшин с элем уселся на сундук с барахлом. А Тор и Дариэль поделили мою кровать. Не долго думая, я умостилась между ними.
-Итак, - старший дроу обвел нас взглядом вивисектора, - что прикажете с вами делать?
-Трион, я прошу отпустить...
-Твое мнение меня не интересует! - прервал Трион младшего брата.
-Ну, так выскажи свои предложения, а мы выберем, что нам по душе! - спокойно предложила я.
-Вариант первый, - начал перечислять дроу, - я спокойно перерезаю вам глотки и забираю этого паршивца домой. С моей точки зрения наиболее приемлемый и экономичный способ решить проблему. Второй вариант - я забираю с собой также девчонку. Она забавная. Думаю, она сможет скрасить мне пару вечеров, в благодарность за спасение своей жизни. И вариант третий - вы отвечаете на все мои вопросы и я, возможно, сохраняю всем вам жизнь. Если ответы меня устроят. И не пытайтесь мне лгать.
-Спрашивай, - спокойно сказала я.
-Ну что же, начнем с тебя. Как у тебя оказались два демона - сэльфинг и гарр'краши?
-Это долгая история. Ты уверен, что хочешь выслушать ее всю?
-Говори, время у меня есть...
Я начала рассказ. Спокойно, давая только факты, избегая своих выводов и диалогов, я рассказала, как попала в этот мир и откуда у меня на попечении появилась парочка местных демонов. Дроу слушал меня, слегка прикрыв глаза.
-Ты сказала, что при твоей встрече с сэльфингом присутствовали еще двое?
-Да, Лорин и Дариэль. - Я кивнула на своих друзей, так как не видела смысла лгать.
-Это правда, - певуче подтвердил Дариэль.
Вежливый стук в дверь прервал наш разговор. Ну, наконец-то я поем! Видимо мои мысли были написаны на моем лице крупными рунами, потому что Дариэль закатил глаза к потолку, ясно давая понять, что я безнадежна. Тут, понимаешь ли, наша судьба решается, а я только о набивании желудка думаю! Ну, думаю! И что? Внутренний голос мне подсказывал, что все обойдется. А он меня пока ни разу не обманул!
Последующие полчаса все были заняты едой. Наконец, закончив с ужином, Трион встал и осмотрел нашу компанию насмешливым взглядом.
-Пожалуй, других вопросов у меня сегодня нет. Не пытайтесь сбежать, я легко отыщу вас по ауре и тогда уже не буду таким добрым.
-Торрен, мы останемся на ночь в этой... гостинице. Завтра я сообщу вам свое решение, - кивнул нам дроу и, подцепив младшего братца за шкирку, вытолкнул за дверь.
-Что будем делать? - повернулся ко мне Дариэль.
-Ничего, - спокойно ответила я. - Тебя он не тронет, побоится осложнить отношения со Светлым Лесом. Лорин дроу не нужен, так что ему тоже ничего не грозит. А я взрослая девочка и, пожалуй, его ждет не один сюрприз, если он решиться поиграть со мною.
-Нет! Я не дам ему тебя в обиду! - Лорин упрямо смотрел на меня.
-Лорин, ты же неплохо меня знаешь... Ты действительно считаешь, что меня так просто обидеть? Прости, боюсь, экскурсия по городу отменяется. Завтра утром ты едешь в казармы. А сейчас иди и ложись спать. - Я твердо смотрела в глаза мальчишки.
-Дариэль, отправляйся домой. Если хочешь, можешь прийти завтра. Идите! - я обняла эльфа и Лорина и выпихнула их из комнаты.
Обессилено сев на постель, я задумалась о том, что мне делать. Что бы я не говорила своим друзьям, мне было страшно. Я задумчиво смотрела в окно. Этот дроу не оставит меня в покое. Я чувствовала его интерес - холодное, отстраненное любопытство, приправленное презрением ко всей человеческой расе в целом. Терять мне было особенно нечего... Впервые, я посмотрела правде в лицо - в своем мире я умерла. Я сжала зубы и пообещала себе, что не сдамся, чего бы мне это не стоило. Я буду драться. Да, если есть малейший шанс, я соглашусь на многое, чтобы вернуться домой. Наверное, это правильное решение. По крайней мере, единственно возможное. Усмехнувшись, я встала и пошла кормить свой зверинец.
Не меньше часа я возилась со своими демонами. Уговорив Малыша ночевать на улице, я поднялась к себе и залезла в ванную. Плавное течение мыслей ничто не нарушало. На меня опустилось странное спокойствие и уверенность в себе. Улыбнувшись, я вылезла из воды и завернулась в полотенце.
На моей постели, по-хозяйски развалившись, лежал Трион. Его оружие, пояс и вещи небрежной кучей были свалены на стуле. Сам он не соизволил даже снять сапоги.
-Ты заставляешь себя ждать, - оценивающе рассматривая меня, заявил дроу.
-Если ты считаешь, что я брошусь тебе на шею - ты просто идиот! - мой голос был абсолютно безмятежен.
-Однако ты не удивлена! - дроу чарующе улыбнулся... вот только глаза подкачали - они оставались ледяными.
-Ты весьма предсказуем, - спокойно отозвалась я, - и ты не ответил на мой вопрос...
-Другие бросались, чем ты от них отличаешься? Решила набить себе цену? - дроу еще раз насмешливо осмотрел меня с ног до головы и легким движением поднялся с кровати.
Я инстинктивно сделала шаг назад, наткнулась на стул и уронила барахло темного эльфа на пол. Стараясь удержать равновесие, наступила на край пояса и привязанный к нему небольшой замшевый кошелек. В следующее мгновение я испуганно отдернула ногу - на месте замшевого мешочка крутились маленькие черные воронки, истончаясь и плывя по комнате черными кольцами сигаретного дыма.
-Др-рянь! - резкий удар отбросил меня к стене. Я не услышала собственного испуганного крика. Трион повернулся и посмотрел на меня горящими зелеными глазами. Со странным спокойствием я поняла, что сейчас умру. Дроу просто придушит меня, как цыпленка. Я заворожено смотрела в глаза подходящей ко мне смерти. Было почему-то совсем не страшно... Может потому, что я уже умирала?
-Нет! Не смей ее трогать! - я очнулась, глядя на заслонившую меня фигуру. Торрен. Испуганный, полный странного отчаяния и уверенности в собственном поражении, он стоял, заслоняя меня от брата... Я медленно поднялась, держась за стену. 'Черт, завтра вся спина будет в синяках' - промелькнула глупая мысль.
-Торрен, отойди по-хорошему, - хриплый напряженный голос вызывал дрожь.
-Я не могу... - тихо отозвался Тор, поднимая клинки в боевой стойке.
Нет, я не позволю... В голове лихорадочно заплясали мысли. Да... Это шанс! Конечно, я могу вытянуть джокера, но другого выхода я не вижу...
-Трион, знаешь, твой брат отказался перевести мне эту фразу... Может, ты соизволишь мне помочь? - мой мягкий, вежливый голос и легкая улыбка так не вязались с происходящим, что оба брата уставились на меня как зачарованные, - Так что означает фраза: 'Лери`ин тер шарр`десс Торрен д`Орсвит ин харр Шаррен верт дирайн. Да`aррт'?
Трион продолжал смотреть мне в глаза, а его лицо просто мертвело. Ярость уходила, но ледяная бледность, полное отсутствие эмоций и лихорадочно горящие глаза могли испугать даже демона... Вот только у меня не было права пугаться - слишком много стояло на карте. Я безмятежно улыбнулась и вопросительно приподняла брови. Трион опустил взгляд и крепко сжал кулаки. Я очень явственно представила их на своей шее и внутренне содрогнулась.
-Это означает дословно следующее: 'Я, Торрен д`Орсвит из Дома Шаррен, кровью рода клянусь защищать тебя ценою жизни. Да видят Хранители Истины'. А это значит, что если мой брат не убережет тебя, то умрет вслед за тобою, - Дроу посмотрел на меня странным долгим взглядом. Я начала нервничать, когда он продолжил, - Ты выиграла, Лейна. Похоже, Боги решили дать мне урок смирения, - дроу горько усмехнулся, - я проиграл простой смертной девчонке, не достигшей даже своего совершеннолетия! - он снова посмотрел на меня и неожиданно добавил, - Жаль, что ты не дроу!
-Что-то мне подсказывает, что я это переживу!- Трион сверкнул на меня зелеными глазищами, подхватил свои вещи со стула и быстро вышел из моего номера.
Облегчение огромной волной затопило меня, так, что мне пришлось прислониться к стене, дабы не упасть. Тор повернулся ко мне и присел рядом на корточки - видно тоже ноги не держали.
-Что случилось? Я ни разу в жизни не видел его в такой ярости! - со странным равнодушием в голосе полюбопытствовал мой компаньон.
-Я ему отказала, он не поверил, решил, что цену себе набиваю... потом я испугалась, шагнула назад и наткнулась на стул, где он свалил свои вещи... пытаясь удержать равновесие, случайно раздавила какие-то шарики в черном замшевом кошельке. На месте кошелька закрутились воронки темного дыма, он меня ударил... я отлетела к стене, потом увидела тебя...- странная апатия делала мой голос совершенно безжизненным, - знаешь, я была уверена, что он меня убьет. Правда так и не поняла: за что... Неужели ему никогда не отказывали?
Я с отстраненным любопытством смотрела на Тора. Привалившись к стене, темный эльф беззвучно хохотал.
-Лейна, ты бесподобна! Воронки темного дыма... О-ох! Не удивительно, что мой братец едва не прибил тебя! Похоже, ты раздавила все пространственные телепорты и теперь до Сартара придется добираться ножками! О-о-о... да ему и в голову не придет, что ты сделала это случайно! Особенно после твоего заявления о моей клятве. Я и сам на мгновение поверил, что ты расчетливо заставила меня ее дать, дабы обезопасить себя от моей разъяренной семейки!
Я на мгновение прикрыла глаза и улыбнулась. Мы чувствовали себя как выжившие в кораблекрушении, ступившие на берег острова. Я покосилась на Тора:
-Знаешь, тебе, наверное, лучше переночевать у меня, а то любимый братец еще прибьет с расстройства!
Тор кивнул и поднялся, протягивая мне руку. Напоминая парочку 'слепой ведет безногого' мы проковыляли к кровати и завалились, как были - я в полотенце, а эльф в бриджах и распахнутой рубашке. Заснули мы мгновенно.

Трион д`Орсвит из рода Шаррен

Сижу в таверне 'Остролист' на Юго-западе Тирилона и потягиваю сухое эльфийское вино. Белое. Трэш! Где носит этого паршивца? Я потер лицо руками, вспоминая, как все это началось.

Я вернулся с границ Дилонии усталый и злой. Постоянные набеги фанатичных воительниц, раздражали до невозможности. Убивать женщин мы не любим, а постоянно выпроваживать побитых дам за пределы наших земель на редкость утомительно, если, конечно, предварительно не заткнуть им рот. Мда... Только они снова возвращаются, как будто наша территория им медом намазана. Я вспомнил идеи старших офицеров по решению данной проблемы. Наиболее запоминающимися были следующие варианты: брить их налысо, как в Светлом Лесу или 'использовать по назначению', чтобы, по крайней мере, в следующие девять-десять месяцев данные 'воительницы' держались подальше от нашей границы. Усмехнувшись, вспомнил предложения молодых офицеров, продавать конфискованные доспехи обратно в Дилонию - толку от них все равно нет, только место занимают, а так все довольны - местные дамы получают назад свои наряды, а офицеры - прибавку к жалованию.

Доложив отцу обстановку, я отправился в свои покои, наткнувшись у самых дверей на Оллеро Дро'Шанети, моего брата по оружию и, пожалуй, единственного дроу, которому я доверял. К тому же, он занимал пост начальника внутренней стражи Дворца. На предложение выпить и развеяться, Оллеро не отреагировал, запихнул меня в мои собственные покои, поставил защиту от прослушки и, резко развернувшись, огорошил весьма неприятной новостью:
-Ты видно еще не в курсе? Торрен сбежал.
-Как сбежал?
-Узнал, что его сосватали за Дерейлу Орр'Тен, спер в сокровищнице несколько телепортов и сбежал. Видно, эта новость совершенно выбила его из колеи.
-Нашли? - в голове вихрем кружились мысли. Торрен, младший братишка, безбашенный и избалованный, был моим единственным братом, выжившим в наших жестоких закулисных играх... в основном потому, что на него пока просто не обращали внимания. Больно молод. Какого демона отец включил его в игру? Он ведь совершенно не приспособлен к интригам Двора!
-Нет, - тихо ответил Оллеро. - Официально объявили, что Торрен отправился с дипломатической миссией в Светлый Лес. Треть внутренней стражи отправлена на поиски. Я отобрал лучших. Сам понимаешь, что три дюжины охотников, это не те силы, которыми можно быстро поймать изворотливого мальчишку, учившегося у лучших учителей Сартара, имеющего телепортационные кристаллы и фору в двое суток. А больше послать мы просто не можем - твой отец запретил. Он был м-м... недоволен. Сказал, что раз этот придурок едва не испортил ему игру, пусть выкручивается сам. Ты же знаешь, как он ненавидит дураков. - Оллеро вздохнул и прошелся по комнате. Его можно было понять - одним из этих 'лучших учителей Сартара' был он сам, - Насколько мне известно, ищем его не только мы, но и личная Гвардия Старшего Дома Орр'Тен. О помолвке было объявлено десять дней назад, а через два дня, утром, Торрен уехал на охоту и не вернулся. Ты понимаешь, что если Дом Орр'Тен найдет его первыми, то на свадьбе будет присутствовать только тело твоего брата. Дерейла с удовольствием собственноручно высосет ему мозги за такое оскорбление.
Я устало зажмурился, мысли закружили бешеным хороводом. Мой брат действительно идиот! В конце концов, если у него возникли вопросы - мог бы обратиться ко мне за помощью. А вместо этого он испортил отцу такую изящную комбинацию. Тот еще долго будет в бешенстве. Он ведь почти двадцать лет приманивал Дом Орр'Тен. Имея огромные земельные угодья в северо-западной части страны, этот клан был, фактически, 'государством в государстве', что здорово раздражало и наводило на неприятные размышления. Трэш! Я знал об идее отца, но был от нее не в восторге. К тому же считал, что стоит подождать еще хотя бы десять лет... Торрен еще не был готов. И я не думал, что переговоры пройдут без моего участия, да еще в таком темпе... Либо отец, по своей привычке, не пожелал поставить меня в известность о реальном состоянии дел. Хм-м... нет, если посмотреть отстраненно, то Торрен действительно подходит для приманки идеально. В отличие от меня он вполне управляем. И, говоря откровенно, убрать его гораздо легче... Я поморщился - слишком мало фактов, чтобы делать выводы. Однако возникает вопрос - кто надоумил его сбежать? Пожалуй, тут есть два основных варианта: работа Дома Орр'Тен - беззащитного беглеца легче поймать и подчинить... либо отец усложнил свой план. Хотя если учесть в каком он бешенстве... С другой стороны - может играть... Трэш! Ладно, разберусь по ходу дела.
-Спасибо, Оллеро!
-Удачи, - улыбнулся мой брат по оружию.
Я сжал плечо друга, улыбнулся и, резко развернувшись, направился в сторону сокровищницы. Надо было торопиться.

Мальчишка петлял как заяц. Его действительно неплохо обучили. Преследуй его обычные охотники, возможно, ему удалось бы уйти. Телепортационные кристаллы были большой редкостью, даже в нашей сокровищнице их было всего две дюжины. Как выяснилось, Торрен украл три. Отряд охотников также получил три. Я взял пять. На всякий случай. Меня занимал вопрос, откуда телепортационные кристаллы у Дома Орр'Тен. Отслеживая перемещения обоих отрядов охотников, я убедился, что они их таки имеют.
Не вижу смысла бегать за этим паршивцем - сам придет... Зачем идти по следу? Ведь гораздо проще определить, куда так стремится мой братец. Если мыслить логически, то качественно затеряться он сможет только в большом городе. Из того, что нарыли охотники ясно направление первого прыжка - Ледойра. Скорее всего, первая планируемая остановка - Тирилон. Хм-м... как бы я поступил на его месте? Изменил бы рисунок ауры и рванул дальше. А что у нас дальше? Наиболее приемлемые варианты - Сорна и Миирон. Сорна - торговый город, там никто не удивится еще одному дроу, тем более что Торрена там никто не знает в лицо. Так что несведущие и вовсе сочтут его полукровкой. Миирон - тоже хороший вариант - город полный студиозусов, всевозможных видов и рас, в том числе и полукровок, скроет его весьма качественно. Трэш! Надо поймать его до того, как он уйдет из Тирилона, иначе эти поиски могут здорово затянуться.
Приняв решение, я разбил кристалл телепорта, задавая направление. Придется действовать в одиночку и держаться подальше от охотников. После разговора с отцом, у меня не было уверенности, что найдя Торрена, внутренняя стража не получит приказ отдать мальчишку Дому Орр'Тен. Редко кто видел моего папочку в таком бешенстве. Я поморщился.

Двумя направленными скачками я переместился в Тирилон. Единственным неудобством, при использовании телепортов была дикая усталость - тяжелая плата за столь быстрое перемещение. Двойной ношей, она легла на мои плечи, пригибая к земле. Ввалившись в гостиницу, я заказал номер и рухнул спать, не раздеваясь. Последняя мысль, перед тем, как провалиться в сон, была: 'сейчас со мной бы справилась даже дилонийская воительница'.
Проснувшись в разгар дня, заказал в номер двойной обед и ванную, выпроводил настырную служанку, страстно желающую потереть мне спинку, и залез в воду. Нет, я конечно не против женского пола, просто предпочитаю чистых женщин, а человечьи дамы, похоже, моются только по праздникам... ну, за редким исключением.
Пообедав, я пошел расставлять ловушки на младшего братца: посетил гильдейских магов и ясно дал понять, что любой, кто окажет помощь молодому дроу, желающему изменить свою ауру, будет иметь дело с очень недовольным мною. Маги изнывали от любопытства, но задавать вопросы не осмелились. Дальше наступил черед владельцев артефактных лавок, местных 'теневых королей' и знахарей-травников. Мне потребовалось десять дней, чтобы опутать город невидимой плотной сетью. В центре информационной паутины скучал я. Еще раз осмотрел город, отметив появление новой ауры. Похоже еще один охотник. Незнакомый. Очень необычно. Прикрыв глаза, я присмотрелся к новому участнику игры. Небольшая, но удивительно яркая аура. На фоне города, она сверкала как жемчужина на галечном пляже. И, похоже, также обладает невосприимчивостью к наведенной магии. Где-то я читал о похожих аурах... очень давно... нет, не вспомнить! Мне стало любопытно. Ладно, отложу на потом. Ну и где, спрашивается, шляется этот паршивец? Первый сигнал поступил на второй день моего ничегонеделания, к вечеру. Четкая аура моего брата отметилась на юго-западной окраине города. Как же ты предсказуем, малыш... Трэш! Почти сразу за Торреном появились четыре новых действующих лица. Охотники. Незнакомые. Сильные ауры, явные оттенки владеющих даром сопротивляемости к наведенной магии, хотя, возможно, это просто очень качественные амулеты. Трэш! Аура брата мигнула и пропала. Даже если мальчишка ушел в телепорт, он не сможет одним прыжком добраться в другой крупный город. Значит, скорее всего, останется здесь. Я прикрыл глаза, усиленно сканируя город. Помимо раскинутой мною сети, есть несколько десятков аур-доноров, к которым можно прицепить тень своей ауры и спрятаться. Проблема в том, что этот, своего рода, астральный 'вампиризм' выкачивает силы хозяина ауры-прикрытия, истощая, а иногда и убивая его. Добровольно стать прикрытием огласится только самоубийца. Большинство отмеченных мною в сети города аур не смогут прятать моего брата больше суток. Мальчишка слишком добр, чтобы рисковать чужой жизнью, так что этих можно отсеять сразу. Из оставшихся - две трети принадлежат магам, осчастливленным моим визитом. Оставшуюся треть придется проверять самому.
Весь вечер и добрую половину ночи, пришлось прочесывать город, пытаясь выловить Торрена. Мальчишка как сквозь землю провалился. За ночь проверил всех, кто, так или иначе, подходил под требование ауры-прикрытия. Остались однодневки и маги. Вернувшись в 'Остролист' на рассвете, я дал себе два часа на сон. Меня подгоняло понимание того, что брата ищут также и другие охотники. Быстро умывшись и перекусив, я спустился вниз и, растолкав возницу наемного экипажа, снова отправился на поиски. Конечно, передвигаться верхом гораздо быстрее, но, поймав паршивца, я встал бы перед проблемой его транспортировки.
Первая половина дня прошла совершенно безрезультатно. Однодневки, в основном полукровки, не оправдали моих надежд. Прикрыв глаза, я стал привычно сканировать город. Ого! Новый охотник находился совсем рядом! А точнее в небольшой корчме, уютно устроившейся под двумя огромными дубами. Оставив экипаж во дворе, я мягко переместился к входу в таверну, в очередной раз мысленно поблагодарив Купидона*. В Магической школе мы прозвали Купидоном нашего инструктора по маскировке. Он был редкой сволочью и отличным стрелком из лука. Сдать ему зачет можно было, только подобравшись к черте, находящейся в пяти метрах от него. Вот только на любой подозрительный шум он стрелял... А заживляющая магия - очень болезненная штука. Зачет я сдал с седьмого раза. Усмехнувшись воспоминаниям, незамеченным пробрался в дальний угол таверны и с изумлением уставился на теплую компанию за угловым столиком с близкого расстояния можно было полюбоваться на удивительно красивую, чистую и сильную ауру 'охотника'. Так вот к кому он прицепился. Не ожидал... Человечка. Дивным жемчужным светом, в сети города сияла аура молодой смертной девчонки, едва ли достигшей совершеннолетия.
Мой братец в компании светлого эльфа, полукровки и 'охотницы' пил эль и жаловался на жизнь.
Я прислушался. А ведь умненькая девочка! На столь мизерном количестве фактов, она довольно точно просчитала поведение отца. Вот только с погоней ошибочка вышла. Охота ведется по всем правилам, без поблажек. С другой стороны она просчитывает ситуацию с точки зрения человека. У них короли окружены таким пиететом, что не вздохнуть, не... хм-м.. выдохнуть. В их случае сбежать действительно можно только с чьей-то помощью и выжить в одиночку при настоящей охоте невозможно. У дроу совсем другая ситуация. Полностью обученный Темный эльф - это небольшая армия в одном лице. Дети у нас рождаются редко, а жизнь штука сложная, поэтому любого дроу с детства обучают владеть своим телом и всем видами оружия и магии в совершенстве. Обучение длится долго, люди столько вообще не живут, но результат того стоит. Убить дроу, прошедшего полный курс и получившего статус Мастера почти невозможно. Торрен, конечно, статуса Мастера еще не имеет, но обучали его лучшие учителя.
Девчонка закончила излагать свою версию событий. Кажется, настала моя очередь.
-Браво, Леди! Воистину восхищен Вами! - я постарался вложить в голос как можно больше тепла.
Девчонка резко повернулась и уставилась на меня сузившимися зеленоватыми глазами.
-Тор, у тебя случайно нет старшего брата? - судя по взгляду, ответа ей не требовалось.
Хм-м... любопытная компания. Если глаза меня не обманывают, то симпатичный эльфенок в углу не кто иной, как Дариэль из Дома Валлани`нор, сын Старшего Советника эльфийского короля. Ну, где бы встретиться... Вся четверка смотрела на меня с тихим ужасом. Пожалуй, добавим еще немного эмоций.
-Позвольте пригласить Вас в Сартар. Собирайтесь. Возражения не принимаются.
Переглянувшись, компания выбрала парламентера. Кто бы сомневался. Поморщившись, девчонка оглядела меня оценивающим взглядом. Мда... А где почтение к принцу крови и влюбленный взгляд? Неправильная какая-то молодежь пошла...
-Трион, отпусти их, пожалуйста. Они не при чем! - влез Торрен.
-Позволь мне самому это решать! - странно, понимает же, что светлого я не трону... а мне это надо - решать дипломатические проблемы? Неужели за девчонку переживает?
-Любопытно, чем же ты так очаровала моего маленького братца? - Я с интересом рассматривал смертную. Молоденькая симпатичная человечка. Чистокровная. Длинные темно-русые волосы, густые и чистые, правильные черты лица, упрямый подбородок. Чувствуется характер. Интересно, что ее связывает с моим братцем?
-Где вы остановились? - сидеть в центре города, когда вокруг рыщет клан Орр'Тен все же не стоит.
-В таверне 'У Грабба' на Зеленой улице, - признался братишка.
-Хорошо. Пожалуй буду так добр, что отпущу Светлого и человеческого ребенка, а ты и девчонка пойдете со мною, - я с изумлением уставился на упрямо сжавших губы мальчишек. Они что, думают, их 'даму сердца' собираются живьем съесть?
-Они мои друзья, а Лорин, живет вместе со мною... - я слегка приподнял бровь, оценивающе оглядывая юного полукровку, - В одной таверне! - Человечка верно оценила мой намек и явно разозлилась.
Выведя разношерстную компанию во двор таверны, еще раз попытался избавиться от балласта. Мне был нужен мой брат и человечка, прикрывающая его ауру. Не прошло... Трэш! А ведь можно было бы стартануть через телепорт прямо из экипажа... Всю дорогу я сверлил взглядом эту смертную нахалку. Как ни в чем не бывало, она устроилась на коленях Светлого эльфа, прижавшись к нему всем телом, и, с мягкой улыбкой, слушала какие-то глупости, нашептываемые на ушко.
Наконец мы добрались. Легко выскочив из пыточного сооружения, по какому-то недоразумению названному экипажем, я протянул человечке руку. Девчонка соскочила на землю, не обратив на меня не малейшего внимания, и стала оглядываться по сторонам. Остальные потихоньку выбирались из кареты. Это же... Не может быть... напрягся, ощутив два кратких пространственных перехода, но порталы на такое расстояние не действуют, на столь краткие переходы способны только демоны-хранители... Трэш! Я изумленно смотрел на насмешливо улыбающуюся девчонку. С одной стороны к ней прижимался молодой сэльфинг, а с другой ластился гарр'краши. Прикрыв глаза, увидел тонкие нити Сил, сплетающие этих троих в единое целое. Она действительно была их Хозяйкой.
-Леди, не пытайтесь натравить на меня сэльфинга. Он слишком молод, чтобы победить.
Девчонка внимательно посмотрела мне в глаза и кивнула. Действительно умная девочка. Кажется, начинаю понимать, почему эти мальчишки так за нее волнуются.
В таверне человечка заказала ужин на пятерых в свой номер... за мой счет. Нахалка. Она начинает мне нравиться. Поднявшись в ее комнату, я уселся напротив этой гоп-компании и уставился на них взглядом василиска.
-Ну, и что мне с вами делать?
-Так ты выскажи свои предложения, а мы выберем... - похоже, у нас тут кто-то очень смелый? Я усмехнулся и начал:
-Вариант первый - я перерезаю вам глотки и забираю братишку домой. По-моему это лучший способ решить проблему. Вариант второй - могу за компанию захватить девчонку - развлечет меня пару вечеров, в благодарность за спасение своей жизни. Ну, и третий - вы отвечаете на мои вопросы , возможно, останетесь живы... если ваши ответы меня утроят.

Предыдущая страница 12 Следующая страница


13 Елена Петрова

Ответили, конечно, хотя в основном говорила девчонка. Любопытная история. Потом расспрошу подробности.
Служанка принесла нам еду, прервав мои расспросы. Пожалуй, мы останемся здесь на ночь, благо, что развлечение себе я уже подыскал... Вполне заслуженный небольшой отдых...
Убедившись, что Торрен лег спать, я отправился в комнату Лейны. Забавное имя у этой человечки. На древнем языке дроу Лей'ена - загадка, даже не так, это скорее сложная головоломка, открывающая решившему ее невообразимые возможности. Интересно, соответствует ли девчонка своему имени?
За стенкой плескала вода. Я, не стесняясь, развалился на кровати и расслабился. В конце концов, она явно не девочка. Слишком свободно вела себя со светлым эльфом. Да и Торрен обмолвился, что ночевал прошлую ночь у нее.
-Если ты считаешь, что я брошусь тебе на шею - ты просто идиот! - Лейна вошла неслышно и сейчас смотрела на меня, как на предмет мебели.
-Однако ты не удивлена! - я попытался смутить девчонку.
-Ты весьма предсказуем, - усмехнулась эта стервочка. Трэш! Похоже, она собирается указать мне на дверь?! Я резко встал с кровати. Девчонка шагнула назад и сбросила со стула мои вещи. Сейчас, прокручивая события тех дней, понятно, что она сделала это случайно, но тогда ее действия показались мне спланированными и идеально четко выполненными. Одним легким движением стройной ножки она раздавила пространственные телепорты, оказавшиеся на полу, вместе с остальными вещами...
-Дрянь! - девчонка отлетела к стене, ударилась и сползла на пол, глядя на меня поразительно спокойными глазами. Сейчас я ее просто прибью! Странно, в ее глазах не было ни капли страха. Это должно было бы насторожить, но я был слишком зол.
-Нет! Не смей ее трогать! - Торрен. Мальчишка стоял, заслоняя эту маленькую дрянь и наставив на меня мои собственны клинки... нет, не мои! Я внимательно оглядел оружие, но решил, что этот вопрос не первостепенный.
-Братишка, отойди по-хорошему...
-Я не могу! - в его голосе было отчаяние, но отступать он, похоже, не собирался.
Наш молчаливый диалог разбил нежный чарующий голос смертной. 'Надо же, -отстраненно подумал я, - а мы то всегда считали, что самые красивые голоса у эльфиек...'
Вот только произнесенная фраза привела меня в ужас:
-Трион, знаешь, Торрен отказался перевести эту фразу... Может, ты соизволишь мне помочь? Так что означает фраза: 'Лери`ин тер шарр`десс Торрен д`Орсвит ин харр Шаррен верт дирайн. Да`aррт'?
Я смотрел ей в глаза. Смотрел и понимал, что только что едва не убил собственного брата. А она улыбалась... Без торжества, без сочувствия, просто принимая свою победу, в которой и не сомневалась.
-Это означает: 'Я, Торрен д`Орсвит из Дома Шаррен, кровью рода клянусь защищать тебя ценою жизни. Да видят Хранители Истины'. И значит, что если мой брат не убережет тебя, то умрет вслед за тобою...
Я смотрел на эту странную женщину. Сейчас она казалась старше и опаснее... И она обыграла меня. Я нырнул в воспоминания. Пожалуй, такое сокрушительное поражение моему самолюбию нанесли лишь однажды. На втором курсе Магической школы меня признали лучшим и присвоили звание Первого клинка, чем я очень гордился. На показательном смотре мы должны были фехтовать с одним из наших учителей, но его заменил незнакомый юный дроу. Невысокий, хрупкий, с мечтательными голубыми глазами, в которых не было возраста. Возможно, он не так уж и юн... Жаль, что тогда я не обратил внимания на эту здравую мысль. Его волосы были странного, абсолютно белого цвета. В большинстве своем дроу светловолосые, но это скорее различные оттенки серебра и пепла - такой цвет мне еще не встречал. Будучи уверенным в своей победе, я безрассудно атаковал... и через пять минут то, что от меня осталось выносили с поля в полумертвом состоянии. Мой соперник прокомментировал мою глупость одной фразой: 'Первое правило воина гласит - нельзя недооценивать противника. Ты его нарушил. Надеюсь, ты запомнишь урок.' Так я познакомился с легендой - великим воином и Мастером-оружейником. С отшельником, о котором в народе дроу ходит больше легенд, чем о большинстве Богов - моим прадедом - Вортоном д`Орсвит из рода Шаррен.
-Ты выиграла, Лейна. Похоже, Боги решили дать мне урок смирения, и я проиграл простой смертной девчонке, - Вортон, твой ученик опять попустил удар... недооценил противника. Но она... она... великолепна! Боги и демоны, какая бы из нее вышла королева! - последняя мысль так поразила меня, что закончил я ее вслух:
-Жаль, что ты не дроу!
-Что-то мне подсказывает, что я это переживу!- усмехнулась девчонка. Идиот! Ты бы ей еще предложение по всей форме сделал! Покосившись на смертную, я быстро подхватил свои вещи и выскочил из комнаты. Надо успокоиться.

Трэш! Эта стервочка оставила моего братца у себя на ночь. Похоже, решила отпраздновать победу по полной программе. Я что, ревную?

*Купидон - наиболее близкий из земной мифологии персонаж, к полумифическому Ташер'ти - демону, властвующему, по поверьям, над чувствами людей и эльфов. Только в отличие от Купидона Ташер'ти подчиняются все эмоции, он может вызвать своими стрелами любовь, ненависть, зависть и даже безумие.

Глава 5.

Антропоморфный дендромутант
- так по научному называется Буратино.
NN

Лейна

'Ох-х! Как голова болит! Это сколько же я вчера выпила?!' - Приоткрыв левый глаз, я обозрела доступное к восприятию пространство. Ни черта не помню! 'Так значит... Доигралась, матушка?' - тупо толкнулась в голову мысль, когда взгляд наткнулся на полуобнаженное мужское тело рядом со мной. А если быть точной - я на нем частично лежала. 'Ну, и кто тут у нас?' - отодвинувшись, я внимательно рассматривала парня полусонными глазами, когда наконец моя дремлющая память соизволила проснуться.
-Торрен, черти тебя дери, перестань меня обнимать!
Дроу лениво открыл глаза и пробурчал:
-Ну, чего ты так орешь? Сама ночью приползла греться!
Я набрала воздуха в грудь, собираясь просветить темного эльфа насчет его родословной... и покорно сдулась - у меня действительно была идиотская привычка подваливаться под бок и греться. Возмущенно покосившись в насмешливые зеленые глаза, я решила произвести давно задуманный эксперимент - не пропадать же такой возможности! Осторожно пододвинувшись к дроу вплотную и прикрыв глаза, тщательно его обнюхала. Тор, явно не ожидавший от меня подобной подлости, оскорбленно на меня покосился.
-У меня, знаешь ли, вчера не было возможности помыться! Сначала брат целый час рассказывал, какой я кретин, а стоило сделать вид, что устал и заснул, как кому-то слишком шустрому пришлось жизнь спасать! - дроу попытался выкарабкаться из-под меня, обиженно сопя. Я тихо хихикала, ну не объяснять же, что просто решила проверить, как темные эльфы пахнут? Кстати вкусно пахнут! Мне понравилось...
В разгар нашей возни щеколда на двери поднялась, и в приоткрытую щель двери осторожно просунулась голова Дариэля.
-Развлекаетесь? - насмешливо приподнял брови мой друг и вошел. - Мне прямо завидно!
-Если так завидно - могу уступить свое место! - не слишком вежливо предложила я.
-Ты чего? Не с той ноги встала? - Дариэль осторожно отступил поближе к выходу.
-Нет! Мне просто интересно, почему моя комната превращается в цирк! Если дверь закрыта на замок, то надо хотя бы стучать, прежде чем войдешь! - я возмущенно смотрела на скалящихся эльфов. - И, кстати, как ты вошел?
-Да просто! - Дариэль сделал замысловатое движение рукой и щелкнул пальцами. Щеколда послушно дернулась, закрывая дверь.
-Ты тоже так можешь? - я вопросительно смотрела на Тора. Тот беззаботно кивнул. Ну, все! Я злая!
-Кыш из моей комнаты! - для усиления эффекта я швырнула в веселящуюся парочку подушкой. Дариэль, смеясь, уточнил:
-Заказать тебе пока завтрак?
-Да, я через полчаса спущусь... - нет, на них просто невозможно сердиться.
-Ладно, новости мне пока Торрен расскажет!
За захлопнувшейся дверью послышалась подозрительная возня и смущенный голос Дариэля:
-А, Трион, доброе утро! Мы завтрак идем заказывать... Ты будешь?
Не выдержав, я уткнулась лицом в подушку, гася приступ хохота! Да уж... Похоже в глазах старшего дроу падать мне уже некуда! Мысленно представив изумленное лицо Триона, я ухмыльнулась и выбралась из постели. Полотенце, до сих пор каким-то чудом держащееся на мне, выглядело крайне помято и непрезентабельно. Подозрительно покосившись на щеколду, я приставила к двери стул и размотала свой ночной убор. Показанная зеркалу спина выглядела крайне живописно. Синяки и ссадина от удара о стену ныли и вопияли о возмездии. Я задумчиво сощурилась: как бы вернуть должок темному эльфу? Силой его не возьмешь, опыта у него больше, да и вообще - непрошибаемый, зараза! Ладно, посмотрим, что можно придумать. Я не злопамятная, я просто злая... а память у меня с детства хорошая!
Умывшись и заплетя косу, я влезла в любимые джинсы. А что? Моих друзей этот наряд не удивит, они его уже видели, а дроу переживут. Насвистывая, я застелила постель и потопала вниз, кормить своих зверей. Черт! Завтра передо мною станет проблема свежего мяса. И если Тигр какое-то время продержится на подножном корме, то растущему организму Малыша нужно не меньше двадцати килограммов мяса в день, а желательно вдвое больше.
Улыбнувшись трактирщику, я прошла по черному ходу, ведущему к сараю с телегами. Милор как раз сортировал товар для сегодняшней продажи. Поздоровавшись, купец задумчиво на меня покосился и, помявшись, выдал:
-Лейна, ты, конечно, взрослая девушка, и я не вправе тебе советовать... Но, все же будь осторожнее - дроу не люди, и даже не светлые эльфы. Смертные для них - просто игрушки. А надоевшие и сломанные игрушки они выбрасывают.
-Не беспокойся, Милор! - надо же, а ведь старый деляга действительно за меня переживает, - Я не собираюсь становиться чьей-то игрушкой. И тот, кто этого не поймет, очень сильно пожалеет о своей ошибке.
Продолжить мне не дали - с двух сторон ко мне прижались умильные мордочки моих демонов. Совсем я, что ли, плохая? Уже второй раз не замечаю, откуда они взялись! Ну, как из воздуха вынырнули! Вздохнув, я поплелась к дальней телеге за мясом.
Убедившись, что мои подопечные не останутся голодными, я пошла в сторону гостиницы, намереваясь позавтракать. Открыв дверь и убедившись, что все ждут только меня, протопала к столу и уселась на свободное место. Лорин, умничка, послушался меня и еще на рассвете отправился в королевские казармы.
Трион уставился на меня подозрительно задумчивым и оценивающим взглядом.
-Уважаемый, на мне картинок нет! Может, хватит меня рассматривать? - не выдержала я. - И что у нас на завтрак?
-Творог, блинчики, вчерашнее рагу из отаки, яичница, пироги - выбирай! - щедро предложил светлый эльф.
-Мне творог и отвар с пирогом, - внесла я свою лепту в общий заказ. - Итак, как дальше жить будем? - вопрос в основном адресовался Триону.
-Дружно! - усмехнулся тот, сверкнув на меня зелеными глазами. - Вы, Леди, продолжаете прикрывать моего брата, тем более что его общество, как я понял, Вам вполне приятно! А я буду искать способ быстро переправить его в Сартар. И желательно, чтобы вы не отлучались из гостиницы.
-Это невозможно! У меня слишком много дел вне стен этого заведения. И откладывать их я не могу. - Если позволить дроу ставить условия - я стану пленницей в этой гостинице.
-Я вынужден настаивать! - Голос Триона стал ледяным.
-Настаивайте, кто Вам мешает!? Только это ничего не изменит. - Я спокойно смотрела в ледяные глаза дроу.
-Лейна, я ведь могу тебя заставить! - голос моего противника зазвучал необычайно мягко.
-Как? - похоже, придется играть жестко, - Убить меня ты не сможешь - клятва брата не даст. Убивать Дариэля и Лорина не станешь по политическим мотивам. Дариэль принадлежит к одному из Старших Домов Светлого Леса, а Лорин, с сегодняшнего утра зачислен в элитный полк королевских гвардейцев. После гибели посла Ледойры в Сартаре у вас весьма напряженные отношения. Остались Тигр и Малыш... Конечно, ты можешь прикончить моих демонов. Я их люблю, и это причинит мне боль... Но ты уверен, что сможешь потом мною управлять? Я ведь сделаю все возможное, чтобы отомстить и уничтожить тебя. Заметь, не убить, а именно уничтожить! Чтобы ты жил и помнил...
Я смотрела в горящие зеленые глаза, стараясь взглядом выразить свою решимость идти до конца. Стоит дать слабину и этот ледяной красавчик сделает из меня марионетку на веревочках.
-Ну, это весьма примитивные варианты, есть ведь и другие возможности! - лед в зеленых глазах растаял, и я ошеломленно смотрела на самого красивого и обаятельного мужчину в моей жизни. 'Соберись! Иначе из тебя сейчас просто веревки начнут вить!' - внутренний голос отвесил мне звонкую пощечину. Я опустила глаза и потянула своим самым нежным голоском:
-Ну... в эти игры ведь можно играть вдвоем! Ты не боишься проиграть? - я подняла на дроу светящийся обожанием и легкой насмешкой взгляд и подарила свою лучшую улыбку. Похоже, этого он не ожидал. Улыбка темного эльфа слегка потускнела, а взгляд из чарующего стал задумчивым.
-Тебе что, не нравятся мужчины? - осторожно поинтересовался Трион и покосился на брата. Тор, фыркнув, возмущенно посмотрел на старшего:
-Ты на что это намекаешь?
-Он намекает, что в прошлые две ночи ты был не на высоте, и это отбило у меня охоту ближе знакомиться с другими дроу! - хихикнула я.
-............?? - Тор возмущенно переводил взгляд с меня на братца, потеряв дар речи.
Дариэль тихо сидел рядом со мною, кося сияющими от смеха глазами с одного дроу на другого. К счастью подошла служанка с нашим заказом, и тему закрыли. Тор дулся до конца завтрака. Я с безмятежным видом запихивала в себя творог, стараясь не подавиться под задумчивым взглядом Триона. Как же это меня нервирует!

-Так что ты собираешься делать? - я смотрел, как девчонка невозмутимо уплетает творог, совершенно игнорируя мой пристальный взгляд. Надо же! Не ожидал, что она устоит перед моим очарованием. Я мысленно усмехнулся - ну, по крайней мере, первый удар она сдержала...
-Мне нужно посетить одну магичку - Морею Озерную. Заскочить к ювелиру и проверить как дела у Лорина. - Лейна спокойно улыбнулась мне и уточнила, - Твоего брата возьму с собой, а то радиус моего прикрытия не больше ста метров.
-Позволь уточнить, что по городу рыщут две команды охотников, которые отлично знают его в лицо. - Я не собирался отпускать Торрена на опасную экскурсию.
-А ты не можешь его замаскировать? - человечка посмотрела на меня невинными глазами, - ну чтобы он на себя не был похож?
Хм-м... действительно, хорошая идея! Я не рассматривал подобный вариант маскировки, так как утром собирался прыгнуть через телепорт в Сартар, но смертная права: замаскировав внешность брата в придачу к изменению ауры, мы практически полностью обезопасим его от охотников. Тогда я смогу спокойно заняться своими делами, не беспокоясь, что младший шляется по городу без прикрытия. А если подключить Дариэля и использовать магию Леса, то ни один амулет дроу не вычислит маскировку! Да и времени займет от силы четверть часа... Только бы согласился! Покосившись на Светлого эльфа, я выдвинул свое предложение.
-И в кого ты предлагаешь его замаскировать? - Дариэль смотрел на меня с искренним интересом. Действительно, кто не станет бросаться в глаза?
-В Светлого эльфа, конечно! - Лейна смотрела на нас с легким изумлением, как будто поражаясь нашей тупости. Да что эта девчонка себе позволяет?! Хотя, признаться честно, вариант наилучший... Вон как у Торрена лицо вытянулось! И, кажется, я знаю, как наказать братишку за то, что он заставил меня побегать!
-Что, решила из меня блондинчика сделать? - прошипел разозленный Торрен, косясь на Лейну.
-Ага, люблю блондинов! - безмятежно отозвалась человечка, - Да не дергайся ты, зато ни один дроу тебя не узнает! Ну, кому такое в голову придет?
-Это точно, никому! Зато когда узнают - я стану посмешищем! Светлый эльф! Это ж надо такое удумать! - Торрен не собирался сдаваться.
-Глупости! Посмешищем станут те, кто не смог тебя поймать! - отрезала девчонка, допила отвар и встала из-за стола. - Собирайтесь, через полчаса выходим.
Я улыбнулся. Она действительно мне нравится! Весьма нестандартно для человека мыслит. Обладает неплохим чувством юмора. На мой взгляд, она, конечно, простушка... но для человечки - весьма привлекательна. Упрямая. Хм-м... пожалуй, я таки развлеку себя небольшой охотой. Она обещает быть интересной.

Возвращаясь в свою комнату, я задумчиво хмурилась. Мне категорически не нравился тот задумчиво-заинтересованный взгляд, которым рассматривал меня старший дроу. Он определенно сулил мне проблемы. Вот только бы знать, что задумал этот тип. Никак не могу его разгадать. Весь разговор мне казалось, что со мною просто играют, выискивая слабые стороны. Черт! Как же обезопасить себя от Триона? В раздумьях, остановившись перед дверью, я машинально повторила движение Дариэля и щелкнула пальцами. Уже захлопывая за собой дверь, я поняла, ЧТО сделала, и остановилась на месте, как вкопанная. Развернувшись, повторила движение. Облом... Халява закончилась! Последующие щелчки пальцами оставили щеколду совершенно равнодушной. Ладно, потом разберусь. Пока можно сказать одно - в какой-то мере я тоже обладаю магией. Пустячок, а приятно! Пожалуй, расспрошу об этом Морею.
Накинув плащ, подхватив колчан с луком и кинжал, я отправилась к номеру Триона. Если верить Дариэлю, изменение внешности не займет много времени.
Еще на подходе к комнате дроу я услышала истерические взвизги и безмятежный голос Триона... весьма злорадный. Навстречу мне, из комнаты вывалился Дариэль, глядя на меня сияющими глазами и крепко зажимая рот двумя руками.
-Дариэль, что случилось? - чую, творится что-то неладное.
Эльф захлопнул дверь и сполз на пол, всхлипывая от смеха:
-Лейна, клянусь, я не знал, что он задумал! Я только ассистировал! Направлял потоки... О-оох... - звуки на дверью нарастали, переходя в явный скандал, - Трион, он... в общем все получилось!
-Дариэль, да в чем дело! Не доводи до греха! Что там случилось?! - я начала нервничать.
Эльф, слабо махнул рукой и отлип от двери. Не выдержав, я схватилась за ручку и попала в разгар семейной сцены!
-За что ты так меня ненавидишь?! - кричала на Триона обнаженная и сказочно прекрасная Светлая эльфийка. Я замерла. Никогда не представляла, что женщина может быть так красива. Огромные синие глаза, волосы цвета майского меда и янтаря, изумительная кожа и фигура, от которой даже у меня дух захватило... Да-а, так и ориентацию, недолго поменять...
-Торрен, это ты? - в моем голосе скользило явное недоверие.
-Да! Я! Посмотри, ЧТО они со мною сделали! - юный дроу был просто в истерике, - Да я вас всех за эту 'гениальную идею' прибить готов! Особенно тебя! - Тонкий пальчик разгневанной эльфийки ткнулся в мою сторону.
-А я то тут при чем? Братца своего благодари! - попыталась я откреститься от подобной чести.
-Да? А кто придумал меня в Светлого эльфа превратить?! - красавица закусила губу и посмотрела на меня с обидой и яростью.
Я же с интересом уставилась на перевоплощенного друга.
-Трион, а насколько это настоящее? - мне ужасно хотелось потрогать иллюзию, но я опасалась, что подобного издевательства Торрен просто не вынесет и действительно прибьет меня с горя.
-Полная иллюзия! Зрительная, осязательная и даже ментальная... - довольно промурлыкал Трион и неожиданно шлепнул 'братишку' по заду.
-Гад! - эльфийка подскочила и в развороте влепила Триону пощечину.
-Видишь, даже замашки типично бабские, - ухмыльнулся старший дроу, ничуть не обидевшись. Торрен яростно взвизгнул и попытался придушить братца. Тот легко уклонился и, смеясь, посоветовал:
-Ты бы пока оделась, цыпочка! А мы тебя снаружи подождем...
Я, закусив губу, дабы не заржать, поспешно ретировалась в коридор. За мной выскочил Трион и захлопнул дверь. С другой стороны в дубовые доски двери ударилось что-то тяжелое, жалобно треснуло и скатилось на пол, сопровождаемое потоком певучих проклятий.
-Предлагаю всем спуститься и выпить эля! - предложил Трион. Выглядел он довольным, как обожравшийся сливками котяра. Переглянувшись, мы с Дариэлем последовали за дроу, оставив его младшего братца бушевать в номере.
Усевшись за угловой столик, мы заказали эля и орешков. Я задумчиво уставилась на Триона. В голове крутилась любопытная мысль. Что-то мне подсказывало, что старший дроу не простил мне отказа. А в этом случае получается любопытная картина. Трион одним ударом не только наказал младшего братишку за своеволие, но и лишил меня постельного партнера, каковым, по его мнению, являлся Торрен. Пожалуй, стоит прояснить этот вопрос.
-Трион, скажи, если это полная иллюзия, то, как я смогу заниматься с твоим братом любовью? - Дариэль при этих словах подавился и уставился на меня с искренним изумлением. Я наступила ему на ногу - этот идиот мне всю игру испортит! Эльф понял, что я что-то задумала, и опустил взгляд в кружку.
-Никак! - Мило улыбнулся Трион, - придется немного потерпеть... или найти другого... хм-м... близкого друга.
-Почему-то я так и думала, - задумчиво констатировала я, глядя на темного эльфа.
Торрен спустился через полчаса. Посетители таверны с восхищением уставились на сказочно красивую эльфийку в обтягивающем мужском костюме. Да, мне такими темпами недолго и комплекс неполноценности заработать. Сверля нас яростным взглядом, красотка танцующей походкой подошла к столику и залпом выпила кружку эля, опрометчиво выпущенную из рук прибалдевшим Дариэлем.
-Я вам это припомню! - прошипела 'эльфийка', обведя нас бешеным взглядом. Переглянувшись, мы встали из-за стола.
-Я должен заглянуть к дяде, вечером зайду - узнаю как у вас дела... - Дариэль решил свалить от греха подальше. Ну, я его понимала - в данный момент я бы тоже предпочла находиться как можно дальше от взбешенного Тора... или правильнее Тори? Я скосила глаза на кипящую от ярости 'эльфийку'.
-Тори, ты пойдешь со мною к Морее Озерной? - уточнила я.
-Как ты меня назвала? - подозрительно ласково спросила меня красотка.
-Тори, - я слегка поежилась под горящим взглядом. Медуза-Горгона отдыхает! - В моем мире это сокращение от Виктории. Виктория - значит победа. Ты ведь не думаешь, что идея окликать тебя мужским именем - хорошая?
-Трэш-ш... - 'эльфийка' тряхнула роскошной белокурой шевелюрой в развороте и пошла к выходу из харчевни. Мы заворожено уставились ей вслед. Где он интересно такой походке научился?
-Трион, ты уверен, что это была хорошая идея? - задумчиво поинтересовался Дариэль, провожая взглядом Тора.
-Уже не слишком... - ответил добрый старший братик и оглянулся на меня, - Ты присматривай за ним, если что...
-Это если охотники вместо того, чтобы ловить, попытаются его совратить? - невинно поинтересовалась я. Трион бросил на меня возмущенный взгляд, но покорно кивнул.
-Не волнуйся! Скажу, что он - твоя любимая девушка, и охотники от нас отстанут! - я предусмотрительно ушла из сектора обстрела, опасаясь получить от возмущенного дроу тяжелым предметом. Дариэль, за которого я спряталась, предательски согнулся от хохота, открывая меня для расправы. К счастью, Трион впал от моего заявления в прострацию, и обошлось без членовредительства. Пока он не пришел в себя, я быстренько рванула вдогонку Тори. Все же, для собственного спокойствия, я решила взять с собою сэльфинга.

-Спокойнее! Куда ты несешься? - я одернула преображенного дроу за рукав, разворачивая лицом к себе.
-Подальше отсюда! - Хм-м... как бы его успокоить?
-Тор, ну что ты бесишься? В любом положении есть свои плюсы и минусы. Даже в твоем, теперешнем...
-Да? И какие, например?! - кажется, заинтересовался.
-Например, отомстить старшему братцу! Я ему уже намекнула, что если мы встретим охотников, и те станут приставать, то представлю тебя его любимой девушкой! Пускай попсихует! - эльфийка, стоящая напротив и пока весьма слабо ассоциирующаяся у меня с приятелем, блаженно прищурила сапфировые глаза и пропела:

Предыдущая страница 13 Следующая страница


Лейна 14

-О да! Я его так распишу - мало не покажется... Это будет дивная месть! Он пожалеет, что решил ТАК надо мною подшутить! - от улыбки блондинки у меня по спине протопала армия мурашек. На мгновение мне стало жаль старшего дроу... пока я не повернулась и не зашипела от боли в израненной спине. Конечно, нехорошо творить свою месть чужими руками, но зато как удобно! И о местах в первый ряд на это шоу я позабочусь! Моя улыбка в этот момент была поразительно светлой и искренней. Подхватив эльфийку под руку, я повернула к воротам. С другой стороны от меня пристроился Малыш. Пожалуй, сначала к ювелиру...

Глава 6.

Кто ходит в гости по утрам,
тот поступает мудро!
Вини Пух

Мы шли по улице в направлении Гномьей Слободы. Торрен, замаскированный под светлую эльфийку, напряженно поводил плечами.
-Ну, что ты психуешь?! - не выдержала я.
-Ты что, не видишь? Они же все на меня смотрят! Явно обо всем догадались... - Блондинка подозрительно скосила глаза на компанию наемников, которые, в свою очередь, внимательно ее разглядывали.
-Тори, да ты им просто понравилась! - я довольно мерзко хихикнула, и уточнила, - а если ты не перестанешь на них пялиться, то эти типы попробуют познакомиться с тобою поближе...
Тори моментально прибавила шагу, бросив на наемников уничижительный взгляд.
-Ну, чего застыла на месте? Шевелись, давай! - прошипела эльфийка, зацепив меня под локоток, и на крейсерской скорости потащила вперед.
-Тори, если ты будешь бегать от мужчин - останешься старой девой! - не удержалась я.
-Если не прикусишь свой острый язычок, то от тебя не останется даже ее, - холодно уточнил 'замаскированный' дроу, невероятно напоминая себя - настоящего, пожалуй, впервые за время преображения. Ну, слава Богам и Демиургам! А то я уже начала волноваться, что он так и будет все время истерить по поводу своей внешности. Хихикая, я короткими перебежками двигалась за Тори. До Гномьей Слободы мы добрались минут за десять. Отыскав нужный нам дом, мы постучали в ворота. Мастер Ти Рен'орт посоветовал обратиться к его другу - ювелиру Ошу Дра'Мерни. Мы не задержались у старого гнома. Честно рассказав, как у меня оказались золотые украшения, и искренне развеселив Мастера-ювелира, я забрала шесть золотых монет и выдернула Тора из лавки. Как настоящая девица, он уставился на изумительной красоты ювелирные украшения. Я бы тоже полюбовалась... но без денег это просто не имело смысла - только душу травить.
Довольно мурлыкая, я засунула монетки во внутренний карман и повернулась к своему другу... или подруге? Пожалуй, пока дроу в 'женской' ипостаси - буду считать его подружкой. Я поделилась своими размышлениями с Тором, упирая на то, что иначе можно провалить всю легенду. С тяжким вздохом дроу со мной согласился. Мы повернули в сторону Королевского дворца, собираясь поискать Лорина в казармах гвардейцев.
-Не вешай нос! - усмехнулась я, - Когда у тебя еще будет такая возможность повеселиться?
-Что-то мне не до приколов! Ты просто не представляешь, что меня ждет, если при Дворе узнают о моих 'увеселениях', - вздохнул дроу. - А они узнают, можешь не сомневаться!
-Так расскажи сам. Причем так, чтобы смеялись вместе с тобой, а не над тобой! Пусть посмешищем станут, к примеру, охотники твоей невесты... делать посмешищем твоего братца мне как-то не хочется!
-Как это, интересно? - дроу настороженно смотрел на меня.
О-о... Похоже, это будет что-то! Ох, и повеселюсь же! - мысленно я уже облизывалась, представляя дивную месть Триону. Даже спина перестала ныть! Только я разбираюсь в отношениях между людьми, у дроу могут быть другие тонкости. С этого момента стоит быть поосторожнее и повнимательнее.
-Тори, расскажи-ка мне об отношениях между дроу. Если мужчине - дроу нравиться девушка, как он это показывает? И вообще, какой нужно быть, чтобы понравиться дроу?
-Что, хочешь моему братцу понравиться? - съехидничал приятель.
-Больно надо! - фыркнула я, - Да мне и стараться не придется, подозреваю, что Трион и так по первому зову в мою постель прыгнет. Только мне это не нужно... можешь передать братишке, что я не люблю предсказуемых мужчин. Пускай побесится! А то он, похоже, поохотиться на меня решил. - После некоторых раздумий, я именно так расшифровала странные взгляды дроу. Они подозрительно напоминали некоторых моих сослуживцев и противного соседа сверху, пытавшихся разнообразить мою личную жизнь своим обществом. Заодно поверим, правильно ли угадала! Я зажмурилась, предвкушая развлечение. Ладно, вернемся к нашим баранам, то есть охотникам.
-Тогда, что ты задумала? - затеребила меня Тори.
Я нежно улыбнулась, глядя в возбужденно блестящие синие глаза эльфийки. До чего же хорошенькая получилась!
-Ну, я далеко не специалист в отношениях дроу, но думаю, если тебе удастся обворожить главу охотников своей невесты и получить от него подтверждение...
Я мечтательно улыбнулась и продолжила:
-В общем, по твоему возвращению в Сартар будет два варианта событий: либо охотники будут молчать в тряпочку об этой истории, либо весь ваш Двор будет громко ржать, но не над тобой!
-Что значит обворожить? - подозрительно покосился на меня Тор.
-Фу, ну как тебе не стыдно! Ты же у нас приличная девушка, вот пусть и относятся к тебе соответственно, - я хихикнула, - к тому же для дроу это будет таким неожиданным и притягательным извращением - скромная Светлая эльфийка.
-Почему это извращением? - обиделся Тор, - Что мы, по-твоему, на каждую встречную прыгаем?
-Прости, конечно, если обидела, но примерно так реагировали те немногие дроу, которых я знаю... Может мое мнение изменится? - наверное, не стоит быть такой язвой, парню и так нелегко. Но пока он отвлекается на меня, то не думает о шуточках своего братца. Кстати о братце - заодно и Трион понервничает! Я довольно улыбнулась и посоветовала:
-А пока потренируйся на кошках!

-На ком? - потрясенной статуей застыла эльфийка.
-Не пугайся, это у меня дома присказка такая! - искренне засмеялась я, глядя на изумленную красотку, - на самом деле имелись в виду прохожие.
-И как на них тренироваться? - полюбопытствовала Тори.
-Смотри и учись! - я бросила на проходящего мимо дядьку взгляд, полный восхищения, смущения и желания. Потом, слегка улыбнувшись, опустила очи долу. Мужик застыл на месте и уставился на меня слегка расширенными глазами - 'Я не ошибся?'. 'Нет, не ошибся!' - молчаливо ответили мои глаза и засияли, и улыбка стала более открытой. Вообще-то сияли они от смеха, но тем, кто мало меня знает, могло показаться, что я действительно влюбилась! Особенно тем, кто хочет в это поверить. Мужик, как притянутый, шагнул ко мне. Я спокойно продолжила нашу дорогу, бросив на остолбеневшего дядьку прохладный и слегка изумленный взгляд. Кажется, бедолага так и остался стоять посреди дороги, глядя нам вслед.
-Но ты же ничего ему не сказала! - изумилась эльфийка.
-Спятил..а? О таких вещах никогда не говорят вслух. Женщина, соблазняя, разговаривает языком глаз и тела, и НИКОГДА не уподобляется мужчинам, заявляя что-то типа 'Эй, крошка, пошли покувыркаемся!' Иначе это уже не женщина, а не пойми что. И еще - не давай однозначных ответов - да, нет. Лучшие варианты - возможно, может быть... В общем, общайся полунамеками. И постарайся быть естественнее - представь, что это игра, в которой у тебя заранее есть все преимущества.
-Что-то не слишком похоже на тебя! Ты довольно четко сообщила свое нет мне и Триону! Да и вообще полунамеками не общаешься... - эльфийка задумчиво меня рассматривала.
-Ну, Тори, я же и не собиралась вас соблазнять! А при общении с друзьями лучшая политика - честность! И женщины, которые этого не понимают... ну, не думаю, что у них много друзей. Ладно, мастер-класс закончен! - возвестила я, поворачиваясь к воротам. За разговором, мы незаметно дошли до казарм.
Я хихикнула, разглядывая окружающее меня великолепие. Из-за высоченного, не меньше пяти метров, забора торчала крыша казарм королевских гвардейцев. Высокие, крепкие ворота в два человеческих роста охранялись с двух сторон небольшими башенками с узкими окнами-бойницами. 'Сразу понятно, что в этой стране является главным сокровищем!' - мысленно констатировала я, переведя взгляд на королевский дворец, окруженный тонкой ажурной оградой, высотой в человеческий рост.
Тори, не выдержав, поинтересовалась причиной моего неэстетичного хрюканья в рукав. Я честно сообщила о своих выводах... и получила слегка высокомерный взгляд от эльфийки.
-Лейна, посмотри истинным зрением - эту 'ажурную оградку' плели гномьи шаманы. Любого идиота, рискнувшего войти во дворец с дурными намереньями в отношении королевской семьи просто испепелит. Да и ворам она не под силу. А на стене вокруг казармы магии нет ни капли. Думаю, что ее основное назначение не защита, а ограждение неспокойных молодых рекрутов от соблазнов города... - усмехнулась Тори.
Вот черт, опять забыла про магию! Пора бы уже и привыкнуть... Я покосилась на веселящуюся эльфийку, сдерживая детское желание показать язык, и стукнула в ворота огромным медным кольцом.
-Малыш, подожди нас здесь, ладно? А то, боюсь, с такой охраной нас не пропустят, - я потрепала звереныша по пушистой шерстке. Тяжко вздохнув, сэльфинг свернулся калачиком под развесистым деревом слева от ворот.
-Ну, кого там еще демоны притащили? - прозвучал хриплый голос из-за створок. Из маленького окошечка, на уровне моей шеи, на нас смотрел выцветший голубой глаз в сеточке морщин. Э-э... а как же звали того приятеля Тумара, который служит в этом полку? Точно!
-Скажите, любезный, не могли бы вы пригласить капитана Шаррета или проводить нас к нему? - я ослепительно улыбнулась внимательно рассматривающему нас глазу. Мой невидимый собеседник моргнул и снова сфокусировался на моем лице.
-А зачем он вам? - голос зазвучал подозрительно.
Интересно, его-то это, каким боком касается? Любопытный, значит... Я сощурилась, пряча чертенят в глазах.
-Понимаете, уважаемый, тут дело семейное! - таинственным шепотом поведала я. На мгновение мне показалось, что мой собеседник имеет смутное родство с креветками - его глаз едва не вылез из орбиты от любопытства.
-Вот эта эльфийка... Нет, не думаю, что имею право вам об этом говорить! - я задумчиво рассматривала видимую часть собеседника, - понимаете, это же семейная тайна!
Страж ворот энергично вращал глазом, молчаливо стараясь убедить меня, что он достоин всяческого доверия.
-Впрочем, вам ведь доверили охранять такой важный пост, значит ценят и уважают... - задумчиво продолжила я, - Вот что! Мы вам, конечно, расскажем, а вы пообещаете хранить все в тайне. И пропустите нас во двор! - стражник так энергично кивнул, что был слышен явственный звук удара с противоположной стороны ворот. Хех... Про таких говорят - голова дубовая! В глазе вновь прилипшего к окошку стража разгорался фанатичный блеск профессионального сплетника. Наклонившись к смотровой щели, и опасливо оглянувшись на эльфийку - а то еще испортит чего! - я прошептала:
-Понимаете, это его дочь! Ну, помните, ту кампанию на эльфийской границе? - я кивнула глазу, как сообщнику, - Только никому ни слова!
Глаз выпучился еще больше, возбужденно уставившись на Тори.
-Ну, так вы собираетесь нас впустить, или мы так и будем стоять у ворот? - я покосилась на эльфийку, с трудом сдерживающую хохот и, незаметно для стража, показала ей кулак.
Мой собеседник закрыл смотровое окошко и заскрипел засовами. Неужели действительно поверил? Хм-м... Надеюсь, что у капитана Шаррета хорошее чувство юмора! С интересом оглядев моего собеседника - сухонького, опасно юркого мужичка лет сорока от роду, с горящими от предвкушения глазами, - мы прошли во двор.
Пройдя к центральному зданию и получив на свой счет несколько изумленных взглядов, мы остановились у главного входа. Возле массивных дверей лениво ошивалась парочка великовозрастных оболтусов. Похоже, пополнение прибыло. Не собираясь торчать в очереди, я дернула ручку двери и вошла в полутемный холл.
-Как вы здесь очутились? - изумленный голос принадлежал пожилому человеку за конторкой. Кажется, мы прервали его сладкую дрему...
-Нам нужен капитан Шаррет. Не могли бы вы нас к нему проводить? Или хотя бы указать дорогу? - я мило улыбнулась и, двинув Тори локтем в бок, прошипела, - улыбайся!
-Да, но... но как вы вошли на территорию? - мужчина рассматривал нас с изумлением и опаской, как будто принимал делегацию из местного филиала Ада.
-Ах, это! Нас впустил милейший страж центральных ворот, - мне надоело ждать, и я повторила вопрос, - Так, где мне найти капитана Шаррета?
-Второй этаж, третья дверь налево, - местный портье смотрел на нас взглядом фаталиста, полностью смирившегося со своей судьбой. Странные они тут все какие-то...
Пожав плечами, я потащила Тори на второй этаж. Подозрительно покосившись на подозрительно молчаливого дроу, вежливо постучала в красивую дверь из мореного дуба. Ну, по крайней мере, на мой взгляд, это был дуб.
Нет, что ли никого? Я душевно приложила кулаком в деревянную планку, и едва не залепила второй удар в лицо открывшего дверь мужчины. Тот отшатнулся и недоверчиво покосился на мою занесенную руку. В этот момент со стороны я напоминала памятник 'Жена со скалкой встречает пьяного мужа', только любимого орудия не хватало. Мда... вот и познакомились!
-Чем обязан? - на меня смотрел невысокий седой мужчина в возрасте, с идеальной выправкой потомственного офицера.
-Извините за беспокойство, мы ищем капитана Шаррета, - я постаралась быть максимально вежливой, хотя подозревала, что мне это уже не поможет.
-Вы его нашли. Слушаю вас, - капитан посмотрел на меня задумчивым взглядом, затем мельком бросил откровенно неприязненный - на эльфийку. Он что эльфов не любит?! Да... похоже я, как всегда, весьма удачно пошутила. Интересно, если Лорина выгонят из гвардейцев за мои приколы, мне придется таскать его за собой и дальше, пока не пристрою? Картина не впечатляла.
-Вы не пригласите нас в свой кабинет? - терять мне уже нечего, значит, будем наглеть!
-Конечно, Леди. Прошу Вас! - Хм-м... какие мы стали вежливые. Ну ладно, продолжим в том же тоне. Войдя в дверь, я осмотрела небольшое помещение, все убранство которого состояло из стола, трех гибридов кресел и стульев с высокими спинками и двух огромных книжных шкафов, занимающих две противоположные стены полностью. Напротив двери было окно. Перед ним, спиной к свету стояло кресло хозяина кабинета и его стол. Умно! Тут и лампы в лицо не надо, солнце ее вполне заменит, а эмоции капитана прочесть будет невозможно. Усмехнувшись, я спокойно уселась в кресло, жмурясь от ярких лучей солнышка. Тори осторожно опустилась на соседнее, а Шаррет прошел на свое место за столом напротив нас.
-Чаю? - вежливо предложил хозяин.
-Нет, спасибо! - с улыбкой отозвалась я. Давайте еще о погоде поговорим! Дел у меня больше нет, как лясы точить.
-А я, пожалуй, не откажусь! - похоже он решил над нами поиздеваться... ну-ну... хорошо смеется тот, у кого остались зубы! Я обнажила свои клычки в улыбке и слегка сощурила глаза.
-Скажите, капитан Шаррет, к вам утром приезжал юноша по имени Лорин, племянник кузнеца Тумара из Залесья?
-Да, приезжал, - хозяин кабинета бросил на меня оценивающий взгляд.
-Он вступил в королевский полк? Могу я его увидеть? - мне надоело быть объектом пристального изучения, и я попыталась ускорить процесс нашего общения.
-Увидеть можете, он на конюшне. А по поводу полка... я не набираю туда всех, кто попросится. Даже если они приезжают ко мне с письмами от старых однополчан. Пока я дал мальчишке работу на конюшне. Если справиться, то посмотрю, что с ним дальше делать - может и выйдет толк.
-На конюшне... - мой голос перешел в мягкое мурлыканье, а губы растянулись в нежной улыбке. Тот, кто знал меня близко, услышав такой тембр предпочитал прятаться подальше и молиться, чтобы пронесло мимо, а если и задело, то соседа, - Скажите, уважаемый, а вы тоже начинали свою карьеру на конюшне?
Капитан дернулся, и посмотрел на меня внимательнее - похоже оскорбился. Ничего, еще и не то услышит!
-А у вас острый язычок, Леди! Нет, я прошел рекрутский отбор.
-А мальчишку вы этого права лишили, не так ли? - я внимательно сверлила взглядом темные провалы на месте глаз собеседника. Как же все-таки неудобно сидеть против солнца!
-Он слишком молод! Возможно через пару лет...
-Что заставляет вас так говорить? - похоже, за его нежеланием брать Лорина в гвардейцы что-то стоит.
-Позвольте задать встречный вопрос? Как вы прошли на территорию? - в темноте высокой спинки кресла смутно блеснула вежливая улыбка людоеда.
-Ну, это было совсем не сложно! Нас пропустил милейший охранник центральных ворот. - Я ласково улыбалась. Если он надеялся переиграть меня в гляделки, то здорово ошибся.
-Неужели? И почему же он был так мил? - мой собеседник отпил глоток чая из тонкой фарфоровой чашечки.
-Я рассказала ему сказку, и в благодарность он пропустил нас к вам. - Наглеть, так по полной программе. Либо я заставлю этого типа дать Лорину шанс стать гвардейцем, либо заберу из этого клоповника. Оставлять мальчишку на должности лошадиного слуги я не собиралась.
-Сказку? Как интересно! Я тоже хотел бы ее услышать, - улыбка капитана стала откровенно угрожающей. Только я не слишком испугалась. Во-первых, как бы ни был хорош этот старый солдат, с дроу, пусть и замаскированным, ему в одиночку не справиться. А во-вторых - он меня разозлил!
Тут впервые подала голос Тори. Дождавшись, когда капитан поднесет чашку с чаем ко рту, она пропела нежным голоском:
-Все очень просто: она сказала, что я ваша дочь, рожденная после Вестальской кампании.
Наверное, это важные документы, - флегматично думала я, рассматривая мокрые от чая бумаги на столе и стряхивая с рукава долетевшие до меня капли, - ну да ничего, пятна будут почти незаметны, когда высохнут.
-ЧТО?!?! - прохрипел капитан, откашлявшись и обретя голос, - ЧТО ты ему сказала?? Да все знают, КАК я ненавижу эльфов!
Я нежно улыбнулась и уточнила:
-Знаете, у меня богатая фантазия, и что-то мне подсказывает, что я найду этому вполне приемлемое объяснение! И вовсе не обязательно лестное для вас! Впрочем, я могу повернуть все вспять... или прийти завтра со всей вашей эльфийской семьей в полном составе.
Шаррет опалил меня яростным взглядом:
-Чего ты хочешь? - Ага... Похоже он готов поторговаться! Я задумчиво уставилась на капитана - сдержит ли свое слово? Похоже, сдержит!
-Я хочу, чтобы Лорин участвовал в вашем рекрутском отборе. Честном отборе, без подстав!
-Хм-м... скажите Леди, ваше имя случайно не Лейна? - задумчиво покосился на меня капитан.
-Да, а откуда вы его знаете? - 'Похоже, дурная слава бежит впереди тебя!' - прокомментировал мой личный внутренний зануда.
-Просто, когда я отправил мальчишку на конюшню, он сказал: 'Лейна будет недовольна!'. А когда я попытался уточнить, кто такая Лейна и почему я должен ее опасаться, усмехнулся и добавил: 'Вы поймете, только будет уже поздно!'. Он был прав. Хорошо! Лорин будет участвовать в отборе, но я не собираюсь давать ему поблажки - он пойдет наравне с другими кандидатами в рекруты. Теперь о вашей 'сказке'. Как вы собираетесь вернуть мне доброе имя? Я не желаю, чтобы меня считали эльфийским перебежчиком!
-Это нетрудно! Кстати, в качестве благотворительной услуги... У вас есть враг? Желательно старый и искренне ненавидимый!
-Да у кого их, собственно, нет?
-Рассказывайте!
-Что ты хочешь знать? - насторожился хозяин кабинета.
-Ну, мне же надо на кого-то перевести стрелки! Если я просто скажу, что ошиблась, сплетни все равно не уймутся! Итак, я слушаю...
-Перевести что? - изумленно переспросил капитан. Видимо некоторые идиомы просто непереводимы, хотя в остальном меня вполне понимают.
-Это значит найти другую мишень для моего недоброго чувства юмора, - безмятежно пояснила я и вопросительно глянула на Шаррета.
-Старых... Пожалуй, полковник Тильдро Острин. Редкостная сволочь! Он тоже участвовал в Вестальской кампании. Из-за его идиотских приказов погибла половина моего отряда, а своих он положил всех...
-И при этом он полковник, а вы до сих пор капитан? - я задумчиво рассматривала старого солдата.
-Я, девочка, не умею лизать задницы, как этот пидо... м-м... В общем, не умею, и все!
-Ну ладно! Тильдро Острин, так Тильдро Острин. Дайте мне слово, что после того, как я избавлю вас от 'эльфийской дочки' Лорин получит шанс пройти испытания, и мы пойдем. Кстати, можете идти с нами и услышать все своими ушами.
Конечно, устоять перед таким предложением капитан не смог. Вежливо пропустив дам вперед, он закрыл дверь и проводил нас в мощеный дворик. Давешний стражник, что-то увлеченно рассказывал кучке местных ветеранов, оживленно размахивая руками.
-Думаю, Вам стоит понаблюдать со стороны, - получив вежливый кивок, я плавной походкой двинулась к оживленной компании. Те, в свою очередь, с любопытством уставились на нас с Тори.
-Что ты задумала? - пошипел на ухо дроу.
-Просто верь мне! - мои глаза весело светились. Давно я так не развлекалась.
-Спасибо, за помощь, уважаемый! - обратилась я к старому знакомому. - Не подскажите теперь, как пройти к конюшням?
Стражник, изнывая от любопытства, подробно объяснил дорогу. Я, подыгрывая, печально вздохнула
-Представляете, опять ошибка! Тори не чувствует голоса крови - капитан Шаррет не ее отец! Это просто ужасно... ведь единственный из выживших, кого мы не проверили - это Тильдро Острин! Хотя, вряд ли это он... судя по рассказам очевидцев он предпочитал общаться с мальчиками, а от такого общения дети не рождаются! - махнув стражнику рукой на прощание я потянула прибалдевшую Тори в сторону конюшен. Голоса за нашими спинами на секунду смолкли. Потрясенные слушатели переваривали ошеломительные подробности личной жизни полковника. Когда мы подходили к конюшням, нас догнал сияющий капитан.
-Леди, я и не подозревал, что вы способны на такое! - он смотрел на меня со странной смесью восторга и ужаса, - и как додумались сказать подобное?
-Да вы же сами сказали, что он лижет зад начальству, и что он пидо...м-м... - я скосила глаза на собеседника и сжалилась, - А если серьезно, то есть только один по настоящему действенный способ заглушить слухи - пустить еще более шокирующую сплетню! Тогда предыдущая будет просто неинтересна... Закон желтых СМИ!
-Простите, какой закон? - капитан скосил на меня глаза.
-Не обращайте внимания, у вас он пока слабо действует! - попыталась я успокоить Шаррета, но, похоже, только испугала еще больше.
-Ну, если это слабо... не хотел бы я побывать там, где он действует сильно! - капитан покосился на сослуживцев, живым коконом окруживших стража центральных ворот и откланялся.
Ну, надо же, какие мы нежные. И чего они так всполошились? У них же куча полукровок, подумаешь, еще одна объявилась!
-Тори, чего они так нервничают? У вас же полукровки довольно частое явление!
-Угу, частое... когда отец эльф, а мать человечка или какого-то другого рода-племени. А так, чтобы отец - человек, а мать эльфийка - такого, кажется, и не случалось никогда... или так давно было, что об этом даже эльфы не помнят.
-Тогда почему они мне на слово поверили? Если это сродни чуду? - непонятки опять какие-то...
-Потому что светлый эльф никогда не станет лгать о своем Доме. Понимаешь, это позор для них, сродни бритой макушке! - Тор вздохнул, - Поражаюсь твоей везучести - я и сам так удивился, что только головой покорно кивал.
Мы подошли к низкому длинному одноэтажному зданию сомнительной чистоты, с явственным ароматом лошадиных загонов. Заходить туда мне совершенно не хотелось.
-Лорин! - Рявкнула я в черноту открытых створок дверей. - Иди сюда, долго мне еще ждать?
Из дверей появился небритый детина в распахнутой грязноватой рубахе. Почесывая оголенное брюхо, он внимательно оглядел нас и лениво заявил:

Предыдущая страница 14 Следующая страница


15 Елена Петрова

-Ну, чо ты орешь? Надо чо - зайди и спроси... глядишь и получишь, - сальная улыбка намекала, что именно мы можем получить, зайдя в гостеприимно распахнутые двери, источающие непередаваемый аромат. За спиной раздалось разъяренное шипение Тори.
-Парень, ты бы не нарывался, - мягко предупредила я, - а то ведь мы действительно войдем. Лучше позови мальчишку.
Меня всегда бесили подобные типы, воображающие себя несказанным подарком для любой женщины, и не отличающиеся при этом даже зачатками интеллекта. Тори задумчиво рассматривала конюха расчетливым взглядом мясника. Похоже, поведение этого типа взбесило дроу не меньше, чем меня.
-Хы, а чо мне за это будет, цыпы? - масленые глазки оглядели нас весьма откровенным взглядом.
-Если ты сделаешь это быстро, я оставлю тебе жизнь, - прошипела Тори.
-А ты строптивая, цыпа! - заявил этот недоумок и потянул к замаскированному дроу руку. Не знаю, что он хотел сделать, но для Тора это стало последней каплей. Одним плавным движением белокурая эльфийка оказалась за спиной мужика, а тот уже падал, не понимая, что случилось... Раздался треск сломанной кости и полузадушенный визг нашего поклонника. Брезгливо отпустив сломанную руку, Тори встряхнула шевелюрой и прошипела конюху:
-Если ты еще будешь здесь, когда мы выйдем, то я сломаю тебе вторую руку и обе ноги! - кивнув мне, эльфийка зашла в здание конюшни. Не испытывая ни малейшей жалости к поскуливающей жертве, я последовала за Тори.
Лорина мы нашли с другой стороны здания. Одетый в одни бриджи, мальчишка чистил лошадей, разговаривая с ними тихим голосом. Увидев меня, он улыбнулся счастливой улыбкой и бросился обниматься. Я на секунду прижала к себе мальчишку и сделала строгое лицо.
-Лорин, сколько можно тебе орать? - я возмущенно смотрела на парня. А ведь красивый мальчик! Еще годик-два, и у него от девчонок отбоя не будет. Заметив мой оценивающий взгляд, Лорин покраснел как маков цвет.
-Одевайся, давай, нудист местного разлива, ты участвуешь в завтрашнем рекрутском наборе.
Взвизгнув почище Тигра, увидевшего свежее мясо, Лорин метнулся к своей одежде.
-Но как? Как тебе это удалось? - на ходу натягивая рубашку, теребил меня мой друг.
-Я просто уговорила капитана Шаррета дать тебе шанс. Никаких поблажек не будет - если проиграешь - вернешься на конюшню!
Мальчишка серьезно взглянул мне в глаза и тихо сказал:
-Спасибо, Лейна! Знаю, что ты не хочешь, чтобы я стал солдатом, но все же помогла! Это для меня очень важно... даже не знаю, как тебя благодарить.
-Просто стань лучшим, - улыбнулась я, - этого мне будет достаточно. А сейчас поднимись к капитану Шаррету, он тебе все расскажет. А мы придем завтра на ваш отбор, чтобы поболеть за тебя.
-Ладно... Лейна, а кто эта Леди? Ты не представишь меня? - Лорин робко посмотрел на Тори.
-Это Тори, а точнее Торрен - просто его старший брат замаскировал, не обращай внимания, - шепотом просветила я приятеля. Лицо Лорина вытянулось и приобрело довольно кислое выражение.
-И ты согласился??
-А кто меня спросил?! Сказали, что в светлого эльфа замаскируют, а сами... - дроу обиженно посмотрел на меня.
-Я не при чем! Это Трион с Дариэлем наваяли... Зато теперь его точно никто не узнает!
-Это точно, я бы в жизни не догадался! У него даже Голос крови воспринимается, как у светлой эльфийки, - восхищенно прошептал Лорин, прикрыв глаза.
-Иди, давай, а то опоздаешь! А завтра отпразднуем твое принятие в рекруты, и заодно узнаешь все наши новости в подробностях.
С улыбкой посмотрев вслед мальчишке, мы развернулись к воротам, собираясь перекусить перед походом к магичке в какой-нибудь симпатичной корчме. А жизнь-то налаживается!

Выйдя за ворота, я позвала Малыша. Легкое дуновение ветра, и к моему боку прильнула тушка моего демона-хранителя. Извернувшись, сэльфинг заглянул мне в глаза, и я оцепенела. На какое-то мгновение просто выпала из реальности - чистые и сильные эмоции Малыша захлестнули меня: искреннее обожание, желание защитить и уберечь и пугающее абсолютное доверие, предать которое невозможно. Я изумленно смотрела в изумрудные глаза сэльфинга и непроизвольно ему улыбалась, пытаясь мысленно сказать, что я тоже его люблю, что буду заботиться и никогда не предам...
Из странного транса меня выдернул шипящий голос Тори и рывок за плечо:
-Спятила? Нельзя же так открываться! Тебя любой маг прочитает! - ошеломленно хлопая ресницами, я возвращалась к реальности.
-Тори, что это было? Я чувствовала эмоции Малыша! Он сказал, что любит меня... - я смотрела в синие глаза замаскированного друга.
-А, так это у тебя в первый раз... Он же твой демон-хранитель, со временем ты научишься чувствовать его, не открываясь для других. Можно Триона попросить - он покажет. У меня пока сэльфинга нет, - с легкой завистью закончила Тори.
-Так это что, нормально? Читать чужие эмоции и мысли? - я была поражена.
-Ну, вообще-то не совсем. Такое слияние происходит обычно через год-полтора после того, как сэльфинг признает своего Хозяина. Но ты вообще очень необычная, так что по отношению к тебе, меня мало что удивит, - усмехнулась блондинка, целенаправленно ведя меня в сторону корчмы.
Я задумчиво топала за светлой эльфийкой, положив руку на холку сэльфинга. Значит здесь телепатия в порядке вещей. Лорин со своей эмпатией вовсе не уникум, как я думала раньше. И я, дитя техногенного мира, тоже могу ею пользоваться! Это просто невероятно... Ладно, обдумаю это позже, - решила я, уловив аппетитные запахи из небольшой аккуратной корчмы со свежеокрашенной вывеской.
Зайдя и сделав заказ, мы уселись за дальний столик. Малыш свернулся под столом, заняв практически все свободное пространство.
-Расскажи-ка поподробнее о магичке, к которой мы идем! - попросила Тори.
-Да мне о ней почти ничего не известно, - призналась я, протягивая эльфийке письмо, - просто это старая подруга Мирайи, прабабушки Лорина. Она мне жизнь спасла и дала этот адрес, и я вполне доверяю ее рекомендациям. А что?
-Понимаешь, женщине непросто пробиться наверх, а иметь собственное владение на аллее Лип... это очень дорогой район, кстати, недалеко от королевского дворца, - задумчиво проговорила Тори.
-Ну и что? Значит, она имеет большие возможности! - однако я призадумалась. Во-первых - помимо возможностей у магички могут быть и расценки соответствующие, а во-вторых... чтобы подняться так высоко в откровенно патриархальном обществе, нужно, помимо редкого дара, иметь весьма пробивной и стервозный характер, а зачастую просто идти по трупам... Я кивнула, давая понять Тори, что запомнила ее слова.
Мы ели молча, думая каждый о своем. Довольно быстро закончив обед и передав пугливой служанке плату и миску из-под рагу, начисто вылизанную сэльфингом, мы вышли из корчмы и повернули в сторону района, в котором селилась местная олигархия.
Потребовалось минут двадцать, чтобы добраться до аллеи Лип. Красивые дома утопали в зелени. Тонкие, ажурные оградки не скрывали тщательно ухоженных клумб и аллей. Вот только теперь я знала цену этим тонким, и, казалось бы, беззащитным заборчикам. Надеюсь, что ажурное чудо вокруг дома Мореи Озерной не сочтет нас опасными... Не хотелось бы закончить свою жизнь в виде горсти пепла на оградке.
А мы, собственно, пришли! Изящный двухэтажный особнячок до боли напоминал классический стиль архитектуры, так любимый в советские времена. Шесть изящных колонн, бело-желтые тона штукатурки и геометрически выверенные линии навевали на меня ностальгию. Покосившись на сэльфинга, я решила не рисковать и оставить его снаружи. Вдруг демоны-хранители воспринимаются местной магической охраной как опасные? Пришлось потратить минут пять, уговаривая упрямую животинку. Тори тихо хихикала, глядя на мои потуги. К счастью, Малыш милостиво согласился подождать нас снаружи. Вздохнув от облегчения, я ударила молоточком в маленький медный гонг на воротах, напоминающих изящное кружево. Через минуту из дома вышел невысокий пожилой мужчина в чем-то смутно напоминающем ливрею и без единого вопроса открыл нам дверцу в воротах.
-Госпожа Морея ждет Вас! Прошу за мной, - спокойным, почти безжизненным голосом произнес слуга и повел нас к дому.
-Наверное, вы нас с кем-то перепутали, госпожа Морея не могла нас ждать - она нас просто не знает! - не хватало еще, чтобы наше знакомство с магичкой началось с того, что нас приняли за кого-то другого.
-Госпожа Морея никогда ничего не путает, - спокойно произнес слуга, - Сюда, пожалуйста. Госпожа скоро к вам выйдет.
Я оглядывала помещение, в котором мы оказались. Большая светлая комната, заставленная диванчиками, явно использовалась как приемная. Тори, внимательно оглядываясь, обходила ее по периметру.
-Тебе что-то не нравится? - уточнила я у напряженной эльфийки.
-Да. Меня беспокоит то, что здесь чувствуется Магия Хаоса. Очень слабо... возможно здесь недавно были охотники. Понимаешь, этим видом магии владеют только дроу! Тебе напомнить, что это может означать? - скосила на меня глаза Тори.
-Не надо, сама догадаюсь! - я задумчиво вертела в руках письмо. Может, стоило плюнуть на магичку и начать трясти информацию по вероятностям из приятелей-эльфов? Моя привычка просматривать все варианты может завести нас сегодня в ловушку. Вздохнув, я посмотрела в окно - теперь все равно уже поздно что-то менять, придется выкручиваться...
-Добрый день! - мелодичный грудной голос выдернул меня из раздумий. В дверях стояла женщина лет тридцати пяти - сорока. Красивая, уверенная в себе брюнетка с яркими чертами лица и ледяными серыми глазами. Длинное темно-синее платье подчеркивало идеальную фигуру. И все же эту женщину нельзя было назвать по настоящему красивой - слишком холодна. Морея Озерная, а это была именно она, в свою очередь внимательно рассматривала меня, почти не обращая внимания на Тори.
-Добрый день! - вежливо отозвалась я, - Меня зовут Лейна, я привезла вам письмо от Мирайи из Залесья. Пожалуйста, прочтите его. Это избавит вас от многих вопросов по поводу нашего присутствия здесь.
Магичка взяла протянутый мною свиток, запечатанный зеленым сургучом, сломала печать и быстро пробежала глазами послание. Затем перечитала его и посмотрела на меня внимательным взглядом.

-Так чего ты от меня хочешь, иномирянка? - мягкий голос Мореи напоминал шелест осенних листьев.
-Мне нужен Мастер Вероятностей и, надеюсь, вы сможете меня с ним познакомить, - сказать по правде: мне не понравилась магичка. Я чувствовала странную настороженность исходящую от нее.
-Идемте, - произнесла женщина и махнула нам рукой, - выпьем вина и поговорим.
Переглянувшись, мы с Тори пошли за хозяйкой дома. Пройдя почти через весь дом, мы оказались в небольшой уютной гостиной.
-Прошу вас, угощайтесь! - Морея налила бокал вина из витой бутылки темного, почти черного стекла и протянула Тори. Это 'Три'ррин' 1795 года правления Норрена и Мирассы д`Орсвит из Старшего Дома Шаррен. Великолепное вино, попробуйте! Тори взяла бокал рубиново-красного напитка, подозрительно принюхиваясь.
-А для вас лучше светлое вино, - улыбнулась магичка, протягивая мне другой бокал. - За исполнение желаний!
Ну что же, за это не грех и выпить! Улыбнувшись Морее, я поднесла бокал к лицу. Глупая привычка нюхать вино спасла мне жизнь! Я по-прежнему безнадежно пыталась уловить тот 'букет и аромат', о котором говорят создатели вин. Тори, отпив глоток, отбросила свой бокал и метнулась ко мне, выбивая из рук нетронутый напиток. Морея сощурилась, разглядывая нас холодными серыми глазами. Сейчас она выглядела гораздо старше.
-Так, так, так... Значит светлая эльфийка готова умереть за свою смертную подружку? - насмешливо пропела магичка, - Странно, что ты еще держишься на ногах! Магии Хаоса в этом вине достаточно для того, чтобы вырубить целый отряд светлых эльфов. Дивная идея, не правда ли? Вино дроу полностью маскирует Магию Хаоса, и ничуть не портит вкуса... а для светлых является ядом! - Морея засмеялась, а у меня мурашки пошли от ужаса. Насколько иллюзия исказила восприятие Торрена? Не повредит ли ему Магия Хаоса?
-Зачем тебе это? - тихо спросила Тори, покачнувшись. - Неужели ты так ненавидишь светлых эльфов?
-Идиотка! Да мне плевать на всех эльфов - светлых, темных и в крапинку! Ты просто не понимаешь, КТО твоя подружка... но ты уже не сможешь мне помешать! Это сказочное везение, - глаза магички лихорадочно блестели, - жаль, что пропало вино из сентарина, но ради такой добычи я готова разориться еще на один бокал.
Магичка, усмехнувшись, махнула рукой в мою сторону, и я застыла, не в силах оторвать ноги от земли. Но это невозможно! На меня же не действует наведенная магия! 'Зато она чудесно действует на твои сапоги!' - отозвался внутренний голос. Шипя от ярости, я плюхнулась на пол, вытаскивая ноги из непокорной обуви. Магичка, явно развлекаясь, снова махнула рукой... и на этот раз к полу прилипли мои джинсы! В том самом месте где они касались пола - мне напомнить, что я сидела?! Похоже, Морея решила развлечься стриптизом в моем исполнении... ну это мы еще посмотрим! Мои руки потянулись к поясу. Развеселившаяся магичка с интересом рассматривала меня, совершенно упустив из виду эльфийку. Впрочем, ее можно понять - любой светлый эльф на месте Тори был бы уже мертв. Поэтому молниеносный бросок 'трупа' застал Морею врасплох. Перехватив женщину за горло, одним отточенным движением Тор влил в возмущенно открывшийся рот магички содержимое светлой бутылки - вино из сентарина.
-Ты в порядке! Слава всем вашим Богам и Демиургам! - от облегчения у меня на глазах появились слезы.
Тор отпустил магичку, безучастную ко всему происходящему. Женщина стояла, чуть покачиваясь, и бессмысленно смотрела вдаль.
-Действительно, сентарин! - задумчиво произнес мой друг и невежливо пихнул магичку в бок, - освободи ее!
Морея перевела на меня одурманенный взгляд и повела рукой. Ну, наконец-то! Вскочив на ноги, я бросилась на шею Тори. Крепко обняв замаскированного приятеля, я испуганно заглянула ему в глаза:
-Ты правда в порядке?
-Конечно, в порядке! Не забывай, из какой я семьи. Не одна иллюзия этого не изменит, - засмеялась Тори, ласково гладя меня по волосам. - А теперь мне хотелось бы задать пару вопросов нашей гостеприимной хозяйке.
-А с чего ты взял..а, что она захочет на них отвечать? - я была полна пессимизма.
-Все дело в сентарине! Вино из сентарина безумно дорогое и редкое. За бутылку такого вина отдают от трех до пяти тысяч золотых. А все потому, что без каких либо пыток или шантажа, всего лишь предложив бокал вина, можно заставить человека или эльфа рассказать любые тайны, выполнить любое поручение, пойти на преступление, даже покончить жизнь самоубийством... И никаких побочных эффектов! И доказать почти невозможно... ведь магии в нем нет!
Круто, все наши психотропные препараты отдыхают...
-Скажите, уважаемая, зачем вам эта смертная девушка? - приступил к допросу Тор.
-Я хотела провести ряд экспериментов. Это редчайшая удача - найти человека из Закрытого мира. А она сама ко мне пришла! - в глазах магички появился фанатичный блеск. Тори обалдело уставилась на меня.
-С чего ты взяла, что она из Закрытого мира? - опасливо уточнил дроу.
-Я уже более пятисот лет изучаю все доступные свидетельства о подобных пришельцах. И, пожалуй, единственная из ныне живущих, смогу узнать такого иномирянина! - в голосе Мореи звучали отголоски гордости.
-Тори, а что такое Закрытый мир? - я напряженно ждала ответа.
-Он не один, их много... - устало ответила эльфийка, напряженно о чем-то думая, - В основном это миры, которые покинули Демиурги и Боги, разочаровавшись в их обитателях. Или миры, настолько пугающие, что их закрывают во избежание уничтожения соседей. Не думаю, что ты из такого мира! - улыбнулась Тори, пытаясь меня успокоить.
'Угу', - угрюмо подумала я и представила второе открытие Америки здесь, в Ледойре. - 'Интересно, сколько бы эльфы протянули в резервациях? В современных подземных резервациях. Стерильных. Заполненных странными машинами и сосредоточенными тенями в белых халатах. Эльфы ведь почти бессмертны, а людям так хочется жить вечно...' Почему-то мне совсем не хотелось делиться с Торреном последней мыслью.
-Это что, повод устраивать подобное шоу? Что-то ты не договариваешь! - я внимательно смотрела на замаскированного приятеля. Тори попыталась отвести глаза, но я продолжала сверлить ее взглядом. - Торрен, если я правильно поняла, от этого зависит моя жизнь...
Тяжело вздохнув, Тор уставился в окно и тихо произнес:
-Понимаешь, приходили другие, тоже из Закрытых миров. Очень давно. Очень редко. Даже у дроу эти истории превратились в легенды. Одни пришельцы погибали, другие становились Богами или Демонами... чаще Демонами. Почти все они обладали невероятной магической силой. Маги нашего мира уверены, что можно забрать у пришельца из Закрытого мира его силу и стать величайшим Архимагом всех времен. Бессмертным. Равным Богам. А пришельца убить. - Тори подняла на меня печальные глаза, - Если кто-нибудь узнает, что ты из Закрытого мира за тобой начнется такая охота, что мое бегство из дворца покажется детской игрой. Помни об этом. Никто не должен знать, откуда ты! Я поклялся, и буду защищать тебя, но больше никто не должен знать о том, что произошло сегодня. Даже Дариэлю и Триону не говори. Особенно Триону! Мой брат слишком часто думает как политик и вполне может пожертвовать твоей и моей жизнью ради такого приза.
-Тори, но ведь Морея может ошибаться! - я не чувствовала себя наделенной магической силой, скорее усталой и разочарованной... и немного испуганной.
-Может, - не стал отрицать приятель, - даже наверняка ошибается, но все захотят убедиться в этом лично, распотрошив тебя на всякий случай!
-Ты прав, - устало вздохнула я, - Черт! Как же все сложно! Что будем делать с магичкой? - пожалеть себя можно и потом, а сейчас надо решать неотложные проблемы.
-Воспользуемся твоей старой идеей - Морея погибнет в результате одного из своих экспериментов, - голос дроу был холоден и спокоен. Почему-то я тоже не испытывала особой жалости к женщине, желавшей мне смерти.
-Пожалуй, прежде чем она займется опытами, стоит забрать себе пару бутылок из местного винного погреба и попросить хозяйку проводить дорогих гостей до порога! - Я вовсе не была уверена, что магические охранные заклинания дадут нам спокойно выйти, а светить способностями Тора в отражении заклятий было откровенно глупо.
Тору потребовалось всего пара минут, чтобы проинструктировать магичку. Затем мы вышли из дома, сопровождаемые заторможенной хозяйкой, и вежливо раскланялись с ней за воротами. Сэльфинг кружил возле меня юлой, тревожно заглядывая в глаза.
-Все в порядке, Малыш, не волнуйся. Теперь все в порядке...
Мы медленно шли по улице, когда нас догнал тихий звук, похожий на вздох великана. Оглянувшись, я увидела, как дом магички, как картонный, начал складываться вовнутрь.
В последний раз лениво обернувшись на облако пыли, висевшее над развалинами дома Мирайи Озерной, мы молча продолжили наш путь.
-Что будем делать? - наконец очнулась Тори.
-Пить.
-Что пить? - не понял мой приятель.
-Я говорю, что собираюсь сегодня напиться до зеленых чертей. - Спокойно объяснила я, - Можешь присоединиться.
-А до зеленых чертей - это как? - подозрительно полюбопытствовала эльфийка.
-Это много! - отрезала я. Настроение было на редкость поганым.

Глава 7.

Судя по многочисленным каретам скорой помощи
- здесь был праздник!
NN

Лейна.

-Тори, скажи, что тебя так насторожило в доме Мореи?
-Видишь ли, чудесное вино - 'Три'ррин' 1795 года, которым угощала меня магичка, производится на территории Старшего Дома Орр'Тен. Да и соединить напиток и Магию Хаоса могут только дроу. Напрашивается не слишком радостный для нас вывод - Морея имела довольно близкие контакты с охотниками клана Орр'Тен. Поэтому надо было убираться из ее дома максимально быстро.
-Тори, они смогут отследить нас по ауре? Мы ведь там прилично потоптались... - меня очень тревожил этот вопрос.
-Вряд ли это возможно, - спокойно ответил мой приятель. - Последнее колдовство магички выжгло все следы на пару километров вокруг. Да и вообще, в том районе слишком много всего намешано: охранные и бытовые заклинания, приворот, сглаз - в этой куче леший заплутает. Доказать, что это мы заставили ее умереть - невозможно. Да и не думаю, что охотники станут тратить время на поиски виновников смерти какой-то ведьмы - у них сейчас есть более неотложные дела.
Я кивнула, слегка успокоенная его словами. До гостиницы мы добирались молча. Тори, погруженная в свои мрачные думы, не тревожила меня. Я же размышляла о том, что сказала ныне покойная магичка. Если отбросить эмоции и размышлять здраво, то мне действительно опасно даже заикаться о том, что я, возможно, из Запретного мира. Жить мне еще хочется. Но при этом мне нужна информация по данному вопросу. Причем, мое имя никоим образом не должно быть связано со столь внезапной кончиной одного из специалистов по Запретным мирам и вообще с интересом к этому вопросу. И еще, я вовсе не чувствовала в себе каких-то необычайных магических способностей... О том, что мне удалось открыть дверь в свою комнату с помощью магии, я решила не говорить даже Торрену.
Дойдя до гостиницы и оставив сэльфинга в компании Тигра, я толкнула дубовую дверь, войдя в полутемный обеденный зал. Тор рванул в мой номер прятать улики... точнее бутылки, которые мы прихватили у магички.
Кроме трактирщика и троицы наемников в углу, в помещении никого не было. Я покосилась на корчмаря задумчиво-оценивающим взглядом. Мужик слегка занервничал. Видно все владельцы кабаков на генетическом уровне предчувствуют неприятности. А я сейчас была большим клубком неприятностей! И мне надо было расслабиться...
-Уважаемый! - я подошла к барной стойке и уставилась на небогатый ассортимент горячительных напитков, - Скажите, какой напиток считается у вас самым крепким?
Трактирщик слегка прибалдел:
-Ну, для Леди лучше всего...
-Я не Леди, и вы не ответили на мой вопрос! - у меня непроизвольно сузились глаза, а в голосе появились шипящие нотки. В таком взвинченном состоянии мне лучше не перечить!
-Гномий самогон! Самый крепкий - 'Синее пламя' - отозвался корчмарь и гаденько ухмыльнулся, наливая мне чарку, грамм на семьдесят. - Не желаете ли отведать?
-Лейна, не вздумай! Это же чистая отрава! - занервничал вернувшийся приятель в облике белокурой эльфийки.
Обнадеженные возможным развлечением наемники подтянулись поближе.
-Желаю! И не убирай бутылочку - она мне еще пригодится! - я жадным взглядом проследила за трехлитровой емкостью из темно-синей глины. Посудина была украшена мордой какого-то демона с выпученными глазами. Ха! Напугали ежа голой попой! Да у меня два друга в меде учились. Вряд ли после дегустации медицинского спирта меня можно чем-то пронять!
-Цыпа, если ты сможешь выпить эту чарку, я заплачу за всю твою выпивку сегодня! - Ухмыльнулся рыжий наемник с веселыми зелеными глазами.
-А не разоришься, красавчик? - усмехнулась я в ответ.
Наемники громогласно заржали, словно я рассказала невероятно смешной анекдот.
-Не разорюсь! Согласна? - улыбаясь, протянул руку рыжий парень. - А если проиграешь, ты меня поцелуешь!
-Согласна! Зато если выиграю, ты и твои друзья к нам не пристаете! Да и еще, ты уж включи в счет и мою подружку, когда проиграешь! - выпивка, да еще и на халяву! Похоже, будет весело!
-А ты нахалка, - развеселились наемники, - по рукам, цыпа!
Моя рука бестрепетно протянулась за напитком. Окружающие затаили дыхание. Тори нервно крутила белокурый локон, но останавливать меня не решалась. Я понюхала 'Синее пламя' - сквозь приятный, чуть цитрусовый аромат пробивался резковатый запах спирта. Выдохнув, влила в рот содержимое чарки и хлопнула посудиной по барной стойке.
-Фу-ух... Эх, лимончика бы сюда и соли! - мой безмятежно-мечтательный голос произвел эффект разорвавшейся бомбы. Наемники, загомонив, потянули на себя облюбованную мною бутыль - явно решили, что их надули. Тори изумленно таращила на меня глаза, а трактирщик потрясенно переворачивал пустую чарку, не веря, что я действительно выпила ее содержимое.
Усмехнувшись, я прислушалась к своим ощущениям. Больше всего напиток напоминал очень качественную текилу. Пожалуй, мне он понравился! Я покосилась на трактирщика и распорядилась:
-Уважаемый, нам хороший ужин, пару таких бутылок и, пожалуй, немного фруктов! А счет передайте моему рыжему спонсору!
-Кому? - напрягся наемник.

Предыдущая страница 15 Следующая страница


Лейна 16

-Тебе, красавчик! Ты же проиграл, теперь плати. Кстати, между нами, эти две бутылки - только начало! - конечно, это я загнула - от шести литров местного самогона недолго и копыта отбросить, но результат того стоил. Рыжий покраснел, побледнел, и под злорадный ржач своих приятелей выложил на стойку два золотых. Хм-м... А недешевое удовольствие, оказывается!
-Пойдем, мы тебя угощаем! - подмигнув смущенному Тору, я хлопнула по плечу проигравшего наемника. - Тащи кувшины за наш столик.
Захватив поднос с глиняными кубками, я потопала за рыжим.
Оставшаяся пара наемников - молодые и довольно симпатичные полуэльфы переглянулись и вопросительно уставились на меня.
-Присоединяйтесь, о чем речь! - в конце концов, чем нас больше - тем веселее! За моей спиной горестно вздохнул корчмарь - видимо предвидел, чем закончится наш ужин.
Пока служанка занималась сервировкой выбранного мною столика, наемники решили соблюсти приличия и представиться. Рыжий заявил, что мы можем называть его Лисом, а пара полуэльфов - Дерш и Слин - оказалась братьями. Я вежливо назвала наши имена.
-А зачем тебе соль и лимон? - не удержался Лис. Видно здорово я его шокировала - до сих пор отойти не может.
-Да я так привыкла. Меня дома так учили текилу пить. Если достанешь - покажу!
Лис кивнул Дершу, и тот отправился вытрясать из трактирщика требуемые продукты. Через десять минут мы уже нарезали крупные лимоны на дольки. Веселье начинается...
Непринужденно болтая, мы уговаривали уже по третьей чарке. Местная 'текила' пошла на ура. Ребята оказались веселыми и довольно приятными в общении. В столицу приехали из Форта Дерт, что на границе с землями дроу, после года службы. Они рассказывали какие-то забавные истории, которые тут же нами забывались. Мне хотелось смеяться и танцевать и ни о чем не думать. Такая бесшабашность грозила бедой, но сейчас мне было на все плевать... стресс, видимо.
За то время, что мы болтали, зал заполнялся посетителями. В уголке устроились музыканты с забавным набором разномастных струнных инструментов и маленькими спаренными барабанчиками. Полилась заунывная мелодия. Живая музыка, блин! Да у нас инструменты настраивают и то мелодичнее! Кажется, последнюю фразу я произнесла вслух. Посетители заржали.
-Так может, сыграете? - ехидно предложил патлатый 'художественный руководитель' местной джаз-банды, протягивая мне странный гибрид гитары и банджо с четырьмя струнами.
Да вот еще, чего не умею, так это играть на музыкальных инструментах и петь. Ну, то есть, промурлыкать себе под нос любимую песенку - это святое, а петь не умею. Не дано. Но сейчас я вполне была готова к сольным выступлениям... А на счет музыки... Я ухмыльнулась музыканту:
-Будет тебе музыка! - покачиваясь, я рванула в свой номер. Когда я появилась в этом мире, мой сотовый был выключен. Там еще должен был остаться заряд в батарее. Если повезет - будет им музыка - не зря я в свое время закачала туда кучу песен. Начну, пожалуй, с моей любимой Шакиры...
-Тори! - я толкнула ушедшую в астрал эльфийку, - сможешь увеличить звук?
Замаскированный приятель перевел на меня отстраненный взгляд и кивнул. Накушался, однако. В голове мелькнула мысль, что когда вернется Трион, я получу люлей по полной программе за спаивание малолеток. Мелькнула и пропала... Я, покачиваясь, тыкала в кнопки телефона, подозрительно часто промахиваясь. Наконец я нашла то, что мне нужно. Зазвучали первые аккорды 'Objection'. Тори взмахнула рукой, и звук заполнил таверну. Посетители замолчали и уставились на нас.
-Слушай и запоминай! - кивнула я музыканту. Скоро звуки местного оркестра присоединились к моему мобильнику, а затем заглушили его. Основную идею они уловили.
После мы танцевали, почему-то на столах... я учила Тори, требуя, чтобы она повторяла за мной все движения. Кажется, в таверне прибавилось народа... Смутно помнилась плотная орущая и стучащая кружками толпа вокруг нашего столика... Мне было чертовски весело! Потом была какая-то драка, а мне привиделось взбешенное лицо Триона... надеюсь, показалось! Больше я ничего не помню.

Трион.

Я смотрел вслед человечке со смешанными чувствами. С одной стороны была уверенность в том, что девчонка по-своему любит моего братишку и позаботится о нем, а с другой - если при этом она сможет сделать гадость мне - то сделает непременно! А в том, что смертная специалист по гадостям, у меня почему-то не возникало ни малейших сомнений. Впрочем, ничуть не беспокоюсь о том, кто станет победителем в этом поединке. Хм-м... Пожалуй, пора собираться.
Быстро расплатившись с трактирщиком и вежливо кивнув светлому эльфу, я отправился искать следы охотничьего отряда отца. Из-за неуклюжей девчонки придется поменять все планы. Скорее всего, охотники уже использовали все свои телепортационные кристаллы. И теперь единственный шанс быстро добраться до Сартара - перехватить охотничий отряд Дерейлы Орр'Тен. Я, конечно, один из лучших воинов своего народа - все-таки меня прадед учил, но рисковать в одиночку глупо! От случайностей не застрахованы даже Боги. Поэтому наилучший вариант - найти охотников отца и вместе с ними уничтожить соперников. Дерейла, конечно, поднимет вой, но доказать ничего не сможет. Я позабочусь, чтобы доказательства не выжили.
Быстрым шагом я двигался в сторону 'Остролиста'. Если и есть какие-то новости о дроу, то они ждут меня там. Вежливый хозяин передал мне несколько запечатанных посланий. Итак, отряд дроу остановился в 'Трех подковах'. Пожалуй, стоит нанести им визит вежливости. Усмехнувшись, я кинул послания в камин, бросил трактирщику золотую монету и отправился седлать коня. Своего гарр'краши Сорша я не стал таскать по телепортам - это отнимает у демонов еще больше сил, чем у дроу. А сами гарр'краши могут телепортироваться только на небольшие расстояния - в пределах нескольких километров. Длина 'прыжка' зависит в основном от врожденного дара и выучки. Сорш был одним из лучших, но, к сожалению, даже он не выдержал бы такой гонки. Поэтому, в Тирилоне я купил себе обычного жеребца.
Убедившись, что конюх хорошо вычистил моего коня, я велел оседлать скотинку и бросил парню серебряную монетку. Конюх радостно оскалился и пообещал 'ходить за жеребцом господина, как за собственной женой'. Извращенец.
В 'Трех подковах' меня ждал неприятный сюрприз. Оллеро Дро'Шанети действительно выделил своих лучших людей, только забыл сказать, что возглавляет их Сирин Ро'Шерр. Или просто не знал. Хм-м... это больше похоже на правду. Об этом дроу стоит поговорить отдельно. Он является одним из доверенных советников моего отца. Тонкий, гибкий, с длинными - почти до колен - густыми серебристыми волосами и огромными фиалковыми глазами он казался сказочно красивым и беззащитным... и был одним из самых опасных и безжалостных убийц которых я знаю. В наших тренировочных поединках я радовался, если удавалось вырвать у Сирина пять побед из десяти. После прадеда и отца - он был, пожалуй, лучшим... или равным мне. И еще - не припомню, чтобы хоть раз видел сильные эмоции на этом совершенном лице или его ауру. Все время, что я был знаком с Сирином, он менял амулеты-прикрытия под настроение с такой скоростью, как иные дамы полусвета меняют драгоценности. Трэш! А я так надеялся, что все пройдет легко!
Сирин поднял на меня глаза цвета майской сирени и безмятежно произнес:
-Ты опаздываешь! Я жду тебя уже час.
-Извини, но у меня были другие дела, - Просчитал меня как ребенка. Внутри шевельнулась ледяная ярость. Впрочем, Ро'Шерр так на многих действует. Если этот тип узнает, как я опростоволосился с телепортами, жизни мне не будет. Быть посмешищем всего Двора совершенно не хотелось. Уж лучше сразу в петлю. Я мысленно поморщился и собрался. Похоже, сейчас начнется поединок... пока словесный.
-Ты нашел его? - Сирин подался вперед и уставился на меня сузившимися глазами.
-Нет, не нашел, - соврал я, глядя на советника отца безмятежными глазами. - Но могу предложить способ, как облегчить нам жизнь, устранив конкурентов.
-Это не так просто, - помрачнел Сирин, - я устроил несколько ловушек по дороге сюда, но эти хитрые сволочи их обошли.
Сирин всегда искал сложных путей. Изящных, смертоносных, но слишком запутанных... впрочем, как и все дроу. У меня же на уме был другой вариант. Настолько простой, что вполне мог сработать. Я мысленно усмехнулся, - 'Ну надо же, а ведь поблагодарить за это нужно смертную девчонку. Кто бы мог подумать, что она меня может чему-то научить?'
-Может, ты отложишь свои мечты на потом и расскажешь мне свой план? - мягко осведомился Сирин.

Отряд охотников, приготовив последний телепорт, ждал в 'Трех подковах' нашего сигнала. Я, углубившись в королевский парк и придерживая один из амулетов Сирина, настраивал свою ауру. Только владеющий Магией Леса может изменить свою или чужую ауру. Сейчас у меня под рукой не было Дариэля, чтобы направлять потоки, но даже моих скромных сил в этом виде магии хватило на то, чтобы на несколько мгновений сделать свою ауру похожей на ауру брата. Наблюдателям в сети города могло показаться, что Торрен избавился от донора-прикрытия и надел амулет.
Теперь следует ждать гостей. Сирин и команда охотников, по нашей договоренности, отслеживали появление рядом со мною любых аур и прыгали ко мне на помощь. Конечно, в этом плане было множество недочетов, но меня поджимало время.
Отряд Орр'Тен оправдал мои ожидания. Через две минуты возле старого дуба открылся телепорт и оттуда мягко вынырнули мои противники. Восемь безликих фигур в серебристых плащах. Плавные, грациозные движения выдавали опасных бойцов. Трэш! У Сирина трое охотников. Значит, стоит уполовинить комитет Орр'Тен по встрече меня любимого, чтобы не подвергать опасности солдат отца. С усмешкой, я вытащил из-за спины клинки.
'А ведь умеют работать в команде, мерзавцы!' - с веселым азартом думал я. Это на самом деле непросто - обычно даже хорошие воины мешают друг другу, если нападают одновременно на одного противника. Сирин с отрядом прибыл через минуту. К тому моменту противников осталось шестеро и они стали значительно осторожнее. И все же потребовалось не менее восьми минут, чтобы справиться с ними. Пожалуй, навались они всем скопом, им действительно удалось бы скрутить моего братишку.
Нимало не смущаясь, я выпотрошил карманы трупов, с трепетом рассматривая небольшой замшевый мешочек со знакомыми на ощупь кристаллами. Нервно рванув завязки и высыпав на ладонь горсть изумрудных камней, я облегченно вздохнул. Слава всем Богам и Демиургам! Не ошибся! На ладони поблескивало семь телепортов и один незнакомый мне темно-вишневый кристалл. Пожалуй, стоит проверить его в лаборатории, когда вернемся в Сартар. Настроение стремительно поднималось! Даже не ожидал подобного везения.
Отдав Сирину два телепортационных кристалла, я попытался избавиться от его общества. Не вышло. Впрочем, не стоило на это слишком рассчитывать! Тихо вздохнув, я отправился за Ро'Шерр, бесшумно ступая по узкой тропинке королевского парка. Охотники остались на поляне убирать следы и трупы.
-Сирин, я действительно не могу остаться с вами. Я в Тирилоне по личным делам. И их нельзя надолго оставлять без присмотра! - пожалуй, Торрен в компании с человечьей девчонкой действительно способны не оставить камня на камне от этого города. - Сирин, я серьезно!
-Конечно, о чем речь? Мы искренне признательны тебе за помощь, - советник отца обернулся ко мне и улыбнулся светлой, почти нежной улыбкой, - Но ты ведь не будешь против, если я познакомлюсь с Леди, что произвела на тебя такое сильное впечатление?
Да уж, попробуй теперь отказаться. Вот ведь хитрюга! Впрочем, почему бы и нет? Торрена даже он не узнает, а человечка... думаю со столь непочтительным существом Сирин еще не встречался!
-Хорошо, я возьму тебя с собою. Но сначала предлагаю пообедать и поговорить, - мне важно было понять, почему отец так поторопился со свадьбой Торрена. Если кто и знает это наверняка, то это Сирин. Мы вернулись в 'Три Подковы'. Там нас ждал неторопливый обед и беседа ни о чем. Только зря время потратил.
'Безнадежно! Легче разговорить камни, чем получить информацию от Сирина' - устало думал я, направляясь в 'Остролист'. Впрочем, узнать какие-либо сведения от меня, ему тоже не удалось. Слабое утешение. Сирин ехал на полкорпуса коня сзади, внимательно следя за моими движениями. Неужели решил, что собираюсь удрать? Невесело усмехнувшись, я дал своему жеребцу шенкелей.
Мне потребовалось почти три часа, чтобы перебазировать свою сеть из 'Остролиста' в таверну 'У Грабба', где остановилась веселая компания моего младшего братца. Выслушивать возмущенные вопли человечки у меня не было ни малейшего желания, а то, что она будет возмущаться - было очевидно. Никакого почтения к королевской фамилии, дроу вообще и ко мне, любимому, в частности! Ну не тащить же девчонку силой? Я задумался об охотниках Дерейлы. Мы с Сирином были абсолютно уверены, что уничтоженный нами отряд Орр'Тен - не единственный. Есть и другие. И они довольно скоро появятся в Тирилоне, чтобы узнать, куда делась местная команда. Интересно, откуда у Дерейлы столько хорошо обученных солдат? Даже Высшим Домам дроу запрещено иметь более двух дюжин охранников. Королевская гвардия состоит всего из сотни отлично обученных воинов, хотя они и стоят небольшой армии... Похоже, все несколько сложнее, чем я думал. Может рановато возвращать братишку домой? Пожалуй, пока не разберусь в обстановке - побудет светлой эльфийкой! А поможет мне разобраться Сирин. Даже если очень этого не хочет. Я бросил взгляд на невозмутимого дроу.
К таверне мы подъехали уже в темноте. Я, нахмурившись, наблюдал непривычное оживление у входа нашей гостиницы. Сердце кольнуло нехорошее предчувствие. Соскочив с коня и бросив поводья слуге, я быстрым шагом пошел по направлению громкой, ритмичной незнакомой музыки и веселых мужских воплей... это что - песни? Резко открыв дверь, я статуей застыл на пороге. Увиденная картина просто не умещалась у меня в голове - да... голова-то круглая, а мысли, похоже, квадратные...
На столе, следуя ритму незнакомой, будоражащей мелодии извивалась пара девушек-танцовщиц - белокурая и темноволосая. Грациозные движения просто завораживали и будили темные инстинкты. Но шокировало меня другое - одной из танцовщиц была вредная человечка, а второй - мой БРАТ!
-Тарс ха н`е тхе! (Не может быть!) - произнес сзади придушенный голос Сирина.
'УБЪЮ эту смертную' - вдруг с неожиданным спокойствием понял я. Но как Сирин узнал моего брата? Просто не понимаю! Мысли неслись в голове бешеным галопом... пока Сирин не произнес следующую фразу благоговейным шепотом:
-Она просто совершенство!
Я обалдел. 'Кто? Человечка?! Ну, хорошенькая, для смертной... но далеко не совершенство! А уж характер...' - я проследил за взглядом Сирина и потрясенно понял, что советник отца горящими глазами пялится на моего безбашенного братца извивающегося рядом с девчонкой. Ох, вот только этого мне и не хватало для полного счастья!
-Забираем этих безмозглых куриц и наверх! - скомандовал я и протаранил толпу, направляясь к столу. К счастью, окружившие стол мужики попытались сопротивляться, и мне удалось слегка сбросить напряжение, устроив небольшую свалку из неподвижных тел у дальней стены. Перебросив танцующую с закрытыми глазами девчонку через плечо, я так улыбнулся оставшимся 'любителям искусства', что они попытались очистить мне проход, забиваясь под столы и пытаясь вскарабкаться по стенам зала. Ну, не всем повезло, признаю...
-Бери вторую, и иди за мной! - скомандовал я Сирину и потащил брыкающуюся Лейну в ее спальню. 'Ушастого извращенца' и 'педофила с садистскими наклонностями' я мужественно проигнорировал. Поднимаясь на второй этаж, с извивающейся на плече добычей, невольно прислушивался к возмущенной ругани из-за спины. Однако, какая богатая фантазия! И ведь почти не одного слова матом... некоторые выражения даже мне имеет смысл запомнить! 'Пожалуй, стоит отложить наш разговор на завтра', - с неудовольствием понял я, - 'когда она вспомнит, кого здесь надо бояться... и перестанет обещать старшему принцу дроу 'глаз на ж*пу натянуть'!'
Я сбросил взвизгнувшую девчонку на кровать в ее спальне, удостоившись прощального пожелания: 'чтоб тебя вонючие конюхи из королевских конюшен трое суток без перерыва яоили', понял, что не хочу узнавать перевод последнего слова и захлопнул за собою дверь ее спальни. Вот ведь демоница! А как она танцует... в голову полезли нехорошие мысли... Кстати о нехороших мыслях - а где Сирин с моим братцем? Я бегом спустился вниз и застал дивную картину. Оскалившаяся в бешенстве белокурая эльфийка и ошеломленный сереброволосый дроу с рассеченной бровью настороженно ходили по кругу в центре разгромленного зала. Какого... а, ну все понятно! Похоже, Сирин, чтобы не терять времени зря, под шумок попытался потискать моего братишку... вот и огреб по полной программе. А малыш молодец! Даже с учетом 'эффекта неожиданности' душевно врезать Сирину могут считанные единицы.
Ухмыльнувшись, я подошел ближе.
-Сирин, у тебя проблемы? Неужели ты не можешь справиться с юной светлой эльфийкой? - пожалуй, эта история затмит мой провал с раздавленными телепортами. Сирин, поняв по моей мечтательной улыбке, что я мысленно уже рассказываю эту байку сплетникам дворца, поморщился.
-Может сам попробуешь угомонить эту дикую кошку? - не выдержал Ро'Шерр.
-Нет ничего проще! - я обернулся к братишке и уставился на него ледяными глазами, - Спать! БЫСТРО!
Светлая эльфийка вздрогнула, подняла на меня синие глазищи... и покорно пошла к лестнице на второй этаж легкой танцующей походкой. Такого кислого выражения лица у советника отца я не наблюдал ни разу в жизни. На его вопросительный взгляд я безмятежно улыбнулся.
-Пожалуй, я тоже пойду спать, день сегодня выдался длинный, - мило скалился я Сирину. Тот поднял на меня потемневшие от ярости глаза, поджал губы и вежливо раскланялся, пообещав прийти завтра утром. Бросив последний взгляд на исчезающего за поворотом лестницы Торрена, Ро'Шерр развернулся и быстрым шагом покинул таверну. Ну, надо же! Запал на моего братца... даже не знаю беспокоиться или ржать в голос?! Ухмыляясь, я пошел в свою комнату.
Так! Этот мелкий паршивец отправился ночевать к своей подружке... Ладно, завтра утром огребут оба!

Глава 8.

Тихо и незаметно взорвав склад с боеприпасами,
партизаны двинулись дальше...
NN

Лейна.

О-ох! Как голова-то болит... Недоброе место - этот Тирилон. У меня здесь каждое утро начинается с больной головы!
-Проснулассс-сь! - в знакомом голосе Триона звучало змеиное шипение. Я поморщилась, вспомнила вчерашнюю пьянку и попыталась малодушно закопаться в сэльфинга, а лучше провалиться поглубже, например, на первый этаж, а еще лучше на противоположную сторону этой планеты! Что-то было не так. Приоткрыв один глаз, я обнаружила на месте Малыша расхристанную светлую эльфийку. Ой,... слабая надежда, на то, что Трион не в курсе наших вчерашних похождений, рухнула окончательно. Значит, я действительно видела его разъяренную физиономию в конце нашего маленького праздника. Интересно, он меня сразу убьет или помучает перед смертью? Лучше сразу - не придется страдать от похмелья.
-Может, ты все же соизволишь на меня посмотреть? - прошипел этот садист.
-Ну, чего тебе? - хриплым шепотом ответила я, и, наконец, углядела на столике, за спиной дроу кувшин с элем. Глаза мои засияли от неземного восторга. Трион подавился следующей возмущенной тирадой и опасливо уставился на мое счастливое лицо:
-Ты в порядке? И почему смотришь на меня, как на праздник?! - занервничал дроу. Похоже, после вчерашнего он просто не знал, чего еще можно ожидать от сумасшедшей человечки, то есть от меня.
-Да нужен ты мне, как прошлогодний снег! Передай лучше кувшин! - я жадно протянула руку в сторону желанного напитка. Взгляд дроу проследил за вытянутым пальцем и обратно. Суженные от ярости изумрудные глаза встретились с моим задумчивым взглядом. В нем Трион ясно прочитал единственную мысль - 'Как, не вставая, добраться до эля?' А что? Ну, не виновата я, что мне сейчас дела нет до его оскорбленных чувств! У меня голова раскалывается на две половинки, да так, что хочется ее руками придержать, дабы убедиться, что там действительно трещин нет.
Рядом застонала Тори. Ну, надо же! Не думала, что дроу тоже страдают похмельем... Я укоризненно посмотрела на Триона. Тихо прошипев себе под нос какое-то ругательство, старший дроу подошел к нам и завис над кроватью как карающий ангел. 'А ведь красивый, мерзавец!' - с какой-то грустью подумала я. Покосившись на меня задумчивыми глазами, дроу положил нам с Торреном на лоб сухие теплые ладони. Нет горячие... Мне вдруг стало хорошо и спокойно. Открыв глаза, я одарила Триона счастливой благодарной улыбкой - от похмелья не осталось и следа!
-Не слишком радуйся! Я помог вам, чтобы вы двое смогли в полной мере осознать свое наказание, а не отвлекались на последствия своего дебоша, - раздраженно выдал наш 'доктор' и ткнул в меня пальцем, - А ты мне еще ответишь за 'Ушастого извращенца' и 'педофила с садистскими наклонностями'! И за многие другие пожелания, которыми меня вчера одарила!
'Ой! - Моя улыбка меня покинула. - Когда это я успела так его приголубить?' Разум лихорадочно пытался вспомнить вчерашний вечер. Пустота. Я покосилась на Тора. Приятель хмурился, пытаясь разобраться в собственных воспоминаниях. Судя по его ошеломленному лицу, я пропустила что-то из ряда вон выходящее.
-Трион, я что, правда, вчера с Сирином дрался? - в голосе моего друга были недоверие и изумление.
-Нет, ты с ним не дрался, - Тор облегченно вздохнул, - ты разбил ему лицо, когда он пытался тебя полапать! - продолжил добрый братик и добил окончательно. - Кстати, он этим утром обещал зайти ко мне. Можешь пока подумать, что ты ему скажешь. Кажется, Сирин решил взять тебя в свою постель...
Оглядев наши опухшие физиономии и растрепанные шевелюры, Трион скомандовал:
-Одевайтесь, жду вас через полчаса за завтраком. Там и поговорим.
Хлопнув дверью, Трион оставил нас одних.

Кажется, я нашел способ досадить этой девчонке. Денег у нее, похоже, не густо, а за дебош в трактире и дорогое 'Синее пламя' придется заплатить. И я этого делать не собираюсь! И Торрену не дам. Пусть слегка помарает свои белые ручки в кабацкой грязи, отрабатывая долг, глядишь, и присмиреет малость. Усмехнувшись, я спустился в обеденный зал. А свои личные счеты с девчонкой, пожалуй, отложу на потом. Сейчас важнее разобраться с Сирином.

-Тор, что это было? - я изумленно смотрела на испуганного и потрясенного приятеля.
-Помнишь, я говорил, что за мной шел отряд охотников моего отца? Так вот, его вел Сирин Ро'Шерр. Он один из советников отца и очень опасный противник.
-Ну и чего ты так расстроился? - удивилась я.
-Ты что, не слышала? Он же собирается... собирается... но я не хочу! - взвыл Тор.
-Проснись, чудо в перьях! Он просто запал на симпатичную светлую эльфийку! Твой Сирин понятия не имеет, что ты младший брат Триона, иначе вел бы себя по другому - просто сунул бы тебя головой в мешок и оправил папочке первым рейсом, - усмехнулась я, - а тебе никто не мешает поводить его за нос, одновременно заставив своего любимого братика понервничать. Это конечно не охотники твоей невесты с непроизносимым именем, но тоже вариант. Чур, я первая в ванну! - пока Тор переваривает информацию, можно не только вымыться, но и волосы высушить.
-Трион сказал прийти через полчаса! - донеслось мне вслед.
-Подождет! Какая разница, прибьет он нас на полчаса раньше или позже? - поинтересовалась я и захлопнула за собою дверь.
Управилась я за двадцать минут. Пока Тор плескался в обновленной воде, мои мысли были заняты первостепенным для любой женщины вопросом - что надеть? На выбор были: скомороший наряд - подарок Мирайи, охотничий костюм и темно-бордовое платье, в котором я щеголяла на гномьем балу. Пожав плечами, я влезла в платье. Все равно придется делиться одеждой с Тором, а на каблуках он ходить не сможет. Лук пришлось оставить, но мне удалось незаметно прицепить кинжал к ноге под длинной юбкой. Кстати надо кардинально решать вопрос с гардеробом 'эльфийской леди'. А еще сегодня в полдень мы обещали прийти в казармы королевских гвардейцев на отбор. Не сомневалась, что Лорин победит, но все же считаю необходимым поддержать друга. Возиться с прической не было никакого желания, так что я вышла из положения, завязав подаренным Дариэлем шелковым шарфом высокий конский хвост. Пожалуй, сегодня покатаюсь на Тигре. И проблем меньше и каблуки целее!
-Тор, вылезай, давай! Заснул ты там что ли? - Ну, сколько можно в ванной нежиться, весь день его ждать?
-Да иду уже, чего ты разоралась? - из ванной выплыла сияющая чистотой эльфийка. - Ух, ты! Синие глаза рассматривали меня с искренним восторгом. Черт! Да я сейчас краснеть начну... Скорее бы он начал выглядеть парнем, а то я скоро с ума сойду с этим двойным стандартом!
-Можешь надеть мой охотничий костюм - он совершенно чистый.
-Спасибо! - Тор радостно влез в мои шмотки. А я то думала, что костюмчик мне идет! Черт! Перестарались все же эти юмористы. Не знаю, что за Сирин такой, но губа у него не дура!
-Готов? - я осмотрела мнущегося Тора.
-Не очень, - честно признался приятель, - понимаешь, просто не знаю как себя вести! Если мне действительно удалось врезать Сирину... да он меня просто прибьет, когда я спущусь.
-За что? Ах, да... Тор, ты по прежнему размышляешь как парень, а Сирин видит в тебе симпатичную молоденькую светлую эльфийку. Которая, к тому же, настучала ему в бубен, когда он попытался распустить руки. Так что, скорее всего мужик от тебя в полном восторге и попытается поухаживать.
-Куда настучала? - глупо хлопнул ресницами замаскированный дроу.
-Вот-вот! Такой тактики и придерживайся. Пошли, давай, - я подтолкнула друга к выходу. - Кстати, с чего это ты повадился дрыхнуть в моей постели? Мне только разборок с твоим братцем не хватало, по поводу растления малолеток!
Трион ждал возле углового столика. Оглядев нас с ног до головы и уделив особое внимание глубокому декольте моего наряда, этот тип поинтересовался:
-Не хочешь переодеться? Тебе будет не слишком удобно отрабатывать свой долг в этом платье.
-О каком долге ты говоришь? Я никому ничего не должна, - интересно, что задумал этот мерзавец?
-Девочка, вчера здесь был погром. Думаю, трактирщик согласится, чтобы в качестве возмещения ущерба ты отработала в этом почтенном заведении пару дней, - мерзко ухмыльнулся дроу.
-Ну, так давай его спросим! - мило улыбнулась я в ответ, - Эй, почтенный! Подойдите к нам!
Трактирщик, опасливо посматривая на меня, подошел к столику и поклонился.
-Скажите, уважаемый, вам вчера полностью заплатили? - я мягко улыбнулась, - а то, если вас обманули, я расстроюсь... А когда я расстраиваюсь, то начинаю пить.
Трактирщик побледнел как полотно и начал многословно уверять нас, что ему заплатили за все и я никоим образом ему ничего не должна. Дроу с легким неудовольствием наблюдал за этой картиной.
-Тогда принесите мне молока и кусочек пирога, уважаемый. Да, кстати, я тут вчера свою музыкальную коробочку забыла - лучше ее вернуть! Счет как всегда, моему другу, - я кивнула на Триона. Тот приподнял брови, но промолчал. Трактирщик рванул выполнять мой заказ.
-Кстати, женщины дроу не опаздывают... - мягко произнес Трион.
-Они настолько предсказуемы? - если этот красавчик решил меня смутить, то выбрал неверный тон.- Трион, давай поговорим серьезно. Чего ты хочешь?
-Я хочу, чтобы ты с пониманием относилась к ситуации, в которой мы находимся! - не выдержал дроу, - Пойми, мы не в игрушки играем. Даже я сам не до конца разобрался в том, что происходит. - Похоже, последнюю фразу дроу с радостью забрал бы обратно.
-С чего ты взял, что я несерьезна? Мне просто хотелось немного расслабиться, - улыбнувшись служанке, мы с Тори забрали наш заказ. - Кстати, зачем ты притащил сюда Сирина? Мне казалось, что ты не горишь желанием встречаться с охотниками.
-Это не твое дело! - отрезал принц.
Подумаешь, какие мы важные. Я скосила глаза на напряженно застывшего Торрена. Ага, похоже, у нас гости. Я перевела взгляд на дверь и пораженно застыла. Похоже, Сирин решил произвести на юную эльфийку неизгладимое впечатление. Серебристые, чуть вьющиеся волосы до колен, тонкая, но удивительно гармоничная фигура затянута в черный шелк и кожу, а сиреневые глаза внимательно следят за нашей реакцией. Весь такой загадочный... Да этот парень - мечта извращенцев! Эта мысль искренне меня развеселила. Ну, не воспринимался этот хрупкий красавчик смертельно опасным противником! Похоже, мне не удалось скрыть смешинки в глазах. Опустив взгляд, Сирин бегло осмотрел свой наряд, не понимая, что меня развеселило. Это так напомнило мне первую встречу с Дариэлем, что я невольно ухмыльнулась и пихнула Тора в бок:
-Ты только посмотри, как он для тебя расстарался! - прошептала я на ухо приятеля, получив в ответ поразительно кислый взгляд.
-Добрый день, Леди! Сегодня Вы просто прекрасны! - начал атаку светловолосый красавчик. Блин, у них что, один текст на всех? Пожалуй, стоит внести туда некоторое разнообразие.
-Значит, вчера мы были далеко не прекрасны? - обиженно надула я губки. Трион подавился. Сирин замер с приоткрытым ртом - похоже, мой возмущенный ответ перебил его в момент произнесения очередного комплимента.
-Нет, я вовсе не это хотел сказать! Я...
-Однако именно это вы и сказали! - не отставала я.
-Простите Леди, я не хотел вас обидеть! - попытался вывернуться дроу.
-И все же вам это удалось! Ну, как не стыдно... Испортить девушкам с утра такое чудесное настроение! - Тор слегка ожил, и стал прислушиваться к нашему диалогу с явным интересом. Я незаметно подмигнула приятелю.
-Трион, что это за тип с ярко выраженной асфальтовой болезнью? - на самом деле небольшая ссадина, рассекшая бровь была почти незаметна, а на синяк не было даже намека. Отличная регенерация.
-Какая болезнь? - опасливо уточнил Трион, покосившись на замершего статуей блондина. Однако в его глазах горели веселые искорки. Похоже, принц с радостью сделает гадость этому красавчику,... что автоматически переводило того в категорию опасных противников в моем личном рейтинге. Невзирая на ангельскую внешность. Но отступать поздно...
-Ну, асфальтовая! Это когда кого-то долго возят лицом по асфальту или брусчатой мостовой, что оставляет за собой ярко выраженные следы на лице, - мило пояснила я, демонстративно уставившись на рассеченную бровь Сирина. Взгляды братьев устремились вслед за моим. Затем случилось невероятное - Сирин покраснел. Едва заметно, сохраняя ледяное выражение лица, но все же на белоснежной коже появился легкий румянец.
-А я и не подозревала, что дроу умеют краснеть! - фраза вылетела помимо моей воли. Могу же я парой слов нажить себе врага! Если бы взглядом можно было убить, на моем стуле остывала бы кучка пепла.
-Я тоже! - Трион смотрел на меня почти влюбленным взглядом. Пожалуй, стоит притормозить, а то меня придушат до окончания завтрака.

Предыдущая страница 16 Следующая страница


17 Елена Петрова

-Присаживайся... жертва асфальтовой болезни! - гостеприимно предложил старший принц. Бросив на Триона возмущенный взгляд, блондин опустился на свободное место.
-Леди, позвольте представить вам Сирина Ро'Шерра. Сирин, познакомься Леди Тори и Леди Лейна.
-Очень приятно познакомиться, - слегка поклонившись, блондин задумчиво уставился на Тори.
Остаток завтрака прошел спокойно. Выспросив и одобрив наши планы - до обеда смотр, а после обеда магазины - Трион бросил младшему братцу кошель с монетами и улыбнулся ошеломленному Сирину.
-Это вам на магазины.
-Валим отсюда, пока он не передумал! - я подпихнула Тора в направлении дверей.
-Леди, позвольте вас проводить! - поклонился Сирин.
-Зачем? Для охраны мы сэльфинга возьмем, - я нежно улыбнулась дроу.
-Трион взял с собою Тэрршет? Но вряд ли она станет охранять вас. Сэльфинги...
-Нет, - усмехнулась я, - мы возьмем с собою МОЕГО сэльфинга.
Обойдя изумленного Сирина, мы поспешили во двор. Помимо всего прочего у меня не осталось еды для моих питомцев, так что придется купить что-то по дороге. Подозвав Тигра и Малыша, я нежно потрепала демонов за ушами и объяснила, что именно мы сегодня планируем сделать. Перекинув через круп гарр'краши пустые седельные сумки мы с Тори стали устраиваться на его спине. Тигр, в принципе, не возражал против двойной ноши. Мда... Получилась пародия на рыцарские романы. Я села ближе к холке, боком. К моему глубочайшему сожалению, устроиться более привычным образом мне не позволяло платье. Тори уселась сзади, крепко держа меня за талию. Весьма своевременная мера, так как при первом же шаге Тигра, я едва не ткнулась носом в землю. Малыш трусил рядом.
С крыльца наш отъезд наблюдала пара дроу. Трион выглядел довольным как никогда, а Сирин - подозрительно задумчивым. Похоже, он планирует устроить Триону форменный допрос. Интересно, какой информацией ему придется за это пожертвовать? Я была уверена, что благотворительных сведений у старшенького дроу не допросишься.
Заехав по дороге на рынок и разорившись на четыре медяка (именно столько с меня потребовали за двух упитанных отаки), мы с Тори скромно заныкались в уголок парка, дабы наши жующие демоны не смущали взглядов местных буржуа. Все-таки лошадь, жадно заглатывающая немалые куски сочащегося кровью мяса - зрелище не для слабонервных.
Через полчаса мы выехали по направлению к королевским казармам. Центральные ворота на этот раз были гостеприимно распахнуты. По мощеному двору без дела слонялась пара дюжин королевских гвардейцев при всех регалиях. Полюбопытствовав у караула как проехать к месту проведения отбора, мы повернули налево, сопровождаемые восторженными воплями и свистом солдат. Тори разъяренно шипела мне в волосы. Я злорадно хихикнула и покосилась на сэльфинга. Малыш, поймав мой взгляд, широко зевнул, демонстрируя наиболее смелым поклонникам свои клыки. Гвардейцы дружно решили, что восхищаться нами лучше издалека и отступили с дороги.

Небольшое поле метрах в ста от казармы идеально подходило для подобных мероприятий и немного напоминало по форме наши стадионы. Беговая дорожка вокруг, слева мишени для стрельбы из лука, а в центре - полоса препятствий. Окончание 'полигона' было обозначено хлипким заборчиком из жердей. Вот только одна недоработка - трибун для зрителей не было. Впрочем, говоря откровенно болельщиков, было раз-два, и обчелся.
На краю поля с противоположной от нас стороны стоял отряд разномастных претендентов в королевские гвардейцы... довольно большой отряд, надо признать. Я слегка похлопала Тигра по шее:
-Солнышко, подвези нас, пожалуйста, поближе к народу.
Через пару минут мы спешивались под одобрительными взглядами рекрутов. К нам подошел капитан Шаррет.
-Леди! Вы все же пришли, - слегка поклонившись нам, капитан повернулся к рекрутам, - второй ряд слева...
Мои глаза наконец-то нашли Лорина. Одобрительно улыбнувшись гордому мальчишке, я оглянулась на капитана:
-Спасибо! Я не сомневалась, что вы сдержите свое слово.
-Устраивайтесь поудобнее, сейчас начнется. А мне придется покинуть вас - работа, - улыбнулся капитан.
Испытания закончились через два часа. Лорин вошел в тройку лучших лучников, в первую десятку на полосе препятствий и прошел местный тест на выносливость - десять кругов вокруг поля. Провалился он только на фехтовании, но, говоря честно, этот этап не прошел никто. Взъерошенный и счастливый мальчишка подбежал к нам. Его взяли! Повиснув у него на шее, под завистливыми взглядами остальных рекрутов, я радостно смеялась. Отпросив у капитана Шаррета новоявленного рекрута, мы отправились в ближайшую таверну - праздновать победу. Я - верхом. Ходить по земле на каблуках - удовольствие для избранных, в чье число мне, почему-то, совсем не хотелось попадать. Через двадцать минут мы уже сидели за столиком, делая заказ. Лорин теребил меня, выспрашивая наши новости. Пришлось поделиться. Парнишка так хохотал, что едва не свалился со скамьи.
-О-о... Лейна, я тебя обожаю! Никогда не думал, что ты на такое способна!
-Я ничуть не сомневалась в том, что ты меня обожаешь, - усмехнулась я, - лучше расскажи, как у тебя дела? Ты рад, что попал в ряды гвардейцев? Тебе ничего не нужно?
-Конечно, рад! Это же... это... знаешь, у меня просто слов нет! - хорош, что бедняга не представляет себе, о чем я попросила капитана королевских гвардейцев на прощание. Но у меня действительно не было другого выхода! В конце концов, если его станут обучать лучшие, даже гоняя при этом до полусмерти, у мальчишки будет шанс выжить в большинстве переделок. Капитан обещал лично проследить за обучением. Надеюсь, Лорин не проклянет меня за такую 'заботу'. Я просто хочу, чтобы он выжил...
-Знаешь, мы с Тори после обеда хотели прошвырнуться по магазинам. Пошли с нами? Ты ведь так и не забрал у меня свой заработок. Одиннадцать серебрушек - довольно приличная сумма. Купим тебе новые сапоги, рубашку и еще чего-нибудь по мелочи, - устоять перед моей улыбкой мальчишка не смог.
Выйдя из корчмы, мы направились в торговые ряды, весело болтая. Лорин рассказывал, с кем успел познакомиться за этот день. Я смотрела ни мальчишку и старалась не показывать ему своей грусти. Лорин был моим другом практически с первого дня моего пребывания в этом мире. Но сейчас наши дороги расходились. Он нашел свое призвание. Говоря откровенно, я не была согласна с его выбором, но вмешиваться считала себя не в праве...
В течение последующих трех часов мы искренне развлекались, пугая торговцев громким хохотом. Я пыталась натянуть на Торрена кружевное платье, что вызвало громкие певуче-нецензурные комментарии от замаскированного приятеля и истерический смех Лорина. В результате купили ему пару охотничьих костюмов и одно дивное вечернее платье, от которого Тор отбрыкивался как мог. Я намекнула, что он может подарить его мне! А что? За пять золотых я удавлюсь, а эти деньги все равно Трион дал - чего жалеть-то? Затем мы совместными усилиями прибарахлили Лорина. Торговец возмущенно-завистливо фыркал, наблюдая как Лорин с Тором на пару залезают в примерочную, чтобы выбрать мальчишке одежду.
Уже вечерело, когда мы доставили парнишку и его покупки к казармам. Обняв его и пожелав удачи, я пообещала, что мы когда-нибудь еще обязательно увидимся... не зная, смогу ли сдержать свое слово. Но Лорин мне поверил.
В гостиницу мы ехали молча. Тор, понимая, что я чувствую, не пытался меня разговорить. Улыбнувшись другу, я поднялась в номер и переоделась - надо было почистить Тигра и расчесать Малыша.

Кстати, а где Дариэль? Он собирался появиться еще вчера вечером!

Трион.

Проводив взглядом неразлучную парочку - Лейну и моего братца, я мысленно пожелал городу выстоять и покосился на Сирина. Тот слегка отошел от 'милого семейного завтрака' и теперь бросал на меня осторожные взгляды, приглашая к беседе. Ну что ж, поговорим. Я предложил Ро'Шерру выпить вина в моем номере. Еще вчера вечером я поставил там заклятья от шпионов, и теперь любопытные маги, решившие просканировать мою комнату, будут наблюдать близкое общение пары сексуально озабоченных орков. Сирин, прикрыл глаза, ухмыльнулся и добавил к иллюзии третьего. Извращенец.
Разлив вино по бокалам, я приглашающе кивнул советнику на кресло, а сам развалился на кровати.
-Так ты согласен с моим мнением, эти Леди стоят того, чтобы отвлечься от государственных дел? - посмотрим, как он будет выкручиваться.
-Леди Тори само совершенство. Я бы тоже забросил все, чтобы ее заполучить, но смертная... Трион, как ты можешь ее терпеть? Я с трудом сдержался, чтобы не придушить девчонку прямо там!
-Ну, тому есть две причины. Во-первых, Тори принесла человечке клятву на крови, и будет защищать ее жизнь до последнего вздоха, как бы глупо это не звучало. А во-вторых - с чего ты собственно взял, что я здесь из-за эльфийки?
-Что?! - похоже, сегодня не день Сирина. Уже второй раз он не смог сдержать свои истинные эмоции. - Ты хочешь сказать, что ты интересуешься ЧЕЛОВЕЧКОЙ?
-А почему тебя это так удивляет? Она довольно миленькая...
-Трион, не считай меня идиотом! Ты можешь иметь армию наложниц, более прекрасных даже в худшие свои дни, чем твоя девчонка. Так в чем дело? - интересно, и что я должен сказать ему, чтобы он поверил?
-Это трудно объяснить, Сирин, - устало вздохнул я, - Мы живем долго, возможно слишком долго. И вместе со временем к нам приходит скука. Я уже и не вспомню, когда чувствовал себя таким живым. Мне хочется ругаться с ней, спорить, смеяться, иногда - просто положить на колено и отлупить по заднице за ее выходки... или расцеловать. Она заставляет меня чувствовать... ревновать и беситься. Ты ведь тоже это испытал, признай!
Странно, я пытался обмануть его, увести разговор от Тора... а вместо этого сказал правду, о существовании которой не подозревал и сам.
-Да уж, это точно! - улыбнулся Сирин, - Нам всегда нужны сильные эмоции - любовь или ненависть. Рад за тебя, жаль только, что смертные так недолговечны!
-Не спеши с поздравлениями, - поморщился я, - ко мне она относится не намного ласковее, чем к тебе! - и, вздохнув, дословно процитировал вчерашний монолог Лейны. Мда... И не подозревал, что Сирин Ро'Шерр может так громко ржать. Мог бы и посочувствовать! Хм-м... пожалуй, можно переходить к делам поважнее.
-Сирин, а что, разве я нужен отцу? Мне казалось, что вы не слишком стремитесь поймать моего братишку, скорее просто наблюдаете! - я настороженно замер, ожидая ответа.
-Почему ты пришел к такому выводу? - сузил глаза советник отца.
-Ну, ведь поймать его было проще простого! Достаточно определить по ауре его местонахождение и нацелить в эту точку телепорты, как мы сделали сегодня в парке, - спокойно пояснил я, глядя на собеседника. Сирин ошеломленно замер. Все же мы слишком привыкли к тому, что телепортационые кристаллы величайшая ценность.
-Я всегда поражался твоей способности делать неожиданные выводы, - улыбнулся Сирин.
-Так ты мне не ответил - я нужен отцу? - мне пришлось поднажать.
-Нет, не нужен, - мягко отозвался Сирин, - ты не ошибся, я действительно не собирался ловить твоего брата. Нам приказано проконтролировать, чтобы его не поймали охотники Дерейлы. Наша разведка выяснила несколько неприятных фактов о Старшем Доме Орр'Тен - пришлось принимать срочные меры. В общем, - помялся Ро'Шерр, - там планируется небольшой переворот. На место Дерейлы придет верный трону человек. Торрен стал лакомой приманкой - его побег отвлек две трети воинов. Как ты понимаешь, на охоту ушли самые верные сторонники этой ведьмы. Это даст нам шанс окончить все малой кровью.
-Но почему отвергли старый план? Ведь он был продуман до мелочей! Еще пара лет и...
-Ты был на границе и поэтому не в курсе... У нас не оставалось времени! Дерейла раздобыла часть Вельтсоррского гримуара и пыталась пробить дорогу в Нижние миры. К счастью, неудачно...
-Теперь понятно, почему ей так понадобился мой братец. Ведь в королевской сокровищнице хранится вторая часть этой книги. Но Сирин, она что, совсем спятила?! Это же грозит нам всем уничтожением! - да, вот и съездил на границу, развеялся...
-Так что ты понимаешь, почему я должен найти твоего брата первым. Ты знаешь, где он? - мягко спросил Ро'Шерр.
-Нет! - я смотрел на советника отца безмятежными глазами. 'Прости, Сирин, но ставки слишком высоки и я не могу доверять даже тебе'.
Подарив мне долгий задумчивый взгляд, Ро'Шерр допил вино и поднялся.
-Тогда я не буду тебя отвлекать! Счастлив был увидеть тебя, - с легким поклоном дроу направился к двери. Взявшись за ручку, он обернулся и улыбнулся светлой мальчишеской улыбкой, - Ты ведь не будешь против, если я еще загляну к вам? Если тебя не интересует эльфиечка, я бы попробовал свои силы!
-Попробуй, но готов поставить ящик 'Три'ррин' трехсотлетней выдержки, что у тебя ничего не выйдет!
-Принимаю! - ухмыльнулся Сирин, закрывая за собой дверь.
Что-то мне подсказывало, что стоит подготовить место в винном погребе для новых коллекционных бутылок.
Усмехнувшись, я прикрыл глаза, обдумывая слова Ро'Шерра. Уверен, что он не сказал мне всей правды, но даже та информация, что он дал, полностью меняла картину. Стоило как следует поразмыслить, прежде чем двигаться дальше.

Глава 9.

За деньги нельзя купить друга,
зато можно приобрести врагов поприличнее.
Роберт Эндрюс Миллекин

Дариэль нашел меня на заднем дворе конюшни, где я чистила блаженствующего Тигра, рассказывая ему, какой он красивый и умный. Сэльфинг, развалившись под старой липой, щурил на нас из тени изумрудные глазищи и передавал мне свое ощущение покоя и довольства. Эльфа он заметил первым, и отправил его мутноватый мысленный образ, состоящий из резких цветовых контрастов и запахов. Малыш уточнил направление и оборвал связь.
-Вылезай, Дариэль! Ты топаешь как стадо бизонов! - решила повредничать я. А что? Между прочим, он обещал вчера вечером прийти!
-Это ложь! Эльфы ходят совершенно бесшумно! Но... А как ты меня заметила? - робко закончил приятель.
-Малыш сказал, - сжалилась я, глядя в расстроенные синие глаза. - Представляешь, между нами уже связь устанавливается! Тор говорит, что скоро мы сможем чувствовать друг друга на расстоянии: я, Тигр и Малыш. Правда, здорово?
-Ага, - невесело подтвердил Дариэль.
-Эй, что случилось? - я заглянула в глаза приятелю.
-Понимаешь, вчера отец прислал сообщение. В общем, завтра утром я выезжаю в Миирон, а затем в столицу - Веллариэль. Там какое-то демоново посольство от дроу прибывает, вот отец и хочет потренировать меня в политических играх... - сморщился светлый эльф. - Ты не представляешь, как мне не хочется уезжать!
-Представляю, еще как представляю! - в голове навязчиво крутилась какая-то мысль... Ну конечно! Как же я сразу не сообразила!

-Дариэль, я, кажется, знаю, о каком посольстве идет речь! - я ухмыльнулась и уточнила, - Сейчас потрясем Триона на эту тему, и, вполне возможно, что мы тоже отправимся с тобой!
-Это серьезно? Но откуда ты это знаешь? - затеребил меня приятель.
Отложив щетку и похлопав Тигра по лоснящемуся крупу, я направилась к таверне:
-Помнишь, Трион рассказывал нам, что, скрывая побег Тора, весь Двор был оповещен о его дипломатической миссии в Светлом Лесу? Думаю, для подтверждения этой легенды была отправлена настоящая делегация в Веллариэль. И будет отличной идеей к ней присоединиться! Думаю, Трион со мною согласится... - я оглянулась на застывшего Дариэля. - Ты чего замер? Пошли, давай!
Эльф начал стремительно краснеть, уставившись на дверь номера дроу. Обычная дубовая дверь, чего он там такого углядел? Я с интересом оглядела плотно пригнанные доски и развернулась к приятелю:
-Ну, и что такого особенного ты там увидел, позволь узнать? - полюбопытствовала я. Эльф бросил на меня косой взгляд и тихонько вздохнул. Похоже, из этой Зои Космодемьянской больше не слова не выдавить. Пожав плечами, рванула дверь, не озаботившись постучать. А что, им можно по моей спальне стройными рядами ходить, а я, значит, должна быть белой и пушистой? Не дождутся! Как у нас говорят: 'Кто к нам, с чем придет, от того и сляжет!' Нежно улыбнувшись ошеломленному Триону, я плюхнулась в кресло напротив.
-Трион, позволь задать тебе неприличный вопрос? - мягко промурлыкала я, тщательно пряча в глазах смешинки.
-Задавай, - усмехнулся дроу, наливая себе темно-красного вина в серебряный кубок. А мне не предлагает, жадюга!
-Скажи, почему Дариэль застыл перед твоей дверью, как памятник самому себе? Как очень смущенный и покрасневший памятник, позволю себе добавить! - полюбопытствовала я.
Дроу чуть не подавился вином, фыркнул и улыбнулся на редкость злорадной улыбкой:
- Просто при попытке подсмотреть, что творится в номере, вместо реальных действий видна иллюзия... весьма пикантного содержания! Ничего, пускай просвещается!
-Я тоже хочу просветиться! - ну, любопытно же...

Ну-ну, девочка... Надолго ли хватит твоей самоуверенности? Впрочем, почему бы и нет?
-Раз вы настаиваете, Леди, не могу отказать! - я отвесил человечке легкий намек на поклон, не вставая с места, и, глядя ей в глаза, материализовал иллюзию. Теперь на кровати за моей спиной творилось настоящее непотребство с участием трех урук'кхай. Посмотрим, как она отреагирует...
Пару секунд девчонка ошеломленно взирала на совокупляющихся орков, а потом перевела на меня сузившиеся от ярости глаза.
-Правильно ли я поняла - эту иллюзию видят все, кто имеет магический дар и желание подсмотреть, что творится в этой комнате? - нежно промурлыкала смертная. У меня в голове зазвучал сигнал тревоги... ой, не нравится мне ее взгляд! - Ты действительно настоящий извращенец!
Резко обернувшись, я уставился на кровать... СИРИН! Мерзавец! Задыхаясь от смеха, я развеял иллюзию, заменив ее глухой туманной пеленой. Раньше мы с советником сталкивались только на тренировках, но сейчас я, наконец, понял, почему столь многие горят желанием пустить кровь этому смазливому мерзавцу. За такое чувство юмора надо убивать! Медленно и с удовольствием! Увидев краем глаза темное пятно, несущееся на меня с бешеной скоростью, я резко отпрянул, автоматически уклоняясь от захвата. Отработанные за века тренировок рефлексы сработали идеально правильно... вот только тот, кто на меня напал, о правилах боя, похоже, не знал. Когти разъяренной девчонки мазнули по моей щеке. Я поморщился. 'Просто шикарно! Теперь в рядах больных асфальтовой болезнью нас уже двое. Ну, Сирин, ну удружил!' - недовольно размышлял я, прижав к постели извивающуюся Лейну. Девчонка по-прежнему пыталась вырваться и выцарапать мне глаза. Наверное, ее можно понять... Сирин изменил иллюзию... точнее внешность третьего орка на Лейну! Обыграл, как ребенка. А я, задумавшись, как последний первогодка магической школы, прохлопал ушами и не проверил защиту после его ухода... И продемонстрировал это дивное зрелище смертной, попутно сообщив, что его могли наблюдать все желающие... Мысленно я представил, что Ро'Шерр изменил внешность третьего орка на мою... Потом заглянул в глаза Лейне... Инстинкт самосохранения тут же потребовал рассказать девчонке правду, угрожая немедленно уволиться в случае моего отказа. Интересно, как ее успокоить, чтобы она выслушала меня? Стоит ее отпустить, и она тут же попытается нарезать меня на ленточки... Я покосился на смертную. А она настоящая красавица, когда злится. Что-то мне подсказывало, что другой такой случай еще долго не представится. М-м-м... В конце концов, будем считать это моим вознаграждением за полученные увечья!
Я наклонился и поцеловал девчонку. Нежно, вкладывая в поцелуй весь свой немалый опыт, чувствуя, как расслабляется подо мною эта дикая кошка. Осторожно отпустив ее руки, я обнял смертную, устраиваясь удобнее...
-У-о-ой! - в моем почтенном возрасте пора бы стать менее доверчивым... Но какое коварство! О-ох... До чего же у нее коленки, оказывается, острые... можно евнухом остаться...
Отодвинувшись в дальний угол, я хмуро уставился на Лейну. Подумаешь, какая недотрога!
-Слушай, не считай меня идиотом! Думаешь, стал бы так подставляться? - стоило отвлечь девчонку. - Я поставил защиту еще вчера: пара орков - эта наша старая семейная шутка. Сегодня, после вашего отъезда, мы с Сирином поднялись в мой номер, выпили и поговорили... Я даже не понял, что, уходя, он подправил иллюзию! Не до этого было... пытался осмыслить сведения, что удалось из него вытрясти...
Смертная смотрела на меня спокойным внимательным взглядом. И молчала. Не выдержав, я продолжил:
-Могу дать слово принца крови! Трэш! Да, оживи ты, наконец!
-Мне не нужны твои клятвы. И твои извинения. Вообще-то мы пришли по делу, - опустив глаза, мягко произнесла Лейна. 'Так вот как она выглядит, когда действительно зла! Пожалуй, стоит запомнить на будущее...'
-Дариэль, хватит подслушивать под дверью! - неожиданно рявкнула девчонка. Я вздрогнул.
В дверь робко просунулась голова светлого эльфа. Он выглядел на редкость смущенным. Я снова мысленно застонал.
-Расскажи о том, что написал тебе отец, - попросила Лейна.
Дариэль, помявшись, начал выдавать информацию. Я искоса посматривал на человечку, пытаясь определить, о чем она думает.
-... чтобы обучить меня искусству дипломатии он вызывает меня в столицу. А Лейна полагает, что эта та самая делегация дроу, которая является прикрытием легенды Торрена... - закончил светлый эльф.
-И было бы идеально присоединиться к посольству. - Равнодушно добавила смертная, - Пожалуй, это единственное место, где Тора искать не станут!
Действительно, вариант идеальный! Она даже не представляет насколько! Умная девочка. Я, прикрыв глаза, лихорадочно обдумывал возможные ловушки.
-А какой прок тебе от этой поездки? - мягко уточнил я. - Только не рассказывай мне о большой и чистой любви к моему братцу!
-Не буду, - усмехнулась девчонка. - Меня вполне устраивает Миирон. Я хочу поговорить с одним из Мастеров Вероятностей, чтобы узнать, как мне вернуться домой. А там есть Магистрат Вероятностей. Возможно, повезет... - пожала плечами смертная, - в любом случае, попытка не пытка! Да и на эльфийскую столицу посмотреть не откажусь! В общем, подумай пока. Дариэль тебе подробности расскажет, а я Тори поищу. - Девчонка улыбнулась мне безмятежной улыбкой и пошла к выходу. Взявшись за ручку двери, она оглянулась, бросила на меня задумчивый взгляд и ехидно просветила:
-Ты неплохо целуешься... Почти так же хорошо, как твой младший брат! - и нежно улыбнулась. Оч-чень многообещающе. Вот ведь стервочка! Похоже, стоит быть начеку - она явно задумала ответную пакость! Я улыбнулся и прикрыл глаза. С тех пор, как на моем пути появилась эта взбалмошная девчонка, скука меня покинула. Но, пожалуй, не стану говорить об этом Лейне.

Я нашла Тора в обеденном зале. Хрупкая белокурая эльфийка, демонстрируя здоровый аппетит, приканчивала третью порцию. Мой желудок, наученный горьким опытом, жалобно вздохнул и робко поскребся изнутри: 'Хозяйка, может, поедим, а?'. Я плюхнулась рядом с Тором и махнула трактирщику. Приятель внимательно посмотрел мне в глаза:
-Лейна, ты меня пугаешь! У тебя такой взгляд, что просто мурашки по коже... Рассказывай, что случилось?
-Тор, скажи, как ты смотришь на то, чтобы стать старшим принцем дроу? - мягко уточнила я.
-Отрицательно смотрю! - Запаниковал мой друг. - Ты что задумала? Да, что у вас произошло, в конце-то концов?
Тяжко вздохнув, я рассказала Торрену о шуточках его братца и Сирина. Я была расстроена и зла. А еще, собиралась отомстить! Сирину сейчас, потому что мы, похоже уезжаем, а Трион... у меня будет достаточно времени, чтобы придумать достойный ответ этому предателю!
Сделав заказ, я задумалась. 'Сирин... Пошутил, значит? Жаль, что я иллюзий делать не умею, а то вернула бы должок сторицей! - На моем лице расплылась злорадная улыбка, - Раз иллюзии мне не по плечу - пусть будет реальность!'
Увидев мое лицо, Тор запсиховал:
-Ты чего задумала? Никуда не отпущу! Он же тебя убьет...
-Успокойся, я никуда не собираюсь! Сейчас поднимусь в номер, напишу письмо отцу Лорина. Обещания надо выполнять. - Мягко улыбаясь и жмуря глаза от предвкушения огромной свиньи, которую собираюсь подложить Сирину, я мысленно пробежала глазами свой план. Рискованно, просто на грани фола! Но с моими актерскими данными должно прокатить! К тому же, у меня есть два неоспоримых плюса: дроу, в большинстве своем, презирают человечьих женщин, значит, Сирин не ожидает от меня ответной мести. И второе - он просто не знает, что я в курсе его маленького розыгрыша. Но сначала нужно подготовиться! Вонзив резную двузубую вилку в кусок мяса, принесенного служанкой, я с блаженным вздохом приступила к еде. Тор продолжал подозрительно на меня коситься.
-Лейна, а на моего брата ты тоже злишься? - неуверенно спросил дроу.
-Да.
-Но он же не знал, что Сирин поменял иллюзию! - намекнул мой друг, пытаясь заглянуть мне в глаза.
-Зато искренне ржал, когда ее увидел! Да еще целоваться полез, - я бросила на Тора предупреждающий взгляд.
-Что, серьезно? Ты об этом не говорила! - Глаза моего приятеля засияли, - похоже, ты ему нравишься!
-Мне теперь от восторга танцевать и песни петь? - съязвила я.
-Петь не надо, - встревожился Тор, - а вот танцуешь ты действительно здорово!

Предыдущая страница 17 Следующая страница


Лейна 18

Я подавилась и обиженно уставилась на друга.
-Ну, то есть, пой, конечно, я потерплю... - 'исправил' ситуацию мой друг. Не удержавшись, я засмеялась.
Через час, закончив писать письмо, я перечитала текст и запечатала пергамент забавной штукой, здорово смахивающей по внешнему виду на шахматную фигуру. Только на ее основании вместо кусочка фетра был резной рисунок летящей птицы.
Спустившись вниз, я оставила письмо у трактирщика, с просьбой передать Милору Залесскому. Тот был в курсе нашей договоренности с Тумаром и передаст письмо, как только появится оказия. Выловить Милора 'вживую' мне не удалось. Купец уже пару дней пропадал где-то до ночи, по своим загадочным торговым делам.
Пожалуй, прогуляюсь к своим зверушкам. Это всегда меня успокаивало...
-Лейна, подожди! - окликнул меня Трион. Обернувшись, я встретилась взглядом с задумчивыми изумрудными глазами. - Давай присядем... Мы решили, что поездка в Светлый Лес - действительно хорошая идея. Сегодня вечером, на закате, отходит торговое судно. Дариэль может заказать нам каюты. Мне бы очень хотелось, чтобы ты поехала с нами. Тору безопаснее быть под прикрытием ауры, все же талисманы вещь ненадежная. Я готов заплатить за твой проезд.
-И за мой зверинец тоже? - уточнила я.
-Да. Так ты согласна? - прищурил зеленые глаза дроу.
-Согласна! Я не жадная. Меня устроит проживание в отдельной каюте для меня и питание, включая еду для моих животных. Но сначала мне нужно закончить дела в городе. Скажи, в какое время мы отплываем? - уточнила я.
-Часа через четыре. Успеешь собраться? - усмехнулся Трион.
-Да, и не только это! - мечтательно улыбнулась я. - Дариэль, подожди меня, вместе поедем!
-Трион, надень пока на братишку амулет! Не будем рисковать, вдруг я окажусь от него дальше, чем на сто метров. - Дроу, кивнув, отправился искать Торрена.
Вещи собрала за четверть часа. Честно говоря, и собирать-то особо было нечего! Тщательно замотав бутылки с вином магички в свою одежду, я осторожно поместила их в самый низ рюкзака. Сверху, боясь разбить изделия местных стеклодувов, выложила остатки одежды. Остальное барахло распихала по седельным сумкам. Разряженный телефон, принесенный служанкой, я бережно определила к бутылкам.
Спустившись вниз и вежливо распрощавшись с трактирщиком, в чьих словах: 'Всегда вам рады!', явно звучало: 'Век бы тебя не видеть!', я, со всей искренностью пообещала ему, по приезде в Тирилон всегда буду останавливаться только в его гостинице, полюбовалась на его перекошенную физиономию, грузанула Дариэля сумками и направилась к своим демонам. Через пять минут мы выезжали за ворота. Меня ждет путешествие по реке! Да я всегда мечтала ходить под парусом! Но сначала надо закончить некоторые дела...

-Дариэль, перестань говорить глупости! О какой опасности может идти речь, если я еду верхом на демоне, и имею еще одного в охране? Мне нужно решить некоторые вопросы и докупить пару женских безделушек! - Нет, ну до чего же светлые эльфы подозрительны! Или это только мне такой бракованный попался?
-Лейна, девушке не стоит бродить по пирсу в одиночестве, - не отставал от меня ушастый зануда, - это же прямое приглашение для бандитов! Я еду с тобой и точка!
-Нет, не едешь! Ты остаешься здесь и занимаешься нашим размещением на борту. И не забудь купить мне фруктов! Да не переживай ты так, у меня с собой лук и кинжал. Ничего со мною не случится! - смягчилась я.
-Ничего... С твоей-то тягой находить неприятности даже там, где их отродясь не было? Расскажи эту сказку тому, кто тебя плохо знает! - скептически фыркнул эльф.
-Дариэль, не нервничай, все будет хорошо, - я чмокнула приятеля в щеку и сбежала по сходням к Тигру. Обернувшись, махнула рукой и улыбнулась, - Вернусь к отплытию!
Так, а сейчас в 'Три подковы'! Что-то мне подсказывает - Сирин будет просто счастлив услышать мое предложение... правда его счастье долго не продлится, но такова жизнь! Злорадно усмехнувшись, я приникла к Тигру, пуская его в галоп. Времени оставалось немного.

Постучав в крепкую дверь из тщательно отполированной светлой древесины, я настороженно прислушалась. Если Сирин где-то шляется, то вся моя затея полетит к черту... Слава Богам и Демиургам, он здесь! Состроив восхищенную мордашку, я ожидающе уставилась на дверь.
-Ты? - изумленно оглядел меня хозяин комнаты, - Ну, заходи...
Задумчиво покосившись на Сирина, я шагнула в комнату. Ух, ты! А ведь у принцев такие же клинки! Я заворожено уставилась на оружие, висевшее на стене над кроватью. Перевязь была подвешена таким образом, чтобы лежащий в постели дроу мог моментально вытащить оружие. В остальном, номер мало отличалась от моего.
-Вина? - Сирин протянул мне бокал, а я внимательно уставилась на темного эльфа. Босиком, в распахнутой черной шелковой рубашке и обтягивающих бриджах - он был великолепен. Готовая модель для дамских журналов... В который раз мне пришла в голову мысль, что эльфов и людей создавали разные Демиурги - и если первый, определенно обладал чувством красоты, то второй - ярко выраженным чувством юмора... и, к тому же, весьма злорадным!
Сирин, ничуть не стесняясь, прошел мимо и растянулся на кровати, насмешливо разглядывая меня снизу вверх.
-Греешь свою одинокую кровать? - я ответила дроу не менее ехидным взором.
-Хочешь составить компанию? - усмехнулся тот, и его взгляд стал откровенно оценивающим.
-Нет, спасибо! Мне вполне хватает компании вашего принца, - я безмятежно улыбнулась: 'Надо же, а ведь ни словом не солгала! Торрен - тоже принц, и, последние пару дней, дрыхнет в моей постели, словно так и надо...', - но я могу исполнить твои самые потаенные мечты... Стоит только попросить меня!
-О чем ты говоришь? - Насторожился Ро'Шерр.
-Сирин, я же не слепая! Могу устроить незабываемый романтический вечер, с исполнением твоих самых изощренных фантазий... Конечно, я не благотворительная организация, и не собираюсь делать тебе подарков, но мы можем договориться! Как понимаешь, за бесплатно только птички поют. - Пришлось опустить глаза, чтобы дроу не уловил в них хищного огонька.
-А ты не очень-то ценишь своих друзей, впрочем, как и все смертные! - в холодном голосе Сирина проскользнули нотки презрения. Я отвернулась к окну, пытаясь скрыть свою радость. Клюнул! У меня почти не было сомнений в успехе, но все же дроу, не человек... могло и сорваться. - Так ты хочешь, чтобы я тебя просил?
-Мне будет вполне достаточно десяти золотых. Ну, и несколько организационных моментов... Хотелось бы получить ключ от твоего номера, естественно во временное пользование. И еще, личная просьба, ты уж постарайся создать здесь соответствующую обстановку, ну цветы там, вино... Не маленький, сам все знаешь! У тебя на все - про все час.
-К чему такая спешка? - дроу холодно смотрел на меня, как на что-то органическое и мерзкое, приставшее к его сапогам. Да, похоже, в его глазах падать мне уже некуда! Но внутренний голос подсказывал, что я это переживу.
-Завтра вечером мы покидаем город, так что в обозримом будущем такой возможности у тебя не будет! - я спокойно встретила презрительный взгляд и невозмутимо улыбнулась.
-Хорошо, через час. - Сирин поднялся с кровати и вытащил из ящика письменного стола замшевый кошель. - Здесь около пятнадцати золотых. Больше, чем ты просила. А теперь уходи отсюда! - дроу бросил мне кошелек и ключ.
Я безмятежно кивнула и повернулась к дверям.
-Знаешь, - догнал меня у дверей задумчивый голос Сирина, - Трион в тебе ошибся...
-Возможно, ошибаешься ты? - мягко ответила я и вышла в коридор, игнорируя насмешливое фырканье Ро'Шерра. Сделав несколько спокойных шагов, и убедившись, что меня не слышно, опрометью понеслась на улицу. Тормознув возле трактирщика, попросила его вынести небольшой столик и пару стульев в сад и поставить под старым кленом, который углядела из окна дроу. Дерево росло практически напротив номера Сирина. Заплатив золотую монету счастливому мужику, я потребовала, чтобы через час там был готов хороший ужин, небольшая бутылка 'Белого пламени', напоминающего мой любимый ликер 'Бейлис', и пара бараньих освежеванных тушек для моих животных. Мда... Похоже, за золотую монету этот тип освежует мне своего помощника, стоит только попросить! Получив уверения, что все желания 'пресветлой госпожи' будут выполнены точь-в-точь, я побежала к Тигру. Времени оставалось катастрофически мало. Конечно, для моей задумки вполне подошли бы и люди, но эффект был бы не тот! Встав на колени рядом с Малышом, я пристально посмотрела ему в глаза, пытаясь передать демону мысленный образ орков, увиденных мною на иллюзии Триона и свое страстное желание их найти. Сэльфинг задумчиво прикрыл изумрудные глаза с вертикальными зрачками и медленно повернул морду в сторону пирсов. Похоже, придется таки искать неприятностей на свою хм-м... голову в Нижнем Тирилоне. Пожав плечами, я повернула Тигра на запад.
Малыш остановился возле небольшой неопрятной таверны, настороженно поводя носом, и посматривая на меня. Похоже, приехали. Я слезла с гарр'краши и пошла к дверям, положив руку на холку сэльфинга. Оставлять демона на улице было бы полным идиотизмом. И так мое желание уйти из Тирилона, громко хлопнув дверью, могло обойтись мне боком. Но останавливаться я не собиралась. Упрямо сжав губы, толкнула скрипучую дверь и оказалась внутри корчмы.
Разговоры притихли. Завсегдатаи уставились на меня нехорошими взглядами. Слишком заинтересованными. Правда, заметив рядом со мною сэльфинга, большинство отводило глаза, возвращаясь к своим разговорам. Черт, где же орки?
-Ищешь компанию, цыпочка? - заорал пьяный тип в углу, - Иди к нам, мы тебя не обидим! - Таверна взорвалась грубым хохотом.
-Ищу обед своему демону! - безмятежно отозвалась я, - а то мясо в этом городе слишком дорогое, а пары бездельников в Нижнем Тирилоне никто не хватится.
Говорливый тип моментально заткнулся, а остальные посетители осторожно хохотнули, показывая, что оценили шутку.
Вот они! В углу сидели трое бритых типов, с татуированными макушками. Одеты орки были в куртки и штаны, пошитые из тоненьких светло-серых шкурок, прилегающих к телу так плотно, что казались их собственным мехом. И не жарко им?
Отбросив посторонние мысли, я целенаправленно продвигалась к компании нелюдей. Машинально отметив, что соседние с орками столы пусты, я уселась на свободное место, рядом с рослым типом и ласково улыбнулась, рассматривая новый экземпляр для моей коллекции диковинок. Массивными фигурами орки напоминали спортсменов, занимающихся греко-римской борьбой. В принципе, вполне человекообразны. Только строение челюстей, скорее как у древних питекантропов, да клычки в верхней челюсти сантиметра на три.
-Мальчики, вы любите золото? - уточнила я у обалдевших от моей наглости орков. Услышав волшебное слово нелюди, похоже, передумали убивать меня на месте. Громила рядом со мной задумчиво кивнул и уточнил:
-Кого надо убить? - гулкий голос и сильный акцент сделали его слова едва понятными.
-Сами в живых останьтесь! - усмехнулась я, - Надо проучить одного нахального дроу. Только я сразу предупреждаю, что он считается одним из лучших бойцов своего народа, и вполне может порубать вас в мелкую кашицу, если успеет добраться до оружия. Если кто боится - можете отказаться. Мне в любом случае нужны только двое из вас.
-Дроу... - задумчиво прогудел здоровяк, - дроу опасные противники, но я согласен!
-Я с тобой, брат! - подал голос еще один громила из угла. Третий молча кивнул.
-Хорошо! - я усмехнулась и рассказала свой план. Сначала орки опешили, потом разозлились и под конец расхохотались.
-Девочка, если это сработает, то о тебе в народе урук'кхай будут ходить легенды!
-Сработает! Главное - не подпускайте его к оружию! Клинки висят на стене над кроватью. Лучше сразу наставить на него самострел, - я кивнула на грубое подобие арбалета, рядом с одним из орков. Оружие было столь громоздким, что обычный человек с трудом бы его поднял. - И, пожалуй, дайте дроу возможность вырваться... под конец. Желательно, чтобы он воспользовался окном! Я хочу увидеть лицо Сирина, когда он поймет, что попался в мою ловушку.
Я оглядела наемников:
-Времени на торг у меня нет. Я готова заплатить вам десять золотых монет.
-Двадцать! - моментально отреагировал здоровяк. Похоже, он тут за главного.
-Девять, - безмятежно поправила я его.
-Восемнад... Эй! Ты сказала ДЕВЯТЬ?? - орк уставился на меня с искренней обидой. - Кто же так торгуется?
-Я так торгуюсь! И готова заплатить десять монет, но чем больше моего времени вы отнимете, тем меньше получите. Вопросы есть?
-Есть, - усмехнулся здоровяк, - Почему ты считаешь, что мы будем торговаться, если можно просто придушить тебя и забрать золото без всякой работы?
-Во-первых, сэльфинг не единственный демон, которого я взяла для своей охраны, а во-вторых - с чего вы взяли, что золото у меня с собою?
Наемники переглянулись:
-По рукам, девочка! - усмехнулся здоровяк, - только мы пойдем вместе. Двое выполнят твое поручение, а я побуду рядом, чтобы ты не забыла нам заплатить, когда все закончится!
-Договорились, доверчивый ты мой! - ухмыльнулась я. - Пошли отсюда, у нас мало времени.
Проверив, что в 'Трех подковах' нет других дроу, я вручила ключ паре ухмыляющихся нелюдей и поманила их командира за собой. Обойдя таверну, мы спокойно уселись за столик, уставленный яствами. Трактирщик расстарался! Жаль, нельзя увидеть, что произойдет внутри!
-Кррахеш! - произнес орк, про которого я совсем забыла.
-Что, прости? - Не поняла... это ругательство такое?
-Кррахеш - это мое имя, - представился орк и улыбнулся. Да уж! Увидишь такой оскал поздней ночью, останешься на всю жизнь седым энурезным заикой!
-Лейна, - очаровательно улыбнулась я в ответ.
-А ведь ты совсем нас не боишься, - задумчиво проговорил орк. Я так привыкла к его акценту, что почти его не замечала. - Это очень странно!
-Не переживай, я и дроу не боюсь, хотя подобное, наверное, еще более странно! - 'успокоила' я Кррахеша. - Жаль, что комната зачарована, и увидеть ничего нельзя!
Покосившись на жующих демонов, я протянула руку к бутылке. В конце концов, не пропадать же такому ужину! Щедро разлив 'Белое пламя' по бокалам, я улыбнулась орку.
-Ну почему нельзя? Можно! - усмехнулся Кррахеш и вытащил из кармана на поясе небольшой идеально гладкий шарик из черного камня. Вынув кинжал, он кольнул мизинец и выдавил несколько капелек крови на поверхность талисмана. На мой заинтересованный взгляд пояснил, - Магия крови, ее только наши шаманы практикуют. Комната может и зачарована, но то, что увидит мой брат, увидим и мы.
Внимательно глядя на сгущающийся серебристый туман местного 'телевизора', я задумчиво прикидывала: не переборщила ли? Злость на идиотскую шутку Сирина почти прошла, и, наконец, включился разум. То, что дроу попытается отомстить - было ясно. Конечно, на какое-то время он меня потеряет, но не стоило на это слишком рассчитывать. Ладно, подумаю об этом позже... все равно менять что-то уже поздно.

Крепкая рука осторожно поднесла ключ к замку, повернула и распахнула створку двери резким движением. Изящный темный эльф, в белоснежной рубашке и черных бриджах, с распущенными светло-пепельными волосами оглянулся на вошедших с легким изумлением. В следующую секунду в лицо орка, ворвавшегося первым полетел бокал с вином, а хозяин комнаты неуловимым движением метнулся в сторону кровати. Ему не хватило всего нескольких сантиметров... Орк, чьими глазами мы смотрели на происходящее, двигался почти так же быстро. По крайней мере, он успел ухватить Сирина за густую шевелюру и дернуть на себя, оттаскивая дроу от оружия. Намотав на кулак густые серебристые пряди и заломив руку пленника, он наклонился над разъяренным темным эльфом:
-Куда же ты красавчик? Нам заплатили вовсе не за то, чтобы ты сбежал!
-Если собираешься меня убить, наемник, то не теряй времени! - холодно отозвался Ро'Шерр.
-Убить? Нам никто не заказывал твоей смерти... разве, что ты сам нам за это заплатишь, когда все закончится! - усмехнулся второй орк, вытирая залитое вином лицо белоснежной салфеткой.
-Что? - Сирин изумленно посмотрел на нежданных гостей, - Тогда какого демона вы тут делаете?
-Мы получили десять золотых монет за то, чтобы, цитирую: 'Исполнить твои самые изощренные эротические фантазии'. Кажется, именно так она и выразилась! - Дав пленнику осознать сказанное, орк поднял Сирина и подтолкнул к кровати. Парень бешено забился в его руках. Переглянувшись с напарником, орк слегка ослабил хватку и в его руках остались только обрывки рубашки, а ее бывший владелец рыбкой скользнул в окно, подтянулся и одним слитным движение оказался на крыше таверны.

-Кррахеш, а почему он не пытается использовать магию? - уточнила я у своего соседа, наблюдая дроу уже вживую.
-Да не действует на нас Магия Хаоса, Магией Леса дроу не владеют, а человечью - презирают, - спокойно пояснил орк. А приятный парень этот Кррахеш, и чего его другие так боятся?
Вообще-то я знала, по крайней мере, двух дроу, которые владели Магией Леса, но разубеждать его не стала. Только отметила для себя, что Триона, с помощью орков уделать не удастся.
В этот момент Сирин увидел нашу теплую компанию. Дроу застыл на коньке крыши, напоминая резную скульптуру карающего ангела на старом католическом соборе. Сейчас, глядя в окаменевшее от ярости лицо, можно было с уверенностью сказать, что в мыслях темного эльфа я умираю тысячью долгих и мучительных смертей. Наши глаза встретились. Мои губы растянулись в нежной улыбке, а рука отсалютовала бокалом. Наверное, я сошла с ума в этом мире. Или чувство нереальности происходящего играет со мною злые шутки, но страха перед яростью дроу не было. Видимо, это было ясно написано у меня на лице, потому что взгляд Сирина из сумасшедше-яростного стал задумчивым. Похоже, моя смертная казнь откладывается на неопределенное время... ровно на столько, сколько понадобится Сирину на удовлетворение собственного любопытства.
Из окна выглянул орк:
-Куда же ты, красавчик? Мы же еще не закончили! - остряк показал в улыбке внушительный ряд зубов и покосился в нашу сторону. Я кивнула Кррахешу, соглашаясь, что шутка удалась и можно заканчивать игру. Орк внимательно посмотрел мне в глаза, махнул сородичам и протянул ко мне руку:
-Деньги, Лейна! Ты обещала расплатиться с нами сразу после розыгрыша.
- Кррахеш, попроси брата забрать со стены клинки и принести их мне.
Орк прокричал несколько гортанных слов. Голова нелюдя исчезла из окна. Через минуту к нам присоединилась пара ухмыляющихся массовиков-затейников.
Забрав перевязь с клинками, и безмятежно кивнув, я отдала орку кошелек Сирина. Дроу возмущенно наблюдал наш обмен с крыши.
-Там около четырнадцати золотых монет. Будем считать это платой за артистизм. Я сама на какой-то миг поверила, что вы серьезно собираетесь исполнить сказанное! - я передала деньги наемникам и хлопнула Кррахеша по плечу. - Приятно было с вами поработать!
-Девочка, думаю, нам стоит проводить тебя до дома. Бесплатно! - произнес командир наемников, задумчиво покосившись на внимательно наблюдающего за нами Сирина.
-Не переживай, с ним я справлюсь! Видишь ли, на меня тоже не действует Магия Хаоса... и любая другая наведенная магия. А от физической расправы - защитят демоны.

Убедившись, что наемники ушли, я перевела взгляд на дроу. Сирин задумчиво рассматривал меня с высоты своего насеста. Моя рука указала на освободившееся место, предлагая темному эльфу присоединиться к ужину. Очень рискованно! Но я собиралась убить одним выстрелом двух зайцев. Если мне удастся убедить дроу, что идея принадлежала Триону, то даже не придется мстить старшему принцу самой! Можно будет просто тихонечко сесть в первом ряду зрителей и с удовольствием понаблюдать за разборками!
Плавным движением Ро'Шерр соскользнул с крыши и направился в мою сторону неслышными шагами хищника, подбирающегося к жертве. Хорош, все-таки, мерзавец...
-Малыш! - тихонько позвала я, - будь готов к нападению!
Сэльфинг подошел ко мне поближе, внимательно наблюдая за приближающимся темным эльфом.
-Ты понимаешь, что сейчас я могу тебя убить? И у меня есть для этого все основания! - мягко уточнил Сирин, глядя в мои глаза.
-Убить? Возможно, тебе это удастся. А вот с основаниями будут проблемы! - спокойно уточнила я, наливая бокал местного ликера. Дроу приподнял брови, ожидая моих объяснений.
-Ты уж обслужи себя сам! - улыбнулась я.
Сирин сел напротив меня, ничуть не стесняясь своего расхристанного вида, и налил себе полный бокал 'Белого пламени'.
-Так почему у меня нет оснований тебя убивать? - уточнил Ро'Шерр.
-А разве ты был, в чем-то обманут? Я постаралась выполнить все твои потаенные фантазии... Уж извини, в иллюзиях не сильна, так что пришлось искать живых орков!
-Но откуда ты узнала про иллюзию? - удивился Сирин. - Ты же не магичка! Хотя... странная у тебя аура... - прикрыв глаза, проговорил дроу.
-Трион просветил! Заодно уточнил, что это шоу могли видеть все желающие! - я холодно уставилась в раскосые глаза цвета майской сирени, - Скажи Сирин, почему ты решил, что тебе такое сойдет с рук? Только потому, что я человек? Трион ведь знает меня гораздо лучше... Возможно, все же, стоило прислушаться к его мнению! И, между нами... Неужели ты действительно надеялся, что он упустит такой шанс уничтожить соперника чужими руками?
Ро'Шерр посмотрел на меня как на сумасшедшую.
-Ты что, совсем не боишься? Не понимаю... - дроу задумчиво рассматривал меня, - Знаешь, ты очень странная. Я ведь могу подчинить тебя с помощью Магии Хаоса, и тогда выполнять любые мои капризы станет для тебя наивысшим наслаждением.
-Ага, подчинил один такой. Прикрой глазки и посмотри повнимательнее! У меня врожденный иммунитет на наведенную магию...
Усмехнувшись ошеломленному дроу, я допила остатки ликера и встала из-за стола. Сирин покосился на меня и сощурил глаза:
-Ты действительно надеешься, что я тебя отпущу? - мягко уточнил дроу.
-Ну, сейчас у тебя нет выбора, - безмятежно улыбнулась я. - У меня доброе сердце, так что оставляю вам все телепорты, в надежде, что ты не станешь тратить их на мое преследование, а займешься своими непосредственными обязанностями. А клинки я верну тебе в Сартаре.
Похлопав Тигра по холке, я залезла на спину опустившегося на колено гарр'краши и свистнув сэльфингу, поскакала в сторону Нижнего Тирилона. Мы успели к самому отплытию. Разъяренный Трион как раз седлал на пирсе коня, видимо, собираясь меня разыскивать. Прошипев в мой адрес несколько явно непечатных выражений, дроу оставил в покое нервно вздрагивающего жеребца и, не удостоив меня более ни единым взглядом, направился вверх по сходням, волоча за собой упирающуюся животинку.
Пожав плечами, я отправилась за темным эльфом. Тигр и Малыш спокойно поднялись вслед за мною на борт судна. Интересно, с чего это Трион так взбесился? Вопросы... вопросы... Но, похоже, скучать в этом плавании мне не придется!

Часть 3.

Глава 1.

Обмануть обманщика - двойное удовольствие.
Бурвиль

Я лежала на кровати в своей каюте, чувствуя невероятную усталость после словесного поединка с Сирином. Ужинать, да и вообще кого-либо видеть не хотелось. Свернувшись калачиком возле растянувшегося на постели сэльфинга, я размышляла о своем будущем и тихого поскребывания в дверь сначала просто не услышала.
-Лейна, можно к тебе? - раздался неуверенный голос Тора. - Лейна?
-Заходи, - поморщилась я, - с чего это ты стал таким вежливым?
Белокурая эльфийка проскользнула в дверь и, пряча глаза, остановилась возле моей постели. 'Понять не могу, чего он мнется?' - мысль о странном поведении дроу вяло шевельнулась в моей голове.
-Тор, я устала как собака! Говори, что хотел, и дай мне поспать, - ждать, пока приятель соизволит разродиться речью, просто не было сил.
-Я только хотел убедиться, что у тебя все в порядке! - немного обиженно отозвался Торрен.

Предыдущая страница 18 Следующая страница


19 Елена Петрова

-Все просто отлично! С чего ты взял, что у меня могут быть проблемы? - настороженно уточнила я.
-Ну, понимаешь, когда оставалось мало времени до отплытия, мы с Дариэлем забеспокоились и отследили тебя по ауре... в 'Трех подковах'... - Тор старался не смотреть мне в глаза, - Извини, Лейна, с кем ты спишь - твое личное дело. Просто мы подумали, вдруг ты в беде...
-И порадовали этой новостью Триона! - закончила я за друга.
-Ну, да! - не стал отпираться тот.
-Вообще-то, в беде был Сирин! - усмехнулась я. - Зови, давай, этого ушастого паникера, так и быть, повеселю вас сказочкой на ночь. Только Триону пока ничего не говорите.
-Так ты с ним... то есть... ну... Ага, сейчас позову! - Тор опрометью вылетел из номера.
По крайней мере, теперь у меня появилась версия, почему он чувствовал себя так неловко. Вероятно, просто боялся, что в постели Сирина я проболтаюсь о его местонахождении. Или его так смутила идея о том, что я вообще там нахожусь? В это слабо верилось... А вот почему психовал Трион? Неужели он недостаточно узнал меня и решил, что я собираюсь отомстить, сдав его младшего братишку? Бред! Ладно Тор с Дариэлем. Похоже, по эльфийским меркам они довольно молоды, и не часто общаются с людьми настолько близко,... по крайней мере, по их словам, я первый друг-человек, кто у них есть. Но Трион? Он же понимает, что я не обижу его младшего брата. Тогда... Не может быть... Он что, ревнует?! О-о-о... Это слишком невероятная идея! Даже жаль, что я не настолько самоуверенна, чтобы в это поверить.
Усмехнувшись, я подняла глаза на гостей. Мои приятели смотрели на меня жадными взглядами профессиональных сплетников, углядевших семейный скандал. Ну разве можно их разочаровать? Прикрыв глаза и устроившись поудобнее, я начала свой рассказ с того момента, как отъехала от пирса, помахав на прощание насупленному Дариэлю.

...Подъезжая, увидела дивную картину - на пристани седлал жеребца разозленный Трион. И, честно говоря, не понимала, с чего он так взбесился, пока меня Тор не просветил о ваших домыслах! - я осуждающе покосилась на постанывающих рядом друзей. Когда они начали сползать на пол каюты от неконтролируемого хохота, пришлось потеснить тушку сэльфинга и по-братски поделиться с ними мягкими метрами на кровати. Вообще, моя каюта заслуживала отдельного разговора. Небольшое помещение, максимум шесть квадратных метров, почти полностью занимала огромная помпезная кровать, зачем-то намертво приделанная к полу. На оставшейся паре метров ютился крошечный столик с пуфиком и небольшой сундучок для барахла. К вышеуказанным предметам приходилось пробираться практически боком. Интерьер дополняли зеркало над столом, небольшой овальный иллюминатор и маленький шкафчик с парой полочек над сундуком.
-Лейна, ты бесподобна! - простонал Дариэль. Тор согласно кивнул, сказать что-либо, он был еще не в состоянии. Выражая свой восторг, дроу поднес мою руку к губам. Одновременно с ним светлый эльф наклонился и чмокнул меня в висок.
Да, более удачного момента он выбрать просто не мог! Без стука, впрочем, как всегда, дверь в мою каюту распахнулась, являя нашим взорам разъяренного Триона. Немая сцена. Оглядев нашу живописную композицию сверкающими зелеными глазами и остановив взгляд на мне, старший принц ехидно поинтересовался:
-Делишься опытом?
-А тебе завидно? Или обиделся, что тебя не позвали? - Ну кто тянет меня за язык?!
-Я бы предпочел, чтоб ты, пока работаешь на меня, соблюдала определенные этические нормы! - холодно пояснил Трион. Тор и Дариэль уставились на старшего принца с изумлением. Похоже, услышать от него подобное заявление они не ожидали.
-Трион, я всего лишь согласилась прикрывать ауру твоего брата, а ты за это оплачиваешь мой проезд в Светлый Лес. Чем я занимаюсь в своей каюте, тебя не касается ни малейшим образом! Так что будь добр - покинь мою спальню, и не входи сюда больше без вежливого стука и разрешения! - нежно промурлыкала я. Но как же меня достали его хозяйские замашки!
-Торрен! Марш в свою каюту! - рявкнул дроу.
-Не вздумай распускать язык, обижусь! - предупредила я приятеля и уточнила, - Сильно обижусь, как на Сирина!
Понятливо кивнув и тихо всхлипнув от едва сдерживаемого приступа хохота, приятель вылетел из моей каюты под расчетливым взглядом старшего братца. Похоже, тот собирался выпытать из Тора все подробности вечера. Наивный!
Покосившись на Дариэля, Трион с вежливым полупоклоном покинул мою каюту.
-Ну, что?! - раздраженно покосилась я на Дариэля.
-А что я? Я ничего! - давясь от смеха, открестился эльф, глядя на меня блестящими глазами. Подозрительно наблюдая за развеселившимся приятелем и мысленно выбирая предмет поувесистее, я ласково уточнила:
-А может, все же просветишь, что такого смешного ты здесь видишь? - видимо лицо у меня было весьма красноречивым, потому что Дариэль слегка угас и с надеждой покосился на дверь.
-Ладно, топай отсюда, - смилостивилась я. Ужасно хотелось спать...
-Пока, Лейна! До завтра, - улыбнулся от дверей Дариэль. - А знаешь, вы с Трионом просто идеальная пара!
Не дожидаясь моей реакции, светлый эльф юркнул за дверь, а я замерла на кровати с открытым ртом. Я и этот высокомерный ехидный нахал? Ну, он и пошутил! Высказанная Дариэлем идея не умещалась у меня в голове. Пожав плечами, я устало сбросила на пол одежду и забралась под одеяло. Сил на такую роскошь, как вечернее умывание не осталось.

За три дня плавания мы умудрились довести до предынфарктного состояния всю команду 'Веселой Селянки'. Матросы находили нашу развеселую троицу в самых неожиданных местах. Тор, как выяснилось, около трех лет ходил младшим офицером на флагмане военного флота дроу, так что он взялся научить нас с Дариэлем различным морским премудростям. Конечно, речной торговец разительно отличался от королевского флагмана, но надо же с чего-то начинать! Капитан, как самый выдержанный член команды, отделался легким тиком правого глаза, встретив темной ночью нашу теплую компанию в местной оружейной комнате. Там хранилось множество колюще-режущих и даже магических предметов на случай нападения разбойников. И посторонних, в основном - пассажиров, туда не допускали. Но интересно же! А когда еще туда проберешься, если весь день рядом с заветной дверью кто-то из команды пасется? И вообще, если бы некоторые неуклюжие эльфы не уронили штабель с 'антикварными' пиками, то капитан не примчался проверять свою коллекцию ножичков! И я вовсе не виновата, что наступила Дариэлю на ногу... не все же в темноте видят!
В общем, вечером третьего дня, делегация, в составе капитана, боцмана и молодого чванливого мага пришла к Триону просить о пощаде.
Через час старший принц вежливо стучался в мою каюту. Не знаю, как это получилось, но почему-то именно у меня собиралась наша шайка, разрабатывая очередную авантюру.
-Лейна, я могу войти? - Трион улыбнулся мне нежной улыбкой людоеда и безмятежно плюхнулся на пуфик. Оглядев нашу присмиревшую компанию, дроу устроился поудобнее и начал:
-Итак, вы все-таки довели команду нашего судна... Час назад ко мне пришел капитан с требованием призвать вас к порядку!
-Но Трион, мы же ничего ужасного не сделали!- попытался защитить нас Тор. - Просто полюбопытствовали...
-Да, я наслышан! Едва не сделали заикой нашего уважаемого капитана, до грязных штанов напугали боцмана, зашедшего в гальюн, и обнаружившего на своем 'любимом' месте ухмыляющегося во все зубы сэльфинга, а на закуску натерли воском пол возле дверей мага-погодника, так что бедняга до сих пор сращивает кости на левой руке.
-Перед капитаном мы извинились! - не выдержала я, - а остальные сами виноваты! Если б боцман придержал свой грязный язык, а так называемый 'маг' шаловливые ручки - ничего бы с ними не случилось!
-Значит, признаешься, что это твои проделки? - сузил глаза Трион.
-Вовсе нет! - отреклась я и нахально добавила, - просто считаю, что Боги все видят, вот и наказали этих засранцев!
Трион, пораженный моей наглостью, на мгновение замер с неэстетично открытым ртом, и, не выдержав, усмехнулся.
-Ты неисправима! В любом случае ваша свобода закончена. Похоже, все проблемы на этом корабле - от скуки. Поэтому я милостиво берусь ее развеять. С завтрашнего утра начинаются ваши тренировки. - Ох, как же мне не понравился его тон и злорадный блеск в зеленых глазах... - Советую выспаться! Кстати, в случае отказа капитан грозился высадить вас на берег. Выбирайте!
Трион вышел из моей каюты, хлопнув дверью. Мы переглянулись. Похоже, попали. Оказаться в лесу без припасов и тащиться до Миирона пять недель желающих не было. Особенно если учесть, что верховое животное у нас одно на всех - мой Тигр! Однако никто из нас не был уверен в том, что предложенная Трионом альтернатива лучше. Этот тип затренирует нас до полусмерти!
-Ладно. Двум смертям не бывать, а одной не миновать! - поделилась я с приятелями нашей народной мудростью. - Предлагаю попробовать нашего нового тренера на износ... а оказаться в лесу мы всегда успеем!
Парни согласно кивнули и потопали в свои каюты высыпаться про запас. 'Интересно, меня он тоже собирается тренировать?' - Судя по попыткам Тоблина научить меня работать с клинком, шансов на положительный результат немного. Но в том, что Трион будет пытаться - я не сомневалась.

Утро для меня наступило рано. Слишком рано! И крайне неприятно. А точнее, с громкого стука в мою дверь. Приоткрыв глаза и хмуро уставившись в иллюминатор, где слабо пробивался первый лучик солнца, я попыталась засунуть голову под подушку и поглубже зарыться в дрыхнущего рядом сэльфинга. Грохот повторился. Раздраженно уставившись на дверь, мысленно послала Триона по матушке. У меня не было ни малейшего сомнения в личности 'будильника'. Дверь снова сотряс грохот.
-Лейна, не прикидывайся! Я знаю, что ты проснулась! - Точно, Трион. Эх, жаль поспорить не с кем - выиграла бы пару монет...
С трудом выдернув себя из мягких объятий кровати, я раздраженно распахнула дверь. Трион с интересом уставился на невыспавшееся, взлохмаченное чучело, небрежно закутанное в эльфийский маскировочный плащ.
-Ну, и чего тебе надо в такую рань? - недружелюбно осведомилась я хрипловатым спросонья голосом. Каков будет ответ, сомнений не было. Но вдруг...
-Одевайся! У тебя десять минут, - просветил меня этот изверг и начал барабанить в соседнюю каюту. Ну, хоть не в одиночестве страдаю! Слабое, конечно, утешение, но другого нет... Вздохнув, я пошла одеваться. Все равно Трион от меня так просто не отстанет!
Собрав нашу сонную компанию на небольшой палубе, находящейся на корме корабля, Трион порадовал нас распорядком на сегодняшний день. Прослушав планы дроу, я приуныла. Если мне удастся выполнить хотя бы треть сказанного - могу с уверенностью считать себя суперменшей.
-Итак, приступим. Небольшой спарринг. Полный контакт. Дариэль, Тор, прошу вас, - Трион кивнул на центр площадки. - Ну, а ты... попробуй меня достать!
Круто! Похоже, мне так и не простили поцарапанной физиономии и сейчас тонким слоем намажут на палубу.

Через два часа, постанывая и потирая пострадавшие части тела, я плелась на подгибающихся ногах за бодрой троицей эльфов. Торрен и Дариэль, душевно помахавшись в течение двух часов, выглядели бодрыми и вполне довольными. В моем случае, благодаря Триону, выяснилось, что я неуклюжая, неловкая, страдающая амнезией и легкой формой дебилизма индивидка. Обо всем этом старший дроу с огромным удовольствием мне сообщил. Весьма многословно. Очень образно. В общем, я была в бешенстве. Может действительно стоит проехаться до эльфийской столицы верхом? Выдержать почти три недели таких издевательств, пока мы будем в пути, просто нереально! 'Жаль, нет в этом мире аптек! - грустно вздохнула я, разглядывая спину идущего впереди дроу, - а в аптеках пургена...'
Завтрак привычно ждал нас на палубе. Небольшой плетеный ивовый столик на четверых и удобные кресла... Хм-м... Скорее ротанг, чем ива. Устраивая в одном из них пострадавшую тушку, я мысленно честила Триона, вспоминая весь свой запас нецензурных выражений.
-Итак, подведем предварительные итоги. Вы двое давно не тренировались. Сейчас вас уложит даже простой смертный, имеющий хороший боевой опыт. Это неприемлемо. Много есть - не советую, после обеда у вас будет спарринг со мною, - мило улыбнулся Трион и повернулся ко мне. - Ты тренировалась раньше? В каком виде борьбы?
-Я только из лука стрелять умею. Правда еще три года на современные танцы ходила, - вопрос Триона меня ошарашил. В течение двух часов меня планомерно втаптывали в палубу, а теперь он заявляет, что я училась драться. Это что, такое тонкое издевательство? Нет, это уж слишком!
-Трион, я ни разу до тебя даже не дотронулась! И уж тем более не смогла ударить! Ты надо мной издеваешься, да? Не думаешь, что это перебор?! - от желания врезать этому типу удерживало только понимание того, что я не смогу его достать... лишь снова выставлю себя на посмешище.
Трион переглянулся с моими друзьями. Затем вся компания дружно заржала. Я обиженно уставилась на своих приятелей. Вот уж от кого не ожидала предательства.
-Лейна, не обижайся ради всех Богов! - простонал Дариэль, - Просто... неужели ты действительно надеялась его достать? Даже для того, чтобы Тора уделать, потребуется пара дюжин отборных человечьих воинов, да и то не факт, что удастся, а Трион его почти в десять раз старше и опытнее!
-Ну, один раз мне это удалось! - не удержалась я.
-Поэтому я и взялся тебя учить, - усмехнулся Трион, - в тот раз тебе сказочно повезло. Но нельзя надеяться только на везение! Запомни одно - эльфы и дроу тебе не противники, так что таких конфликтов тебе лучше избегать или решать их иными способами. А вот с человеком ты справиться сумеешь. Только скажу сразу, чтобы у тебя не было иллюзий. Я могу научить тебя убивать, драться на равных со взрослым мужчиной ты не сможешь. Просто физических сил не хватит.
-Ну да, конечно, драться сил не хватит, а вот убить - пожалуйста! Трион, ты что, решил пошутить с утра пораньше? - я засунула в рот половину сливы и обиженно уставилась на дроу.
-Для того чтобы убить - нужен всего один удар. Здесь важна точность и быстрота. Сила - не самое главное. - Спокойно отозвался старший принц. - И еще правильные инстинкты. У тебя они есть.
Не очень-то лестно услышать, что у тебя инстинкты убийцы. Я задумчиво уставилась на дроу, прикидывая, чем еще он собирается меня ошарашить. Вообще-то, странно... после утренней тренировки можно было ожидать всего, но только не похвалы. Завуалированной, высказанной на редкость небрежным тоном, но все же... ошибиться было невозможно. Что ж, попробую сыграть в открытую:
-Трион, ты считаешь, что у меня инстинкты убийцы?
-Что? С чего ты взяла такую глупость? - изумленно моргнул дроу.
-Ну, ты же сам сказал... - теперь была моя очередь изумленно хлопать глазами.
-Ты меня не поняла. Убийцу я бы никогда не стал учить рукопашному бою. Слишком многое я собираюсь тебе показать. И утренняя тренировка должна была стать своего рода тестом на твою пригодность. Я намеренно и планомерно доводил тебя до бешенства. Нужно было понять, как ты поведешь себя в экстремальной ситуации. Что ж, поздравляю, весьма неплохой результат для новичка. Особенно порадовало, что, даже разозлившись, ты не теряешь контроль над собой. Это очень важно. Именно об этом я и говорил - у тебя правильные инстинкты.
-Все это очень лестно, Трион, но давай смотреть правде в глаза - я слишком взрослая, чтобы учиться сражаться профессионально и у нас мало времени.
-Ты гибкая, для человека довольно выносливая, умная, в меру жестокая. Для начала достаточно этого и твоего желания. Не путай меня с человечьими сержантами. Я не собираюсь заниматься муштрой, а буду учить тебя, как учил бы другого дроу. - Трион поднялся и кивнул в сторону 'тренировочной площадки' моим приунывшим друзьям, - Что ж, даю тебе время до вечера - подумай. Однако предупреждаю сразу, если ты согласишься, то проклянешь этот день, меня и себя не один раз... но обратного пути уже не будет.

Я залезла в деревянную, крепко сбитую 'ванну', установленную в небольшом помещении, недалеко от капитанской каюты. Мы нашли это сокровище во время одной из вылазок, что здорово расстроило капитана Тильбота и осчастливило меня. Вообще-то, ванна была собственностью капитана... до того момента, как ее увидела я. Однако, правильно оценив жадный блеск в моих глазах и кривоватые ухмылки эльфов, капитан принял мудрое решение и пожертвовал посудину в пользу бедных.
По сохранившейся со старых добрых времен привычке, думалось мне лучше всего в теплой водичке. Блаженствуя после двухчасового издевательства и стараясь не думать о том, что все колотушки сейчас достаются моим друзьям, я прокручивала в голове предложение Триона. Скажу честно - не понимаю, зачем ему нужно меня обучать? Это время, нервы... да и то, чему Трион собирается меня научить вряд ли доступно большому количеству людей, а возможно вообще считанным единицам. Пожалуй, попытаюсь расспросить его об этом после тренировки. Прикрыв глаза и откинувшись на бортик ванной, я сопоставляла плюсы и минусы заманчивого предложения. Одно признание Триона о том, что мне неоднократно захочется проклясть себя за согласие, говорило о многом... с другой стороны, меня забросило в другой мир, что ждет в будущем - неизвестно... и чем больше буду знать и уметь, тем больше шансов выжить. Я поморщилась. Зачем обманывать себя, ведь все уже решено. Это будут очень тяжелые три недели...

Глава 2.

Весь день не спишь,
всю ночь не ешь - конечно, устаешь!
NN

Я задумчиво сидела на носу судна и пыталась мысленно построить свой разговор с Трионом, когда сзади раздалось ехидное покашливание. Местный маг-погодник. По мне так настоящий шарлатан! И, к тому же, поразительно напоминает крысу, как внешностью, так и повадками. Капитан платит ему за то, что этот противный тип направляет ветер в паруса корабля. Но, по моему мнению, маг не сильно напрягается, полностью положившись на волю случая. Ну что же, посмотрим, чего ему понадобилось.
Гаденько улыбнувшись, Крыса велеречиво меня поприветствовал. На третьей фразе о моей неземной красоте, я начала внимательно разглядывать лубок на его левой руке. Маг все понял правильно и закруглил свою мысль. Затем покосился на меня блестящими карими глазками и уточнил:
-Похоже, прекрасная госпожа осталась в гордом одиночестве? Возможно, моя скромная персона поможет развеять Вашу скуку?
-С чего вы взяли, что я осталась одна? С завтрашнего утра я присоединяюсь к тренировкам эльфов. Трион сам будет учить меня драться. - Честно говоря, масленые глазки и недвусмысленные 'горизонтальные намеки' мага так достали меня за три дня плавания, что его сломанная рука была мне бальзамом на душу... по крайней мере, перелом моментально отбил у Крысы охоту хватать меня за зад.
Маг окинул взглядом мою фигуру.
-Понимаете, Трион сказал, что истинная леди не должна опускаться до того, чтобы мстить из-за угла, - проникновенно уточнила я, продолжая разглядывать сломанную руку мага. Крыса согласно закивал, выражая свою полную солидарность с мнением дроу. - Если ее обидят, она должна своими руками переломать мерзавцу все кости или повыдергивать все выступающие части... ну, это кому что нравится, - закончила я. Маг замер на полукивке с приоткрытым ртом, переваривая мою последнюю фразу. Я тихонько хихикнула и просочилась мимо неподвижной фигуры в сторону своей каюты. Настроение слегка повысилось.
Весь день я занималась стиркой, уборкой, купанием и расчесыванием Малыша, а также чисткой Тигра. Не было ни малейших сомнений в том, что в ближайшие дни будет не до этого. Болтая с демонами, я старалась одновременно передавать им свои чувства, и впервые уловила ответные эмоции Тигра. Ну, кто бы сомневался? Он снова хочет есть! Вздохнув, я пошла на камбуз за мясом. В конце концов, не мне же платить за еду! У нас полный пансион за счет Триона. Последняя мысль слегка подняла мне настроение.
Накормив свой зверинец ужином, я отправилась на палубу. Мой желудок робко напомнил о том, что неплохо было бы и самой что-нибудь погрызть. Пожалуй, стоит завернуть на ют, посмотреть, чем занимаются эльфы. Мы едва не столкнулись. Мои приятели целенаправленно шли в сторону ставшего привычным обеденного столика на палубе. Трион плавно двигался за ними. Что-то он не выглядит довольным. Интересно... Пристроившись рядом со старшим дроу, я искоса рассматривала своего будущего сенсея.
После ужина Трион отправил младших отдыхать, заявив, что на первый день с них достаточно, и уставился на меня задумчивыми зелеными глазами. Эльфы благоразумно смотались, бросив на меня сочувственный взгляд.
-Ты о чем-то хочешь меня спросить? - мягко уточнил дроу.
-Да, пожалуй. Думаю, говорить о том, что я буду рада тренироваться у тебя, не имеет смысла. Сомнений мое согласие и не вызывало, - спокойно уточнила я, - но тревожит вопрос - зачем это тебе? Трион, ответь, для меня это важно.
Дроу откинулся на спинку плетеного кресла, задумчиво рассматривая меня, затем перевел взгляд на проплывающий мимо лес. На мгновение мне показалось, что он не собирается отвечать на мой вопрос. Трион снова повернулся ко мне и сверкнул в улыбке белоснежными зубами:
-Предлагаю обмен: правду на правду. Я отвечаю на твои вопросы, а ты на мои! - Хм-м... Ну, а почему бы и нет? Вот только есть ответы, которые я не хочу давать... например, о предположительном месте моего рождения.
-Согласна! Но при одном условии: каждый из нас имеет право отказаться отвечать на вопрос, если сочтет, что обнародование этой информации может ему повредить или просто сочтет их бестактными. Не все ответы безопасны, Трион. Есть вещи, в которые мне не хотелось бы тебя втягивать, и есть вопросы, на которые ты не захочешь отвечать. - Темный эльф слушал меня, слегка прикрыв глаза.
-Договорились, принцесса! - усмехнулся он. Взгляд дроу стал пронзительным. - Итак, ответ на твой первый вопрос. Во многом, дело в клятве моего брата. Я так понимаю, что он не обрисовал ситуацию в целом? Дело в том, Лейна, что пока клятва на крови не отвергнута принимающим, его жизнь и жизнь дающего - связаны. Короче, если убьют тебя - умрет и Торрен. Мне слабо верится, что ты отпустишь моего братишку - слишком большую власть приобрела благодаря его глупости. Впрочем, иногда, если простой смертный совершает что-то по настоящему важное для дроу, ему дают подобную клятву. Обычно люди с радостью меняют ее на возможность жить на наших землях, под защитой клана дающего. Только, боюсь, это не твой случай. Поэтому для меня важно, чтобы ты, по возможности умела за себя постоять. Мы не всегда можем быть рядом, нужно уметь защищаться самостоятельно. Я ответил на твой вопрос?
-Да, частично. Две поправки: не называй меня принцессой - ненавижу клички, и еще, ты привел только одну причину. Уверена, что их гораздо больше! - вытащив из вазы с фруктами аппетитное яблоко, я вонзила в него зубы и прикрыла глаза. Напоминает ароматную осеннюю антоновку... Какое блаженство! Покосилась на дроу и слегка приподняла брови, ожидая ответа.
-Думаю, этой причины достаточно, - усмехнулся Трион, - а насчет принцессы... Интересно, Лейна - твое истинное имя?
-Это вопрос? - уточнила я. Дождавшись задумчивого кивка дроу, пояснила, - нет, не истинное. Когда я попала в ваш мир, то сначала мое настоящее имя не смогли выговорить, а потом как-то привыкла отзываться на Лейну. А что, настоящее имя никому не говорят?
-Ну почему, говорят. Просто у людей существует странное поверье, что если маг знает истинное имя человека, то сможет его заколдовать. Чушь полнейшая! Если маг захочет принудить кого-то выполнять свои желания, то знать имя ему вовсе не обязательно. Наверное, вам так легче - верить в силу ритуалов и слов, а не в истинные Силы. - Трион посмотрели мне в глаза. - Ты скажешь мне свое истинное имя?
Ну, наведенная магия на меня все равно не действует, так почему бы и нет?
-Петрова Елена Владимировна. Для друзей просто Лена. - Собственное имя прозвучало странно чуждым в этом месте. Принц прикрыл глаза. Его губы шевельнулись, беззвучно проговаривая незнакомые сочетания звуков.
-Пе-отр-овва - это титул? - уточнил дроу.
-Нет, - засмеялась я, - это фамилия. Имя Дома, по-вашему. Елена - полное имя, а Владимировна означает, что моего отца зовут Владимир. Все просто. У нас титулами особо не заморачиваются. Ну, за редким исключением. У меня, так вообще чинопочитание не развито! Наверное, когда Боги его раздавали, я была где-то в другом месте. Теперь моя очередь! Скажи, у тебя ведь есть сэльфинг? Тор говорил, что ты можешь научить меня общаться со своим демоном, не 'открываясь' при этом на всю округу.
-Могу. Я включу это в твое расписание тренировок, - кивнул Трион. Бросив на меня косой взгляд и переведя глаза на плывущие облака, дроу небрежно уточнил:
-А что у тебя было с Сирином? Мой братишка начинает себя странно вести, стоит упомянуть имя Ро'Шерра - тихо всхлипывает от хохота, но объяснять что-либо категорически не желает. Даже когда я намекнул, что сниму иллюзию, отказался! Заявил, что ты на него обидишься, а ему жить хочется. - Трион обиженно на меня глянул и снова уставился в небо.
-Это долгая история. И я расскажу ее тебе. Целиком. Но, при одном условии! Ты не будешь мне мстить на тренировках, за то что я сказала Сирину.
-А не на тренировках значит мстить можно? - уточнил дроу.
-Можешь попробовать, если рискнешь! У меня ведь тоже будут развязаны руки, - усмехнулась я. - Ну что, согласен?
-Согласен! - Трион подобрался и уставился на меня внимательными глазами. Усмехнувшись, я рассказала ему историю своей мести. В лицах. Мда... Никогда не думала, что старший принц дроу может так хохотать! К нам даже несколько раз заглядывали матросы, привлеченные его громким смехом. Закончив, я опасливо уставилась на дроу. После признания о том, что все стрелки переведены на него, можно было ожидать любой реакции, но принц снова меня удивил.
-Великолепная шутка! Пожалуй, я не буду мстить тебе за нее. И с удовольствием поиграю с Сирином. Я, знаешь ли, тоже не в восторге, что Ро'Шерр меня подставил. Только сразу хочу предупредить, что мстить он будет нам двоим. Меня искренне удивляет, как ты умудрилась найти в Тирилоне орков! Это единственная раса, которая может на равных биться с воинами дроу. Тебе сказочно повезло!
-Ну, вообще-то их Малыш нашел. Моя заслуга только в том, что я передала ему мысленный образ из иллюзии. Правда, найденные нами орки были одеты в какие-то серебристые шкурки, но в остальном почти не отличались от татуированных красавцев в твоем номере. - Последнюю фразу заканчивала на автомате, опасливо рассматривая старшего принца, уставившегося на меня остекленевшими глазами. Выглядел он так, слово я неожиданно превратилась в дракона и начала отплясывать на палубе самбу, изредка выдавая огненные фейерверки из пасти. - Трион, с тобой все в порядке?

-Как, говоришь, звали того орка, с которым ты договаривалась?
- Кррахеш, а что? - чутье подсказывало, что мне снова удалось вляпаться в историю.
-Знаешь, - вздохнул дроу, рассматривая меня со странной обреченностью, - стоит решить, что на сегодня удивить меня ты уже ничем не сможешь, как очередной потрясающий факт переворачивает все с ног на голову.
-Прекрати меня нервировать и расскажи все толком! - потребовала я
-Хочешь, опишу твоих орков? Бритые черепа украшены сине-зелеными татуировками с драконьей символикой. 'Шкурки' представляют собой мех серых шильтов, невероятно редкий, дорогой и более прочный, чем броня большинства доспехов. А полное имя парня, которому ты вручила четырнадцать золотых монет - Сай Рен Кррахеш дор Оллерис - глава одного из богатейших кланов урук'кхай. Причем, приставка 'Рен' у орков обозначает военного вождя, а 'Сай Рен' - старшего военного вождя! Тебе повезло встретиться с делегацией урук'кхай, приехавшей в Тирилон на переговоры. А скучающим в городе оркам повезло нарваться на тебя. Думаю, их здорово развлекло то, что они были приняты за обычных наемников. Боги и Демиурги! Представляю себе реакцию Сирина! Три года назад он ездил в Степь, договариваться о торговых льготах. Тогда он здорово прижал урук'кхай. Наверное, в первый момент ему показалось, что Степь прислала наемных убийц, чтобы отомстить. Уверен, что он не так планировал следующую встречу с орками! - В глазах Триона плясали веселые чертенята. - Не удивительно, что Ро'Шерр отпустил тебя на все четыре стороны, даже не потребовав вернуть клинки... думаю, бедняга был просто в шоковом состоянии.
Я задумчиво уставилась на дивной красоты закат. Интересно, почему мне везет на встречи с 'сильными мира сего'? Вздохнув, я перевела взгляд на дроу:
-Твоя очередь задавать вопросы.
-Хм-м... Знаешь, что меня в тебе поражает? Ты совершенно бесстрашна. Для человека это странно... ваш род до смешного боится смерти. Это сродни безумию, но назвать тебя таковой нельзя, слишком рациональны и расчетливы твои решения. И всегда приводят к совершенно неожиданным результатам. По крайней мере, для твоих недоброжелателей... Ты странно мыслишь и видишь связи там, где другие замечают только обрывки фактов. Дроу долгие годы учатся так воспринимать мир. Я восхищен. - Дроу слегка поклонился и уточнил, - но не надейся, что мое хорошее к тебе отношение сделает тренировки легче, скорее наоборот.
-Ты меня переоцениваешь, Трион, - улыбнулась я и поднялась. Пожалуй, стоит завершить наш разговор на сегодня, а то мы начали углубляться в нежелательные для меня темы. - Знаешь, я, кажется, уже умирала... но вспоминать об этом мне не хочется. А насчет того, что я ничего не боюсь, ты сильно заблуждаешься. Просто считаю, что смешное не может вызывать ужас, поэтому перевожу все в шутку.
Повернувшись к принцу, я едва не уткнулась лицом в его грудь. Странно, после целого дня тренировок от него совсем не пахло потом. Везет же этим эльфам, что светлым, что темным! Осторожно обняв меня за плечи, и лишив этим возможности отойти подальше, Трион заглянул в глаза и мягко сказал:
-Лейна, поверь, я смогу защитить тебя от любых опасностей!
В голове вихрем закружились слова Торрена: '...Если кто-нибудь узнает, что ты из Закрытого мира, за тобой начнется такая охота, что мое бегство из дворца покажется детской игрой. Помни об этом. Никто не должен знать, откуда ты...' Никто не должен знать... Печально улыбнувшись старшему принцу, я, не удержавшись, погладила его по щеке:
-Не нужно давать опрометчивых обещаний, Трион. Все слишком сложно... - вывернувшись из рук дроу, я пошла к своей каюте, чувствуя спиной задумчивый взгляд темного эльфа.

Черт! Просто 'День Сурка' какой-то. Грохот в дверь каюты заставил меня приоткрыть сонные глаза. Убедившись, что это не кошмарный сон, а реальность, я грустно вздохнула... Начинается...
Собрав нашу сонную троицу, Трион обнародовал программу занятий на следующие три недели. Выслушав его глобальные планы, я пересчитала свои шансы на выживание с терпимых - на нулевые.
-Вы двое - разогреваться, - кивнул Трион моим приятелям, - Лейна - на растяжку.
Меня по-прежнему удивляло, что Дариэль беспрекословно выполняет требования дроу. Хотя... На этом корабле за три недели можно от тоски сдохнуть, особенно если остальные будут все время заняты. Больше у меня не было времени на раздумья. В течение примерно двух часов я занималась сначала растяжкой, затем отрабатывала удары, старательно повторяя движения за Трионом. Когда нас позвали к завтраку, мое дыхание напоминало хрипы астматика. Рухнув на свое место, я устало констатировала, что нахожусь не в лучшей форме. А ведь день только начался...

Первая неделя тренировок показалась мне адом. Я проклинала Триона, строила планы мести и отказывалась вставать по утрам, точнее отказывалась первые два дня. Трион довольно быстро нашел способ разбудить меня. Если в течение десяти минут я не открывала ему дверь, то дроу входил самостоятельно, вытаскивал меня из постели и, не обращая внимания на мои протесты и нецензурные вопли, выбрасывал за борт в ледяные волны Мираны, в чем была. Двух дней такой 'побудки' мне хватило, чтобы автоматически подниматься на стук в дверь и открывать ее даже в состоянии полутрупа. Мои друзья помогали мне по мере сил - начиная от наполненной горячей водой ванны и заканчивая массажем, когда я плакала от боли в перетружденных мышцах. Трион не вмешивался, однако гонял нас по полной. К ночи состояние моих друзей не сильно отличалось от моего. Трион по сравнению с нами выглядел как огурчик. Засыпая, я пораженно вспоминала тренировки моих приятелей. Никогда раньше не видела столь точных и стремительных движений. Только теперь я, наконец, поняла, почему эльфы считаются столь опасными противниками. Невероятная быстрота и выносливость превышали человеческую в несколько раз. Зачастую, я видела только смазанную картинку на месте моих друзей, когда кто-то из них переходил в атаку. 'Вот только увернуться от пули они вряд ли успеют, это не летящую стрелу поймать...', - поморщилась я от внезапной мысли.
У нас довольно быстро сложился определенный график занятий. До завтрака небольшой заплыв - а точнее мы трое, выпихнутые добрым Трионом за борт, пытались догнать уплывающий корабль.
В первый раз я была просто в шоке! Два подобных купания за одно утро! Какое счастье, что я умею плавать, и к тому же довольно неплохо. Когда мне удалось подняться на борт и найти довольного собою Триона, он узнал о себе много нового. Просветив темного эльфа о его нетрадиционных сексуальных отношениях с различными животными и предметами, я, увидев довольную ухмылку дроу, в сердцах добавила в этот список добрых пожеланий карданный вал, якорь нашего судна и мерзкого мага-погодника. Мда... Наверное, не стоило этого говорить... В тот вечер до каюты пришлось добираться 'по стеночке'.

Предыдущая страница 19 Следующая страница


Лейна 20

Ах, да... о графике тренировок... После купания следовали небольшая разминка и растяжка. Также Трион учил меня правильно дышать и ходить. Потом был легкий завтрак и час отдыха. За ним - комплекс упражнений на выносливость и работа с холодным оружием.
В первый день команда судна устроилась поблизости, наблюдая за нашими тренировками, а пуще того - за купанием. Ну, как же, девчонки в коротких, облепивших тела рубашках - почти Плейбой. Их радость длилась до того момента, пока мы с Тором не поднялись на борт. Счастливый свист и сальные комментарии моментально стихли, когда матросы заглянули в наши глаза и увидели там огонь джихада. Подхватив палки, заменявшие в тренировках мечи, мы пошли на команду корабля. Не знаю, что чувствовал в те минуты Тор, но у меня было только одно желание - поубивать всех нафиг! Сбежали... Трусы! Я грустно усмехнулась - никогда не думала, что буду в состоянии настолько напугать десяток взрослых мужчин. Месть мы решили отложить на потом. В последующие дни матросы судна смотрели сквозь нас, словно мы с Тором не существовали, а во время тренировок старались держаться подальше от кормы судна... при этом продолжая подсматривать за нами во время 'купания'. Это дико раздражало.
Впрочем, я отвлеклась. После обеда мы отрабатывали удары, причем со мною по очереди занимались все. Торрен и Дариэль обучали меня так же жестко, как Трион. Поблажек не было, но все трое были поразительно терпеливы. Движения показывали и объясняли до тех пор, пока я не повторяла их идеально точно. После ужина мы отдыхали. Моих сил хватало только на то, чтобы покормить демонов, сполоснуться в ванной и упасть спать. Ни о каких проказах речи уже не шло. Я настолько уставала, что даже во время небольших охотничьих остановок просто отпускала демонов в лес, а сама тупо сидела на берегу, наслаждаясь ароматом травы и твердой землей под ногами. В конце второй недели, когда мы покинули устье Мираны и продолжили свой путь по Лебяжьему озеру, Трион добавил к тренировкам обучение ментальному контролю, а я приплюсовала к мышечной боли - головную. На самом деле все оказалось довольно просто - нужно было просто правильно сфокусироваться на Малыше или Тигре. По крайней мере, на словах это было несложно. Мне же потребовалась неделя, чтобы понять, как это работает. Но к концу плавания наш с демонами обмен мыслями не мог засечь даже Трион.
В конце третьей недели у меня стал просыпаться интерес к жизни. Наверное, это правда, что человек ко всему привыкает. Я изменилась, похудела, движения стали плавными и экономными. 'Ну что ж, всегда мечтала иметь фигуру фотомодели, вот и сбылось...', - уговаривала я себя, рассматривая отражение в зеркале и стараясь не замечать темных кругов под глазами и причудливой карты синяков, расцветившей тело. Маг так же не прибавил оптимизма. Столкнувшись со мной на камбузе, он осмотрел мою заморенную тушку и в сердцах сплюнул:
-Испортили девку, поганцы остроухие! Кожа да кости остались!
Возмущенно покосившись на мерзкого мага, я искренне пожелала ему переродиться после смерти в крысу.

Итак, завтра последний день плавания. Три недели пути пролетели незаметно. Я была довольна результатами тренировки. Сейчас я могла продержаться против Триона целую минуту. И только тот, кто видел сражающихся дроу, поймет, как это много! Сегодня ночью мы с друзьями собирались сделать команде прощальный подарок. От всего сердца, так сказать. Мы долго выбирали феерическую гадость, которой можно было бы порадовать на прощание экипаж судна, но идеи высказанные Тором и Дариэлем были слишком разрушительными, потом не расплатишься. Мое предложение втихаря переименовать судно, присвоив ему более противное имя, провалилось. Ребята, неловко улыбаясь, пояснили мне, что на местном сленге 'Веселая Селянка' - это синоним девицы легкого поведения. Куда уж дальше? Но идея понравилась. Мы ее слегка доработали, и осуществили в последнюю ночь, потратив на это всего пару часов.
Следующим утром мы причаливали к небольшому форту на берегу Лебяжьего озера. Это был скорее военный пост, нежели город. Подняться выше по течению, непосредственно к Миирону, не позволяла глубина реки. Пряча взгляды, полные торжества и предвкушения, мы торопливо покинули палубу корабля, заплатили въездную пошлину и устроились неподалеку, не желая пропустить шоу.
Маг форта, в сопровождении небольшого отряда охраны, начал проверку судна на наличие контрабанды. Это была чистая формальность, но все же он использовал магию... Именно на это и был наш расчет. Дариэль прикрыл глаза и развеял иллюзию. Маг заинтересованно склонился над бортом, разглядывая результат наших трудов. Надпись 'Веселая селянка' медленно трансформировалась в 'Гидру'. Именно так назывался неуловимый корабль самого удачливого пирата последнего десятилетия. Мы не сомневались, что недоразумение быстро выяснится, но прежде стража изрядно потреплет нервы команде судна!
-В следующий раз подумают дважды, прежде чем оскорблять женщин, путешествующих на их судне! - подвела я вердикт. Трион хмыкнул и повернул в сторону торговых рядов. Желания потерять целый день ни у кого не было. Поэтому, решено было не останавливаться в гостинице, а сегодня же купить лошадь для Тора, припасы и отправиться в Миирон.
Через час мы выезжали за ворота. Демоны передавали мне свою чистую радость от возможности снова оказаться на земле, я отвечала им тем же, вдыхая ароматы смешанного леса и любуясь солнечными зайчиками, пробивающимися сквозь листву. Нетерпение и надежда узнать, как вернуться на Землю, подстегивали на пути в неофициальную столицу магии в этом мире - Миирон. Возможно, Морея все же ошиблась, и мне повезет вернуться домой...

Глава 3.

Не всегда говори, что знаешь,
но всегда знай, что говоришь.
Клавдий

Дариэль сказал, что в Миирон ведут две дороги: центральная, проложенная вдоль реки и повторяющая почти все ее изгибы, и небольшая охотничья тропка через лес, которая сэкономит нам день пути. Мы выбрали менее комфортабельную и более быструю дорогу. В конце концов, телег у нас нет, а верховые животные там пройдут. В планах было добраться до города через два дня, в худшем случае на утро третьего.
Тигр бесшумно ступал по едва заметной тропинке вслед за соловым жеребцом Торрена, я же, сидя на спине гарр'краши, размышляла о том, что может ждать в Миироне. Город магов - штука опасная. Особенно для меня. Если я действительно из Закрытого мира, то шансов быть опознанной больше всего именно там. Говоря словами Маугли, моя шаловливая ручка уже протянулась, чтобы подергать смерть за усы. Вот только выбора нет. Возможно, именно в Мироне скрыты ответы на самый важный для меня вопрос. Вдыхая чистый лесной воздух, прислушиваясь к шелесту листвы и веселой перекличке птиц, я решила расслабиться и положиться на свою удачу. Конечно, если придумаю, как ей помочь, сделаю непременно, но пока в голову ничего путного не приходило. Кстати, припасов у нас не так уж и много. Пожалуй, стоит подстрелить кого-нибудь на ужин, заодно и отвлечься от грустных дум. 'Триона, например', - мстительно подсказал внутренний голос. Богатое воображение тут же подсунуло картинку: растрепанного и ругающегося старшего дроу, привязанного к медленно поворачивающемуся над костром шесту. 'И в кого у меня такая извращенная фантазия? Нормальная девушка мечтала бы увидеть такого красавчика совсем в другом месте...' - усмехнулась я, расчехляя лук.
-Что ты задумала? - из-за куста черемухи неслышно выехал Трион, насмешливо рассматривая мой лук. Легок на помине... Долго жить будет!
-Хочу подстрелить нам что-нибудь на ужин, а что? - не понимаю, почему этот тип смотрит таким ехидным взглядом. Ох... Ну, конечно! Как можно было забыть? Рассказывая ему историю своих путешествий, я не упоминала, что подаренный Тумаром лук из эльфийской ивы.
-А в чем проблема? - в моих опущенных к земле глазах прятались смешинки. Хорошо, что он этого не видит!
-Если ты сможешь подстрелить из этого лука хоть кого-нибудь нам на ужин, то...
-Ты отдашь мне амулет, искажающий ауру, который свистнул у Сирина, - подсказала я.
-Хм-м... Знаешь, создается такое ощущение, что меня водят за нос, - дроу покосился на меня, прикидывая в уме варианты. - Ладно, согласен! Но если вдруг сбежит вся живность и на ужин ничего не будет, то ты отправишься в Сартар в качестве моей любовницы.
Однако! Ловя отпавшую челюсть, я изумленно уставилась в полыхнувшие огнем зеленые глазищи. Пожалуй, стоит запомнить на будущее, что этот дроу никогда не отказывается от своих планов... просто иногда - откладывает их во времени.
-Если дашь слово, что не станешь нам мешать! - уточнила я. На вопросительный взгляд, пояснила, - Мне и моим демонам.
-Ты слишком в себе уверена... Хорошо, по рукам.

Я смотрел вслед отъезжающей человечке. Любопытно - зачем ей амулет? При своем, просто ненормальном желании не быть кому-то обязанной и гипертрофированном чувстве собственной свободы, она согласилась на очень невыгодные для себя условия, ради простого амулета. Ну, ладно, далеко не простого, а весьма дорогого и редкого... И все же на Лейну это крайне не похоже! К побрякушкам она совершенно равнодушна, магией, как таковой, не бредит. Значит... От кого же она решила спрятать собственную ауру? Трэш! Ненавижу, когда меня пытаются использовать 'втемную'! А девчонка будет молчать...
-Лейна, не мучайся, - окликнул я человечку. - Это лук из эльфийской ивы и слушается он только тех, в ком течет кровь Перворожденных. Ты проиграла.
-Трион, солнышко мое, зачем же так торопиться? - нежно пропела в ответ эта стервочка. У меня на секунду сердце замерло. - С этим луком я в течение месяца снабжала дичью караван Милора Залесского по пути из Больших Соток в Тирилон. Так что лучше поройся в своих сумках на предмет поиска артефактов. А по поводу моего посещения Сартара... Ну, если ты очень попросишь, то, возможно, получишь мое согласие приехать туда в качестве гостьи Дома.
Прикрыв глаза, я снова проверил девчонку на наличие эльфийских кровей... Пусто! Чувствуя себя полным идиотом, дал своему коню шенкелей и поравнялся с Дариэлем. Светлый эльф знаком с ней дольше, и, возможно, сможет объяснить, что происходит!
Трэш! Дариэль тоже не знает, как Лейне удалось договориться с луком из священного эльфийского дерева, но наблюдать результат подобной охоты ему уже доводилось... так что увиденное не стало для меня откровением. Через три часа я с редким отвращением взирал на тушу молодой самки оленя, которую довольная человечка везла перед собой на спине гарр'краши. В глубине души в тугой клубок сплелись восхищение и ярость! Надо же, так изящно меня обставить! И при этом не дать мне ни капли информации... Трэш! Джер васс торр! Элар'шен дэсс верртн!

Какое же это счастье - ментальный контакт с демоном-хранителем! Через полчаса после разговора с Трионом, сэльфинг уловил запах оленьего стада и погнал животных прямо на нас с Тигром. Хладнокровно выбрав молодую самку, я натянула лук. Отличный выстрел! А что? Себя не похвалишь - и другие промолчат! Соскочив с гарр'краши, я выдернула стрелу из горла животного и покосилась на Тигра. Тот наклонил клыкастую морду и легким движением забросил тушу себе на спину. Я мысленно поделилась с демонами своим удовольствием от удачной охоты. Мой зверинец с энтузиазмом поддержал такое отношение к результатам совместного труда. Хорошо, когда тебя понимают! Ухмыльнувшись, легким движением запрыгнула на спину Тигра - ну хоть какая-то польза от трех недель адских тренировок - и похлопала жеребца по шее. Малыш, получив указание привести нас к остальному отряду максимально короткой дорогой, побежал впереди.
Через пару-тройку часов, вдоволь налюбовавшись на кислую физиономию Триона, я начала откровенно скучать. Нагнала Тора, погруженного в невеселые думы, и попросила рассказать мне что-нибудь интересное. Приятель изумленно посмотрел на меня, но, покорно кивнув, поинтересовался:
-Что ты хочешь узнать?
-Не знаю... Расскажи мне о богах и Демиургах. Кто создал ваш мир? Мне почему-то кажется, что эльфы и дроу должны знать об этом больше, чем люди.
-Ну, что тебе рассказать? Видишь ли, Демиурги создают миры и тех, кто в них обитает, а также творят богов. А те, в свою очередь, делают себе слуг и помощников. Боги следят за порядком в мире, отвечая каждый за свой участок. Есть бог войны Радрас, бог ремесел Сешшле, Богиня плодородия Селлика и многие другие. В общем, их называют Видящими или Смотрящими. Люди предпочитают молиться богам, а мы, Перворожденные, почитаем нашего Демиурга. Наш мир создала прекраснейшая Тиллиринель, Пресветлая Мать, покровительница искусств и домашнего очага. Видела бы ты ее статую в Сартаре! Такую дивную красоту трудно себе представить... - Тор мечтательно улыбнулся и посмотрел на меня. - А зачем тебе все это знать?
-За надом! Тор, мне же почти ничего о вашем мире не известно, - вздохнула я, - а, как ты сам понимаешь, чтобы жить долго и счастливо нужно максимально слиться с толпой и скрыть свое невежество. Ладно. Расскажи мне теперь про Миирон. Ты там был?
-Только один раз! Город почти такой же большой, как Тирилон, только совсем иной. Молодой, что ли... трудно объяснить, - улыбнулся замаскированный приятель. - Понимаешь, почти треть его обитателей составляют студенты, обучающиеся в крупнейшей Высшей Магической Школе Миирона, а также в Магистрате Вероятностей. Видимо, это наложило отпечаток на сам город - вечно юный и бесшабашный. Тебе там понравится!

Уже темнело, а Дариэль все гнал отряд вперед, к какому-то мифическому 'привалу путника'. Похоже, наконец-то, добрались! Я рассматривала небольшую полянку, усыпанную нереальным количеством цветов и пересеченную говорливым ручейком. Упс... Вот это номер! На небольшой песчаной косе, в изгибе ручья горел костер. Мы стали с интересом рассматривать путника, опередившего нас и занявшего 'теплое местечко'. Дариэль, показав знаком, чтобы мы оставались на месте, спешился и неслышно пошел к костру. У меня создалось ощущение, что эльф плывет над травами - настолько бесшумными и плавными были его движения. Подойдя к закутанной фигуре у костра, Дариэль перебросился с ней несколькими фразами и призывно махнул в нашу сторону. Слава богам и Демиургам! А то я уже испугалась, что придется ночевать в лесу под елкой. Воображение живенько нарисовало картину близкого соседства с муравьями и наши коллективные пляски вокруг муравейника, в тщетных попытках вытряхнуть из своей одежды кусючих насекомых. Бр-р-р...
Приблизившись к костру, я стала внимательно рассматривать нашего компаньона по ночевке. Девушка... Точнее, молоденькая девчонка лет шестнадцати-семнадцати. Очень необычная внешность. Растрепанные ветром черные, с малиновыми искрами в отсветах позднего заката, волосы обрезаны по плечо. Огромные золотисто-желтые, как у рыси, глаза таят в себе странную, недетскую печаль и мудрость. Хрупкая фигурка кутается в старый кожаный плащ. Она не была красива, но забыть такое лицо сложно. Девушка улыбнулась и представилась чуть хрипловатым голосом:
-Друзья называют меня Тиль. Я менестрель, направляюсь в Ирит.
-Дариэль, Тори, Трион и Лейна, - по очереди указала я на нашу компанию. Не знаю, кто там должен был представлять нас по этикету, но все молчали, так что пришлось самой крутиться, - а еще Малыш и Тигр. Мы идем в Миирон.
Трион обиженно на меня покосился. Ах, ну как же, его высочество представили наравне с демонами! Фыркнув, я кивнула гарр'краши и улыбнулась девушке:
-Надеюсь, ты присоединишься к нашему ужину? Дариэль сейчас оленя разделает, а Трион займется приготовлением еды.
Тигр в это время, выполняя мои указания, сгрузил оленью тушу в стороне от костра.
-Это с чего это ты взяла... - хором начали возмущаться перечисленные нелюди.
-Ну, вы же хотите поужинать? А если девушки будут за вас не только охотиться, но и мясо разделывать, то и есть его будут в гордом одиночестве! Остальным придется довольствоваться сухарями и крупой! - отрезала я.
Тиль уставилась на меня с искренним изумлением, но еще больше ее поразила реакция эльфа и дроу. Переглянувшись и вздохнув, они отправились выполнять мои поручения.
-Тори, давай займемся обустройством лагеря! Ты наруби лапника для постелей, а я пойду, почищу лошадей, идет? - Тор согласно кивнул и, подхватив небольшой топорик, отправился в сторону леса. Посмотрев вслед другу и улыбнувшись внимательно рассматривающей меня Тиль, я расседлала нашу разношерстную лошадиную компанию, свистнула Тигра и пошла вниз по течению ручья, в слабой надежде набрести на небольшой затон.
Часа через полтора, ориентируясь на свет костра, привела лошадей к привалу и попыталась спутать им ноги. Черт! Эти проклятые твари совершенно не понимают, чего я от них хочу! Какое счастье, что мне повезло найти Тигра! Смеющийся Дариэль отобрал у меня веревки и кивнул в сторону костра:
-Иди, погрейся, а то руки как у снежного граха!
-А кто такой снежный грах? - не удержалась я. Лучше бы промолчала!
-Мелкий демон, с сильно пониженной температурой тела и поразительно вредным и мерзопакостным характером, - невозмутимо пояснил эльф.
'Вот мерзавец! Ну, все... Моя месть будет страшна!' - шипя и булькая от возмущения, как закипающий чайник, я потопала в сторону костра.
Проинспектировав по пути отложенные для моих демонов куски мяса, и милостиво решив простить Дариэля, мысленно позвала питомцев ужинать. Звереныши не заставили себя долго ждать. Мой взор, помимо воли, устремился в направлении вертела с задней частью убитого оленя, медленно проворачивающийся над огнем. Желудок радостно запел гимн обжорству, предвкушая сытный ужин. Кажется, его услышали даже у костра... покраснеть, что ли? Пожав плечами, я продолжила свой путь.
Потребовалось еще полчаса, чтобы мясо дожарилось. За это время мы накрыли поляну по полной программе, а Тиль вытащила из-под плаща уже виденный мною раньше музыкальный инструмент - смесь гитары и банджо и тихонько запела. Голос у девушки оказался глубоким и поразительно чистым. Красивая печальная мелодия полетела к звездам, сопровождаемая искорками костра. Прикрыв глаза и положив голову на плечо Тора, я завороженно слушала историю о любви, чести и смерти, рассказанную старой лимрой* и дивным голосом Тиль.

Я покину твое королевство
на ранней заре.
Разойдутся на миг облака
над моей головой.
Пусть уводит дорога меня
от закрытых дверей,
И следы моих ног поскорей
зарастают травой.
На высокие башни я брошу
последний свой взгляд,
И уйду, и смогу не заплакать,
а тихо запеть.
Я уже никогда не вернусь,
мой забывчивый брат,
И тебе не придется мой взгляд
беспокойный терпеть.
Я уже не вернусь, для тебя
я почти умерла,
Вспоминая тепло твоих рук
до последнего дня,
Потому что в ворота твои
королева вошла.
Я желаю ей счастья, которого
нет у меня.
Да и что мне с того?
Во дворце не живет менестрель.
А земля велика, хватит времени
все позабыть.
Мой забывчивый брат,
мой веселый неверный апрель,
Не сердись, я ушла из твоей
непонятной судьбы.
И не больно совсем, и дорога
пряма и легка,
И деревья мне машут ветвями
с обочины вслед.
И легко и привычно на струны
ложится рука,
Но с непрошенной грустью
рождается песня на свет.
За недолгое счастье расплатою -
горечь и боль,
Но прошу об одном: забывая меня
навсегда,
Ты не струсь, не предай, не солги
и останься собой -
Остальное уже не такая
большая беда .
Лариса Неупокоева (Лориэль)

-Это было изумительно, - разбил наступившую тишину тихий шепот Триона. - Если когда-нибудь решишь, что устала от дорог, в Сартаре для тебя всегда найдется место.
-Спасибо, Трион, - мягко улыбнулась девчонка, - но дороги этого мира - это все, что у меня есть. И они делают меня если не счастливой, то свободной! Поверь - это очень много...
-Но ты ведь можешь полюбить и стать счастливой! Разве ты откажешься от любви ради свободы? И тебе захочется иметь свой дом... - Принц дроу бросил на меня быстрый взгляд и напряженно замер, ожидая ответа.
-Однажды я уже отказалась от всего ради любви, - тихо произнесла менестрель. - Не знаю, почему мне хочется рассказать об этом... сердце подсказывает, что вы поймете. А, может, я просто устала носить это в себе... - Девушка мечтательно улыбнулась, устремив взгляд золотых глаз в огонь костра. Мы не торопили ее. - Он был самым красивым, смелым и полным чести. Не просил помощи у богов, не возносил льстивые речи Демиургу. Заботился о мире на своих землях... Мой любимый был гордостью своего народа. Впрочем, таков он и сейчас... Только любовь склонилась перед долгом. Лорд не может взять в жены девушку-менестреля. Это ведь все, что он обо мне знал... И мой прекрасный рыцарь женился на истиной Леди своего народа, заключив политически выгодный союз. Несущий мир его стране. А я... простила его и пообещала, что не стану мешать и буду ждать... всегда... до тех пор, пока он не захочет вернуть меня и не позовет истинным именем...
Тиль грустно улыбнулась и продолжила:
-Те, кого вы назвали бы моей семьей, не простили подобного мезальянса. Меня с позором изгнали. Но, я не жалею о своих поступках, и будь у меня возможность прожить жизнь заново - поступила бы также, даже зная, каков будет конец. С той поры я брожу по дорогам мира, снова и снова изумляясь его красоте...
-Твой Лорд просто идиот! - не выдержала я. - Прячась под щитом 'долга' он сделал несчастными трех людей - тебя, себя и бедную женщину, на которой женился. А возможно и гораздо большее количество народа...
-Спасибо за поддержку, сестренка! - засмеялась Тиль. - Пожалуй, хватит грустить...
Ударив по струнам, девушка запела какую-то залихватскую разбойничью песню, а оживший Дариэль решительно пошел с ножом на подкопченные оленьи окорока. Собственно, никто и не сомневался в личности победителя - жареное оленье мясо заполнило наши тарелки, а слабенькое красное вино, купленное в форте, - кружки. Тиль добавила к столу четверть головки сыра и горбушку черного хлеба. В последующие полчаса все были слишком заняты, чтобы вести светскую беседу.

Мне не спалось... Тихонько поднявшись и стараясь не разбудить Торрена, свернувшегося трогательным калачиком у меня под боком, я пошла к ручью. Усевшись в позе лотоса у самой воды, благо берег был довольно высоким и сухим, устремила задумчивый взгляд к звездам. А ведь по нашим меркам сейчас примерно середина сентября, а здесь тепло, как в августе...
-Не спится? - мягкий голос с хрипловатыми нотками... Тиль.

-Нет... - тихо отозвалась я, наблюдая, как менестрель присаживается рядом со мною на песок. - Тебе, похоже, тоже. Прости, что разбередили душу, после этого трудно заснуть...
-Ничего, для меня это счастье - вспомнить... пусть и горькое, - отозвалась девушка. Сейчас, не видя ее лица, я бы сказала, что она много старше и мудрее. Сумасшедшая догадка толкнулась в мою голову. Да, нет... Это просто бред...
-Тиль, скажи мне свое истинное имя... если, конечно, не считаешь это секретом, - попросила я, вздрагивая от поразительной и безумной идеи, пришедшей мне в голову. Если это правда... нет, невозможно!
-А разве ты не догадалась? - в свете звезд блеснули золотые глаза и белозубая улыбка.
- Тиллиринель... - выдохнула я, прикрыв глаза.
-Ну, да... - донес ветер тихое признание Демиурга этого мира.
Когда я открыла глаза, рядом никого не было. Как странно... Чего же ты хотела от меня, Тиль?
Чувствуя страшную усталость, я поднялась и пошла к своему спальному месту. Пожалуй, остальным не стоит знать, чью печальную историю любви они услышали сегодняшним вечером. Осторожно устроившись между сэльфингом и Тором, я натянула на себя плащ и моментально провалилась в сон.

Предыдущая страница 20 Следующая страница


21 Елена Петрова

Глава 4.

Все мужики - сволочи.
Кто не сволочи - с теми скучно.
NN

Мр-р-мр... Хорошо-то как! Чья-то рука нежно и умело ласкала мою грудь... Мр-ррр... ой... ЧТО-О! Зарычав так, что сэльфинг, моментально проснувшись, свернулся испуганным калачиком и прикрыл лапами морду, я резко развернулась и уставилась в сонные счастливые глаза белокурой эльфийки. Торрен мечтательно улыбнулся и поймал мой взгляд.
-Ты-ы! - из горла вырвался яростный хрип.
Мгновение мы смотрели друг другу в глаза, осознавая произошедшее, а потом резко рванули в разные стороны... Точнее, Тор рванул от меня подальше, а я - к его горлу. Все-таки правы наши мужики - нет демона страшнее взбешенной женщины! Понятно, что в таком состоянии моя реакция оказалась быстрее... Перехватив Тора, я уселась ему на живот, сжимая руками обманчиво тонкую шейку и разъяренно шипя.
-Убью! Гад! Предатель! Р-р-р...
-Лейна... я не хотел... Ты меня... неправильно поняла...

Трион.

Меня разбудили странные звуки. Однако предупредительный защитный контур молчал... странно! Приоткрыв глаза, я с изумлением уставился на невозможную картину: человечка, сидя на животе моего братца, пыталась его придушить! Конечно, даже после трех недель интенсивных тренировок ей бы это не удалось - все-таки Торрен больше столетия занимается боевыми искусствами, да и вообще - дроу, как-никак... но поражало другое - Торрен НЕ СОПРОТИВЛЯЛСЯ! Это становится любопытным! Пожалуй, стоит поучаствовать в этом спектакле. Мягко поднявшись, я подошел к пыхтящей человечке и сдернул с братишки. Зафиксировав ее руки в надежном захвате, с любопытством уставился на младшенького:
-Ты выбрал довольно любопытный способ свести счеты с жизнью...
-Отпусти меня! - промурлыкала девчонка низким грудным голосом. Интересно, чем же Торрен ее так взбесил?
-Лейна, - прохрипел покрасневший братец, совершенно игнорируя мой вопрошающий взгляд, - прости! Мне просто сон приснился! Такой...Я вовсе не пытался... Ну, я же все-таки живой!
На шум подтянулся зевающий Дариэль и с любопытством уставился на представление.
-Идиот! Твое счастье, что ты со мною спать лег! - похоже, девчонка слегка отошла и теперь была в состоянии более-менее разумно мыслить. Ладно, рискнем. Я осторожно отпустил руки человечки. Та отскочила от меня, полоснув бритвенным взглядом.
- Завалился бы дрыхнуть с Дариэлем, как собирался, сейчас бы мы уже могилку для тебя копали, - Лейна зло улыбнулась, - или для Дариэля... он ведь тоже 'живой'!
-Может все же кто-нибудь соизволит сообщить, что здесь происходит! - не выдержал я.
-Можешь уточнить детали у своего озабоченного братца! - прошипела девчонка и направилась к ручью.
-Не понимаю, с чего ты так взбесилась? Учитывая, что не одну ночь провела в его объятиях...
-Трион, если до сих пор думаешь, что я когда-либо спала с Торреном или Дариэлем, то ты еще больший идиот, чем выглядишь! - припечатала смертная.
Ну, все! На этот раз она перегнула палку. Легко подхватив девчонку, я прижал ее к себе и мягко произнес:
-Лейна, ты уже не в первый раз меня оскорбляешь! Похоже, придется преподать тебе урок хороших манер!
-Что, запорешь до смерти? - насмешливо уточнила человечка.
-Ну, зачем же такие крайности? Тем более у меня было три недели, дабы убедиться, что боли ты не очень-то боишься, а уродовать такую дивную кожу было бы глупо. Зато теперь известно, что ты считаешь наказанием! - улыбнувшись, я опустил взгляд на губы девчонки.
Лейна сузила глаза и мягко уточнила:
-Трион, не зли меня еще больше! Если ты сейчас же не уберешь руки, то станешь самым несчастным дроу в этом мире. Думаю, не стоит уточнять, что моих способностей на это хватит!
'Надо же... пожалуй, стоит запомнить этот тембр голоса... в будущем, услышав его, буду закапываться поглубже!' - решил я, затем улыбнулся, наклонился и поцеловал ее...
'Трэш! Эта маленькая дрянь меня укусила! Вот ведь демоница! Нет, ее определенно необходимо приручить...' - Медленным, дразнящим движением слизнув капельку крови, я улыбнулся своей пленнице.
-Трион, отпусти ее, - тихо попросил Дариэль.
Ну вот, прервал на самом интересном... Ладно, продолжим позже. Все равно время и место не больно подходящие! Я слегка оттолкнул девчонку, наблюдающую за мною странно холодным и расчетливым взглядом. Пожалуй, стоит быть внимательнее - она может оказаться действительно опасным и непредсказуемым противником. Внутри поднялась волна спортивного азарта. Похоже, эта игра будет захватывающей!
Засмеявшись, я вытянул из-под ворота рубашки амулет, искажающий ауру.

-Твой выигрыш! - Трион кинул в мою сторону небольшой кулон на золотой цепочке. Поймав побрякушку, надела ее на шею и, молча развернувшись, пошла умываться. Сейчас, как никогда ранее, я была близка к отчаянию. Драться на два фронта мне не удастся. 'Трион, мерзавец! Но как же не вовремя он решил поиграть со мною... Мало мне предстоящих 'танцев на минном поле' в Миироне, где довольно одного любителя гостей из Закрытых миров, чтобы превратить поездку в ад, Тора с эротическими снами, так теперь еще его озабоченный братец активизировался! Ну, что они вообще во мне нашли, спрашивается? Вокруг столько шикарных теток, я рядом с ними после трех недель 'веселеньких' тренировок как плохо ощипанная курица советских времен выгляжу... Да у меня вся шкура в разноцветных синяках! И ногти как у крестьянина в пахотный сезон... Ну, ладно были бы какие-то канадские лесорубы, которые женщин раз в год видят, а то эльфы... на них же половина встречных девиц голодными глазами смотрит! Никогда мне не понять мужчин', - констатировала я с тяжким вздохом, пытаясь умыться ледяной водой из ручейка. С отвращением разглядывая свое растрепанное отражение, я твердо решила: приеду в Миирон и первым делом отправлюсь в сауну и к косметологу! Хоть война, хоть пожар! Все равно. Не могу так больше...
За спиной нарастал невнятный шум. Обернувшись, я застала мужскую половину отряда за странным занятием... а, ну все понятно! Они же Тиль ищут. Усмехнувшись, побрела в сторону костра, сопровождаемая по пятам грустным сэльфингом.
-Мальчики, вы что-то потеряли? - невинно захлопала я ресницами. Все трое резко обернулись и подозрительно на меня уставились.
-Где она? - сощурил зеленые глазищи старший принц.
-Трион, ну откуда мне знать, где твоя совесть?! Или вы еще что-то потеряли? - Дариэль подавился на вздохе и закашлялся... при этом кашель подозрительно напоминал сдавленный смех. А нечего было маленьких обижать!
-Лейна, заканчивай придуриваться! Где менестрель? - Хм-м... странно, с чего это он такой серьезный?
-Ну, что ты ко мне привязался? Ушла она, ночью, - отозвалась я и пошла собирать вещи. Не тут-то было. Дроу развернул меня к себе и прошипел в лицо:
-Что значит УШЛА? У меня защитный контур всю ночь стоял. Отсюда никто не мог уйти без моего ведома!
-Могу предложить два варианта событий, - холодно ответила я и стряхнула с плеча руку темного эльфа. - Первый - один не слишком умелый и криворукий 'маг' поставил защитный контур кое-как, так что здесь безнаказанно могло резвиться стадо слонов, и второй вариант - ты так крепко дрых, что просто не заметил реакции своего контура на уход Тиль...
-Меня не волнуют твои домыслы. Я хочу знать, как отсюда смогла уйти эта девушка! Говори! - дроу снова шагнул ко мне. Нет уж, спасибо! Мне хватит одного нового синяка на сегодня - того, что он поставил мне на плече.
-Когда встретишь ее в следующий раз - не забудь спросить! А я тебе в этом помочь не смогу! - Старший д`Орсвит посмотрел на меня взглядом василиска. Мда... день только начался, а настроение уже на уровне канализации...
-Успокойся, Трион, - мягко произнес Дариэль. - Ничего же не случилось!
-Успокоиться? Шутишь, да? Ты хоть знаешь, какую защиту я поставил?! 'Шарранскую Сеть'! Она даже младших богов отслеживает! Или ты считаешь, что мы вчера с Богиней Старшего круга песни пели?! - язвительно уточнил дроу.
'Ну-ну... может богов эта сетка и отслеживает, но Демиурги ей точно не по зубам! - я отвернулась, опасаясь выдать себя нескрываемой насмешкой в глазах. - Ах, Тиль... как же рано ты ушла! У меня к тебе столько вопросов... ' Что-то подсказывало, что мы с Демиургом еще встретимся.

Трэш фар'рехт! Джер васс торр! Эта малолетняя демоница явно что-то знает, но молчит как камни гномьих гор! Но как менестрель могла пройти сквозь сеть? Она же простая смертная девчонка, никаких аномалий в ауре... и в постановке заклинания я ошибиться просто не мог. Пожалуй, стоит присматривать за человечкой внимательнее - слишком много в ней странностей и тайн. Жаль, что она мне не доверяет... хотя, это, несомненно, говорит о ее уме.

-Лейна... ты на меня очень сердишься? - робкий голос из-за спины принадлежал Тору.
-А ты как думаешь? Конечно, сержусь... - обернувшись, я оглядела расстроенного приятеля. В руках Тора была кружка с травяным сбором и пара ломтей холодной оленины.
-Подлизываться пришел? - уточнила я.
-А получится? - оживился Торрен.
-Не обещаю, но подумаю... Давай сюда завтрак, - забрав из рук оторопевшего дроу мясо и чай, высмотрела местечко поудобнее и устроилась заедать утренний стресс. Тор смотался к костру за второй порцией и устроился рядом, искоса заглядывая мне в глаза. Ну, ребенок, честное слово!
-Торрен, а почему все так боятся дроу? - Это действительно было странно. Проведя в компании двух принцев этой расы почти месяц, хотя, надо отметить, что один из них большую часть этого времени был замаскирован, ничего ужасного за ними пока не заметила. Однако, большинство встречающихся нам по пути людей, да и нелюдей тоже, смотрели на дроу с плохо скрываемым ужасом.
-У нас репутация плохая! - усмехнулся мой друг. - Во-первых, мы практикуем Магию Хаоса, а непосвященные, то есть большинство населения, почему-то считает ее аналогом Черной магии. Во-вторых - дроу опасные противники и самые сильные маги в этом мире, так что связываться с нами пожелают только психи или фанатики, вроде дилонийских воительниц.
Торрен замялся:
-Лейна, не суди о нашем отношении к смертным по себе. Понимаешь, к тебе мы относимся иначе, чем к обычным людям. Просто... Трудно объяснить... Ты иная! Это даже Трион чувствует. Буду откровенен - любую другую понравившуюся ему девушку братец давно бы затащил в постель, а тебя почему-то бережет. И уважает, хоть и пытается это скрывать. Даже не поленился обучить основам самообороны. Думаю, если бы ты была дроу, то получила бы официальное брачное предложение.
-Точно! А так как я человек, то получила шикарное предложение стать его официальной любовницей! - раздраженно добавила я. - Ладно, замяли эту тему. Тор, а земли дроу занимают большую территорию?
-Ну, вообще-то не жалуемся... Примерно с три Ледойры, а что? - насторожился мой приятель.
-А плотность населения больше или меньше, чем в человеческих странах? - продолжала допытываться я.
-Намного меньше...
-Тогда, зная людей, я предложила бы вам и в дальнейшем максимально укреплять имидж предельно опасных существ, способных постоять за себя и свои земли, - задумчиво отозвалась я, допивая последний глоток травяного отвара.
-Шутишь? Думаешь, смертные нам опасны? - засмеялся дроу.
-Думаю, кто-то, как всегда, недооценивает противника, пусть и потенциального... - спокойно ответила я. Тор слегка поежился под моим взглядом.
Пора собирать вещички. Покосившись на демонов и убедившись, что они догрызли остатки оленьего мяса, я пошла к костру. Трион сидел у огня, нахмурившись и явно размышляя о ночном происшествии. У меня не возникло ни единого порыва облегчить его страдания. Пройдя мимо, я собрала свои вещи и аккуратно разложила их в чересседельные сумки. Закинув барахло на спину Тигра, вопросительно оглянулась на мужчин. Дариэль приблизился ко мне, заглядывая в глаза:
-Лейна, ты в порядке? Я не понимаю, что у вас с Трионом происходит, но если хочешь...
-Не надо, я справлюсь сама! - улыбнувшись и чмокнув приятеля в щеку, наткнулась на странный взгляд старшего принца. Он что, ревнует? Хотя... скорее это не ревность, а оскорбленное чувство собственника. Усмехнувшись, я вопросительно подняла брови.
Через десять минут мы продолжили наш путь. Тропинка петляла по лесу, становясь иногда совершенно незаметной. Дариэль уверенно вел нас на северо-запад.

Торрен всю дорогу до Миирона ехал рядом со мною. Болтая о пустяках, я старалась не замечать задумчивые взгляды его старшего брата.
-Лейна, а что ты будешь делать, когда приедешь в Миирон? - полюбопытствовал Тор.
-Программа насыщенная, - усмехнулась я, - хороший косметический салон, магазины, библиотека... Как думаешь, сколько у нас будет времени до прибытия посольства?
-Не могу сказать точно, - задумчиво прищурился мой приятель, - предположительно от двух дней до недели. Ну, по крайней мере, Трион так считает.
-Ах, Трион! Ну, тогда конечно...
-Лейна, что у вас происходит с моим братом? Я еще никогда не видел его в таком... неуравновешенном состоянии. Понимаю, конечно, что это не мое дело, просто... ну, не знаешь, чего от него дальше ждать! - Торрен скосил на меня хитрый взгляд.
-Если бы сама понимала, что от меня хочет твой братишка, то сказала бы... - вздохнула я.
-Он тебе не нравится? - продолжал допытываться приятель.
-Если ты о внешности, то вы все трое по человеческим меркам очень красивы. Но мне, например, не суть важно, как выглядит мужчина. Как-то, по жизни пришлось убедиться, что красивые мужики, как и любые красивые вещи, созданы скорее для того, чтобы ими любовались и при этом не слишком пригодны к практическому использованию. - В ответ на изумленный взгляд, пояснила. - Ну, мало приспособлены к реальной жизни и слишком избалованы вниманием.
-Я не такой! - обиженно заявил Тор.
-Да? А кто ввалился ко мне в спальню на ночь глядя, считая себя даром божьим?
Тор решил не обращать внимания на мои подколки, продолжая гнуть свою линию:
-Ты могла бы поехать с нами в Сартар, когда все уляжется. Там очень красиво! Я показал бы тебе самые любимые места...
-Не переживай, еще покажешь! - усмехнулась я. - Вполне вероятно, что мы действительно поедем в Сартар после Веллариэля. Не обещаю, конечно, но вполне допускаю такой вариант. И, кстати, прекрати сватать мне своего старшего братца, все равно ничего не добьешься!
-Почему не добьется? - Трион... И когда успел подкрасться? Черт, когда-нибудь невнимательность будет стоить мне жизни...
-Ну, возможно, я беспокоюсь о твоем имидже? - Насмешливое предположение почему-то не вызвало у старшего дроу особого энтузиазма. Но объяснять что-либо я не собиралась. Пускай слегка помучается! - Ладно, мы на охоту!
Пригнувшись к шее Тигра и мысленно позвав сэльфинга, я рванула вперед. Пока прокатимся по лесу, да подстрелим нам что-нибудь на ужин. Обедать, похоже, придется в седле!
Через час, везя за спиной пару тушек отаки, связанных за лапы, и постепенно нагоняя отряд, я натолкнулась на цветочную поляну сказочной красоты и просто не смогла проехать мимо. В конце концов, полчаса ничего не решают! Растянувшись в траве, согреваемая солнечными лучами, я закрыла глаза, предаваясь блаженному ничегонеделанию. Ароматы и звуки леса, словно ждали этого, накрыли меня мягкой теплой волной. Хорошо-то как! Тихий тонкий смех, похожий на звон колокольчика, выдернул меня из блаженной истомы. Однако демоны были совершенно спокойны, значит, опасность мне не угрожала! Осторожно приоткрыв глаза, я сквозь ресницы попыталась разглядеть происходящее. Придя к неутешительному выводу, что таким образом мне не удастся ничего увидеть, села и осмотрелась по сторонам... Хм-м... Рановато, вообще-то, до старческого маразма... Но я же ясно слышала смех, а вокруг - никого! Ох... не может быть!
Я с изумлением рассматривала крошечное крылатое существо, чуть больше моего указательного пальца. Неужели это фея? Очень осторожно, боясь спугнуть хрупкую соседку, подняла руку с раскрытой ладонью и замерла. Фея, смеясь, сделала несколько изящных кругов над моей ладонью и осторожно опустилась на кончики пальцев. Мы с интересом разглядывали друг друга.
-Кто ты? - зазвучал в моей голове тонкий голосок. Телепатия? А впрочем, почему бы и нет? Я видела в этом мире и более удивительные вещи.
-Человек. Мое имя Лейна, - с улыбкой подумала я, изумленно рассматривая крошечную фею. Изящная фигурка закутана в тончайшую ткань, напоминающую невесомую паутинку. Огромные крылья похожи на крылья бабочки, но вместо разноцветных рисунков сияют чистым серебром и жемчугом. Голову феи покрывал нежнейший пух, мало напоминающий волосы. Почему-то мне казалось, что малышка будет сиять в темноте, как светлячок.
-Лилли-Налл из дома Белого Клевера, - представилась фея. - Скажи, человек, что ты делаешь на зачарованной поляне? Людям сюда вход запрещен!
-Прости, не хотела никого обидеть. Просто, увидав такую красоту, не смогла проехать мимо. Ты не сердишься? - спросила я у малышки. Конечно, со стороны это выглядело смешно, но мне не хотелось обижать крошечную фею.
-Нет, я не сержусь, - ответила Лилли, разглядывая меня огромными в пол-лица глазами, - в тебе нет зла. Ты понравилась мне, человек! Если нужна будет помощь Клевера, позови меня. А сейчас тебе лучше уйти! - фея взлетела с моей руки, обдав ладонь почти неощутимым ветерком, и растворилась в воздухе. Копперфильд отдыхает...
На душе стало необыкновенно легко и ясно, словно, взлетая, Лилли-Налл забрала с собою все мои проблемы и беды. Напевая, я пошла в сторону пасущегося Тигра. Через час мы нагнали отряд. Все-таки гарр'краши намного быстрее и выносливее простых лошадей. Подарив прибалдевшему Триону сияющую улыбку, я поравнялась с Дариэлем, чтобы уточнить расстояние до Миирона.
-Ты так улыбаешься, словно встретилась с чудом! - сверкнул на меня глазами эльф.
-Ты почти угадал! Я видела настоящую фею, и даже разговаривала с ней! - моя улыбка была счастливой, как у ребенка.
-Лейна, феи не показываются людям, и уж тем более с ними не разговаривают! Они вообще говорить не умеют, только мысли передают! - засмеялся Дариэль. - Думаю, ты приняла за фею какую-то экзотическую бабочку.
-Возможно, что ты прав, - желания спорить, и что-то доказывать у меня совершенно не было.
-Не переживай, - утешил эльф. - Прибудем в столицу, и я отведу тебя на настоящую зачарованную поляну.
-Договорились! Дариэль, а как скоро мы доберемся до Миирона? - полюбопытствовала я.
-Думаю, успеем до закрытия ворот сегодня вечером, - спокойно отозвался эльф.
Ну, и чудесно! Охотничьи трофеи вполне могут съесть мои демоны. Экономия, однако. Хотя, все равно ведь Трион платит...
К вечеру мы действительно выехали на дорогу, и, на закате, вошли в ворота Миирона. Город окружала защитная стена, идеально вписанная в ландшафт. Высокие светлые башни стремились вверх. На улицах были толпы народа. Молодежь собиралась в веселые стайки, направляясь кутить и веселиться. Бесшабашная атмосфера города окутала меня, заставляя беспечно улыбаться прохожим и подмигивать молодым повесам, осыпающим нас с Тором шальными комплиментами. Мой смущенный приятель краснел как маков цвет... чем только раззадоривал своих 'ухажеров'. Дариэль косился на Торрена и тихонько посмеивался, ведя отряд к знакомой гостинице. Кстати, а где Трион? Оглянувшись, я уткнулась взглядом в мрачное лицо старшего дроу. 'И чем он вечно не доволен?' - Пожав плечами, я намекнула Тигру, что неплохо бы побыстрее шевелить булками. Обиженно фыркнув, жеребец в два прыжка догнал сильфу Дариэля и пошел рядом с ней шаг в шаг.
Доехали мы быстро. Получив ключ, бросила вещи в номер и спустилась вниз. В течение следующего часа я чистила Тигра и кормила зверинец. Поставив довольного демона в стойло, пожелала ему вести себя хорошо, чмокнула в морду и отправилась искать остальных. На своих друзей набрела в столовой. Все ждали только меня. Цапанув бутерброд и отказавшись от ужина, я поднялась на третий этаж - обживать свой номер. Это была, пожалуй, самая большая из встреченных мною гостиничных комнат, не меньше двадцати метров. Очень светлая, с большим окном, справа от двери - небольшая ванная и туалет. Из мебели: два шкафа, книжная полка, огромная двуспальная кровать, пара кресел и изящное трюмо с большим зеркалом. Мозаичный пол застелен плетеным ковриком. На ходу стянув вещи и побросав их на пол, я рванула к изящной мраморной ванне, по размерам напоминающей небольшой бассейн. За две минуты, потраченные на то, чтобы нагреть воду с помощью кристалла 'холодного огня', я распотрошила сумки, вытащив косметичку, шампунь и другие необходимые мелочи, а также огромное полотенце из шкафа. Из ванной выбралась только часа через полтора, усталая, но довольная и чистая. Расчесав волосы и бросив полотенце на спинку кресла, наплевала на приличия и завалилась спать без одежды, напоследок мысленно попросив сэльфинга гнать всех визитеров в шею. Блаженно зарывшись в легкое пуховое одеяло, я мгновенно заснула.

Глава 5.

Девушка, Вы такая фешенебельная,
что мне нерентабельно.
NN

Наконец-то я выспалась! И, что подозрительно, никто не попытался разбудить меня с утра пораньше! Последняя мысль заставила меня слегка напрячься и бросить взгляд в окно. Ну да, действительно, уже довольно давно рассвело. И Малыш куда-то пропал... а ведь засыпал рядом со мною. Спустив ноги на пол, я обнаружила пропажу. Сэльфинг лежал возле входной двери в странной позе. Отбросив одеяло, подошла к Малышу. Демон поднял довольную морду и уставился на меня в ожидании похвалы. На что это он улегся? Любопытно... Мама дорогая! Лучше бы я сразу выбросилась в окно! Из-под сэльфинга на меня с холодной яростью смотрели изумрудные глаза Триона. Демон-хранитель очень буквально понял мою мысль гнать всех визитеров в шею и не давать им шуметь... что доказывали мокрые слюнявые следы на горле темноэльфийского принца.
-Любуеш-шься?! - прошипел Трион. - Не собираешься меня выпустить?
-Собираюсь! После того, как оденусь, - уточнила я, мысленно добавив: 'И отъеду подальше, чтобы иметь пару недель форы!' Вытащив из рюкзака первую попавшуюся рубашку, моментально натянула ее на себя.
-Трэш! Женщина! Немедленно прикажи своему демону с меня слезть! - оскалился дроу.
-Трион, ты такой сексуальный, когда злишься, - промурлыкала я. Мой собеседник замер с открытым ртом на середине фразы. - А скажи, мой милый принц, ЧТО ТЫ ДЕЛАЛ НОЧЬЮ В МОЕЙ СПАЛЬНЕ?! - последнюю фразу я прорычала, прямо в лицо опешившего дроу.
-Я... пришел убедиться, что у тебя все в порядке! - попытался выкрутиться Трион.
-Угу. Ну, будем считать, что я тебе поверила. Только в следующий раз, когда придешь в гости, не забудь постучать в дверь, перед тем как войти! Это всем нам здорово облегчит жизнь! - мысленно похвалив Малыша и попросив отпустить дроу, на всякий случай отошла подальше от 'гостя'.
Странно покосившись на меня и брезгливо вытирая обмусоленную сэльфингом шею, Трион взялся за ручку двери.
-Кстати, у меня все в порядке! - нежно улыбнулась я вслед принцу. Вместо вежливого ответа дроу вылетел в коридор, в сердцах хлопнув дверью. 'Подумаешь, какие мы обидчивые!' - я пожала плечами и пошла мыться.
Через полчаса я спустилась на первый этаж в сопровождении Малыша. Наша компания устроилась за дальним столиком, возле окна, выходящего на оживленную улицу. Вообще-то все уже поели, и в данный момент допивали утренний чай, обсуждая планы на день.
-Привет, мальчики! - улыбнулась я, высматривая служанку, чтобы сделать заказ. - Как спалось?
-Нам хорошо, а как вам? - съязвил Торрен. Дариэль тоже выглядел подозрительно надутым. Понятненько! У кого-то слишком длинный язык, а это наказуемо.
-Принесите травяной отвар и кусок вишневого пирога, - отвлеклась я на девушку-служанку. Равнодушно кивнув и бросив жадный взгляд на эльфов, она отправилась выполнять заказ.

Предыдущая страница 21 Следующая страница


Лейна 22

-Мне - просто чудесно, а вот Малышу было очень неудобно всю ночь спать на Трионе, - гадко улыбаясь, наябедничала я. - Тот пришел 'убедиться, что у меня все в порядке', но забыл постучать! Так что твоему брату пришлось провести ночь в обнимку с сэльфингом на полу. Малыш жаловался, что ты все время ерзал! - мой обвинительный взгляд уперся в невозмутимого старшего принца.
-Мы... это... пожалуй, пойдем! - с трудом выдавил Тор, подталкивая белокурого приятеля к выходу. Парочка выбралась на крыльцо, плотно прикрыв створку двери. Хотя, им это не слишком помогло! Из-за закрытых дверей превосходно был слышен громкий ржач.
Служанка принесла заказ. Налив себе чашку отвара, я покосилась на дроу. Попробуем, в конце концов, что мне терять?
-Трион, что тебе от меня нужно? - мягко спросила я.
-А ты не понимаешь? - тихо уточнил дроу, рассматривая спешащих прохожих за окном.
-Нет, не понимаю! Если бы ты просто хотел со мною переспать, то давно бы воспользовался тем, что сильнее. Моральные терзания дроу по отношению к человеческой девчонке в вашем мире выглядят, по меньшей мере, смешно. А если хочешь просто поиграть - то задумайся, стоит ли? Разве сейчас тебе нужны противники? Я ведь могу быть союзником. Может, заключим перемирие? По крайней мере, до тех пор, пока Тор не будет в безопасности. Что скажешь? - К счастью, Трион не знал, в каком потенциально уязвимом положении я находилась в данный момент. По словам Торрена, даже амулет, искажающий ауру, не смог полностью приглушить мою 'необычность'. Это могло аукнуться нехилыми неприятностями. Беспокоиться еще и о Трионе с его играми не было ни сил, ни возможностей.
Дроу внимательно рассматривал меня, раздумывая над предложением. Что ж, подождем. Примерившись, я вцепилась в кусок нежнейшего пирога, прикрыв от наслаждения глаза. Умр-мр... Признаюсь, вишневый пирог всегда был моей слабостью.

Трион.

Хлопнув дверью так, что грохот эхом прошелся по коридору, а дверной косяк слегка треснул, я покинул комнату девчонки. 'Ну, надо же! Попался, как ребенок на воровстве конфет из буфета... И это при том, что МЕНЯ никогда не ловили! - вспомнив обнаженную человечку, изумленно разглядывающую мое недовольное лицо, невольно усмехнулся. - А все же хороша, демоненок!' Войдя в свой номер, столкнулся со своим младшим братцем. Очень недовольным! Вот только его надутой физиономии мне и не хватало для полного счастья!
-Где ты был всю ночь? - возмущенно начал Торрен. - Я волновался!
-Не беспокойся, там, где я ночевал, не убивают, - усмешка вышла кривоватой.
-Ты... Что ты с ней сделал?! - резким рывком развернул меня братец. Яростные синие глазищи уставились с подозрением. Трэш, все время забываю о его маскировке.
-Ничего я с ней не делал. Жива твоя смертная. Жива и здорова! Отвяжись от меня! - Оттолкнув брата, направился в ванную, смывать с себя 'страстные объятья и поцелуи' сэльфинга. А неплохо у Лейны демон-хранитель развивается. Совсем молоденький, а умный... зараза!
Через четверть часа, спустился вниз и наткнулся на обвиняющие взгляды малолеток. Приехали! Эти двое совсем спелись. Вообще-то, встретить дружбу между дроу и светлым эльфом столь же реально, как жениться на Демиурге, но моему братцу и Дариэлю на это, похоже, наплевать! И я даже знаю, чье это тлетворное влияние... Проигнорировав младших, спокойно сделал заказ.
Лейна спустилась через четверть часа, сопровождаемая сэльфингом. Убедившись, что все в курсе о том, где я провел ночь, девчонка бросила на меня недобрый взгляд... и опустила по полной программе! Трэш! А самое обидное, что сам виноват! Заслужил...
Проводив взглядом выползающую на подгибающихся ногах парочку 'светлых' эльфов и старательно проигнорировав их громкий хохот из-за закрытых дверей, я перевел взгляд на человечку.
-Трион, что тебе от меня нужно? - какой же у нее голос чарующий - просто сирена! Если б я еще знал ответ на ее вопрос! Да, все перечисленные смертной варианты - правда, но далеко не вся... мне интересны игры с ней. Это настоящий азарт, на грани! Девчонка горда, играть в поддавки она не станет, а такой фантазии на изысканные пакости и интриги позавидует темноэльфийский двор в полном составе. Пожалуй, даже папочку моего за пояс заткнет! Одна шуточка с орками и Королевским Советником чего стоит! Да и в постель ее затащить не откажусь... отрицать очевидное - глупо. Только это не все. Далеко не все, что я к ней испытываю. Именно это и беспокоит! Пора признаться, хотя бы себе, что Лейна давно уже стала более чем просто прикрытием для ауры младшего братишки. Но старший принц дроу не может, не имеет права испытывать к простой смертной девочке какие-либо чувства. Даже если она - его воплощенная мечта... Свободная и неуловимая, как весенний ветер, гордая, насмешливая и бесстрашная... и полная загадок. Трэш! Как же я попал! А самое обидное, что ей, похоже, абсолютно наплевать на то, что я принц крови и наследник престола. А ведь любая нормальная женщина нашего мира двумя руками ухватилась бы за предложение стать официальной любовницей наследного принца! Трэш фар'рехт! Джер васс торр! Ну почему она другая? Только... будь она как все, я бы на нее и не глянул...
Покосившись на смертную, я кивнул:
-Перемирие... Ну что ж, пусть будет перемирие, если ты так просишь! Но моим приказам ты подчиняешься беспрекословно, и после Веллариэля едешь с нами в Сартар. Согласна?
-По рукам! А сейчас мы с Тором отправляемся по магазинам. - Заявила Лейна, глядя на меня хитрыми глазами. - Не могут же путешествовать в свите темноэльфийского принца бомжи! Нам нужна новая одежда, по вашей моде и куча других женских мелочей... Хотя ты можешь здорово сэкономить, расколдовав брата!
-Рано еще... Я не до конца разобрался в ситуации. Лови, вымогательница, - с притворным вздохом бросил девчонке кошель с золотом.
-Оо-о... Как мило с твоей стороны! Спасибо! - Смертная любовно подбросила на ладони кошелек и послала мне воздушный поцелуй. - Обещаю, мы потратим ВСЕ!
-Ни секунды в этом не сомневался... - пробурчал я. Пожалуй, проведаю наших слухачей в городе, пока молодежь развлекается. В последние недели мы были полностью отрезаны от новостей и большой политики... Очень счастливые три недели... Вздохнув, я отправился в таверну 'Черный Ворон'.

Лейна.

Я выскочила на крыльцо, потрясая трофейным кошельком. Кстати, а сколько у нас там денег? Высыпав часть содержимого на ладонь, присвистнула и скоренько запихала золото обратно. Надо же, здорово Трион потряс мошной! Может почаще на него Малыша натравливать? Вон, какое положительное воздействие после одного раза! Ухмыльнувшись, осмотрела окрестности. Где же эта парочка хохотунов? Я замерла, с любопытством наблюдая за скрюченной фигурой слуги, напряженно высматривающего что-то захватывающе интересное за конюшней. Мне тоже любопытно! Подойдя к мужику, тихонько ткнула его в бок и прошипела:
-Подвинься, ничего ж не видно!
-Тш-ш... чего орешь! Спугнешь же! - не оборачиваясь, злобно прошептал дядька и попытался наугад ткнуть меня локтем.
-Ну, чего там? - не выдержала я, пытаясь перегнуться через вредного типа, и при этом не слишком высовываться.
-Что-что... эльфы милуются! Сейчас самое интересное начнется!
'Эльфы?! Я видела в обозримом пространстве только одну пару эльфов... О-о-о... Кажется, сейчас будет весело! Ну, мне, по крайней мере, точно!' - ухмыльнувшись и больше не скрываясь, обошла мужика и направилась к старой раскидистой липе, накрывшей своей тенью половину дворика. Кто бы сомневался? В корнях устроилась искомая парочка. Аккуратно усевшись напротив, я задумчиво уставилась на приятелей и кивнула:
-Можете начинать!
-Что? - Дариэль изумленно на меня посмотрел, подспудно подозревая, что дело нечисто.
-Я говорю - полный аншлаг! Все зрители в сборе и ждут, когда же вы, наконец, перейдете к делу или, как изящно выразился джентльмен, подсматривающий из-за угла конюшни - начнете 'миловаться'. Кажется, именно для этого эльф приглашает приглянувшуюся девушку под свое тотемное дерево?
-Но липа не мое тотемное дерево! - возмутился Дариэль.
-А кто об этом знает? - флегматично отозвалась я.
-Я не его девушка! - прошипел Торрен.
-А кто об этом знает? - кажется, начинаю повторяться.
-Я вообще не девушка! - разозлился дроу.
-Нашла, чем гордиться! - я бросила на Тора такой взгляд, что парень моментально съежился и затих.
Поднявшись, посмотрела на расстроенных приятелей и смягчилась:
-Ребята, прошу, будьте осторожнее и придерживайтесь маскировки! Хотя идея 'парочки' весьма и весьма... Эй, спокойнее! Это была всего лишь идея-а! - последние слова выкрикивала уже на бегу, удирая от возмущенных парней. Угу, убежала одна такая! Если б не сэльфинг, меня бы точно макнули в лошадиную поилку!
-Могу дать откупного! - предложила я, осторожно выглядывая из-за спины Малыша. - Трион проспонсировал нас на покупки!
-Я не собираюсь покупать платья! - с явным отвращением заявил Тор.
-Это неважно! Одежда нужна мне, а вы идете в качестве моральной поддержки. И не спорь - ты, кстати, до сих пор у меня в долгу! - мой палец уткнулся в грудь белокурой эльфийки. - А по поводу платьев... твой брат пока не собирается снимать чары, так что лучше выбери что-нибудь по своему вкусу, пока он сам не взялся за твой гардероб.
Дав Тору пару минут, чтобы оценить масштаб высказанной угрозы, я вопросительно глянула на Дариэля.
-Конечно, я с вами, - улыбнулся эльф - Ни за то не пропущу подобное зрелище!
-Тогда десять минут на сборы! И, кстати, предлагаю взять экипаж, будет куда грузить покупки, а то ехать верхом балансируя свертками - не слишком удобно... - усмехнувшись, я пошла в свою комнату. Оружие лишним не будет.

Через четверть часа, весело переругиваясь и пытаясь уместиться в экипаже вместе с демоном-хранителем, мы, наконец, отправились на шоппинг. Первым делом - шмотки! Трясясь в странном экипаже, напоминающем гибрид кареты и пыточного сооружения, в основном из-за отсутствия столь необходимых деталей, как рессоры, мы слушали Дариэля, которому этот суматошный город был вторым домом. Наш друг проучился здесь добрую сотню лет и знал все закоулки Миирона, как свои пять пальцев. Сейчас, оставив позади кварталы с богатыми и пышными магазинами, мы ехали в тихий район города, где жил и творил один из лучших эльфийских кутюрье. Торрен сидел мрачный, как грозовая туча. Видимо прикидывал варианты поведения старшего братца, в случае своего отказа носить женскую одежду. Его чувства вполне понятны, но упустить такой шанс пошалить? Усмехнувшись, я дернула дроу за рукав:
-Тори, прекрати грустить! Сейчас купим тебе полный гардероб светлоэльфийской леди и будем доводить твоего братца до инфаркта! Уверена, Дариэль поделится с нами для этой цели парочкой не слишком приятных в общении согруппников. В вашей Магической школе наверняка есть противные типы, - покосилась я на эльфа
-У нас все есть, - никогда не видела у Дариэля такой злорадной усмешки. - Если вам удастся опустить одного высокомерного мерзавца, то с меня ужин в 'Белом Трилистнике'.
-Договорились! Тор, ты ведь участвуешь? Да ладно тебе, развеешься! - подзадоривала я, - а то, смотри, в ближайшее время мы с тобой никуда кроме библиотек не выйдем!
-Зачем вам библиотеки? - удивился светлый эльф.
-Я хочу найти упоминания о моем мире, - призналась я, - Понимаешь, наверняка в Магистрате Вероятностей о нем знают, но вот пустят ли нас туда - другой вопрос! А в библиотеки вход свободный, если знаешь, что искать - шанс есть.
-Возможно, ты права, - задумчиво кивнул Дариэль. - Хорошо, я с вами! Только сначала закончим с покупками.
-Ага, тем более что мы, похоже, приехали, - кивнула я, выглянув в окно экипажа. Взгляды моих друзей устремились на невысокое изящное здание из белого камня, идеально вписанное в ландшафт.
-О, да! - хищно улыбнулся Дариэль. 'Хм-м... Похоже, мы с Тором плохо влияем на светлого эльфа. С каждым днем он становится все более вредным и язвительным!' - одобрительно отметила я.
Кряхтя и охая под ехидными взглядами эльфов, вывалила свои мощи из кареты. Покосившись на обманчиво невинную пыточную коробку на колесах, сделала в уме заметку о необходимости внедрения в этом мире такой жизненно необходимой вещи, как рессоры. 'Пожалуй, расскажу о них гномам, когда увижу в следующий раз' - решила я, ковыляя вслед за Дариэлем.
Поднявшись на изящное крыльцо с небольшой открытой верандой, мы выбрали парламентера. Дариэль, покорно вздохнув под нашими тяжелыми взглядами, шагнул к дверям и постучал прикрепленным к ним резным молоточком. Памятую о первой встрече с местным кутюрье в Больших Сотках, когда разгневанный мастер случайно едва не пришиб меня шляпной болванкой, осторожно отошла с линии огня и встала сбоку от дверей. Тор вопросительно приподнял брови, но зеркально повторил мой маневр. Покосившись, светлый эльф правильно оценил наши перемещения и обиженно фыркнул. На его счастье, здесь гостей встречали мирно. Дверь отворилась, являя нашим взорам высокомерного дворецкого-человека.
-Что Вам угодно? - холодно вопросил нас местный цербер.
-Нам угодно видеть Мастера Мирранэля, - не менее холодно отозвался эльф.
-Вы записаны? - слегка приподнял кустистые брови дворецкий.
-Не знал, что наследнику Старшего Дома Валлани`нор требуется записываться к портному в очередь, - голос Дариэля стал просто ледяным. Мы с Тором покусывали губы, пытаясь сохранить на лицах невозмутимые маски.
Дворецкий заметно сдулся, и, низко кланяясь, повел нас в гостиную. По пути я сунула в руку эльфа кошелек с золотом Триона. Внутреннее чутье подсказывало, что если я буду платить сама, нас обдерут как липку. Небольшая светлая гостиная, уставленная диванчиками и украшенная дивной красоты гобеленами в простенках стрельчатых окон, была очень уютной. Дворецкий скрылся за дверью из серебристого дерева, единственным украшением которой была идеально отполированная поверхность. Она подчеркивала красоту фактуры, напоминающей карельскую березу. Наконец-то! Уткнувшись в колени, я тихо всхлипнула от долго сдерживаемого хохота. Торрен ехидно оскалился и пропел жеманным голоском:
-О, Дариэль, ты был просто великолепен!
Моих сил хватило только на кивок и легкий всхлип согласия. Дариэль обиженно сощурился. 'Похоже, нас ждет какая-то гадость!' - мелькнул в голове предупредительный звоночек. Мою мысль прервал дворецкий:
-Мастер Мирранэль! - Ну, надо же! Просто объявление королевской особы. Ему бы еще палку с набалдашником, как у настоящего мажордома.
То, что вплыло в дверь после слов слуги, поразило меня до глубины души! Это был первый и, как потом выяснилось, единственный толстый эльф, из встреченных мною в этом мире нелюдей. Одетый в изящный розовато-лиловый костюм, он подозрительно напоминал фигурой Винни-Пуха. Торрен просто опешил. А я довольно сощурилась. Внутренний голос подсказывал, что мне только что на блюдечке подали не только коллекцию авторских нарядов, но также все сплетни этого города и список лучших косметических салонов. Я восторженно улыбнулась вошедшему. Мастер слегка опешил. Видимо, с таким отношением к себе любимому, он еще не сталкивался... ну, по крайней мере, при первой встрече.
Бросив на нас с Тором предупреждающий взгляд, Дариэль шагнул вперед и начал о чем-то тихо совещаться с Мирранэлем. Мастер кивнул и поманил меня за собою. За гобеленом оказалась примерочная кабинка, размером с небольшую комнату.
-Прошу Вас, Леди, не нужно меня смущаться! - начал уговаривать меня толстячок.
Бросив на него слегка удивленный взгляд, я быстро разделась. Эльф с профессиональным интересом уставился на мой кружевной комплект белья.
-Я расскажу и покажу Вам все хитрости этой одежды, в обмен на платье из вашей коллекции по моему выбору! - Глаза Мастера вспыхнули искренней радостью. Ха! Просто чувствовала, что не ошиблась в нем. Через полчаса, довольный кутюрье, обуреваемый новыми идеями, притащил мне целый ворох разноцветных платьев. Что ж, любая женщина нашего мира рано или поздно хотела пройтись по 'языку'. Ухмыльнувшись, я крутанулась перед зеркалом, и, пытаясь скопировать походку 'от бедра', отдернула гобелен, вынося первый наряд на суд своих приятелей. Через час в примерочной нас было уже трое, не считая Мирранэля. После наших совместных попыток догнать 'Веселую селянку' вплавь, стесняться Торрена или Дариэля было бы глупо. В конце концов, того же Тора я видела и в более пикантном виде. Вряд ли мои приятели увидят что-то новое. Торрен категорически отказывался надевать воздушные произведения искусства, по недоразумению носящие названия платьев. Нам с Дариэлем пришлось вытряхивать дроу из брюк в четыре руки, поминутно напоминая, что в противном случае его гардеробом займется старший братец. Наконец, через три часа, заваленные свертками и коробками, мы грузились в карету, сопровождаемые искренними пожеланиями Мастера Мирранэля приезжать еще. Моя голова пухла от огромного количества сведений обо всем на свете: моде на прически, одежду, лучшие салоны города, отвратительный характер и порочные связи их владельцев, а также немалых объемов сопутствующей информации.

Когда вечером мы подъезжали к нашей гостинице, на нашем счету были: баня, подозрительно напоминающая по устройству турецкую; посещение лучшего косметолога, который убрал с моей кожи все последствия тренировок Триона в виде замысловатых, чуть размытых узоров из синяков по всему телу; визит к одной из лучших маникюрш Миирона; обед в дорогом ресторане; а также парикмахерская, где из моих волос, с помощью какой-то магии сделали невероятное, переливающееся в свете заходящего солнца великолепие. Дариэль сбежал от нас еще до обеда, заявив, что должен узнать что-то в библиотеке, чем заслужил обиженный комментарий Торрена: 'Предатель!'. Дроу был вынужден смириться и получать все блага цивилизации вместе со мною.

Трион.

Я возвращался в гостиницу, размышляя о последних новостях из дома. В Сартаре творилось что-то неладное. Бесследно исчез один из Старших Советников отца. Дерейла Орр'Тен, прикрываясь оскорблением, нанесенным ей царствующим домом, перешла в открытую оппозицию. Трэш! Я должен быть там! А вместо этого пасу здесь младшего братишку... Хотя, отец не маленький, чудесно справится и без меня. Хотел бы я только знать, что у старого интригана на уме!
Возле гостиницы разгружали карету. 'Интересно, кого еще демоны принесли? Это же... Не может быть! Как ей удалось напялить на моего братца платье?! Глазам своим не верю...' - я потрясенно замер, наблюдая, как человечка вытаскивает из кареты Торрена, облаченного в платье глубокого темно-синего цвета. О чем-то весело переговариваясь, неуемная парочка вошла в двери гостиницы. Слуги продолжали таскать из кареты свертки. У меня возникло смутное подозрение, что девчонка выполнила свою угрозу и потратила сотню золотых за один день. После того, как заглянул в карету, подозрение переросло в твердую уверенность. 'Нет, она просто неподражаема!' - я, посмеиваясь и качая головой, вошел в гостиницу и поднялся на третий этаж.
Спустя полчаса, сидя за столом, рассматривал Лейну. Как же одежда и хороший уход меняют женщину! Из девчонки-сорванца она превратилась в юную леди, привлекательную, а с точки зрения человека даже красивую. Манеры почти безупречны... нет, не так, просто немного другие. Я задумчиво рассматривал человечку. Кем бы ни была смертная в своем мире, но одно могу сказать точно, она не простая селянка. Слишком уверенно и естественно выглядит она и в кожаных лосинах, верхом на демоне и в вечернем туалете за праздничным столом. Все же жаль, что она мне не доверяет... И где демоны носят Торрена?
К ужину братец спустился в платье, бросая на меня обиженные взгляды. 'Не понял? Я то тут при чем? - Подозрительно покосившись на безмятежно жующую человечку, решил прояснить этот вопрос. - Трэш! Ну, умеет же эта стервочка изящные подставы устраивать! Не подкопаешься... Самое обидное - я действительно собирался заняться гардеробом младшего братца... ну, может не так радикально... Хотя, признаюсь честно, это во многом зависело бы от моего настроения. Но Лейна... Похоже, до сих пор не простила мне поцелуя. И, судя по ласковой улыбке - это только начало... Может, намекнуть на перемирие? И жизнь снова станет скучной... Ни за что!' Я, в ответ, нежно улыбнулся смертной, принимая вызов. Остальные не заметили нашего молчаливого диалога.

Глава 6.

Лучшая часть нашей жизни состоит из друзей.
Авраам Линкольн

'Радоваться или злиться? - размышляла я, задумчиво глядя в потолок. - Наверное, просто смириться с тем, что все вернулось на круги своя'. Дверь в мою комнату повторно сотряслась от грохота и возмущенных воплей Торрена. С таким звуковым сопровождением мог бы и поберечь кулаки!
-Лейна, да проснись же, наконец! - надрывался мой приятель. - Я вхожу! И не вздумай натравить на меня сэльфинга! - в комнату осторожно заглянул младший д`Орсвит, одетый в старый охотничий костюм. Брючный. Кто бы сомневался... Тор опасливо покосился на забавно распластавшегося рядом со мною демона-хранителя.
'Ха! А я то удивлялась, с чего это он стал таким вежливым?' - довольная ухмылка, встретившая дроу была им полностью проигнорирована.
-Ну, и чего ты разлеглась? - возмутился приятель и кивнул на окно, озаряемое первыми рассветными лучами. - Уже давно день на дворе, а тебе только дрыхнуть! Собирайся давай, у нас куча дел.
Сообразив, что сказанного явно недостаточно для того, чтобы вытащить меня из постели, он равнодушно добавил:
-Кстати, совсем забыл сообщить - Дариэль достал нам пропуск в центральную библиотеку Магистрата Вероятностей.
Вот с этого и надо было начинать! Кинув на Тора обиженный взгляд, я метнулась в ванную. Через двадцать минут, матеря Мастера Мирранэля, не предусмотревшего в своих платьях места для кинжала, я пыталась пристроить этот аксессуар, совершенно необходимый любой порядочной девушке, где-нибудь на себе. В результате, с горем пополам, пристегнула оружие к ноге. Попрыгав на месте и убедившись, что в самый неподходящий момент из меня ничего не вывалится, обернулась к Торрену.
-На полдень, - изрек дроу и сверкнул на меня довольными глазами.
-Что на полдень? - переспросила я, подозревая, что меня провели как девочку.
-Я говорю, Дариэль достал нам пропуск в центральную библиотеку Магистрата Вероятностей на сегодняшний полдень, - уже откровенно ухмыляясь во весь рот, повторил Тор.
-Угу... спасибо, что уточнил, - я задумчиво рассматривала дроу. Вот ведь паршивец! Здорово он меня разыграл! Затем нежно улыбнулась. Торрен, явно ожидавший другой реакции заметно занервничал:
-Лейна, я просто пошутил! Не надо так ласково смотреть, ты меня пугаешь!
Улыбка перешла в откровенно недобрую усмешку на тридцать два зуба. Отыграюсь, конечно, но позже. Мысленно предложив сэльфингу позавтракать, удостоилась заинтересованно-вопросительного взгляда от Малыша.
-Так ты идешь? - уточнила я. Демон-хранитель лениво слез с постели и бесшумно пошел за мною к дверям. Тор пристроился следом.
-Ты его избаловала! - не выдержал дроу. - Он тебя совсем не слушается.
-С чего ты взял такую глупость? - удивилась я. - Малыш очень умный и послушный.
-Но ты ведь мысленно приказала ему идти за тобой, а потом пришлось дублировать приказ. Это неприемлемо! - спокойно пояснил мой друг.
-Ты заблуждаешься, Тор, это был вовсе не приказ, а вопрос. Я уточнила - хочет ли он позавтракать. А насчет быстроты и точности выполнения приказов моим демоном-хранителем - можешь уточнить у Триона, - губы самопроизвольно растянулись в злорадной усмешке. - Вряд ли он расскажет тебе подробности, но гарантирую, если будешь достаточно настойчив, то узнаешь много новых интересных выражений, а также полную родословную сэльфингов.
-А заодно и свою собственную... - пробурчал Торрен. Я представила реакцию Триона на подобный вопрос, и не смогла с ним не согласиться.
Спустившись на первый этаж гостиницы, мы оказались единственными посетителями ресторанчика. Скучающая сонная служанка, приняла наш заказ, настороженно покосилась на сэльфинга и отправилась куда-то в недра гостиницы за нашим завтраком. Подцепив Тора за локоть, я оттащила дроу к угловому столику у окна и, убедившись, что мы одни, уточнила:
-Тори, а где Дариэль?
-Скорее всего, у себя в комнате, а что? - заинтересовался мой приятель.
-Я хочу с ним серьезно поговорить... Понимаешь, сейчас мне понадобится помощь, а из нас всех только Дариэль хорошо знает Миирон и места, где можно раздобыть информацию. - Цинично, конечно, но что поделаешь? Доверие - товар дорогой и скоропортящийся. Сейчас, я решила рискнуть и рассказать Дариэлю о том, что моей родиной предположительно является Закрытый Мир.
-Я понимаю. Думаю, это хорошая идея, - задумчиво кивнул Тор. - В последнее время мы с Дариэлем сдружились... я начал доверять ему. Знаешь, никогда не думал, что назову светлого эльфа своим другом! Ты странно действуешь на окружающих, Лейна. Мы начинаем видеть то, что раньше казалось скрытым... или просто начинаем видеть, - усмехнулся дроу.
-Тогда может, сбегаешь за своим приятелем? У тебя очень хорошо получаются утренние побудки... А я покараулю наш завтрак! - и хитро сощурилась.
Тор подозрительно покосился сначала в сторону кухни, затем на меня. Какие мы недоверчивые...
- Не бойся, подсыпать в утренний чай слабительное - ниже моего достоинства! - Я гордо и слегка оскорбленно посмотрела на друга, мысленно добавив: 'В основном потому, что его у меня нет!'
Пока Торрен ходил за Дариэлем, я размышляла о том, насколько откровенной стоит быть. Напрашивался неутешительный вывод - нужно рассказать все, как есть. Глупо доверять на половину. В моей ситуации нужно либо молчать, либо рассказывать без утайки. Полуправдой не только унизишь себя, запутываясь в отговорках и недомолвках, но и подставишь под удар своих друзей. А Дариэля я считала другом. Когда мои приятели вернулись, решение было принято. Конечно, это был риск, но риск, с моей точки зрения, оправданный.
-Доброе утро! Ты сегодня настоящая красавица! - искренне улыбнулся светлый эльф.
-Доброе. - Ответила я. - Тор, поставь, пожалуйста, магическую защиту от подслушивания. Желательно - без участия орков!
Дроу ухмыльнулся и прикрыл глаза. Я почувствовала странный ветерок, почти незаметно взметнувший мои волосы. Странно... А когда Трион при мне менял форму заклинания от шпионов, я ничего не чувствовала. Ладно, уточню у Тора позже - сейчас есть дела поважнее. Дариэль вопросительно на меня посмотрел и сел рядом:
-Лейна, что происходит?
-Дариэль, мне трудно было решиться на это... Но, в данный момент, просто не вижу иного выхода. Мы с Тором решили доверить тебе свои жизни.
-Все так серьезно? - заинтересовано приподнял брови Дариэль.
-Все еще серьезнее, - грустно вздохнув, покосилась на Тора. Дроу кивнул. Набрав в грудь побольше воздуха, выдала на одном дыхании, - в общем, если в двух словах, то я из Закрытого Мира...
-Три ха-ха! Трэш! Я то думал, и правда, что-то серьезное случилось, а вам бы только поприкалываться! - обиделся Дариэль. Мда... мы с Тором, оказывается, плохо на него влияем. Ругаться, вот, научили...
-Давай, я расскажу все с самого начала, - тихий спокойный голос заставил эльфа слегка вздрогнуть и пристально на меня посмотреть. Кажется, он начинал верить... и бояться.
Когда служанка принесла наш завтрак, Дариэль знал столько же, сколько мы с Тором. Я рассказала о встрече с Морей Озерной, ее словах и наших с дроу предположениях. Честно призналась, что сначала не хотела рассказывать ему правду. Дариэль только кивнул, признавая мою правоту. Надо же, а я думала, что он будет оскорблен недоверием...
-Ты здорово влипла. Если магам удастся тебя вычислить, то начнется настоящая охота. Не думаю, что нужно объяснять, кто будет выступать в качестве главного приза! - Дариэль прикрыл глаза, рассматривая мою ауру, и тихо добавил, - и не вздумай снимать амулет.
-Спасибо! - невольно вырвалось у меня.
-За что? - уточнил светлый эльф.
-Наверное, за то, что испугался... - В ответ на недоуменный взгляд Дариэля пояснила, - за то, что испугался не меня, а за меня!

Предыдущая страница 22 Следующая страница


23 Елена Петрова

-Ты можешь помочь или не мешать... - мы с Тором напряженно ждали ответа на незаданный вопрос. Я просто не решилась спросить Дариэля, согласится ли он рисковать головой ради простой человеческой девчонки.
-Конечно, я с вами, - улыбнулся светлый эльф, - у нас друзей в беде не бросают. Какой у вас план действий?
-Хотели прошерстить библиотеки на тему закрытых миров, - призналась я, - а еще пообщаться с каким-нибудь вменяемым магом из Магистрата Вероятностей. Но последний пункт, как ты понимаешь, может закончиться неприятностями.
-Библиотеки тоже дохлый номер. Такую информацию наверняка содержат в закрытых хранилищах на нижних уровнях Магистрата Вероятностей. Давать свободный доступ к столь опасной литературе непосвященным никто не станет. Но я постараюсь что-нибудь придумать! - оглядев наши приунывшие физиономии, эльф усмехнулся и попросил, - ждите меня здесь, попробую разузнать, как попасть в спецхран Магистрата. У меня в библиотеках пара хороших знакомых работает, может, подскажут какую-нибудь дельную мысль.
С надеждой посмотрев вслед уходящему Дариэлю, я мысленно погладила себя по голове. Это, несомненно, было правильное решение - рассказать светлому эльфу о моей предполагаемой родине. Возможно, он поможет найти информацию о Земле в хранилищах Магистрата.
-Тор, - обернулась я к другу, - скажи, а почему при постановке заклинания защиты был ветер? Это всегда так?
-Нет, конечно, - усмехнулся Торрен, - просто я не могу под защитой ауры пользоваться Силами напрямую - это же могильный венок на маскировку - все равно, что крикнуть на весь Миирон 'Вот он я! Хватайте, кто успеет!'. Пришлось использовать тебя как проводник Силы, так что, фактически, защиту мы вместе ставили. Точнее, моими были только знания. Прости, не подумал, - покаялся мой друг, - ты, наверное, себя сейчас ужасно чувствуешь! Я как-то не сообразил, что двойная нагрузка истощит твою ауру....
-Истощит? - никакого дискомфорта я не ощущала. Покосившись на прикрывшего глаза Тора, поделилась своими впечатлениями. Дроу тихо вздохнул:
-Лейна, если бы не видел этого своими глазами, в жизни бы не поверил! У тебя баланс сил совсем не изменился.
-А теперь будь добр повторить это нормальным языком, и, желательно, с развернутыми пояснениями! - потребовала я. 'Ну, почему у тебя все не как у людей... или нелюдей?' - активизировался внутренний голос. 'Ох, хоть ты отвяжись! И так не жизнь, а сплошной праздник в дурдоме...'
-Да только для того, чтобы объяснить - почему это ненормально, мне потребуется углубиться в такие дебри... - поморщился дроу.
-У нас куча времени до того момента, как вернется Дариэль. Предлагаю допить чай и пойти на улицу. Покормим моих зверей и заодно поболтаем о балансах сил, аурах и других моментах, о которых мне хотелось бы узнать, - мой спокойный голос заставил Тора смиренно вздохнуть.
Через полчаса, проводив насмешливыми взглядами поспешно удаляющуюся фигуру слуги, притащившего в загон Тигра тушку молоденького кабанчика, мы устроились в корнях старой липы и накрылись 'пологом безмолвия' - именно так называлась маскировка от шпионов.
-Можешь начинать! - подзадорила я Торрена.
-Ха! Знать бы еще с чего! Что ты вообще знаешь о магии? - уточнил мой друг.
-Ничего, я полный профан, - пришлось признать собственное убожество в этом вопросе, - в нашем мире магии вообще нет.
-Таких миров не бывает, - засмеялся Тор.
-Да ну? И как часто ты бывал в Закрытых мирах, чтобы делать такие ответственные заявления? - наверное, не стоит быть такой язвой. Вздохнув, продолжила, - рассказывай то, что считаешь нужным. Если у меня возникнут вопросы по ходу разговора, я их задам.
-С чего бы начать, - задумался дроу. - Рассказчик из меня, конечно... Ну, ладно, слушай! Во всех мирах и даже между ними, в межреальности, существуют Родники Силы, или Источники Силы - их по-разному называют, но смысл от этого не меняется. Мы до сих пор не можем определить, что это такое. Из Источников, Сила тонкой паутиной разлетается между мирами, окутывая их неровными сетями. Никто не может приблизиться к Источнику - любой безумец, осмелившийся на это, просто сгорает на подходе... это все равно, что шагнуть в жерло вулкана, но Нити Сил мы можем чувствовать и даже воздействовать на них. В зависимости от величины магического дара это воздействие будет колебаться. Слабенький маг сможет зажечь свечу, найти пропажу, ворожить по мелочи, а сильный - сотрясти горы, сдержать наводнение, уничтожить вражескую армию... только на силу всегда найдется другая сила, - усмехнулся Тор в ответ на мои скептически приподнятые брови. - Так что в войнах, наши маги, в основном, заняты тем, что пытаются пробить защиту друг друга, а мы просто сражаемся.
-Но если все зависит от Нитей Сил, то почему тебя так поразило то, что мой 'баланс сил' остался прежним? - не сдержалась я.
-Потому что ЛЮБОЙ, кто, так или иначе, воздействует на Нити, заставляя их изменяться или изменять мир вокруг, тратит на это свой собственный внутренний резерв - ауру. Она со временем восстанавливается, причем у эльфов и дроу - гораздо быстрее, чем у смертных, гномов и орков... во многом, именно поэтому мы и считаемся более опасными магами, - усмехнулся Торрен. - В твоем же случае получается следующее: совершенно неопытный смертный, не контролирующий свои силы, коснувшись Нитей, изменил мир вокруг себя, не потеряв ни грана энергии собственной ауры. И это притом, что идет ежедневный расход сил на поддержание маскировки моей ауры. Ты понимаешь, что это значит? - возбужденно блеснул глазами Торрен.
-Пока нет, но почему-то мне это заранее не нравится! - осторожно отозвалась я.
-А это значит, что древние манускрипты правы и выходцы из Закрытых миров действительно обладают невероятным магическим потенциалом! Понимаешь? Не силой, а именно потенциалом! Возможностью практически бесконечное время играть с Нитями, заставляя их выполнять свои желания, и не истощая своей ауры. Как будто они сами - локальные Источники Сил. Но в нашем случае это не слишком здорово! Потому что, как только об этом узнают - ты станешь потенциальным 'донором силы' и желанной добычей для любого мага. Теперь мне понятно сумасшедшее желание Мореи Озерной заполучить тебя любой ценой.

Откинувшись на ствол старой липы, я прикрыла глаза, лихорадочно обдумывая свои дальнейшие действия. Пожалуй, приближаться к любому из Магистров Вероятностей будет чистым самоубийством.
-Торрен, скажи, сколько времени нужно другим, владеющим магией, чтобы прийти к таким же выводам? - Черт! Как же я устала постоянно ожидать нападения...
-Не беспокойся, - Тор погладил меня по щеке и тепло улыбнулся, - Для этого надо наблюдать за тобою какое-то время. К тому же сейчас амулет искажает истинную ауру, так что вероятность того, что тебя опознают как жителя Закрытого мира - весьма незначительна. И вообще, не переживай! Вернется Дариэль, сходим в библиотеку, узнаем, как вернуть тебя домой...
-Торрен, прекрати меня утешать, я же не ребенок! - засмеялась я, хотя... приятно, конечно, иногда побыть слабой женщиной. Поднявшись, отправилась в загон Тигра, дабы убедиться, что мой зверинец сыт. Хорошо, что Трион полностью оплачивает питание демонов и мое проживание. Цены в Мироне оказались весьма и весьма кусючие.

Не знаю, как Дариэлю удалось договориться, чтобы нас провели в подземные хранилища Магистрата Вероятностей. Но результат был на лицо. Уже добрых полчаса молодой надменный эльф с длинной светло-пепельной косой вел нас по каким-то коридорам, переходам и лестницам. Я давно запуталась и, с неудовольствием признала, что самостоятельно найти дорогу обратно мне не удастся. Мда... придется расстаться с идеей почистить библиотеку на пару-тройку талмудов и свалить. Поморщившись, я покорно повернула в очередную арку, следуя за нашим проводником. Похоже, мы наконец-то пришли! Большая дверь из темного, почти черного, дерева скрипнула, пропуская нас в святая святых. Войдя последней, я пораженно застыла на пороге огромного помещения, освещенного десятками золотистых шаров-светильников и заставленного бесчисленным количеством стеллажей, полок и открытых шкафов. Все полки вышеупомянутой мебели были завалены свитками и примитивными, сшитыми в подобия книг, рукописями. На некоторых стояли переплетенные в разноцветную кожу тома, часть из которых была украшена металлическими уголками и застежками. Я оглядела поле деятельности. Боги и Демиурги! Да мы до старости будем искать здесь информацию! Эльф-проводник вежливо поклонился Дариэлю и сообщил, что зайдет за нами через четыре часа. Проводив глазами удаляющуюся спину провожатого, я обреченно обернулась к друзьям:
-За четыре часа нам не удастся просмотреть даже десятую часть имеющихся здесь книг, - я была расстроена и зла. Столько ожиданий возлагалось на эту библиотеку, а в результате - надежда получить информацию выглядит довольно бледно.
-Что за пораженческое настроение? - засмеялся Дариэль. - Все не так уж и страшно! Во-первых, нам нужны книги и рукописи только на иллаэрини - древнем языке эльфов, на котором говорили еще до разделения эльфийских кланов на Светлые и Темные Дома. В наше время он используется только на торжественных церемониях. Таких книг здесь немного. Во-вторых, в древних книгах есть оглавления, так что мы сможем тратить меньше времени на поиск информации. Торрен и я знаем иллаэрини - это входит в программу воспитания наследников Домов. Сейчас я покажу тебе, как выглядят древнеэльфийские руны. Когда найдешь тексты, написанные в такой манере, отдавай их кому-нибудь из нас, хорошо? - дождавшись моего кивка, Дариэль предложил, - давайте разойдемся и поищем в разных углах хранилища. Лейна, иди за мной.
В последующие полчаса тактика поисков слегка изменилась. Мы с Дариэлем непочтительно сваливали все найденные древние рукописи и книги на иллаэрини в центр спецхрана, где растрепанный Торрен, устроившись на полу, лихорадочно их пролистывал. Оказалось, что дроу лучше понимает этот язык... и даже весьма сносно на нем ругается. К нашему огорчению очень немногие фолианты радовали наличием оглавления.
Оставался всего час времени, когда мы устроились рядом с взъерошенным Тором, распределив обязанности. Куча фолиантов и свитков возвышалась почти в рост человека. Дариэль начал поспешно просматривать ближайшие к себе рукописи, отбрасывая те, что не имели отношения к Закрытым мирам, то есть практически все, что попадались ему в руки. Я поспешно оттаскивала просмотренные книги и свитки, пытаясь распихать их по стеллажам и создать хотя бы видимость порядка. Вопросов не задавала, понимая, что счет пошел уже даже не на минуты, а на секунды. Мы были близки к отчаянию, когда Торрен тихо выдохнул:
-Нашел!
Побросав все, мы рванули к дроу. Дариэль, перегнувшись через плечо приятеля, жадно впился взглядом в тонкую вязь побуревших от древности рун. Я тихо поскуливала от нетерпения рядом.
-Это всего лишь небольшой отрывок... Трэш! Бумага старая, почти ничего не видно! Пока могу сказать только, что здесь цитата из еще более древней книги, и кажется, именно там мы сможем найти ответы.
Шаги за дверью мы услышали одновременно. Я с отчаяньем уставилась на друзей. Не успели... Рыкнув, выхватила у Торрена книгу и вырвала из ветхого переплета последние три страницы. Подарив приятелям дьявольскую усмешку, потянулась к лифу белокурой эльфийки. Торрен испуганно шарахнулся от моей руки.
-Тори, не спорь! Во-первых, я прикрываю твою ауру и, заодно, прикрою книгу. К тому же, тебя обыскивать не станут, а вот меня - вполне могут! - подмигнув ошалевшему Дариэлю, рванула завязки на лифе амазонки замаскированного дроу.

Милинаэль Отериан из Младшего Дома Инаррис возвращался в секретное хранилище манускриптов Магистрата Вероятностей, по-прежнему недоумевая, почему старший Хранитель Библиотеки разрешил этой странной троице спуститься в закрытое для посетителей и, даже большинства сотрудников библиотеки, помещение.
Картина, открывшаяся взору младшего Хранителя, показалась просто бредом воспаленного мозга. В центре спецхранилища, на огромной куче древних манускриптов, устроилась сумасшедшая троица. Белокурая молоденькая эльфийка в центре, светя сквозь густую шевелюру покрасневшими кончиками ушек, лихорадочно зашнуровывала лиф платья. Наследник Старшего Дома Валлани`нор и человеческая девчонка, сыто ухмыляясь, следили за судорожными движениями юной эльфы.
Впервые за добрую сотню лет Милинаэлю Отериани изменила выдержка:
-Что здесь происходит? - неужели этот дрожащий голос принадлежит ему? Но то, что он видит... этого просто не может быть!
-Хочешь присоединиться, красавчик? - развратно промурлыкала человечка.
Милинаэль с трудом удержал идиотский вопрос: 'К чему присоединиться?', покосился на усмешку эльфа и смирился с тем, что никто и никогда не поверит его истории.
-Прошу вас следовать за мной, - холодно произнес младший Хранитель. Развернувшись, он не видел, как странная троица обменялась победными взглядами, поднимаясь со своего 'ложа'.

-Лейна, как ты могла? Он же подумал, что мы... Лейна! Это не смешно! - возмущенно прошипел Тор.
-С каких это пор ты заделался таким ханжой, дорогуша? - ухмыльнулась я. 'У нас получилось! Это просто нереальное везение'.
-Наверное, его возмущает, что этот эльф увидел его девичью грудь! - внес свою лепту Дариэль.
-Да? Вы двое такие умные, Трэш фар'рехт! А если бы он принял щедрое предложение Лейны и 'присоединился', чтобы вы стали делать? - язвительно полюбопытствовал приятель.
-Тори, да он бы в жизни этого не сделал! - засмеялась я. - Мужчины всегда шарахаются от незнакомых теток, если те сами на них вешаются. На худой конец, похлопала бы ресницами в сторону Дариэля и уточнила: 'Он ведь тебе нравится?'
-Что?! - возмущенно взвыл светлый эльф.
-Дариэль, ты чего так орешь? - я прикрыла пострадавшее ухо и осторожно покосилась на друга, - или думаешь, что от этого он тоже не стал бы отказываться?
-О-оо... Это было бы весело! - ухмыльнулся Тор. - Даже интересно, у кого из них лицо больше вытянулось после такого предложения!
Подкалывая друг друга, и хохоча на всю улицу, мы дошли до нашей гостиницы. Ввалившись в мою комнату, и осчастливив Малыша своим присутствием, мы в четыре руки стали сдирать с Торрена охотничий костюм. Дроу, пытавшийся сначала сопротивляться, смирившись, покорной куклой обмяк в наших жадных ладошках. Вытащив драгоценные листы, осторожно разложили их на трюмо, расправляя измятые странички. Тор, кое-как запахнувшись, оттеснил нас, жадно уставившись на ворованный манускрипт.
-Невероятно! И ведь сработало же! Ни одно охранное заклинание на нас не среагировало! - восторженно прошептал дроу.
-А разве они там были? - удивилась я.
-Шутишь, что ли? - Эльфы уставились на меня как на Призрак коммунизма, который случайно забрел к ним из Европы.
-Лейна, скажи, ты выходила из защитного круга, когда мы ночевали в лесу? - задумчиво спросил Дариэль.
-Откуда мне знать?! Я ведь его не видела, этот ваш круг...
-Но ты отходила от костра? - не отставал ушастый зануда.
-Ну, отходила... Мы с Тиль немного посидели на берегу ручья и перебросились парой слов.
Приятели отложили трофейные листочки и во все глаза уставились на меня. И зачем доводить бедную девушку до нервного стресса?
-У меня что, рога выросли? И хвост?! Сколько можно пялиться? - разозлилась я. А в ответ тишина...
-Предупреждаю, я нервная! Если немедленно не объясните, что здесь происходит, полетят тяжелые предметы! Прицельно! - что-то мне стало неуютно под столь пристальными взглядами.
-Странно все это... - вздохнул Дариэль. - Будь мы постарше, возможно и удалось бы разгадать эту головоломку. Но доверять подобные сведения другим... Не думаю, что стоит так рисковать. Ладно, будем надеяться, что в книге, точнее в ее останках, есть необходимая нам информация.
В следующие два часа все были заняты своим делом. Ребята до хрипоты спорили над каждой фразой украденного нами манускрипта, а я расчесывала блаженствующего демона-хранителя и маялась от скуки вкупе с нетерпением.
Наконец, высокое собрание, состоящее из светлого эльфа и замаскированного дроу, пришло к консенсусу.
-Кажется, нашли! - выдохнул довольный Торрен.
-Там написано, как мне вернуться домой?! - Боги и Демиурги, а ведь я почти перестала верить...
-Нет, но здесь есть подсказка, в какой книге можно найти информацию по Закрытым мирам. Это Вельтсоррский гримуар. И, к твоему счастью, я даже знаю, где находится половина этой книги! - усмехнулся дроу.
-Тор, говори же, не томи! - я с трудом сдерживала желание вскочить и вытрясти информацию из приятеля. Видимо у меня было очень красноречивое выражение лица, потому что дроу поспешил продолжить:
-Половина гримуара хранится в королевской сокровищнице в Сартаре. Где можно найти вторую, я пока не знаю, но вполне вероятно, что она осела у светлых эльфов. Они тоже барахольщики еще те! - Дариэль отреагировал на это заявление возмущенным фырканьем, но возражать не стал.
Спрятав улики, наша развеселая компания клептоманов отправилась ужинать. Чудесное настроение не смогла испортить даже хмурая физиономия Триона, пытавшегося расспросить, где мы шлялись весь день. Получив в ответ на простые вопросы совершенно неадекватную реакцию в виде громкого хохота, старший дроу от нас отвязался, погрузившись в свои мысли.
После ужина, мы решили слегка отметить нашу удачу и завалились в ближайший кабачок. Это оказалось какое-то культовое место местной молодежи. Сначала мы пили вино, затем я показывала, как делать коктейли... мы с Тором учили Дариэля правильно пить текилу... потом, кажется, были танцы, а последнее, что я помню - виноватые глаза Малыша и обреченно-злое выражение лица Триона. В ответ на мое искреннее пожелание: 'Тьфу, тьфу, сгинь, провались глюк позорный!' мир перевернулся и пропал... кажется, я перестаралась...

Трион.

Из раздумий меня выдернули странные звуки из коридора. Сопение под моей дверью становилось все настойчивее. Пожав плечами, я распахнул дверь и изумленно уставился в зеленые глаза демона-хранителя девчонки. Расслабившись, попытался мысленно связаться с сэльфингом. Похоже, что он беспокоится за свою Хозяйку. Ну, куда еще понесло эту оторву? Это же не девушка, а сплошная головная боль... Вздохнув, прицепил клинки и двинулся за Малышом. Малыш... Это ж надо было додуматься обозвать так боевого демона!
Сэльфинг подвел меня к таверне, из дверей которой доносились веселые вопли и визг лимры. Похоже, веселье идет полным ходом. Взгляд моментально выхватил из общей кучи хохочущую троицу в углу. Мда... вовремя я пришел! Еще немного и они стали бы пьянее гномьего самогона. А за ними, между прочим, внимательно наблюдают трое совершенно трезвых типов, устроившихся в отдельной кабинке. Любопытно. Девчонка, обернувшись, заметила меня, сделала странное движение правой рукой, словно перечеркивая меня крест-накрест, попутно предложив сгинуть и провалиться. Помня ее умение образно послать в долгое интимное путешествие, я решил не дожидаться дальнейших пожеланий, взвалил ее на плечо, кинул на стол небольшой кошель с серебром и, зацепив за шиворот пьяных малолеток, потащил всю компанию к выходу. Сэльфинг прикрывал тылы. Мне, конечно, не впервой таскать братца из кабаков на своей спине, но трое - это уже перебор! Завтра проведу с ними разъяснительную беседу. А еще мне было до демона интересно, чем же трезвенников-наблюдателей так заинтересовала компания малолетних эльфов и смертной девчонки. Неужели братец себя чем-то выдал?

Глава 7.

Если у вас паранойа, то это еще не значит,
что за вами никто не следит.
КГБ

Дико болела голова. Пожалуй, пора завязывать с праздниками. Осторожно приоткрыв глаза, я уставилась в виноватые изумрудные очи с вертикальными зрачками.
-Лежишь, предатель? - моя зловредная память моментально подсказала, кто привел в кабак Триона. Сэльфинг тяжко вздохнул, чуть слышно заскулил и подсунул мокрый нос под мою ладонь. Судя по ритмичным подрагиваниям кровати, Малыш подключил к извинениям свой хвост.
-Ладно, можешь не подлизываться, я на тебя не сержусь. Правда, мне трудно понять, зачем нужно было тащить в таверну Триона? Он же теперь с меня не слезет со своими нотациями! - представив нерадостную перспективу, вздохнула и покосилась на окно. Раннее утро. Надо же... И никто не будит.
Сэльфинг привстал и поймал мой взгляд. Странная волна беспокойства и смутной угрозы накрыла меня с головой. Значит, Малыш почувствовал опасность для меня и позвал на помощь старшего дроу. Очень интересно! На этом месте мои размышления были прерваны...
-Проснулась? - похоже, некоторых жизнь ничему не учит.
-Ты намеренно забыл постучаться или это - старческий склероз? - я рассматривала вошедшего дроу со странной смесью обреченности и настороженности.
-А что такое склероз? - подозрительно уточнил Трион.
-Это такая болезнь, которую нельзя вылечить. Зато про нее можно забыть! - известная шутка не нашла своего адресата, пришлось уточнить, - проблемы с памятью, вот что это такое.
Пожалуй, пока он не набросился на меня с нотациями о вреде пьянства, стоит сделать ход конем.
-Трион, когда ты забирал нас из таверны, то не заметил ничего странного? - я поморщилась. Голова просто раскалывалась. Между прочим, кое-кто умеет лечить похмелье, но почему-то снова притворяется ходячей склерозной амнезией! Ждет, что стану просить о помощи? Ну, пожалуй, еще немного и, действительно, стану! Я бросила на дроу жалобный взгляд. Трион, вздохнув, сел на край постели и положил мне на лоб горячую ладонь. Волна жара прокатилась по всему телу, вымывая слабость и ломоту.
-Трион, ты просто чудо! Ей богу, я на тебе женюсь! - ухмыльнувшись опешившему от такой благодарности дроу, предусмотрительно добавила, - или брошу пить...
-А другие варианты не предусмотрены? - уточнил старший принц, рассматривая меня насмешливым взглядом.
-Других вариантов нет. А ты, кстати, не ответил на мой вопрос! - что-то он темнит. Явно, заметил вчера какую-то гадость, но рассказывать не хочет. Черт! Как же вытрясти из него информацию? Дроу с интересом следил за моими мучениями. Да уж... благотворительности от него точно не добьешься! Сейчас еще благодарность потребует за 'лечение'.
-Скажи, во что вы вчера успели вляпаться? - вздохнул старший д`Орсвит.
-Хочешь сказать, что мы вчера устроили пьяный дебош? - прищурилась я.
-Нет, до этого, к счастью, не дошло, - усмехнулся дроу, - но мне хотелось бы знать, что произошло вчера ДО того, как вы отправились пьянствовать. - Поудобнее устроившись на моей постели, Трион задумчиво продолжил, - понимаешь, за вами вчера следили. Трое мужчин. Люди. И к охоте на моего брата они отношения не имеют.
Теперь была моя очередь крепко задуматься. Единственное, что мы вчера 'натворили' - это наведались в спецхран библиотеки Магистрата Вероятностей. С трудом подавив жгучее желание немедленно проверить украденный манускрипт, я нежно улыбнулась Триону.
-Мы просто прогулялись по городу, да зашли в библиотеку. В общем, ничего такого, за что нас могли бы преследовать. Ты уверен, что это не имеет отношения к Тору? - вопрос был отнюдь не праздным. Если кто-то действительно интересуется нашим посещением спецхрана, то у нас проблемы.
- Не имеет, я проверял. К тому же Дерейла не дура, и не стала бы подключать к столь ответственному делу смертных. Будь у них хоть малейшие подозрения - здесь бы уже кишели наемники дома Орр'Тен. Лейна, ты ничего от меня не скрываешь? Трэш, женщина! Это ведь напрасный риск, я мог бы тебе помочь! - разозлился Трион.
Задумчиво рассматривая дроу, я лихорадочно просчитывала варианты. Конечно, было бы просто здорово переложить проблемы на его широкие плечи, вот только есть одно 'но' - если Трион узнает о моем маленьком секрете, то станет гораздо большей проблемой, чем несколько смертных наблюдателей. А в том, что дроу сделает правильные выводы из полученной информации, у меня не было ни малейших сомнений.
-Трион, ты хочешь откровенности? - получив от дроу настороженный кивок, продолжила, - я очень тебя уважаю, но не доверяю, прости. По крайней мере, настолько, чтобы отдать свою жизнь и свободу в твои руки. Ты слишком ценишь власть и не отпустишь меня, когда все закончится.
-Хочешь, чтоб я принес такую же клятву, как мой младший братик? - холодно уточнил наследный принц.
-Ты никогда этого не сделаешь, - грустно улыбнулась я, - просто не мешай нам, ладно?
-Ты подвергаешь себя и моего брата неоправданному риску! - снова начал заводиться Трион. - Ради его безопасности я требую ответов на мои вопросы!
-Прости, но никаких ответов не будет. А теперь будь добр - покинь мою комнату, я хочу принять ванну и переодеться, - похоже, по-хорошему он не понимает.
-Трион, - мой голос догнал его у самой двери. Дроу настороженно замер, не оглядываясь, - спасибо!
'Очень интересно! Значит, за нами следят?! Кто же заинтересовался нашим посещением библиотеки - Старший Хранитель или эльф-проводник? Надо срочно обсудить это с Дариэлем и Тором', - решила я, вылезая из ванны. Быстро собравшись, спустилась вниз, высматривая знакомые лица в обеденном зале. Мои спутники расположились за угловым столиком. Усевшись на свободное место, подозвала служанку и сделала заказ. Я осмотрела хмурые лица и поинтересовалась:
-Может, просветите, что происходит? Вы выглядите так, словно пришли на похороны любимого дядюшки.
-Лейна, ты правда рассказала Триону о том, что мы искали в библиотеке? - тихо спросил Дариэль.
-Нет, я отказалась отвечать на этот вопрос. А что? - сузив глаза, посмотрела на старшего дроу. Похоже, он решил получить ответы на свои вопросы любой ценой.
-Любопытно... - протянул светлый эльф, рассматривая Триона, - а кто-то нам сказал, что ты поделилась этой информацией...
-Да, Трион, неплохая была попытка, - в ответ на мою усмешку дроу поморщился и возмутился:
-Не понимаю, что за тайны вы здесь развели!
-Признай свое поражение, Трион! - рассмеялась я, - и давайте, наконец, завтракать, у нас еще куча дел.

Час спустя наша троица сидела под старой липой, накрытая 'пологом безмолвия', и обсуждала невеселые новости. Помимо того, что за нами была слежка, к нашим проблемам добавился любопытный старший братик Торрена. А в том, что Трион попытается раскопать всю возможную информацию о нашем вчерашнем времяпрепровождении, не было ни малейших сомнений!
-Дариэль, что сможет рассказать Старший Хранитель библиотеки Магистрата Вероятностей, если на него надавить? - нахмурившись, уточнила я.
-Ничего! - усмехнулся светлый эльф. - Я намекнул, что это семейное дело Старшего Дома Валлани`нор. Поскольку мой отец - один из попечителей библиотеки, отказать он мне не мог. Ну, а то, что может рассказать Младший Хранитель... - наши лица непроизвольно расплылись в ядовитых улыбках. Да уж, особо любопытные и настойчивые будут слегка шокированы!
-Только Трион, зная нас, заподозрит неладное! Что будем врать твоему братцу? - покосилась я на Тора.
Переглянувшись, приятели уставились на меня. Как назло в голову ничего не приходило. Я виновато улыбнулась друзьям.
-Ладно, придумаем что-нибудь по ходу дела, - усмехнулся Тор.
-Тогда предлагаю прогуляться по городу, - хитро усмехнулась я Торрену. - Попутно будем посматривать по сторонам - может, удастся засечь любопытных типов, что следили за нами вчера.
-Может, стоит пройтись до корпусов Магической Школы? Заодно попробую познакомить вас с Мастером Норраэлем - нашим учителем по истории Вероятностей. Возможно, он сможет нам помочь, - улыбнулся светлый эльф.

Предыдущая страница 23 Следующая страница


Лейна 24

-А я думала ты в Светлом Лесу живешь, в столице, - странно, Дариэль рассказывал о Веллариэле, как будто его дом именно там.
-Ты не учитываешь, что большую часть времени я учусь и живу в Миироне. А к отцу в Веллариэль выбираюсь только на каникулы, - уточнил Дариэль.
-Отличная идея! Только... Дариэль, а он не заподозрит, что я из Закрытого мира? Не хотелось бы погибнуть во цвете лет... - опасливо уточнила я.
-Не думаю, что такое возможно, - ухмыльнулся мой друг. - Мастер Норраэль считает, что пришельцы из Закрытых Миров - миф.
-Это хорошо! Это очень правильно! - приятно будет познакомиться с умным мужчиной. К тому же, так как мы все равно будем в Магической школе, возможно, удастся немного повеселиться и растрясти Дариэля на выполнение одного обещания... Последней мыслью я поделилась с приятелями:
-Кстати, если повезет, то заодно заработаем ужин в 'Белом Трилистнике', - мечтательно улыбнулась и предложила, - переодеваемся и встречаемся через полчаса у конюшен.
-И во что ты намереваешься меня одеть? - подозрительно уточнил Тор.
-Ну, не знаю... Поищи что-нибудь эротичное! Мы же столько барахла притащили от Мастера Мирранэля! - проигнорировав возмущенный взгляд, сощурила глаза, рассматривая приятеля. Пожалуй, если оставить все на самотек, Торрен напялит старый охотничий костюм и изобретет паранджу! - Я зайду к тебе через пятнадцать минут, и помогу выбрать наряд.
-Я тоже зайду! - Дариэль не собирался упускать подобное зрелище. Тор опасливо покосился на наши лица, полные предвкушения от предстоящего развлечения и поежился.

Вскоре я рассматривала платья, сваленные Тором небрежной кучей в углу шкафа. Мда... Ну, что ж, приступим!
В последующие полчаса я узнала о себе много нового. Видимо, снисходя к моему незнанию темноэльфийского и иллаэрини, Тор ругался на всеобщем языке. Тихо всхлипывающий от смеха Дариэль развалился на кровати, комментируя мои попытки натянуть на дроу очередную шмотку. В конце концов, я остановилась на голубом элегантном платье, которое идеально сидело на 'иллюзии' и гармонировало с моим - бледно-золотистым, обтягивающем, с довольно глубоким декольте. Парочка из нас получилась просто убойная! 'Если этот Мастер Норраэль не начнет пускать на нас слюнки, и не расскажет все, что знает и то, о чем даже не догадывается, то мое мнение о его сексуальной ориентации будет весьма нелестным!' - размышляла я, приматывая к ноге шипящего Тора гномий кинжал. Кстати, как выяснилось, Дариэль тоже вооружился. Пара тонких смертоносных лезвий в хитро укрепленных наручных ножнах были совершенно незаметны под одеждой. У меня в связи с этим возник только один вопрос - а был ли когда-нибудь мой друг безоружен? Ведь столь любимые им в одежде широкие рукава и летящие силуэты могли скрывать целый арсенал...
Оставив сэльфинга охранять украденный манускрипт, мы умостились в наемном экипаже и поехали к Магической школе. Высунувшись из окна 'кареты' и наплевав на имидж приличной леди, я жадно рассматривала поразительной красоты город. Чем ближе мы подъезжали к Магической школе, тем причудливей становилась архитектура. Такие воздушные мостики и арки могут существовать только при помощи магии... или технологии нашего мира.
Магическая школа оказалась настоящим студенческим городком. Несколько пяти-семи этажных учебных корпусов, белоснежное здание администрации, почему-то напоминавшее своей архитектурой готические часовни, и разбросанные по внушительному парку здания местного общежития. Наверняка, там была еще куча всего интересного, но разглядеть что-либо еще из окна экипажа не удалось.
Мы остановились около одного из жилых корпусов. Отпустив экипаж, Дариэль повел нас к зданию. Получив в холле дюжину заинтересованно-жадных взглядов от аборигенов, я позволила себе легкую победную улыбку: мой выбор одежды оказался правильным.
Квартира, принадлежащая Дариэлю, состояла из холла, небольшой гостиной, спальни и ванной комнаты. Я заворожено уставилась на стену зала, увешанную оружием. Полдюжины различных луков, пять кинжалов и парные клинки, похожие на оружие дроу, только металл был почти белым. Бросив умоляющий взгляд на светлого эльфа, и получив разрешающий кивок, я вцепилась в колюще-режущие игрушки, как младенец в свою погремушку и на счастливые полчаса просто выпала из жизни. Очнулась только когда наши с Тором руки столкнулись при попытке снять со стены очередной лук. Ну, как дети малые... Смущенно улыбнувшись, я обернулась к Дариэлю... Эй! А куда он, собственно, пропал?
-Тор, а где...
-Пошел искать своего учителя по истории Вероятностей. Сказал, через полчаса будет, - просветил меня дроу, примериваясь к клинкам светлого эльфа.
Нашу дальнейшую беседу прервал громкий стук в дверь. Переглянувшись, мы тихонько подошли к входной двери, автоматически встав по бокам от нее. Глупо стучать в собственные двери... А это значит, что к нам гости. Торрен кивнул мне и обнажил одолженные у Дариэля клинки.
-Добрый день! - я невинно улыбнулась паре светлых эльфов, стоящих за дверью. Красавчики, однако! - Дариэль отошел и будет примерно через полчаса.
Незваные гости смерили меня оценивающим и далеким от вежливости взглядом. Так... Похоже, друзьями Дариэля они точно не являются.
-Мы подождем его здесь, - усмехнулся платиновый блондин с высокомерно-презрительным выражением лица и ледяными синими глазами, делая шаг вперед. Второй эльф, посмотрев сквозь меня, повторил его движение, намереваясь войти. А вот это уже наглость...
-Вы можете подождать его за дверью, - не менее холодно отозвалась я. - Мы не вправе принимать гостей в отсутствие хозяина дома. Будьте добры прийти позже. - Захлопнув дверь перед носом ошеломленных эльфов, я обернулась к Торрену. Всегда терпеть не могла хамов, а эти двое откровенно нарывались на грубость. Вздохнув, поинтересовалась у сползающего по стене и беззвучно хохочущего дроу, что я опять сделала не так.
-Лейна, я тебя обожаю! - простонал Тор. - Это же была парочка местных 'Теневых хозяев'.
-Местных... кого? - неуверенно уточнила я.
-Ну, как тебе объяснить... Парни, которые входят в сообщество, имеют определенное влияние. Это, конечно, незаконно, но так есть. И что-то мне подсказывает: они на тебя обиделись! - просветил меня ухмыляющийся дроу.
-Хочешь сказать, что из-за меня у Дариэля могут быть проблемы с местными авторитетами? И кстати, с чего ты взял, что они действительно такие крутые? Вы знакомы? Думаешь, надо было их впустить? - вот черт, не хотелось бы подгадить другу.
-За Дариэля не беспокойся! Насколько я успел его узнать, он и так с подобными типами на ножах должен быть. Так что ты совершенно правильно сделала, что захлопнула дверь у них перед носом. А насчет их принадлежности к 'Теневым хозяевам', так у них же метки Ордена на ауре стоят. А что такое 'Авторитет'?
-Да я в этом не слишком разбираюсь. У вас тюрьмы есть? - получив в ответ неуверенный кивок, продолжила. - Ну, так вот, 'Авторитет' - это главарь в неформальной иерархии преступников, заключенных в тюрьму.
-Вроде атамана бандитской шайки? - уточнил Торрен.
-Ну, что-то похожее... А что? Ну, что я опять не так сказала?! - возмущенно пихнув в бок тихо всхлипывающего от смеха друга, обиженно надулась.
-Лейна, Орден 'Теневых хозяев' - это закрытое сообщество, в которое входят потомки некоторых Старших Домов, а также те, кого они сочтут полезными для себя. Дариэль, кстати, судя по метке на ауре, тоже входит в аналогичное сообщество - 'Драконье сердце'. Если я правильно помню политическую раскладку по Светлому Лесу 'Драконы' и 'Тени' всегда были на ножах, - отсмеявшись, отозвался дроу.
Любопытно! Очень напоминает систему разных тайных обществ в западных университетах или масонских лож, только вместо перстней-печаток - метки на ауре. А я их в бандиты. Мда...
-А ты, в какое сообщество входишь? - опасливо уточнила я: 'мало ли... может, я его 'сообщников' сейчас турнула?'
-Я никуда не вхожу, - тихо отозвался Торрен. - Не имею права как потомок правящего дома. 'Надо же, какие у них тут строгости...'

Дариэль, вернувшись, застал мирную картину. Интуиция помогла нам с Тором найти бар, и сейчас мы допивали бутылку вкуснейшего белого вина. Покорно вздохнув, светлый эльф взял третий бокал и присоединился к нам.
-Мастер Норраэль будет ждать через час в своей аудитории. У него окно в занятиях, так что он согласен с нами побеседовать, - обрадовал Дариэль, затем помялся и уточнил. - Ребята, а вы тут ничего не натворили? А то на меня в холле как-то странно смотрели...
-Рассказывай, вежливая ты наша! - сдал меня Торрен.

Пришлось рассказать. Дариэль выслушал мои виноватые признания, прикрыл глаза и мечтательно улыбнулся:
-Помнишь наш уговор насчет пары мерзких типов и ужина в 'Белом Трилистнике'? - мягко уточнил мой друг. Я опасливо кивнула. - Так вот, на аперитив ты уже заработала!
Уф-ф... Ну, слава богам и Демиургам! А то, я уж было испугалась, что все плохо. Повеселев, допила остатки вина в бокале и предложила пока прогуляться по территории Магической школы. Возражений не последовало. Дариэль зачаровал дверь от воришек и вывел нас на улицу. Мы побродили по парку, зашли на стрельбище и даже успели пробежаться по залу славы выпускников Магической школы в административном корпусе, прежде чем пойти на встречу с учителем Норраэлем.
'Мда... можно было и не напрягаться так с выбором шмоток', - констатировала я, рассматривая необыкновенно древнего эльфа. Первого седого эльфа, увиденного мною в этом мире. Спокойного, отстраненного, почти равнодушного. Он встретил нас мягкой улыбкой и слегка прикрыл светло-голубые глаза, рассматривая наши ауры. Я замерла.
-У тебя необычная аура, девочка. - Мастер Норраэль улыбнулся. Точнее улыбнулись губы, а глаза остались безмятежно-холодными, как зимнее небо.
-Спасибо, если это комплимент, - я вернула столь же вежливую улыбку. Хорошо, что он мою ауру без прикрытия амулета не видел! Внутренний голос подсказывал, что этот старик довольно быстро раскусил бы меня.
- Мастер Норраэль, это Леди Тори и Леди Лейна. Леди, это Мастер Норраэль, преподаватель истории Вероятностей, - представил нас Дариэль.
-О чем вы хотели со мною поговорить, Леди? - поинтересовался старый учитель.
Если я сейчас ошиблась, то подписала смертный приговор нам всем. Набрав воздуха, как перед прыжком в воду, спросила:
-Мастер Норраэль, что вы можете рассказать о Вельтсоррском гримуаре?
-Почему тебя интересует такой вопрос, девочка? - я с трудом выдержала его взгляд. Даже глядя в глаза разъяренному Триону, чувствовала себя более уверенной. А здесь... Словно заглянула в вечность.
-Не могу ответить на Ваш вопрос, но нам жизненно необходима эта информация, - борясь с желанием все рассказать, признала я. Старик слегка усмехнулся. Вот уж не ожидала, что он способен на эмоции.
-У меня не слишком много данных, в основном это мифы и легенды. Но если взять их за основу, то можно сделать два основных вывода: Вельтсоррский гримуар - смертельно опасен и способен одарить его владельца неслыханной властью; эта книга дает возможность пробить дорогу в родной мир Демиургов, в Нижние миры, а также в любой Закрытый мир.
-Я думала, что вы считаете Закрытые миры - мифом, - глаза пришлось опустить, чтобы скрыть хищный блеск.
-Я считаю мифом то, что другие называют Закрытыми мирами. Поверь мне, девочка, за свою жизнь я посетил тысячи миров. Я не верю, что есть мир, способный уничтожить другие. Для этого нужно быть величайшим магом, равным даже не богам, а Демиургам! Просто некоторые ошибочно называют Закрытыми мирами - Нижние, населенные демонами. Ты мне не веришь? - улыбнулся старый учитель.
-Нет, Мастер, я Вам верю... - '...только ты ошибаешься, старик. Некоторым не нужна магия, чтобы уничтожить целую планету, достаточно технологии'.
-Скажите, если гримуар так опасен, почему его не уничтожили? - влез в разговор Тор.
-Потому, что он содержит множество других знаний, хотя, многое из того, что там написано, нами еще не понято, - улыбнулся Норраэль. - К тому же книга разделена на части и надежно спрятана. Надеюсь, вы не станете меня спрашивать, где именно ее сокрыли?
-Да это любому ребенку известно - в сокровищницах эльфийских королей, темного и светлого, - отмахнулась я, внутренне холодея: угадала или нет?
-Но откуда?.. Как вы это узнали? - впервые учитель Норраэль потерял свое спокойствие.
-К сожалению, знаем это не только мы. Спасибо, Мастер Норраэль, нам пора! - с улыбкой попрощавшись с ошеломленным старым учителем, мы отправились восвояси. Что ж, подведем итоги: по Закрытым мирам помощи от него не будет, местонахождение второй части гримуара - установили, а оставаться дольше, значит напрашиваться на разоблачение.
На выходе из здания мы столкнулись с парочкой 'Теневых хозяев', которых я столь невежливо оставила за дверью. Изысканно поклонившись, эльфы попросили Дариэля представить их 'дамам'. Светлый эльф, пряча торжествующую улыбку, повернулся к нам:
-Леди, позвольте представить Вам Лорда Верриэля и Лорда Сорраэля. - мы с Тором вымучили из себя пару кривых улыбок. - Лорды, это Леди Тори и Леди Лейна.
Судя по хищно вспыхнувшим глазам вновь представленных Лордов, они заранее обо всем договорились. Нас вполне профессионально брали в клещи. Белобрысый нахал Верриэль пристроился ко мне, а рыжий Сорраэль - к Тору. Дариэлю молчаливо дали понять, чтобы он свалил. Мысленно ухмыльнувшись, а внешне скромно опустив глазки, я предложила:
-Лорд Дариэль, возможно, пока вы ищите наш экипаж, эти джентльмены развлекут нас беседой? - Торрен едва все не испортил, выпучив на меня глаза и глупо приоткрыв рот. К счастью, все внимание торжествующих Лордов было направлено на Дариэля.
-Леди, вы прекрасны! - начал белобрысый красавчик, весьма откровенно заглядывая в мое декольте. Я хлопала ресницами и изображала дурочку.
-Лейна... Можно я буду называть вас по имени? Лейна, похоже, вы любите необычные украшения? Это ваша маленькая тайна? - рука эльфа, скользнула по моей шее к вырезу платья, следуя за цепочкой амулета. 'Однако! Шустрый какой!' - Я собрал неплохую коллекцию... Возможно, вы согласитесь посмотреть ее?
-Вы так спешите узнать все мои тайны и раскрыть свои, Лорд Верриэль? - я поймала шаловливую ручонку эльфа буквально в паре дюймов от стратегически важной части себя. - Те, кто так торопится, обычно невнимательны... Сейчас мы вынуждены уехать - дела, но вы можете пригласить нас на ужин. Мы остановились в 'Белой Цапле'.
-Неужели вы не сможете отложить ваши дела всего на один день? - промурлыкал мой ухажер. Мне стало смешно. Неужели другие тетки действительно клюют на столь слащавые ухаживания? Или за симпатичной мордашкой света белого не видят? Ну ладно, сам напросился...
-Не стоит так переживать, подождите всего несколько часов... - я подарила эльфу весьма откровенную улыбку.
А вот и Дариэль. Весьма вовремя! Позволив Верриэлю поцеловать мне руку, я подмигнула Тору и первая влезла в карету. Послав нашим поклонникам из окна воздушный поцелуй, откинулась на спинку сидения, улыбаясь весьма недоброй улыбкой. Тор приподнял брови и уточнил:
-Собираешься сделать их посмешищем?
-Ты против? - искренне удивилась я.
-Нет, меня этот рыжий просто взбесил! Хотя я неплохо поразвлекся, вспомнив ужимки наших придворных Леди. Кажется, этот придурок все принял за чистую монету... - Тор расплылся в ответной ехидной улыбке. К гостинице мы подъехали в весьма благостном настроении.

Трион.

С утра я направился по библиотекам. В библиотеке Магической школы моя троица не появлялась, а вот в Магистрате Вероятностей мне повезло больше. Старший хранитель библиотеки действительно видел моего братца с компанией, и даже пропустил их в спецхранилище. Если верить его словам, а врать наследному принцу дроу он бы не стал, Дариэль ищет информацию о каком-то древнем манускрипте по поручению своего отца. Только этого мне и не хватало для полного счастья... Кажется, я догадываюсь, что это за документ. Найдя Младшего Хранителя и выслушав его сбивчивый рассказ о похождениях моих попутчиков в спецхране библиотеки, потребовал проводить на место действия. Если там действительно осталась куча манускриптов, это поможет мне точно определить, что именно они искали.
Через час, выходя из библиотеки, я был твердо уверен в двух вещах: Дариэль действительно искал в спецхранилище Магистрата Вероятностей информацию о Вельтсоррском гримуаре, и второе, моим спутникам, похоже, удалось вынести из библиотеки какой-то документ. Верилось в это слабо, зная охранную систему Магистрата, но иного объяснения странному поведению Торрена я просто не смог найти.
Устроившись на веранде с бутылкой отличного белого вина, я стал поджидать возвращения своих спутников. Похоже, нам предстоит долгий разговор. В том числе о доверии...

Глава 8.

То, что все мы постоянно тянемся
к светлому и возвышенному -
не мешает нам время от времени
оттягиваться грубо и примитивно!
NN

'Любопытно, чего он на нас так уставился?' - слегка занервничала я, наблюдая за расположившимся на веранде Трионом. Темный эльф, улыбнувшись нам, как голодающий запеченному кабанчику, допил бокал вина и поднялся на встречу.
-У меня есть к вам несколько вопросов. Пройдемте в мой номер. - Сказано это было таким тоном, что отказался бы только самоубийца. 'Вот черт! А мы даже не успели обсудить, что ему врать!' - обреченно подумала я.

Трион.

Поднимаясь по лестнице, следом за девчонкой, я незаметно любовался затянутой в золотистый шелк фигуркой. То, что она будет принадлежать мне, я решил уже давно. Оставался только один маленький момент - вбить эту простую мысль в поистине непрошибаемую голову Лейны. Ладно, не будем отвлекаться.
-Прошу Вас, Леди, Дариэль, - насмешливо поклонился я, пропуская вперед человечку и своего братца. Возмущенный взгляд младшенького был мне бальзамом на душу. А то в последнее время совсем распоясался. Секреты от меня завел. Зачаровав комнату от любопытных, обернулся к своим гостям.
Девчонка, внимательно осмотрев мой номер, нежно улыбнулась, и бесстыдно задрав юбку платья, уселась на моей кровати в своей излюбленной позе, смешно скрестив ноги. Юбка с легким шелестом прикрыла это безобразие. Я, как-то раз, понаблюдав за ней, попытался повторить этот трюк. Нет, ноги у меня, конечно, изогнулись, но счесть такую позу удобной мог только закоренелый мазохист! Дариэль и Торрен присоединились к своей подружке, оккупировав мою кровать.
-Ты можешь угостить нас вином! - намекнула смертная нахалка.
-Перетопчетесь, - отрезал я, уставившись на троицу взглядом инквизитора. Совсем страх потеряли! Пора напомнить кто здесь главный.
-Трион, когда ты сердишься, то так эротично выглядишь! - пропела эта зараза, бросая на меня смешливые взгляды.
-Лейна, мне не до смеха! Вы влезли в большую политику, а здесь не любят дилетантов. Точнее от них избавляются! И быстро!
-Объяснись! - потребовала вмиг посерьезневшая девчонка.
-Это от вас я хотел бы услышать объяснения! - Лейна слегка приподняла брови, словно поражаясь моей невоспитанности. Нет, я от нее просто схожу с ума! Она что, вообще ничего не боится? Или просто не понимает, как серьезно влипла?
-Трион, успокойся и объясни, что ты хочешь от нас услышать! Только... я не могу обещать, что отвечу на все вопросы. Ты ведь лучше кого-либо из присутствующих здесь знаешь, что информация - это власть! - Лейна смотрела на меня удивительно теплым и нежным взглядом. Это так не вязалось с ее высказыванием, что я слегка опешил. - Я слушаю, Трион.
-И что я за это получу? - Трэш! А ведь с ней действительно интересно играть. Просто великолепно!
-То, что сочту возможным рассказать. Может быть, это будет намного меньше того, что ты рассчитывал узнать, но одно могу обещать точно - лгать я не стану, - спокойно ответила девчонка. 'Ну что же, это не худшие условия, что я слышал'.
-Хорошо! Итак, в библиотеке Магистрата Вероятностей мне удалось узнать, что вы разыскивали информацию по Вельтсоррскому гримуару. Также, судя по вашему странному поведению в хранилище, вам удалось вынести из библиотеки какой-то древний манускрипт, невзирая на охранные системы Магистрата. Я хотел бы на него взглянуть. И последнее: Дариэль, как давно Светлый Лес обнаружил пропажу части Вельтсоррского гримуара, находившегося в вашей королевской сокровищнице и почему на розыски отправили тебя?
-Только одно уточнение, Трион. Откуда ТЫ знаешь о пропаже гримуара? Дроу имеют к этому отношение? - опередила смертная приоткрывшего рот Дариэля. Трэш! Надо было их разделить! Я раздраженно покосился на Лейну. Вот ведь интриганка!
-Это долгая история и к нашему разговору она не имеет никакого отношения! - холодно отрезал я, стараясь увести разговор от темы дроу. Ага, еще эффективнее было бы спеть песенку или рассказать балладу о героях... Девчонка вцепилась в меня как сэльфинг.
-Трион, я бы очень хотела услышать эту историю! И надеюсь, ты не откажешь даме в столь маленькой просьбе? - на меня уставилась пара невинных глаз. Ведьма! Загнала в угол и радуется! - К тому же, считай это моей женской интуицией, но я уверена, что данная история имеет к нам непосредственное отношение.
Уважительно покосившись на смертную, я уселся в кресло, размышляя, что именно можно доверить этой странной компании. Несмотря на молодость, их действия были вполне профессиональны. И они умели хранить тайны. Трэш!
-Хорошо, но я хочу быть уверен, что ничего из услышанного вами сейчас не попадет в чужие уши. Уверен, что рассказанное мною, давно не секрет для разведки Светлого леса, раз к поискам гримуара подключили даже непосвященных.
-Обещаю, - улыбнулась человечка.
-Лери`ин, - отозвался мой братец на иллаэрини.
-Лери`ин, - эхом повторил светлый эльф.
-Все вы в курсе, что Торрена планировали женить на Дерейле Орр'Тен, чтобы потом тихо убрать эту психопатку. К сожалению, пришлось срочно все менять, потому что она раздобыла часть Вельтсоррского гримуара и попыталась пробить проход в Нижние миры. Попытка провалилась. Наши маги быстро зачистили все следы, сообщив Ковену о возмущениях Источников Сил, предположительно связанных с открытием нового Колодца на территории дроу. К сожалению, прямых доказательств, что Дерейла пыталась пробить дорогу именно в Нижние миры, мы не имеем... Точнее, их просто не осталось после качественной зачистки. И теперь, она вполне может заявить, что при обычном переходе в другую Вероятность спутала потоки Сил. Гримуар нам найти не удалось. Сейчас все силы внутренней стражи брошены на решение этой проблемы...
-А как же Сирин и его охотники? - мягко уточнила человечка.
- Они страховали Торрена, чтобы не попал в руки гвардии Дома Орр'Тен. Получив моего брата, Дерейла обрела бы ключ в королевскую сокровищницу дроу, где хранится вторая часть гримуара.
-Это Сирин тебе рассказал? - полюбопытствовала человечка.
-Да.
-И насколько ты ему доверяешь? - вот демоница! Она что, насквозь меня видит?
-Достаточно, чтобы счесть его рассказ вполне правдивым, - спокойно ответил я.
-Но недостаточно, чтобы порадовать новостью о том, что нашел младшего братика... - задумчиво протянула девчонка. Бросила на меня расчетливый взгляд и продолжила, - ну, что ж, теперь моя очередь. Приготовься, Трион, сейчас я здорово тебя расстрою. Но сначала я хочу получить от тебя аналогичную клятву! Ты никому не расскажешь о том, что сейчас узнаешь и второе - не станешь использовать эти знания мне во вред.
Я поклялся на иллаэрини, наблюдая за обеспокоенным Дариэлем и нахмурившимся Торреном. Мой брат кивнул человечке, подтверждая правдивость моих слов. Как все запущено...
-Я просила ребят помочь найти упоминания о Вельтсоррском гримуаре по личным, никак не связанным с воровством книги, причинам. О поисках манускрипта Дариэль сказал Старшему Хранителю библиотеки, чтобы попасть в спецхран, ведь в простом доступе таких сведений просто нет. Светлый Лес не имеет к нашим поискам никакого отношения. Мы действительно вынесли из хранилища пару листов, и я даже покажу их тебе в качестве возмещения морального ущерба, - сказала девчонка и улыбнулась, ожидая моих вопросов.
-Зачем тебе гримуар, Лейна? - на одержимую властью она не похожа. Какая-то мысль не давала покоя, казалось, еще чуть-чуть и я пойму, в чем дело.
-Мне нужна вся доступная информация по Закрытым мирам, - спокойно ответила смертная.
Не может быть... Хотя головоломка, наконец-то, сложилась! Все странности девчонки указывали на однозначный ответ, но я был к ней слишком пристрастен, чтобы просчитать все варианты и выбрать правильный. Я похолодел. Ее подтверждение мне уже не требовалось, но все же:

Предыдущая страница 24 Следующая страница


25 Елена Петрова

-Почему тебя так интересуют Закрытые миры?
-Потому что один из них - мой дом. Я ведь предупреждала, Трион, все слишком сложно... - тихо признала смертная.
-Почему ты рассказала об этом сейчас? - вопрос вырвался помимо воли. Девчонка встретила мой взгляд и я понял, что предпочту услышать сейчас ложь... но она скажет правду.
-Тебе осталось полшага, чтобы самостоятельно найти ответ. А так у меня есть хотя бы минимальная защита - твоя клятва молчать об услышанном и не причинять мне вреда.
Я возмущенно смотрел на Лейну. Она что, совсем меня подонком считает? Если с ней что-то случится, то погибнет и мой брат! Правильно поняв мой взгляд, девчонка грустно улыбнулась:
-Власть разъедает душу, Трион. Тебе ли этого не знать?
-Возможно, что ты действительно из Закрытого мира, но поверь, твоя аура не такая уж и сильная, чтобы я стал рисковать жизнью брата, ради получения мифической Силы, способной сделать меня богом! - невеселая усмешка на моем лице ее не убедила.
-Ты - нет, а другие? Любому магу Ковена достаточно только намека на то, что я из Закрытого мира, чтобы нарезать в своей лаборатории на ленточки! И на жизнь твоего брата они плевали с высокой колокольни. Ты согласен? - на меня спокойно смотрели зеленые глаза смертной. Странно... у нее глаза меняют свой цвет. Иногда они серые как предгрозовое небо...
- Идем, я отдам тебе манускрипт, который мы вынесли из хранилища.

Я шла по коридору, спиной чувствуя изучающий взгляд Триона, идущего позади. Мои приятели остались в номере старшего дроу. Открыв дверь, изумленно уставилась на развалившегося у окна в странной позе сэльфинга. Странно... чтобы Малыш устроился на полу, когда есть место на кровати? Быстро подскочив к демону, с любопытством уставилась на его добычу. Патлатый смуглый дядька, которого сэльфинг прижимал к полу, был чуть жив.
-Трион, - позвала я, - посмотри, это случайно не один из трезвенников, что следил за нами в таверне?
Получив от дроу подтверждающий кивок, я попросила его поставить на номер 'полог безмолвия' и кивнула Малышу, приказывая отпустить пленника, но следить, чтобы тот не попытался сбежать.
-Итак, что же так заинтересовало тебя в моем номере? - полюбопытствовала я.
-Да пошла ты... в... через... по самые... во все... - прохрипел пленник.
-Трион, сколько будет стоить нанять пару мужиков, чтобы они исполнили эротические фантазии нашего гостя? - расчетливо покосилась я на темного принца и обратилась к недоумевающему 'гостю'. - Надеюсь, ты не будешь против того, чтобы мы понаблюдали за этим процессом?
-Думаю, пары золотых должно хватить. Отправить слугу в Нижний город? - усмехнулся мне Трион.
-Вы что, ненормальные? - взвизгнул дядька.
-Нет, просто пытать тебя, чтобы узнать необходимую информацию долго и грязно. А так, заплатив всего две золотые монеты, я могу быть уверена, что через час-полтора, ты сам будешь умолять о том, чтобы мы выслушали все известные тебе тайны, а потом убили! Я ведь права? - Трион уважительно на меня покосился.
-Мне все равно! Делайте со мною, что хотите! - Так. Похоже, повезло нарваться на фанатика. Обидно, однако! На Сирине этот способ отлично сработал, а здесь такая осечка... Интересно, а на фанатиков вино из сентарина действует?
-Малыш, держи этого придурка, пока он с собой что-нибудь не сделал! - скомандовала я, вытаскивая из шкафа рюкзак с драгоценным напитком. Так, в черной бутылке у меня 'Три'ррин' смешанный с магией Хаоса, а в золотистой - вино из сентарина.
-Трион, сколько нужно выпить вина из сентарина, чтобы полностью подавить волю человека? - уточнила я, разглядывая бутылку.
-Что, прости? Кажется, я ослышался? - дроу смотрел на меня как на привидение.
-Прекрати придуриваться, я серьезно!
-Достаточно небольшой рюмки, а что у тебя есть такое вино? - насмешливо уточнил дроу.
-Есть, правда совсем немного - всего полбутылки, - пробормотала я, рассматривая на свет непрозрачную емкость и пытаясь прикинуть ее объем на глазок.
-Ты не перестаешь меня удивлять, - отрешенно отозвался Трион.
-Стараюсь! - ухмыльнулась я, протягивая бутыль. - Держи, будешь у нас заплечных дел мастером.
Спустя полчаса, вышвырнув из моего номера нежданного гостя, с приказом 'прирезать собственного босса', мы забрали манускрипт и отправились в комнату Триона. К сожалению, следившие за нами люди не были обычными грабителями.
-Ты действительно думаешь, что ему удастся убить своего господина? - покосился на меня дроу.
-Нет, я так не думаю... ну, разве что, ему сказочно повезет! Но в любом случае это заставит сектантов понервничать и отвлечься от нас на какое-то время, - отозвалась я.
Вернувшись в номер Триона, мы устроили общий совет. Пока старший дроу бегло просматривал украденный нами из Магистрата Вероятностей манускрипт, я рассказывала друзьям о неприятном сюрпризе, найденном в моем номере:
-...Мы допросили 'грабителя'...
-А почему ты так уверена, что он сказал вам правду? - полюбопытствовал Дариэль.
-Потому, что мы напоили его вином из сентарина, - усмехаясь, ответил Трион и кивнул в мою сторону, - а откуда вино, можешь спросить у своей запасливой подружки!
-Дариэль знает о вине, - улыбнулась я дроу и продолжила. - Этот человек был простым исполнителем, пешкой, но все же дал достаточно информации для размышления. Он принадлежит к последователям какой-то местной секты 'Адепты Света', хотя особо светлыми их поступки не назовешь. Они следили за нами, так как были убеждены в том, что мы везем обратно в Светлый Лес украденную часть Вельтсоррского гримуара. Насколько я поняла, себя они считают гораздо более достойными владельцами сего раритета, чем кого-либо другого. И не спрашивайте у меня, откуда они знают, что книга украдена! Этот тип не смог ответить на этот вопрос, а я тем более не в курсе. Однако факт остается фактом - слишком многие оповещены о пропаже книги. Теперь, боюсь, за нами начнется охота. Тем более, если эти 'Адепты' следили за нами в библиотеке и в Магической школе, то наши действия убедили их в собственной правоте. Черт! - ну надо же было так вляпаться!
-Лейна, а что вы сделали с этим человеком? - тихо уточнил Тор.
-Приказали убить своего начальника, а также всех, кто попытается ему помешать, и отправили восвояси. А что? - неужели мы с Трионом что-то упустили?
-Ну, вы могли бы узнать имена...
-Да нет у них имен, только клички! Конспираторы, черти их дери! - в сердцах отозвалась я.
-Итак, подведем итоги! - мягко произнес Трион. - Пока реальной угрозы от 'Адептов', я не вижу. Нападать открыто они не станут. Лейна, ты как самый уязвимый член команды, в одиночку никуда не ходишь, ясно? И вообще, у нас слишком много своих дел, чтобы отвлекаться на каких-то человечьих сектантов.
-Трион, а ты уверен, что секта человечья? То, что мы видели только людей, ни о чем не говорит! - единственная здравая мысль, высказанная мною, потонула в хохоте эльфов.
-Лейна, поверь, перворожденные не станут вступать в человечьи секты! - отсмеявшись, просветил Тор.
-Угу, зато они вполне могут их организовать и возглавить, - пробурчала я. Ладно, эльфам, в конце концов, виднее.

Пообедав, мы разделились. Трион отправился по своим таинственным делам, а мы устроились во дворе под любимой старой липой и накрылись пологом безмолвия. Забыв о сектах и гримуарах, мы планировали сегодняшний вечер и феерическую гадость для парочки нахальных 'Теневых хозяев'.
-Дариэль, ты уверен, что это сработает? - неуверенно уточнила я.
-Шутишь? Да для такого самовлюбленного эльфа, как Верриэль большее оскорбление придумать сложно.
-Ну, ладно. Тебе виднее...
Выработав примерный план, мы отправили Дариэля подготовить плацдарм, а сами пошли готовиться к 'незабываемому романтическому вечеру'. Хоть какое-то развлечение, а то жизнь стала совсем невеселой!
Через пару часов, закрепив на голове последнюю заколку и оценив результат своих трудов, как вполне удовлетворительный, я направилась к Торрену.
Дроу встретил меня обреченным взглядом. Только куда он денется? Принарядив приятеля, я удовлетворенно ухмыльнулась. Даже я не могла оторвать взгляда от замаскированного друга. Просто картинка получилась! Посмеиваясь, я быстро прикрепила к ноге дроу кинжал и напихала полдюжины дротиков в высокую прическу... на всякий случай. Бросив в зеркало последний взгляд, и убедившись, что все в порядке, расслабленно плюхнулась в кресло. Отлично! Теперь осталось только дождаться наших кавалеров. Вежливый стук в дверь отвлек меня от раздумий.
-Леди... Вас спрашивает Лорд Верриэль, - скороговоркой побормотала служанка, пытаясь украдкой рассмотреть Тора за моей спиной.
-Передайте, что мы спустимся через пару минут. - Я закрыла двери и обернулась к другу. - Готов к незабываемым приключениям?
-Шуточки у тебя, - поморщился дроу. - Ладно, пошли...
Ну, надо же! Верриэль и его рыжий приятель - Сорраэль, кажется, решили произвести на нас неизгладимое впечатление. Умопомрачительные наряды и высокомерно-презрительные лица идеально гармонировали.
-Неужели я выглядел таким же идиотом, - чуть слышно простонал мне на ухо Торрен.
-Отгадай с трех попыток! - хихикнула я, не испытывая к страдальцу ни малейшей жалости. Дроу закатил глаза и подпихнул меня в сторону поклонников. Шоу начинается...

-Леди, вы прекрасно выглядите! - интересно, услышу ли я когда-нибудь что-то новенькое?
-Благодарю, Верриэль, позвольте вернуть вам комплимент, - нежно улыбнулась я белобрысому красавчику. Сорраэль предложил руку Тору. Спустя минуту нас чинно усаживали в экипаж.
-Надеюсь, вы любите эльфийскую кухню? - Верриэль растянул губы в улыбке, стараясь скрыть недовольство оттого, что мы с Тором сели рядышком, лишив эльфов возможности 'поухаживать' за нами в карете.
-Да, я слышала, что в 'Черном единороге' великолепная кухня, но попасть туда практически невозможно, - протянула я, опустив глаза и стараясь скрыть в них азарт охоты. Если Дариэль все рассчитал верно, то именно в этот ресторан нас и собирались отвести.
-Именно туда мы и хотели вас пригласить, - наконец-то подал голос рыжий Сорраэль.
-Скажите, что вас связывает с Лордом Дариэлем? - полюбопытствовал блондин.
-Боитесь конкуренции? Или у вашего любопытства есть другие причины? - безмятежно уточнила я, глядя на эльфов невинными глазами.
-Леди, довольно играть, - жестко усмехнулся Верриэль. - Вы ведь не дети, и прекрасно понимаете, зачем мы едем в 'Черный единорог'.
-Вообще-то поужинать, а что, были другие предложения? Я, видимо, что-то пропустила! - прикинулся 'дурочкой' мой приятель.
-Конечно, именно поужинать... - ухмыльнулся Сорраэль.
Мы с Тором переглянулись и спрятали недобрые усмешки. Эта пара эльфов изначально повела себя по-хамски, поэтому они заслужили небольшое наказание. Фраза о том, что они были плохими мальчиками, натолкнула меня на мысль, которую с энтузиазмом поддержал Дариэль. Думаю, сюрприз в 'Черном единороге' уже готов. Теперь нужно было только слегка подпоить длинноухих Лордов.
Усадив нас за столик в небольшом зале на втором этаже ресторана, наши кавалеры подозвали официанта и сделали заказ.
-Возможно, вы желаете что-то особенное? - поинтересовался Сорраэль.
-Ну, если Лорды рискнут к нам присоединиться, то я хотела бы заказать 'Синее пламя'. И принесите нарезанный лимон и солонку, - нежно улыбнулась я обалдевшему эльфу, ни минуты не сомневаясь в том, что вызов будет принят.
Спустя полчаса, дождавшись, пока эльфы расслабятся и потеряют бдительность, мы сделали свое черное дело. Собственно, подсыпать изготовленное Дариэлем слабительное, было совсем не сложно. Никакой магии, только травы... Мы с Тором, прикидываясь гораздо более пьяными, чем были на самом деле, глупо хихикали и обещали разомлевшим поклонникам незабываемые ощущения. Они их таки получат, правда, не совсем те, что ожидали... но что делать, такова жизнь! Нетерпеливо отсчитывая положенные полчаса, мы не заметили новое действующее лицо.
-Что здесь происходит?! - я вздрогнула от яростного рычания... подозрительно знакомого. Трион. Мама, роди меня обратно... Я заглянула в глаза старшего дроу и попыталась незаметно сползти под стол. Надо же, и не подозревала, что у Триона глаза светятся, когда он злится. То есть, когда он ПО-НАСТОЯЩЕМУ зол!
-Я жду объяс-с-снений! - яростно прошипел темноэльфийский принц, оскалившись в улыбке. Я и раньше замечала, что у дроу другой прикус и увеличенные верхние клыки, но сейчас мне это продемонстрировали наиболее ярко! Блин, куда бы заныкаться на ближайшую пару лет? Я покосилась на наших кавалеров. Гордые Лорды заворожено следили за взбешенным Трионом.
-И чт-то м-мы долж-жны сказа-ать? - проблеял Верриэль.
-Скажи: 'Мы видим тебя, Каа', - не сдержалась я.
-УБЬЮ! - рявкнул дроу. Клинки свистнули, рассекая столешницу на две части.
Упс... А Дариэль говорил, что слабительное начнет действовать только через полчаса! Покосившись на бордовых от смущения и осознания собственного позора поклонников, я подняла взгляд на Триона.
-Лейна, что ты нашла в этих... засранцах? - тихо спросил дроу.
-Пошли домой, дорогой! Я расскажу тебе по дороге. - Светло улыбнувшись опешившему принцу, я протянула ему руку.
Покорно вздохнув, Трион вытащил меня из-за стола, точнее из-за его обломков, почти беззвучно прошипев на ухо:
-Тебе придется многое объяснить!
Я чарующе улыбнулась и прижалась к его плечу.
-Трэш! Ну почему на моем пути не встретилась тихая домашняя девушка, которая слушается старших?! - простонал дроу, невежливо цепляя свободной рукой младшего братца за шиворот.

Спустя полчаса, сидя в номере разозленного дроу, я давала отчет в наших действиях.
-Ты хочешь сказать, что вы накормили этих чванливых идиотов слабительным? - недоверчиво уточнил старший д`Орсвит.
-Трион, ты, несомненно, можешь довести любого человека до заикания, когда злишься, но согласись, такой эффект был впервые! - рассмеялась я.
-Но зачем вы столь жестоко над ними подшутили? - недоумевающее отозвался дроу.
-Им не стоило вести себя так по-хамски. Они ведь совершенно нас не знали, а отнеслись так, словно мы девочки по вызову! Нахалов надо учить, причем жестко - других методов воздействия они просто не воспринимают, - припечатала я.
-Лейна, - мягко позвал Трион.
-Да?
-Если я вдруг начну вести себя по-хамски, предупреди, ладно? Обещаю исправиться! Сразу! - пообещал дроу с неприлично серьезным выражением лица. Только в глазах смешинки. Тоже мне, юморист...
Фыркнув, я покинула его номер с гордо поднятой головой.

Глава 9.

Если гороскоп сулит Вам новые сексуальные ощущения
- не обольщайтесь!
Возможно, Вас вызовет к себе начальник...
NN

Утро началось с громогласного вопля над ухом:
-Лейна, ВСТАВАЙ! Посольство приехало! - заорал Торрен, заняв стратегически выгодную точку за столбиком кровати. Ошарашено подскочив на добрых полметра из положения лежа, я зашарила рукой в поисках тяжелого предмета. Ну, что нашлось... Брошенная на звук подушка разочарованно сползла по резному дереву на угол кровати, вызвав ехидный смешок моего приятеля. Вот ведь паршивец! Пользуется тем, что эльфам достаточно четырех-пяти часов для сна... Приоткрыв глаза, я оценивающе покосилась на этого самоубийцу.
-Посольство дроу в городе! - словно защищаясь, повторил Тор.
-Я слышала. Правда не поняла, зачем было так орать?! - хрипловатое уточнение не возымело должного эффекта. Извиняться он явно не собирался.
-Ну, ты ведь проснулась? А что еще надо? - ухмыльнулся довольный приятель. - Давай, вылезай из постели, они скоро будут здесь. Трион засек их полчаса назад у южных ворот и отправился встречать.
Рядом недовольно заворочался Малыш. Встретив вопросительный взгляд демона, я грустно вздохнула: 'Поздно'... Что толку выгонять дроу, если мы уже проснулись? Задумчиво посмотрев на Тора, прикинула, какую бы гадость сотворить в ответ. К сожалению, спросонья в голову ничего не приходило. Ладно, день только начался...
-Ты бы сходил, разбудил Дариэля, а я пока умоюсь.
Торрен злорадно ухмыльнулся и сообщил, что эльф заказывает нам завтрак. Пришлось вставать. Вытащив из шкафа полотенце и первое приглянувшееся платье, захлопнула за собою дверь ванной комнаты. Пока я умывалась, Тор возился с сэльфингом. Ну, дети, честное слово!
Позавтракав, мы утроились на веранде, дожидаясь возвращения Триона. Тор, отследив братца по ауре, сообщил, что тот скоро будет. Я с нетерпением ерзала в плетеном кресле, ожидая появления темных эльфов.
Облом, однако! С чего я, собственно, взяла, что они будут в церемониальных нарядах? Вполне естественно путешествовать в удобной походной одежде. Высокомерные взгляды дроу споткнулись на моем лице, выражающем откровенное разочарование. Да... к такому отношению они не привыкли. Их боятся, ненавидят, обожают, но разочарование - это слишком! Четверка посланников уставилась на меня, как на говорящий кактус. В том смысле, что диковинка, конечно, но руками лучше не трогать - мало ли... Пятый наездник выехал вперед, проследил за озадаченными взглядами послов и обреченно вздохнул:
-Ну, что еще ты натворила?
-Ничего! Я вообще не понимаю, почему эти типы на меня так невежливо уставились?! Они что, женщин никогда не видели? Трион, а у вас мужские монастыри есть? - полюбопытствовала я.
-Нет, но если сейчас не угомонишься, я тебе еще не то организую! - прошипел сквозь зубы спешившийся старший принц.
-О-о-о... Мне? И целый мужской монастырь! Это будет очень мило с твоей стороны, Трион! - с трудом сдерживая хохот, проговорила я.
-Простите, Леди, - мягко произнес удивительно красивый и мужественный дроу с темно-платиновыми волосами, заплетенными в сложную прическу, - ваше имя, случайно, не Лей'ена?
-Да, меня действительно так называют. А разве мы с вами знакомы? - такое лицо было бы трудно забыть.
-Нет, лично мы не знакомы, но мне передали для вас послание. - Дроу спешился и с улыбкой передал мне небольшой свиток, запечатанный серебристым сургучом. С отпечатка на меня смотрела смертоносно-изящная хищная кошка. Трион сделал шаг вперед, протягивая руку. Вот еще! Одарив посланника ослепительной улыбкой, я, ничуть не стесняясь, засунула свиток за корсаж. Туда принц вряд ли полезет... при свидетелях. Кислую физиономию Триона я проигнорировала. Послы, передав поводья гарр'краши заметно струхнувшему слуге, с возрастающим интересом наблюдали за нашими действиями. Бросив на меня недобрый взгляд, Трион повел прибывший отряд в гостиницу, а друзья требовательно уставились на меня, ожидая разъяснений.
-Ну, что вы на меня смотрите! - возмутилась я, - откуда мне знать от кого это письмо?
-Тогда почему ты не отдала его Триону? - сощурил глаза Дариэль.
-А с какой стати? Может, это признание в любви от неизвестного поклонника? Нафига оно Триону? А мне приятно будет! - плюхнувшись в кресло и вытягивая из-за корсажа таинственное послание, предположила я. Приятели, сорвавшись со своих мест, нависли у меня над плечами, нетерпеливо постукивая по спинке кресла. Сломав печать, развернула свиток...
' Драгоценная Леди Лей'ена,
Позвольте выразить Вам свое искреннее восхищение от нашего знакомства. Еще ни разу мне не удавалось сыграть со столь великолепным противником. И проиграть. С нетерпением жду обещанной Вами встречи в Сартаре.

Искренне Ваш, Лорд Сирин Ро'Шерр, Советник.'

-Знаешь, это больше похоже на объявление войны, нежели на признание в любви, - задумчиво прокомментировал Дариэль.
-Боюсь, что ты прав, - вздохнула я. - Пожалуй, не стоит показывать это письмо Триону. Он и так последнее время нервный.
Странно... Похоже, Сирин просчитал ситуацию заново и понял, что Трион не участвовал в моей маленькой игре. Я покосилась на скептические лица друзей. К сожалению, они правы - скрыть письмо нереально... Мда, не было печали! Поморщившись, я поднялась с кресла и отправилась 'на ковер' к принцу. Мои приятели остались 'мужественно' ждать меня на веранде.
-Трион! Ой... Извини, я думала, что ты один... - мои губы растянулись в виноватой улыбке.
-Проходи, Лейна, - приглашающе махнул рукой дроу. Его гость, тот самый 'почтальон', что передал послание Сирина, с интересом уставился на мою персону. Убедившись, что пара кресел занята намертво и уступать место 'даме' никто не собирается, я плюхнулась на кровать, привычно скрестив ноги в позе лотоса и очаровательно улыбнувшись блондинистому красавчику, не обращая внимания на его брови, поползшие вверх в страстном стремлении слиться с прической в единое целое.
-Трион, ты не представишь меня своему другу?

Предыдущая страница 25 Следующая страница


Лейна 26

-Лейна, это Лорд Оллеро Дро'Шанети из Старшего Дома Брайнт. Оллеро, это Леди Лейна, гость нашего мира. Она находится под защитой моего Дома.- Последняя фраза помогла, наконец, бровям Оллеро слиться с его шевелюрой. Кстати, о шевелюре - больше всего прическа дроу напоминала переплетение взбесившихся африканских косичек, при этом выглядя поразительно органично и красиво.
-Зачем пришла? - отвлек меня от разглядывания шедевра неизвестного парикмахера мягкий голос Триона.
-Хотела показать тебе послание от Сирина, - усмехнулась я, перебрасывая принцу свиток. - Знаешь, он такой милый!
-Лорд Сирин Ро'Шерр? - не сдержался Оллеро.
-Ну, да. А что, у меня проблемы с дикцией?
-Нет, просто я не понял, что мы говорим об одном Сирине... - Похоже, Лорд Дро'Шанети считал Ро'Шерра каким угодно, только не 'милым'!
-Ну, что вы, Оллеро, - усмехнулась я и мечтательно улыбнулась, - он очень трогательный и ранимый мальчик! Только надо знать, где его потрогать и куда ранить! Интересно, можно ли отправить ему ответное послание?
-Что ты задумала? - в голосе оторвавшегося от чтения Триона прозвучала легкая паника.
-Ну, чего ты психуешь? Просто хотела слегка пошутить! - безмятежно отозвалась я.
-Например? - насторожился дроу.
-Хм-м... Например, написала бы, что поскольку по приезду в Сартар, меня, похоже, ждет долгая и болезненная смерть, я решила провести оставшееся время так, чтобы не было мучительно больно за бесцельно прожитые дни... но поскольку это удовольствие дорогое, пришлось продать его клинки какому-то барышнику! Ну, это один из вариантов... Трион, ты в порядке? - покосилась я на застывшего в кресле с закрытыми глазами дроу. - Трион?
-Лейна, ты смерти моей хочешь?! - рявкнул принц. - Предупреждаю первый и последний раз - еще одна шуточка в подобном роде, и я не посмотрю, кто ты такая! Отлуплю по заднице, как провинившуюся служанку!
Он ЧТО?! Совсем страх потерял? Я, между прочим, не его собственность! И пора об этом напомнить...
-Трион, это будет так эротично... Ты, одетый только в черную кожаную маску и кнут... я, несчастная жертва, привязанная к столбикам кровати! Ах ты, шалунишка! Даже не подозревала, что ты любишь такие игры! - промурлыкала я, предусмотрительно отползая по кровати в сторону входной двери и с трудом сдерживая хохот. Оллеро светил красными кончиками ушей сквозь переплетение косичек и старательно делал вид, что его здесь нет. Нехорошие огоньки в глазах и рычание темноэльфийского принца дали мне отмашку на старт. Уже схватившись за ручку двери, я обернулась и подмигнула послу:
-Приятно было познакомиться, Оллеро!
-Кыш отсюда, пока я еще держу себя в руках! - проревел Трион раненым буйволом. Похоже, мне таки удалось достать дроу до самых печенок. Лучше не появляться рядом с ним в ближайшие пару часов, а то прибьет ненароком...
Захлопнув за собою дверь, я нос к носу столкнулась с молчаливой троицей, сопровождавшей Лорда Оллеро.
-Ребята, вы, когда будете заходить, пригнитесь, что ли! А то Трион сейчас не в лучшем настроении, может и кинуть чем-то тяжелым, - предупредила я. Получив три недоуменно-презрительных взгляда, отошла к противоположной стене, понаблюдать за шоу.
-ВОН!!! - В приоткрытую дверь пролетела узкая расписная ваза, ударилась о стену и осыпалась на пол грудой осколков. Троица дроу, моментально захлопнув дверь, вопросительно уставилась на меня. Внутренний голос подсказывал, что в следующий раз они отнесутся к подобному предупреждению более внимательно.
-Просто представьтесь, прежде чем войти! А то Трион решил, что это я вернулась, - от такого объяснения послы просто опешили. Переглянувшись и выбрав парламентера, они последовали совету, провожая меня задумчивыми взглядами.
'Любопытно! Все они неплохо знают принца и в подобном состоянии, похоже, еще не наблюдали. И эта невольная фразочка о 'тихой домашней девушке, встретившейся на его пути' заставляла задуматься. Если он желает от меня большего, чем просто затащить в постель, то это чревато проблемами... Пожалуй, стоит поговорить об этом с Тором, он лучше знает своего братца!' - решила я, спускаясь по лестнице на первый этаж гостиницы. Надо покормить и почистить свой зверинец, а то, похоже, скоро мы тронемся в эльфийскую столицу - Веллариэль.

Я сопровождал наше посольство от Южных ворот, искренне радуясь тому, что отец отправил с этой миссией моего друга. Мне сейчас совсем не помешает его помощь и совет. Подъезжая к гостинице, мысленно выстраивал разговор и не сразу заметил заминку отряда. 'Ну, что там еще случилось?'. Нет, она меня точно в гроб вгонит! Что эта сумасшедшая девчонка успела наговорить Оллеро и его людям? Те смотрят на нее, как на гнома-трезвенника!
-Что еще ты натворила? - обреченно полюбопытствовал я.
-Ничего! - смертная нахалка захлопала невинными глазами и уточнила, - И почему эти типы уставились на меня? Они что только что из мужского монастыря?
Ну, вообще-то она не слишком и ошиблась! Трое молодых дроу, сопровождающих Дро'Шанети, явно совсем недавно покинули стены Каррин'на'Иррн - Крепости Заката - одной из лучших военных академий дроу. Порядки там, действительно, весьма напоминали монастырские...
-Если ты не угомонишься, я устрою тебе монастырь! - пытаться поставить на место эту демоницу - дело бесполезное. Глядя на меня насмешливыми глазами, девчонка пропела:
-О-о-о... Мне? И целый мужской монастырь! Это будет так мило с твоей стороны!
Прикрыв глаза, я представил эту оторву в стенах Каррин'на'Иррн и понял, что вариантов всего два: либо Мастера загоняют ее до полусмерти и сделают великим воином, либо скоропостижно скончаются, доведенные до инфаркта ее нескончаемыми шуточками. О чем это он? Подняв глаза, услышал окончание разговора Лейны и Оллеро:
-... меня просили передать Вам послание, - Дро'Шанети протянул человечке свиток.
'Трэш! Какого демона?! Какие еще послания?! И главное от КОГО? Кто посмел... Это моя женщина!' - мысли лихорадочно метались в моей голове, но внешне я оставался совершенно спокоен. Шагнув к девчонке, протянул руку за свитком. Улыбнувшись Оллеро и полностью проигнорировав меня, эта маленькая стервочка засунула послание в лиф платья под одобрительные взгляды присутствующих. Ну, все! Она меня достала! Кивнув другу, я повел послов в гостиницу.
Отослав молодых Мастеров устраиваться, мы с Дро'Шанети отправились ко мне. Нужно было о многом поговорить. Захлопнув за нами дверь, развернулся и обнял приятеля:
-Оллеро, старый бес! Как же я рад тебя видеть!
-Трион, скажи, ты нашел брата? - тихо спросил Дро'Шанети. Я напрягся. Но не верить побратиму, не раз спасавшему мою шкуру, все равно, что не верить самому себе...
-Нашел. И спрятал! Так, что найти его практически невозможно, - это не вся правда, но и не ложь. И это много больше, чем я сказал бы кому-то другому.
-Хорошо! - облегченно засмеялся мой друг. - А то я уже начал волноваться!
-Оллеро, скажи, от кого было письмо? - мой голос дрогнул.
-От Сирина Ро'Шерра, - отозвался Оллеро, рассматривая меня задумчивыми синими глазами. Сирин, значит... Ну, все не так страшно.
Кивнув на кресло и достав вино, я разлил ароматный напиток по бокалам, устраиваясь напротив, пожалуй, единственного дроу, к которому могу без опаски повернуться спиной.
-Что нового дома? - поинтересовался я, усилив магическую защиту.
-Все готово к небольшому карательному рейду вглубь территории клана Орр'Тен. Думаю, вместе с Дерейлой, твой отец планирует под шумок избавиться от нескольких чересчур ретивых и амбициозных союзников, - злорадно ухмыльнулся Оллеро.
-Кто будет проводить операцию? - уточнил я.
-Твой отец отозвал из Тирилона Сирина Ро'Шерра. Думаю, что это будет он.
-Что ж, не худший выбор, - задумчиво кивнул я. - Есть еще что-то, что мне необходимо узнать сейчас?
-Нет, все остальные сплетни я вполне могу рассказать тебе по пути, - рассмеялся мой друг.
-Трион, кто эти девушки? Про светлого эльфа я не спрашиваю - узнал, - усмехнулся Оллеро, проигнорировав мою кислую мину.
-Леди Тори и Леди Лейна. Они едут с нами. - Слабая надежда избежать объяснений помахала мне издалека пушистым хвостиком и растворилась в загоревшихся от азарта глазах друга. Все. Теперь он с меня не слезет.
-Они все равно едут в Веллариэль, так что нам по пути, - сделал я последнюю попытку.
-Трион, дружище, не считай меня идиотом, мы слишком хорошо друг друга знаем! И я скорее поверю, что ты стал мужеложцем, чем заподозрю в благотворительности! - заржал мой приятель. - Ты готов был порвать нас всех вместе с посланием от неизвестного поклонника, которое девчонка отказалась отдавать! Колись, давай, что у тебя с ней происходит!
-Ничего! - Хмуро отозвался я.
-Что значит ничего? - не понял Дро'Шанети.
-То и значит, что она совершенно не обращает на меня внимания! Словно это я - простой смертный, а она эльфийская принцесса! - посмотрев на обалдевшего Оллеро, устало вздохнул и тихо добавил, - Не знаю, что делать. Мне никогда не приходилось 'завоевывать' женщин.
-Да уж, тебе скорее приходилось от них отбиваться и прятаться, - хохотнул мой друг.
-Не смешно, - поморщился я, - Понимаешь, эту девушку мне действительно хочется заполучить больше, чем всех красоток нашего Двора. Я предложил ей стать моей официальной любовницей, а она... в общем, крайне образно послала меня в Бездну.
-Ого! Похоже, малышка с характером! - Оллеро откровенно развлекался.
В следующее мгновение мы замерли - за дверью кто-то был. Я прикрыл глаза и моментально узнал ауру девчонки. Легка на помине...
-Трион! Ой... Извини, я думала, что ты один... - смертная улыбнулась и вошла с любопытством рассматривая Оллеро. А ведь он блондин... Трэш! Дожил! Скоро к другу ревновать начну...
-Зачем пришла?
-Хочешь почитать послание от Сирина! Он такой милый! - смертная устроилась на моей кровати в излюбленной позе, ничуть не стесняясь присутствия Оллеро.
'Так, посмотрим', - я развернул слегка помятый свиток. Трэш! Больше похоже на вызов, чем на признание в любви. Но, тем не менее, в письме явно чувствуется уважение Сирина к противнику, то есть противнице. Пожалуй, это вообще наиболее близкое к любви чувство, которое он способен испытывать... А поскольку моя персона в послании не фигурирует, можно сделать однозначный вывод - он понял, что я не участвовал в этой маленькой шутке. Умный, зараза!
-Лорд Сирин Ро'Шерр? - ошарашено переспросил Оллеро.
-У меня что, проблемы с дикцией? - вскинула брови человечка. - Интересно, можно ли передать ему ответ?
Я с тихим ужасом уставился на эту сумасшедшую смертницу. Зная ее шуточки, можно было заранее готовить венки на могильный камень. Второго подобного издевательства Сирин не выдержит и просто перережет ей горло...
-Смерти моей хочешь?! Предупреждаю - еще одна шуточка, и я отлуплю тебя по заднице, как последнюю служанку!
Девчонка сверкнула на меня злющими глазами и нежно пропела:
-Трион, это будет так эротично... - 'Боги и Демиурги! Да откуда она вообще о таком знает?' - в голове моментально нарисовалась поразительно живая картинка, а уши начали гореть. Ну, все! Р-р-рр... Пр-рибью!
Сбежала... Но она доигралась! Когда смертная снова приоткрыла дверь, собираясь сказать 'последнее слово', ей навстречу полетела ваза. Створка двери резко захлопнулась. Я покосился на бордового от сдерживаемого хохота Оллеро и протянул ему послание Сирина. В следующий момент из-за двери раздался неуверенный голос одного из молодых Мастеров:
-Лорд Трион, это Миррал Шантил, мы можем войти?
-О-о-о... - простонал Оллеро, теряя последнюю выдержку, и всхлипывая от хохота, - Трион, она бесподобна! Я готов поспорить на ящик лучшего гномьего самогона, что она уделает Сирина на раз. Кстати, что между ними произошло? Сирин сказал, что ты с огромным удовольствием расскажешь мне подробности, и, знаешь, счастливым он в этот момент, точно, не выглядел!
О да! Ухмыльнувшись и пригласив в номер молодых Мастеров клинка, я с радостью поведал слушателям поучительную историю о том, чем может обернуться попытка подшутить над одной нашей общей знакомой. Кажется, молодежь впечатлилась... Оллеро ржал, как сумасшедший.
Вежливый стук в дверь прервал повальное веселье, явив нашим взорам смущенную служанку, сообщившую, что стол накрыт. Трапеза прошла тихо и мирно, в основном потому, что моя ненормальная троица уже поела. Оллеро слегка оживил беседу, рассказав пару последних сплетен.
После завтрака послы отправились в свои номера. Времени было немного, в полдень мы собирались покинуть город. К сожалению, задерживаться в Миироне делегация не могла. Светлый Лес в ультимативной форме потребовал возврата украденного гримуара. Нужно было потянуть время, пока темноэльфийские 'коммандос' во главе с Сирином не найдут книгу. Я отправился разыскивать братишку и его друзей, чтобы предупредить о скором отъезде. Дариэля и Тора нашел на заднем дворе - они тренировались. Слава Демиургу! Похоже, мои труды не пропали даром. Предупредив молодежь, что мы уезжаем, я уточнил, где девчонка. Странно, что они этого не знают! Интересно, куда запропастилась Лейна? Слабо верится, что она планирует очередную гадость в одиночку... впрочем, с ее умением влипать в неприятности... Я слегка забеспокоился.

Я сидела на перилах веранды, прикрыв глаза и вслушиваясь в звуки города. Шум ветра, перекличка людей, топот конских подков по брусчатке - эти звуки странно успокаивали и убаюкивали меня.
-Мама, смотри, что я нашел! - звонкий детский голос рядом был таким знакомым и родным, что заставил меня испуганно вздрогнуть. Сердце замерло, пропустив удар, и я крепко зажмурила глаза, стараясь изгнать резанувшую болью тоску...
'-Мама, смотри, что я нашел! - смеющийся братишка бежит к нам, оскальзываясь на подтаявшем мартовском льду и бережно держа в руке найденное сокровище. - Лена, мама, ну, смотрите же!
Мы наклоняемся над приоткрытой ладошкой, изумленно рассматривая бабочку-махаона, каким-то чудом очутившуюся на придорожном бордюре в середине марта. Откуда она там взялась, до сих пор осталось для меня загадкой.
-Мама, я возьму ее домой! А летом выпущу на волю, можно? - серые глаза доверчиво смотрят снизу вверх. Мама улыбается:
-Возьми, конечно...
Странно... Воспоминания больше не ранили - они были теплыми, родными. Я не замечала, что плачу с закрытыми глазами. Усмехнувшись, вспомнила конец истории. Махаон, устроенный на самом светлом и солнечном месте - на подоконнике в большой комнате, получил разведенного водою меда в крышечке из-под газировки. Поняв, какое счастье привалило, чешуекрылое развернуло хоботок и засунуло его в предложенное лакомство. На добрые десять минут бабочка ушла в нирвану, застыв памятником самой себе. Мы с братом наблюдали, периодически комментируя понижение уровня жидкости в таре. Итог был очевиден: исполнив пьяный танец и обгадив подоконник, насекомое вскоре скончалось от обжорства. Наверное, с его точки зрения, это была достойная смерть...
-Лейна! - тихий знакомый голос выдернул меня из воспоминаний. Обернувшись, я увидела рядом с собою Триона.
- Ты плачешь? - дроу изумленно коснулся моей щеки. - Что-то случилось? Тебя обидели?
-Нет, все в порядке, не волнуйся... это всего лишь воспоминания. Ты хотел что-то сказать? - я тепло улыбнулась темному эльфу и на мгновение прижалась щекой к его руке.
-Да, мы в полдень выезжаем в Веллариэль. Тебе понадобится помощь в сборах? - мягко уточнил принц. Представив Дариэля и Тора, пытающихся рассортировать мое белье на аккуратные кучки, вежливо отказалась:
-Трион, вещи я соберу сама, но мне понадобится лошадь для барахла. Да и Тору, пожалуй, тоже, - у нас одних платьев по дюжине, не считая остального.
-Хм-м... Вот что: ты рассортируй вещи на те, что понадобятся в пути, и все остальное, а потом позови меня. Не думаю, что нам будут нужны вьючные лошади, - усмехнулся Трион. Похоже, он больше на меня не злился.
Кивнув, я отправилась собираться в дорогу. Понадобился почти час времени, чтобы собрать вещи и разложить их, соблюдая хотя бы подобие порядка. Надо же! И не подозревала, что у меня столько барахла. Интересно, что Трион собирается со всем этим делать? Переодевшись в охотничий костюм и нацепив вооружение, я привычно попрыгала на месте, дабы убедиться, что по пути из меня не посыплются остро отточенные 'сюрпризы', и отправилась к дроу.

Стоя рядом с кучей вещей, возвышающихся на моей постели непокоренным Эверестом, я с любопытством наблюдала за действиями Триона. Казалось, что дроу, закрыв глаза, сосредоточенно плетет венок из невидимых одуванчиков. Мне было безумно любопытно, что же он видит вторым магическим зрением. Закрыв глаза, я пожелала видеть магию... А что? Меня всегда учили, что если чего-то очень хотеть - это обязательно сбудется! Вдруг в этом мире моего желания будет достаточно? Мда... а если бы у Тигра были крылья, мы бы улетели к маме... Вздохнув, открыла глаза и с изумлением уставилась на небольшой темно-серый шар, не крупнее апельсина, напоминающий клубок серых шелковых ниток. 'Апельсин' лежал на моей постели, где всего минуту назад были навалены платья, туфельки, косметика и прочая мухобель, закупленная мною в Миироне.
-Ты можешь сделать это в любой момент? - подозрительно уточнила я.
-Ну, вообще-то да, а что? - насторожился дроу.
-Тогда какого черта я таскалась все эти дни с баулами? - Трион отшатнулся, оглушенный моим возмущенным воплем.
-Лейна, это забирает кучу Силы! - возмутился темный эльф. - Упаковав ваши с Тором манатки в 'Кокон' я здорово опустошил свой магический резерв.
Я прикусила язык, едва не ляпнув 'возьми у меня...' и осторожно приблизившись к 'кокону'.
-А что, это так сложно?
-Шутишь? Это же пространственная магия! Сложнее только новые Вероятностные Порталы пробивать! - отозвался Трион. - Ладно, запихивай свое барахло в рюкзак и спускайся вниз, все уже в сборе и ждут только нас.

Спустя полчаса наш небольшой отряд покинул Миирон через Северные ворота, направляясь вглубь Светлого Леса. До эльфийской столицы было около трех суток пути.

Часть 4.

Глава 1.

В раю, конечно, климат получше,
зато в аду гораздо более приятное общество.
Тристан Бернар

До Веллариэля мы добрались к вечеру третьего дня. Как-то получилось, что в самом начале пути мы разбились на три группы. Трион и Оллеро возглавляли наш небольшой отряд, тихо переговариваясь на темноэльфийском, за ними следовали мы с Дариэлем и Тором, и замыкали процессию молчаливые спутники посла. Мне их, конечно, представили, но каюсь, я запомнила только самого младшего - Дарта. Делегаты изредка кидали в мою сторону опасливые взгляды. Было безумно интересно, что ж такого наговорил им Сирин, передавая послание, но ведь будут молчать, как партизаны...
-Дариэль, расскажи о Веллариэле, ты же столицу должен знать, как свои пять пальцев. И кстати, где мы там остановимся?
Эльф оторвался от своих мыслей и неуверенно улыбнулся. Так. Похоже, меня ждут не слишком приятные новости! Уставившись на приятеля взглядом василиска, я потребовала объяснений.
-Ну, Лейна, что ты от меня-то хочешь? - отбивался Дариэль. - Вы же с Тори в свите темноэльфийского принца, поэтому должны жить с ним во дворце! Правда, тебе вряд ли понравится, что про вас подумают... А я буду жить у себя дома...
-И что о нас подумают? - мягко спросила я, заранее предвидя, какой будет ответ.
-Э-э... Ну... Думаю, все решат, что вы его любовницы! - выдал Дариэль и слегка втянул голову в плечи.
-А может ему свой гарем еще на одного светлого эльфа расширить? - ласково поинтересовалась я и рявкнула: - А рожа у принца не треснет?!
Трион обернулся, встретился взглядом с разъяренной мною, и благоразумно отвернулся обратно. Это он мудро поступил!
-А ты чего ржешь? - мой возмущенный вопрос стал последней каплей. Тор, доселе пытавшийся замаскировать придушенный смех, заржал в голос.
-Мне просто безумно интересно, что останется от светлоэльфийской столицы после твоего отъезда. Думаю, эпицентром разрушений станет дворец Правителя Линиэля! - выдавил дроу, ловя подозрительные взгляды наших попутчиков. Дариэль глубоко задумался. Наверное, прикидывал, какую казнь выберет эльфийский правитель для мерзавца, приведшего в город такую ходячую беду, как я.

Я остановилась, пытаясь понять, что же так насторожило в окружающей местности. Рядом осадил коня Дариэль, и поднял на меня вопросительный взгляд.
-Что-то меня беспокоит... только не могу понять что... - прищурив глаза, раздраженно зашипела. Ненавижу такие минуты!
-Не мучайся, просто мы подъехали к границе Веллариэля. Знаешь, ты не перестаешь меня поражать! - обреченно вздохнул мой друг. - Обычный человек не чувствует магической преграды, людские маги ее видят, но проходят с большим трудом... а если их не приглашали, то вообще вязнут как в паутине, а ты стоишь в толще защитного слоя, сплетенного лучшими эльфийскими магами и всего лишь 'не можешь понять, что тебя беспокоит'!
-Так я ее тоже не чувствую! Может я все-таки обычный человек? - отозвалась я, двигая Тигра вперед.
-Когда я сказал 'не чувствует', то имел в виду, что люди просто не видят Веллариэля - для них этот лес продолжается дальше. Простым смертным никогда не найти нашей столицы, - флегматично отозвался эльф, наблюдая за тем, как мы с сэльфингом пересекаем невидимую черту, отделяющую город от нежелательных гостей. - В общем, не вздумай об этом кому-то рассказать! Если будут задавать вопросы - скажи, что я провел, поняла?
-Поняла, поняла... Не бухти! - отрешенно отозвалась я, заворожено рассматривая открывшуюся передо мною картину. Белый город был огромен, но ощущения массивности не создавал. Удивительно легкий и воздушный, он тянулся вверх острыми шпилями башен, переплетенных изумрудными лентами висячих садов и тонких, ажурных мостиков. Это была мечта, воплощенная в камне.
-Дариэль, как красиво! - выдохнула я. Обернувшись, подарила довольным приятелям улыбку и погнала Тигра вперед.
От отряда дроу отделился Трион, подъехал ко мне и, наклонившись почти к самому уху, тихо произнес:
-Лейна, веди себя прилично! Хотя бы в течение церемонии приветствия... - уточнил дроу, видимо, верно рассчитав мои силы. Покосившись на моих присмиревших товарищей, многозначительно добавил: - Вас это тоже касается!
-Конечно, любимый! - я глупо захлопала ресницами.
-Как скажешь, дорогой! - жеманно протянул Тор.
-Э-э... а я что, тоже в твоей свите фавориток? - насмешливо уточнил Дариэль. - Может, ты все же позволишь мне вести себя так, как ведут все нормальные эльфы, возвращаясь домой? Например, отправиться повидать родных? А то, меня совсем не радует перспектива простоять следующие пару часов посреди Малого двора Снежного замка, выслушивая хвалебные речи в твою честь!
Трион оскорблено сверкнул на эльфа зелеными глазами, но возразить было нечего. Мы с Тором, услышав о предстоящем нам 'удовольствии', обреченно переглянулись. Трое суток скачки, так теперь еще вместо нормального ужина и ванны - церемонии на несколько часов!
-Трион, - окликнула я принца.

Предыдущая страница 26 Следующая страница


27 Елена Петрова

-Ну, что тебе? - раздраженно отозвался дроу.
-Хочешь, лошадьми поменяемся? А то ты совсем не смотришься на фоне послов...
-Что?! - 'И что за бес дернул меня за язык?' - пришла в голову запоздалая мысль.
-Ну не хочешь, как хочешь!
-Да нет, я-то хочу, но вряд ли твой гарр'краши позволит сесть на себя постороннему! - отозвался слегка опешивший дроу. Прикрыв глаза, мысленно пообщалась с демонами.
-Он позволит. Только веди себя корректно! - уточнила я, спешиваясь. Нежно чмокнув Тигра в клыкастую морду и ласково попросив быть хорошим мальчиком, подошла к жеребцу Триона.
-Спасибо, Лейна! - тихо отозвался дроу.
-Сочтемся, - усмехнулась я в ответ.
-Внутренний голос подсказывает, что мне это дорого обойдется, - пробормотал Трион, направляя Тигра к ожидающему отряду. Сэльфинг серой тенью последовал за принцем.
-Лейна, зачем ты это сделала? - напряженно спросил Тор.
-Подозреваешь меня в благотворительности? - ухмыльнулась я. - Зря! Во-первых, твой братик выглядит солиднее, а во-вторых, я привлекаю гораздо меньше внимания - теперь для остальных я всего лишь очередная человеческая игрушка наследника трона. А связь с демонами поддерживаю постоянно. Так что мне ничего не грозит - при малейшей опасности сэльфинг телепортируется ко мне. Помнишь, мы на 'Веселой Селянке' отрабатывали такие фишки?
-Лейна, маг заметит, что ты Хозяйка демонов! - тихо уточнил Дариэль.
-Что-то мне подсказывает, что Трион об этом позаботится! Прикройте глазки и посмотрите, что вы видите! - скомандовала я. Мои друзья послушно пробудили магическое зрение, рассматривая нити Сил, связывающие меня с демонами.
-Невероятно! - прошептал Тор. - Лейна, почти все нити сосредоточены вокруг Триона, а к тебе тянется только тончайшая паутинка! Так у нас защищают любимых или какую-то ценность... Даже не знал, что мой брат может такое сотворить. Это же высочайший уровень Магии Хаоса!
Дариэль покосился на спину восседавшего на Тигре дроу с искренним уважением и тихо произнес:
-Трион создал великолепнейшую иллюзию, разбить которую сможет только равный ему по магическим способностям противник. Только... чтобы разбить иллюзию, надо хотя бы подозревать о ее существовании! Знаешь, Тор, чем больше я узнаю твоего брата, тем больше радуюсь, что он мне не враг...
У ворот города ждал небольшой кортеж. Окружившие нас светлоэльфийские воины под руководством молодого офицера были неразговорчивы. С трудом сдерживая несвоевременный смех, рассматривала доспехи и оружие охраны из матового белого металла. Они подозрительно напоминали алюминиевые кастрюли моего мира, а гордые стражи - малолетних ролевиков. Белокурый офицер что-то пропел на иллаэрини, Трион ответил. С легким полупоклоном стражи окружили наш отряд и повели в город. Все попытки разговорить симпатичного рыжеволосого эльфа на золотистом сильфе, сопровождающего мою бесценную персону, потерпели фиаско. Такое ощущение, что меня сопровождала статуя Командора наоборот. Плюнув на молчаливого стража, стала с удовольствием рассматривать город - широкие мощеные улицы, идеальная геометрия зданий, множество цветов, деревьев и фонтанчиков. Эльфы, прогуливающиеся по улицам, оглядывались на наш отряд, но приветливых улыбок я не заметила. На одном из перекрестков Дариэль повернул налево, пообещав найти нас вечером.

Развалившись на огромной кровати в одной из отведенных нам комнат, мы с Торреном блаженно улыбались. Две юные полукровки приготовили ванную и обещали в ближайший час легкий ужин, а пока принесли нам фруктов и вина. Я гений! Нет, не так... Я ГЕНИЙ!!! Повернувшись к Тору, потребовала подтверждения своих слов. Приятель с энтузиазмом меня поддержал. Причиной нашего отличного настроения был маленький фокус, устроенный мною при первой же возможности. Увидев делегацию, состоящую из полудюжины высокомерных придворных и пары дюжин их сопровождающих, и явно готовую продержать нас несколько часов ради 'сохранения приличий', я аккуратно упала в обморок на руки рыжеволосого красавчика-эльфа, бесшумной тенью скользившего за моей спиной в течение всего пути. Его счастье, что успел поймать! Слабым голосом, состроив виноватое лицо девочки-цветочка, попросила воды и призналась, что мы ехали почти без остановки от самого Миирона. Додумать эту мысль милостиво позволила эльфам.
Обиженный взгляд Триона был мною полностью проигнорирован. А что? Я вела себя вполне прилично... а обморок вполне допустимая дамская слабость! В общем, через пять минут нас с Тори, поминутно извиняясь, провожали в западное крыло дворца, отведенное для делегации дроу. По пути я с огромным удовольствием рассматривала сказочной красоты гобелены, мозаику, картины и огромное количество цветов. Похоже, история этих дивных растений насчитывает века селекции и магии, а также говорит о несомненно отличном вкусе их создателей. Большие стрельчатые окна открывали вид на город. Сразу захотелось забраться на крышу, чтобы увидеть всю эту красоту с высоты птичьего полета.
Нам с Тором, как дамам, выделили общие покои, состоящие из нескольких комнат. Сразу за холлом была очень светлая гостиная, украшением которой служили: небольшой камин, выложенный светло-голубыми, серебристыми и аквамариновыми изразцами, два очень правдоподобно выполненных гобелена - с единорогом и парящем в небе золотистым драконом и куча различных подушек и подушечек, разложенных на мебели и полу. Напротив входа находилось большое окно с выходом на балкончик. Две двери вели в спальные комнаты. Как только служанки и сопровождавший нас рыжик ушли, мы с Тором издав вопль команчей, рванули осматривать предоставленные нам помещения. Ванную я предусмотрительно застолбила первая.
Завернувшись в огромные полотенца, мы лениво доедали остатки шикарного и далеко не 'легкого' ужина, когда входная дверь распахнулась, являя нашим взорам разъяренного темноэльфийского принца. Следом за ним шел ухмыляющийся Оллеро. По глазам Триона поняла, что сейчас нас будут убивать!
-Трион, а ты уверен, что нам стоило оставаться? - опасливо уточнила я, принимая низкий старт. В полотенце, конечно, особо не побегаешь, но если жить захочешь и не такое сделаешь.
Дроу покосился на меня с явным отвращением, плюхнулся на диванчик, скинув на пол горку расшитых бисером подушечек, и устало вытянул ноги.
-Лейна, скажи, что я тебе сделал, а? На меня смотрели как на изверга! - расстегнув верхние пуговицы кожаного колета, Трион протянул руку и цапанул с блюда остывшую птичью ногу, на пару мгновений опередив Оллеро. Посол обиженно покосился на своего принца и перенес внимание на чудом уцелевший шницель. Развалившись в весьма неблагородной позе рядом с другом, посланник темноэльфийского короля ухватил второй рукой кувшин с вином и подмигнул мне:
Не обращай внимания на его бурчание, принцесса! Нам просто 'давили на психику', стараясь прощупать: насколько мы готовы прогнуться. А Трион обиделся, что пришлось выдерживать этот прессинг в гордом одиночестве.
-Скорее он должен радоваться своему одиночеству и нашей находчивости! Еще вопрос, как бы я повела себя, начни они давить на психику МНЕ! - надеюсь, кое-кто представит возможные последствия и перестанет на нас дуться...
-Лейна, у нас чертовски сложная ситуация, держи свой темперамент в узде, - тихо произнес принц. Сейчас - именно принц Темного Королевства, а не Трион, старший братишка моего приятеля.
-Я постараюсь, но помни - это не мой мир, и многое здесь по-прежнему непонятно и странно. Пиетета к местным аристократам у меня нет и притворяться, что в восторге от эльфов, было бы глупо! Дело не в том, что я стану нарываться на скандал, просто на оскорбление, скорее всего, отвечу чисто автоматически... Постарайся донести до них эту мысль. Не факт, конечно, что кто-то наглый получит фонарь под глаз, но порою и пары слов достаточно... Может мне вообще лучше здесь посидеть? Скажу, что устала... - неуверенно закончила я, глядя на помрачневших дроу.
-Нет, сидеть взаперти глупо. Сегодня вечером ты идешь с нами на Большой Летний Бал. Думаю, 'пару слов' я смогу замять, а достать кого-то из эльфов тебе не удастся, - усмехнулся дроу, поднимаясь.
-Это почему не удастся? Тебя же достала! - искренне возмутилась я.
-Ну, меня можно, ты же все-таки моя диали! Мы вернемся примерно через час, будьте готовы, - Трион рывком поднялся и, дернув Оллеро за косички, пошел к двери. Посол, одним глотком прикончив вино в кувшинчике, скользнул за другом, улыбнувшись нам на прощание.
-Ну, и что ты смотришь на меня, как на Владыку Бездны? - уточнила я, подозрительно рассматривая скульптурную группу: 'Светлая эльфийка и ее отвисшая челюсть'. Тор сфокусировал на мне взгляд и поинтересовался:
-Ты что, глухая? Не слышала, что он сказал?
-Сказал, что через час мы должны быть готовы! Давай, поднимай задницу с дивана и пошли шмотки распаковывать! Зря тебя, что ли, казенными харчами в Магической школе целый век откармливали? - скомандовала я, ничуть не сомневаясь, что Тор в состоянии вскрыть 'апельсины' с нашим барахлом.
-Он назвал тебя своей диали! - судя по тону, Тор до сих пор пребывал в легком шоке.
-Ну, назвал... Кстати, что такое это диали и с чем его едят? - полюбопытствовала я, лихорадочно размышляя, что же надеть на себя этим вечером. Усталость давала о себе знать, и ходить на каблуках очень не хотелось, а большинство привезенных платьев было рассчитано именно на высокий каблук. Ну, не резать же такую красоту?
-Лейна, очнись! Диали - это значит любимая!!! - повысил голос мой друг.
-Ну и что? Все и должны думать, что мы - парочка! Твой братец просто тренируется, - безмятежно отозвалась я.
-О... об этом я как-то не подумал... - сконфузился Торрен.
-Слушай, а почему он сказал, что мне 'можно' наставить ему синяков? - полюбопытствовала я, стараясь припомнить поднакопившиеся обиды... что-то с памятью совсем плохо! Такой шанс пропадает...
-Это долго рассказывать, - отозвался мой друг, - просто тому, кого называют 'диали' доверяют абсолютно. Есть старый обычай - если диали предает, ему или ей дают шанс в поединке - тот, кого предали, сознательно пропускает первый удар, доказывая этим свою любовь...
-Скорее свою глупость! И вообще, это больше похоже на церемониальное самоубийство, - проворчала я. - Хватит болтать о ерунде! Поднимись, наконец, с дивана и помоги мне распаковать вещи!
Наш разговор прервал вежливый стук в дверь.
-Леди, разрешите войти? Мы принесли вам платья для Летнего Бала.
Я открыла дверь, впуская давешних девушек-служанок в комнату. На вытянутых руках они несли воздушные, украшенные вышивкой шелковые платья серебристо-серого и густо-зеленого цветов. Просто чудесно! В одном я буду смотреться как 'моль бледная', а во втором как новогодняя елка. По моему, весьма предвзятому мнению, для Тора платья тоже не подходили. Кто-то чертовски умно пошутил. Не оденешь - обидишь 'гостеприимных хозяев', а оденешь - станешь посмешищем, ибо женщине простят многое, но не отсутствие вкуса!
-Спасибо, милые девушки, дальше мы сами справимся, - я вежливо выпроводила хихикающих служанок. - А ты распаковывай наши вещи, времени совсем мало осталось!
-Предлагаешь отказаться от подарков? - приподнял брови дроу.
-Предлагаю нагло соврать, что подарки оказались малы! - отозвалась я. - Эти вещи сшиты не на нас, и наверняка будут сидеть как на корове седло! Ты хочешь стать посмешищем?

Когда Трион вошел в нашу гостиную, мы заканчивали мудрить с волосами. Оллеро, изумленно уставился на нас. Похоже, я добилась желаемого эффекта! Длинное аквамариновое платье, очень простого силуэта, с открытой спиной было для замаскированного Тора идеальным вариантом. Я заплела белокурые волосы на висках 'эльфийки' в пару тонких косичек и соединила своей заколкой. Сама же выбрала угольно-черное платье, с открытыми плечами и длинным шлейфом. Пришлось пожертвовать ногами и влезть на высоченные шпильки. Для полноты картины, подняла волосы в высокий хвост и воспользовалась косметикой. Тушь и темно-алая, влажно поблескивающая помада, довершила преображение.
-Хмм... А ты уверена, что это хорошая идея? - скептически поинтересовался Трион, рассматривая мой весьма откровенный наряд.
-Тебе что, не нравится? - я надула губки и захлопала накрашенными ресницами. Только бы не заржать! Принц настороженно смотрел на меня, ожидая очередной пакости. Я вздохнула: - ты зануда, Трион. Мог бы сделать девушке комплимент! Тебе-то, конечно, все равно, а мне было бы приятно!
-Не обращайте на него внимания, Леди, вы великолепны и станете украшением Летнего Бала, - засмеялся Оллеро, целуя мое запястье. Я подозрительно проследила за приоткрытыми в улыбке клычками, приблизившимися к моим венам на критически малое расстояния. 'Начитаешься всяких Бремов Стокеров на ночь, и не такое привидится', - посетовал внутренний голос.
-Лучше одень, что-нибудь не столь привлекающее внимание, - посоветовал Трион.
-Я все равно буду весь вечер 'под прицелом'. Возможно, внешность слегка отвлечет любопытных от меня самой? Да и цвет платья - один из самых моих любимых. Не только же вам в черном ходить, - улыбнулась я, рассматривая почти одинаковые костюмы дроу. Элегантные, великолепно им подходящие, но весьма похожие. 'Может здесь у мужчин есть официальная одежда для приемов? Что-то вроде фрака?' - додумать эту мысль мне не дал стук в дверь. Не дожидаясь разрешения, створка приотворилась, впуская Дариэля.
-Отлично, все в сборе! - кивнул Трион. - Дариэль, что у тебя?
-Я уточнил данные по своим дальним родичам. Есть один подходящий вариант: в Саллерене, на северо-западной оконечности Светлого Леса у меня живет младшая кузина - Литониэль из Младшего Дома Валлани`нор. Представлять девушку ко двору рановато, в лицо ее никто не знает, я проверил, так что рад тебя видеть, сестренка! - ухмыльнулся Дариэль опешившему Торрену.
-А как ты собираешься объяснять любопытным, почему твоя кузина живет здесь, а не в твоем доме? - скептически уточнила я.
-Не захотела бросать подругу, к тому же можно намекнуть, что Тори без ума от темноэльфийского посла... это отобьет у большинства эльфов желание за ней приударить! - предложил Дариэль. - Кстати, Лейна, отлично выглядишь!
-А почему я должен подыгрывать вам в этой авантюре? - настороженно перебил Дро'Шанети.
-Ты что, не сказал ему? - изумилась я, оглядываясь на Триона.
-Нет, это было не срочно. В общем, Оллеро, я не прятал брата, мы с Дариэлем его замаскировали!
-Да, и вы мне еще за это ответите! - мстительно пообещала белокурая красотка.
-ТЫ??? - Оллеро выпучил глаза на юную эльфийку. Тор, не удержавшись, протянул руку и с громким щелчком захлопнул неэстетично отвисшую челюсть посла. Дро'Шанети дернулся и многообещающе посмотрел на шутника. Сжалившись над дроу, я протянула ему свой бокал с остатками вина.
-Тор, запоминай, повторять не буду, - перебил Дариэль, - ты - моя кузина Литониэль из Младшего Дома Валлани`нор. Твоего отца зовут Ватоэль, а мать - Тассиэль. Про семью ври, что хочешь - их здесь никто не знает. Более внятной легенды за столь короткий срок придумать невозможно, но думаю, сработает. Никому и в голову не придет, что светлая эльфийка станет лгать о своей семье - это же страшное бесчестье!
-Все готовы? - уточнил Трион. - Тогда пошли...

На первом же перекрестке нас ждали остальные послы. Коридоры, переходы, арки... Очень скоро я поняла, что самостоятельно найти свою комнату мне не удастся - дворец эльфийского правителя был просто огромен! Смирившись с неизбежным, бросила безнадежные попытки запомнить дорогу и стала наслаждаться окружающей красотой. Наконец мы добрались до искомого места. Высокие, в два человеческих роста, двери бесшумно распахнулись, пропуская нас в сад, хотя правильнее было бы сказать - в оранжерею. Огромное пространство было накрыто радужной, почти незаметной магической пленкой, используемой эльфами вместо стекла. Повсюду висели изящные разноцветные магические фонарики: на деревьях, беседках, вокруг танцевального 'зала', представляющего собою окруженную старыми дубами поляну, скапливаясь возле столиков с закусками и напитками. Поняв, что Летний Бал в прямом смысле буде проходить под чистым небом, я с ужасом уставилась на Триона, церемонно ведущего меня в этот ад. Нет, я очень люблю природу и с удовольствием провожу время в лесу, но не на высоченных же шпильках! Образно представив, как я ковыляю по оранжерее, вспахивая за собою целину, сделала первый шаг на ярко-изумрудное покрытие - толи траву, толи мох - растущее на земле странного 'живого' зала для приема гостей. Просто поразительно! Ни малейших неудобств. Казалось, что я ступаю по ковру. Ну, что же, повеселимся! Дариэль, подмигнув мне и пожелав удачи, потащил Тора в сторону стайки юных эльфиек. Что-то мне подсказало, что эти малолетние изверги задумали какую-то пакость...
Чудесное настроение продержалось минут пять... пока мы не подошли к небольшому возвышению, где стоял резной трон из белого мрамора. Рассмотрев пустой и явно неудобный каменный 'стул', я шепотом предположила, что его владелец - Повелитель Светлого Леса - просто сбежал с пыточного места, вконец отсидев себе зад.
Трион шикнул на меня и перевел взгляд на белокурого красавчика, доселе незамеченного мною в тени трона. Юноша сделал шаг вперед и я замерла. Сирин был красив, Трион - сказочно красив, но представить подобную красоту просто невозможно. Она была сродни боли. Мне было почти жаль, что наваждение закончилось так быстро... Я заглянула в лицо дивного существа и вздрогнула от холода. Ледяного, арктического холода синих равнодушных глаз. В сердце поселилась уверенность, что этот юноша смертельно опасен.
-Лорд Майрэль, позвольте представить вам мою спутницу - Леди Лей'ену. - я насторожилась, услышав в голосе дроу опасные нотки.
Окинув меня презрительно-оценивающими взглядом, Лорд заговорил с Трионом на иллаэрини, словно меня не существовало. Дроу, сжал мой локоть, молчаливо предостерегая от глупостей. Да ладно, больно надо!
-Похоже, что ваша Леди скучает, - насмешливый голос Майрэля хлестнул меня подобно бичу. Возможно, она согласится, чтобы я слегка ее развлек? А вы пока могли бы переговорить с моим дядей наедине.
-Благодарю, Лорд Майрэль, но думаю, что мы с вашим дядей переговорим позже, в более спокойной обстановке, - вежливо улыбнулся Трион, не сводя с эльфа оценивающего взгляда.
-Вообще-то он вас уже ждет, - усмехнулся эльф, пряча в глазах злорадные огоньки. - Офицер стражи отведет вас и остальных послов на совещание.
Трион замер. Ему столь явно не хотелось оставлять меня наедине с Майрэлем, что я утвердилась в своей мысли - к этому красавчику нужно относится с опаской.
-Трион, не беспокойся, дорогой! Обещаю, что буду верна СЕБЕ... - Усмехнувшись, подмигнула дроу и протянула руку белокурому эльфу. - И, пожалуй, не откажусь от небольшой экскурсии.
-Конечно, Леди. Ваше желание - закон! - удовлетворенно улыбнулся юноша, принимая мою ладошку. Проводив Триона взглядом, полным нескрываемого торжества, эльф сбросил маску и покосился на меня с откровенным злорадством. Я смотрела на блондина восторженными глазами пятнадцатилетней фанатки, встретившей своего кумира, и лихорадочно просчитывала варианты поведения. Кто бы ни был этот мальчик с глазами пресыщенного маньяка, он явно очень не прост! Если я правильно поняла - передо мной племянник одного из самых высокопоставленных лиц эльфийского государства, ибо очень узок круг тех, кому Трион не может сказать 'нет'. По моим прикидкам Майрэль - племянник Короля.
-С чего же мы начнем экскурсию, Леди? - уточнил эльф, рассматривая меня странным, предвкушающим взглядом. - Возможно, вы хотели бы начать осмотр с моей спальни?
Мда... Вот и первый минус выбранной роли! Дурочка, взирающая на прекрасного эльфа влюбленным взглядом, была бы в восторге от такого предложения. Пожалуй, стоит открыть карты... или идти 'осматривать' спальню. Да я лучше под бульдозер лягу, чем под это земноводное!
-Сочувствую, красавчик, - усмехнулась я, - но ты уж постарайся как-нибудь без меня обойтись!
-Что? - эльф изумленно обернулся, не веря своим ушам. - Что ты сказала?!
-Я говорю, поищи другую дурочку! Что-то мне подсказывает, что у тебя весьма нетрадиционные способы 'осматривать' спальни.
-А у маленькой мышки, оказывается, есть острые зубки! - ухмыльнулся Лорд. - Что ж, тем веселее будет...
-Не забывайся, мальчик! - мой голос был холоднее жидкого гелия. - Я диали темноэльфийского принца. Не думаю, что дядюшка забудет тебе дипломатический скандал - у вас и так весьма напряженные отношения с дроу!
-Дроу стерпят, даже если я прилюдно вырежу тебе ливер! - мечтательно улыбнулся Майрэль.

-Ты не только садист, но и придурок! - вздохнула я. - Неужели и правда думаешь, что дядя подобное простит? Если ради удовлетворения своих темных инстинктов, ты сведешь на нет преимущества, полученные им над дроу после кражи гримуара... Предполагаю, что он будет в бешенстве!
-Не с-смей наз-сывать меня так, с-смертная! - разъяренно прошипел эльф. Глядя в горящие синие глаза, я поняла, что Майрэль ненавидит меня всей душой... но не могла понять: 'За что?'
-Прекрати истерику, сюда идут, - равнодушно ответила я. Не знаю, что он задумал, но мне надо бежать от этого сумасшедшего подальше! Обернувшись, я с надеждой посмотрела на приближающихся эльфов... и людей? Странно, вот уж не подумала бы, что они тоже приглашены!
-Я убью тебя, и никто меня не заподозрит! - нежно пропел мне на ухо белокурый красавчик. - Ты будешь умирать очень долго... Кричать, умолять и звать на помощь, но никто тебя не услышит!
-А ты мечтатель, - усмехнулась я, отступив от эльфа на несколько шагов. Было очень страшно... Единственная радость - длинное платье скрывало дрожащие коленки. Майрэль сделал шаг вперед, намериваясь задержать меня. На людей он не обратил внимания, а зря...
Быстрая тень отделилась от человечьей делегации, метнувшись наперерез белокурому эльфу. Лорд Майрэль изящно изогнулся и перехватил напавшего на него смертного. На мгновение замерев, эльф одним, почти небрежным, движением тонких рук сломал шею несостоявшегося убийцы. Поднял взгляд и улыбнулся мне нежной улыбкой:
-Простите, что шокировал вас, моя Леди. Люди так быстро умирают! - на щеке эльфа набухала капелькой крови тонкая царапина...
Я действительно была шокирована, но не тем, что безумный эльф убил напавшего на него человека голыми руками, а тем, что узнала киллера! Пожалуй, это мой единственный шанс! Если все будут знать, что Майрэлю есть за что мстить, то у него будет меньше возможностей убить, а у меня больше причин, чтобы усилить свою охрану... например, на одного сэльфинга!
-Вы действительно поразили меня, Лорд Майрэль! Правда, вовсе не фактом смерти этого человека, - мягко отозвалась я. Эльф насторожился. Резко выдохнув, нанесла удар: - Видимо вы очень любили своего диали, если позволили ему изуродовать свое дивное лицо...
Взгляды окружающих заворожено провожали скатившуюся по щеке эльфа каплю крови - единственную слезу по погибшему воришке манускриптов - 'Адепту Света'...

Глава 2.

Не нервируйте меня!
Мне скоро негде будет прятать трупы!
NN

Лейна.

Я вздрогнула, почувствовав на плечах чьи-то руки...
-Лейна, ты в порядке? - испуганно спросил Торрен. - Кто тебя обидел? Покажи этого подонка, и я превращу остаток его жизни в ад!
Рядом затормозил Дариэль, укоризненно покосившись на приятеля:
-Ну, и горазда же ты бегать, сестренка! Что у вас тут произошло? - мой друг окинул взглядом окружающих и замер, глядя в ледяные глаза моего 'поклонника'. - Лорд Майрэль? Развлекаетесь?
-Оставь его, Дариэль, у Лорда горе, - мягко произнесла я. - Идемте, мне хотелось бы выпить вина, потанцевать и отдохнуть.
-Горе? Какое горе? - удивленно переспросил эльф.
-Идем, подробности расскажу по пути, - усмехнулась я и посмотрела в горящие потусторонним синим огнем глаза Майрэля. Если бы он мог, то убил бы меня на месте.
Взяв Дариэля под руку, кивнула Лорду и, расправив плечи, пошла в сторону танцевальной площадки и столиков с закусками. Правда, ушла недалеко. За первым же поворотом силы меня покинули, и я мешком свалилась на траву, закусив губу. Виновато улыбнулась приятелям, со стыдом понимая - сил, чтобы подняться, у меня нет. Зубы выстукивали чечетку. Испуганные друзья захлопотали вокруг, как пара встревоженных наседок, порываясь то принести вина, то привести целителя. В таком состоянии они меня еще не видели.
-Дариэль, здесь есть тихое местечко, где мы смогли бы поговорить? - 'Неужели этот хриплый голос принадлежит мне?'
-Да, я отнесу тебя, - эльф легко подхватил меня на руки и понес в глубину оранжереи к маленькой, незаметной беседке. Обернувшись к 'сестренке', он чуть слышно добавил, - Тор, принеси нам что-нибудь выпить и поесть...
Бутылка из темного стекла опустилась на усыпанную подушечками скамью из светлого дерева одновременно со мною. Пожалуй, мне действительно не помешает пара глотков вина...
-Садитесь, - кивнула я друзьям. - Возможно то, что я сейчас расскажу, покажется вам бредом, но прошу сначала выслушать меня до конца и только потом задавать вопросы и намекать на то, что мне стоит отдохнуть. Договорились?
Мои приятели переглянулись и послушно плюхнулись напротив меня. С чего бы начать...
-Итак, чтобы вы видели всю картину, как вижу ее я, стоит начать издалека. Помните историю с воришкой, фанатиком 'Адептов Света', который забрался в мой номер, пытаясь похитить честно украденный нами из Магистрата Вероятностей манускрипт? Мы с Трионом напоили его вином из сентарина и отправили восвояси с приказом любой ценой найти и убить того, кто возглавляет секту 'Адептов'. Это присказка, а вот вам и сказочка... - перед моими глазами, как живой, замер белокурый эльф, мечтающий только об одном - моей долгой и мучительной смерти.
-Лорд Майрэль вежливо передал Триону послание от своего дяди, пообещав пока развлечь меня экскурсией. Осмотр предполагалось начать с его спальни. Как вы понимаете, я его послала. Вежливо. Он засмеялся, заявив, что раз у маленькой мышки есть острые зубки, убивать ее будет еще интереснее. Моя попытка намекнуть, что убийство диали темноэльфийского принца может привести к печальным политическим последствиям, этот ненормальный проигнорировал.
-Но почему он хотел тебя убить? Ты же ничего ему не сделала! Я чувствую, что ты говоришь правду... - изумился Дариэль. Хм... Значит он тоже эмпат. Пожалуй, это стоит запомнить.
-У меня есть одно безумное предположение, но пока хочу рассказать факты... на чем мы закончили? Ах, да... Не слишком приятно в этом признаваться, но испугалась я до дрожи в коленях! Было очевидно, что Майрэль меня ненавидит, но за что - я просто не понимала! Лорд мечтал не просто перерезать мне горло, а сделать это медленно и с удовольствием, да к тому же был абсолютно уверен в своей безнаказанности. В общем, когда на него напал человек, пытаясь убить, единственное, что пришло в голову - сделать ненависть Лорда очевидной для всех, лишая этим возможности прибить меня втихаря. К тому же это позволит забрать у Триона демона-хранителя!
-Но как тебе удалось вывести его из себя? Он же едва тебя не убил! Я ни разу в жизни не видел его в такой ярости! - покосился на меня Дариэль.
-Видишь ли, люди в экстремальных ситуациях реагируют по-разному. У меня, например, в голове проясняется, - усмехнулась я. - Дело в том, что мне известен человек, который напал на Майрэля... Это неудачливый воришка манускриптов - 'Адепт Света'!
-Что???
-Но как...
-Лейна, это же значит...
-Не перебивайте меня, я еще не закончила. Да, это значит, что племянник Правителя Светлого Леса и "хозяин" секты "Адептов Света", пытавшейся украсть у нас информацию по гримуару, - одно лицо. Так вот, свернув воришке шею, эльф стоял и улыбался мне нежной улыбкой: 'Леди, вы поражены? Люди так быстро умирают...'. На щеке Майрэля набухала капелька крови, заканчивая собою тонкую линию царапины. Не знаю, как ему это удалось, но адепт смог оцарапать Лорда, совсем чуть-чуть. Тогда я и вспомнила, что Торрен рассказывал мне о древних обычаях диали. О том, что преданный возлюбленный пропускает первый удар.
-Что ты ему сказала? - обреченно уточнил Дариэль, предчувствуя какой будет ответ.
-Признала: 'Да, он действительно поразил меня тем, что так сильно любил своего диали. Ведь у него не могло быть другой причины, позволить смертному изуродовать свое дивное лицо...' И что-то мне подсказывает: как бы Майрэль не бесился, рассказывать правду он не станет! Ему придется смириться с этой версией...

Предыдущая страница 27 Следующая страница


Лейна 28

-Ты страшный противник... - тихо прошептал Дариэль. Тор ободряюще улыбнулся и поднес к губам мое запястье.
-А теперь о предположениях. Дариэль, правильно ли я помню, что у Правителя Светлого Леса всего один ребенок - дочь?
-Да, а что? - насторожился эльф.
-Давайте пофантазируем, - тихо предложила я. Ребята зябко повели плечами. - Итак, существует некий Король, имеющий дочь на выданье и племянника, стремящегося к власти. Допустим, у Короля возникли недетские проблемы с соседями, грозящие перерасти в войну... последнюю, потому что силы равны и битва будет не на жизнь, а на смерть. Уцелевших же сметут смертные, размножающиеся с быстротою отаки и постоянно жаждущие новых земель. Представили? Хорошо, идем дальше. В соседнем королевстве тоже не все гладко - идет борьба за трон. Молодая и амбициозная Леди желает стать Королевой - причем, любой ценой! Соседи тоже предпочтут забыть разногласия и пойти на мирные переговоры. А что скрепит мир лучше брака? Отличная идея, не так ли? Вот только одно 'но'! Если Король выдает дочь за соседа, то кто останется на троне его собственного королевства? Ответ, я думаю, очевиден - любимый (или не очень) племянник! Дариэль, ты лучше всех знаешь Майрэля - он способен продумать подобную комбинацию?
-Да... - хрипло ответил мой друг. - И это многое объясняет! И в частности - его ненависть к тебе, ты ведь здорово подпортила ему планы.
-Если только ему, - задумчиво протянула я. - Надо немедленно найти Триона! Возможно, мы еще успеем!
-О чем ты? - встревожился молчавший доселе Торрен. - Лейна, что происходит?!
-Просто я подумала, что будет, если Майрэль объединил свои силы с Дерейлой? Тогда вашу карательную экспедицию к клану Орр'Тен может ожидать неприятный сюрприз в лице нескольких светлых эльфов, владеющих Магией Леса. Ведь Магия Леса тоже может убивать, не так ли?
-Да, она тоже может убивать! - тихий хрипловатый шепот принадлежал светлому эльфу, стоящему в полутьме беседки рядом с Трионом.

Трион.

'Трэш! - Мне совсем не хотелось оставлять девчонку с этим чокнутым убийцей Майрэлем. - Она, конечно, умеет постоять за себя, но вряд ли прежде встречалась с Черным Жнецом. Они же все психи! Одна Дерейла чего стоит... Джер васс торр! Какого демона Линиэль решил устроить встречу именно сейчас?' - размышлял я, бесшумно двигаясь следом за Оллеро. Офицер внутренней стражи провел нас к небольшой, спрятанной в кустах вьющихся роз калитке и вежливо кивнув, растворился в сумерках. За калиткой, на небольшой поляне располагались три беседки, увитые разноцветными розами и освещенные дюжиной магических фонариков. В центральной лицом к нам сидел белокурый эльф в простой белой рубашке и темно-зеленых бриджах. Линиэль всегда любил в одежде простоту и удобство.
Правитель Светлого Леса поднялся из глубокого кресла и радушно кивнул нам на свободные места вокруг большого стола с закусками.
-Оллеро, надеюсь, твои спутники не обидятся, если я попрошу их дождаться вас в соседней беседке? - спокойно спросил Линиэль.
-Конечно, Ваше Величество, - отточенно поклонился дроу.
-Трион, тебя это не касается, - усмехнулся эльф, рассматривая мое откровенно расстроенное лицо. Мы были давно знакомы и могли позволить себе подобные вольности. В конце концов, эта встреча была неофициальной. Хотя, говоря откровенно, официальная церемония будет всего лишь подтверждением договоренностей, достигнутых сегодня.
-Линиэль, скажи, почему ты отправил за нами Майрэля? - мой голос выдавал напряжение, но мне было уже все равно. Внутреннее чутье, никогда не обманывающее меня, кричало, что Лейна в смертельной опасности. А из-за наложенной на Летний Зал магической защиты сэльфинг не сможет к ней пробиться... Если же Черный Жнец убьет девчонку, мой брат тоже неминуемо погибнет.
-Трион, тебя что-то беспокоит? - тихо спросил Линиэль, рассматривая меня задумчивыми светло-зелеными глазами.
-Ты даже не представляешь насколько! - не выдержал я. - Мне пришлось оставить в компании Майрэля свою диали!
-Боишься, что уведет? - ухмыльнулся эльфийский правитель.
-Боюсь, что он свернет ей шею! Лейна - человек!
-Что? Ты завел себе смертную диали? Ты надо мною смеешься, Трион?! - эльф изумленно и с легкой опаской уставился на меня.
-Что, выгляжу веселым? - раздраженно отозвался я, пытаясь отследить ауру девчонки. Куда этот тип ее потащил? Этого мне только не хватало...
-Трион, твоя смертная действительно в опасности. Пожалуй, я пойду с тобою, а то дело может закончиться дипломатическим скандалом. Мне, знаешь ли, совсем не хочется еще больше усугублять сложившуюся обстановку, - вздохнул Линиэль.
-Только не пойдем, а побежим! Этот тип ее куда-то потащил, - отозвался я, рванув с низкого крылечка беседки в сторону калитки. Оллеро, решив не пропускать подобное развлечение, пристроился за моей спиной. Знакомая аура отчетливо пробивалась сквозь защитные системы дворца, давая мне возможность вести отряд кратчайшей дорогой.
Возле небольшой беседки мы переглянулись, разделились и стали тихо подкрадываться с трех сторон. Я краем глаза наблюдал за эльфийским правителем. Похоже, что наш инструктор по маскировке подрабатывал у них на полставки - эльф двигался совершенно бесшумно. Из беседки доносились голоса. Это же... Слава Богам и Демиургам! Мой братишка успел ее спасти! О чем это она?..
-...-Лорд Майрэль вежливо передал Триону послание от своего дяди, пообещав пока развлечь меня экскурсией. Осмотр предполагалось начать с его спальни... - тихим, безжизненным голосом рассказывала Лейна. Оллеро и Линиэль приблизились ко мне, явно не понимая, почему я предпочитаю подслушивать вместо того, чтобы войти и убедиться, что с любимой девушкой все в порядке. Ну, не объяснять же им, что моя диали не слишком-то мне доверяет! На языке знаков я посоветовал соратникам по спасательной операции слушать и молчать... а послушать было что! Никогда бы не подумал, что она в состоянии так унизить Черного Жнеца. Линиэль смотрел на меня сияющими от смеха глазами - видимо любимый племянник и его успел достать до самых печенок. А потом нам стало не до смеха...
-Давайте пофантазируем... - мягко произнесла девчонка, и у меня мурашки побежали по спине от ее голоса. Я узнал его! Так же спокойно и почти нежно она спрашивала у меня о том, как переводится с иллаэрини древняя клятва на крови. Я замер. Если она права, то мы на грани войны...
-...Ведь Магия Леса тоже может убивать, не так ли? - закончила свой рассказ смертная.
-Да, она тоже может убивать! - шепотом отозвался Линиэль.
-Как много вы слышали? - почти равнодушно уточнила моя диали.
-Достаточно, чтобы сопоставить твои слова с известными мне фактами и сказать, что ты во многом права! - отозвался эльфийский правитель. - И я действительно собирался предложить Триону политический брак, но это, похоже, ничего не решит.
-Ты - Правитель? - спросила Лейна, спокойно глядя в светло-зеленые глаза Короля.
-Да, Светлейший Лорд Линиэль из Старшего Дома Дайлиррин к вашим услугам, прекрасная Леди, - поклонился эльф.
-Просто Лейна, и можно на 'ты' - невесело улыбнулась девчонка. - Присаживайтесь.
-Мы покараулим снаружи, чтобы тут посторонние не ходили, - предложил Дариэль. Переглянувшись с Тором, они подобно паре призраков растворились в тени окрестных деревьев.
-Что ты собираешься делать, Линиэль? - тихо спросила смертная, снова нарушая все правила королевского этикета. Повелитель затравленно глянул на девчонку, проигнорировав ее фамильярность.
-Я понимаю, что единственный способ сохранить мир - это остановить моего племянника, но как? Не могу же я его казнить за то, чего он еще не совершил? Да, все что ты сказала идеально укладывается в имеющиеся у нас факты, но прямых доказательств нет! Мне не нужен бунт! Известно, что украсть Вельтсоррский гримуар из королевской сокровищницы мог только тот, в чьих жилах течет кровь Дома Дайлиррин, но у меня нет свидетелей того, что это сделал именно Майрэль. То, что погибший смертный опознал моего племянника как главу 'Адептов Света', которые последние несколько лет сеют смуту и недовольство в Светлом Лесу и приграничных землях, также ничем мне не поможет!
-Почему вы - эльфы - так любите искать трудные пути? - задумчиво уточнила Лейна.
-Раз ты такая умная, будь милостива, подскажи, что мне делать? - 'Зря Линиэль так с ней разговаривает... Впрочем он же ее еще не знает, бедняга' - пронеслась в голове мысль.
-Воспользоваться сентарином, конечно! К тому же наверняка у вас с Трионом есть куча вопросов к этому красавчику.
-И что потом? - подозрительно уточнил Линиэль. - Или ты думаешь, что смерть племянника короля будут расследовать спустя рукава? Маги найдут в его крови остатки сентарина, и возникнет куча вопросов.
-Хм-м... Прежде ответь на один вопрос! Скажи, если светлый эльф выпьет вино, соединенное с Магией Хаоса, ваши маги смогут определить где и кем оно было сделано? - глаза моей диали сверкнули нездоровым азартом. Что еще задумала эта ненормальная? - обреченно подумал я.
-Весьма приблизительно, но да, смогут...
-ТОРИ!!! - заорала девчонка, заставив эльфийского правителя испуганно отшатнуться. Мой братец появился спустя пару секунд.
-Принеси из моей комнаты ОБЕ бутылки с вином, подаренным нам Мореей Озерной, - вежливо пропела смертная. И не поверишь, что секунду назад она голосила раненым лосем!
-Обе?! Ты уверена? - переспросил мой братец, глядя на свою подружку с изумлением.
-Да, уверена. И быстро!!! Одна нога здесь, другая там! А я пока расскажу вам о своей задумке. Конечно, многое нужно будет проверить и доработать, но черновой план будет выглядеть примерно так. Вы угощаете Майрэля вином с добавлением сентарина, узнаете всю интересующую вас информацию и заставляете выпить бокал 'Три'ррин', смешанного с Магией Хаоса. Поскольку это вино создается кланом Орр'Тен, да и Магия Хаоса, подозреваю, добавлена также охотниками клана, подозрение падет на них. Вы даже сможете выделить Триону несколько магов в качестве благотворительной помощи в борьбе с Дерейлой. Так сказать - отомстить. А остатками вина почистить ряды своей оппозиции.
-Предлагаешь уничтожить всех неугодных? - полюбопытствовал Линиэль.
-Ну, зачем же так грубо? Достаточно просто оставить у кого-то из них бутылку с отравленным напитком... Вам же нет необходимости их убивать - отправите на Колыму лес валить или к смертным - послами...
-Ты очень опасный противник, Лейна. Майрэль тебя недооценил, - отозвался Правитель, задумчиво рассматривая сидящую напротив девушку. Я тоже пораженно смотрел на свою диали. А она умеет быть жестокой... - Я должен подумать над твоими словами.
-Думай быстрее, - усмехнулась девчонка, - времени в обрез. Если я права, то отряд дроу сейчас направляется в ловушку клана Орр'Тен.
-Вот! - Торрен поставил на маленький столик две бутылки с вином. Одну я уже видел - это было вино с сентарином, а вторая, темная, почти черная, резная - была мне незнакома. Приложив к бутылке руки и запустив диагностику, я убедился в правоте Лейны - действительно, Магия Хаоса... Сколько же еще секретов прячет от меня эта демоница?
-Трион, ты идешь со мной? - уточнил эльфийский правитель, поднимаясь и забирая со стола бутылки с сюрпризами.
-Да, пожалуй, я бы хотел знать, что задумал Майрэль, и связан ли он с кланом Орр'Тен. - Наклонившись, я нежно поцеловал в висок свою сумасшедшую женщину и отправился вслед за Линиэлем. Похоже, ночь будет длинной.

Лейна.

Я опустошенно сидела на скамье, почти не реагируя на происходящее. Тор, устроившись рядом и обняв меня, задумчиво смотрел на звездное небо.
-Наверное, нам лучше пойти в твои покои, - предложил светлый эльф.
-Дариэль, ты считаешь меня чудовищем? - тихий вопрос, похоже, застал эльфа врасплох. Мне было очень плохо. Только что я сознательно отправила человека, точнее эльфа, на смерть. Правда, если я права, то это спасет множество жизней и, возможно, даже остановит войну, но легче от этого почему-то не становилось.
-Нет, ты не чудовище, - мягко ответил эльф, присел возле моих ног и заглянул в глаза. - Знаешь, Лейна, когда ты рассказала мне, что родом из Закрытого Мира, я не поверил. Чувствовал, что это правда, но ты казалась простой девушкой... умной, милой, веселой, но, в общем-то, обычной смертной. Но, Лейна, ты очень необычная, и я горжусь нашей дружбой.
-Но я же только что приговорила к смерти разумное существо. Эльфа. Светлого...
-Да, и он этого заслуживал, поверь мне. Майрэль - Черный Жнец, как и Дерейла Орр'Тен. На нем столько крови, что ты и представить такое не можешь... Понимаешь, иногда даже эльфы сходят с ума... а может быть - рождаются такими. Их уделом становится кровь и боль. Они наслаждаются муками своих врагов. Черные Жнецы - единственные, кто может практиковать Магию Смерти. Их эксперименты над живыми существами - чудовищны, но зачастую именно они делают величайшие открытия, двигая магию вперед... Их тихо ненавидят, иногда уважают или бояться... но терпят.
-Вы, эльфы, странно относитесь к смерти, мне это трудно понять. Ты прав, хватит рефлексировать, пойдем собирать вещи. Что-то мне подсказывает, что этой ночью или завтра с утра мы отправимся в Сартар.
Переглянувшись, мои друзья распределили ношу. Торрен набрал огромный поднос еды и напитков, а Дариэль подхватил меня, не обращая внимания на слабые протесты.
Сгрузив меня на кровать в спальне, светлый эльф помчался к себе домой, чтобы собрать вещи в дорогу. О том, чтобы остаться в Веллариэле, он и слышать не хотел.

Трион.

Линиэль, равнодушно сгрузив мне бутылки с вином, целенаправленно вел нас с Оллеро в сторону королевских покоев. По традиции ближайшие родственники селились рядом с Повелителем. По официальной версии - чтобы защитить своего Владыку, а по мнению моего отца - чтобы держать 'претендентов' на тепленькое местечко под неусыпным присмотром.
Уже на подходе к покоям Майрэля были слышны грохот падающих вещей и изысканнейший мат на иллаэрини. Пара испуганных служанок бледными тенями растаяли в радиальных коридорах, стремясь оказаться как можно дальше от ярости Лорда. Я заслушался. Похоже, здорово его достала моя диали, раз до сих пор успокоиться не может. На губы заползла довольная усмешка, не сулившая, впрочем, светлому эльфу ничего хорошего. Линиэль покосился на нас с Оллеро и невежливо рванул ручку двери. Небрежным движением руки изменив траекторию летящего в его лицо стула, эльфийский правитель рявкнул на племянника:
-Майрэль, немедленно объясни, что за балаган ты устроил! По дороге сюда мне ТРИЖДЫ доложили, что ты чуть ли не занимался мужеложством со смертным прямо посреди поляны для приема делегаций! И с каждым рассказом добавлялись новые интересные подробности.
Майрэль поднял на дядю невменяемый взгляд и разразился очередной нецензурной тирадой на иллаэрини. На этот раз более конкретной и выразительной. Думаю, Лейна оценила бы ее по достоинству... и сочла комплиментом - с нее станется! Я с редкостным удовольствием наблюдал за метаниями Снежного Лорда, как прозвали в народе этого поразительно утонченного и красивого эльфа. Правда, сейчас он выглядел несколько... потасканным. Сложная изысканная прическа развалилась на отдельные косички и пряди, шелковое церемониальное платье было измято и перекошено, а вокруг взбешенного эльфа царили руины.
Линиэль забрал у меня бутылку с сентарином и недрогнувшей рукой протянул племяннику:
-Выпей, успокойся и объясни, наконец, что происходит!
Майрэль выхватил бутылку из рук дяди, осмотрел окружающую его разруху, убедившись, что ни одного целого бокала вокруг не наблюдается, выбил пробку и присосался к горлышку как последний забулдыга.
Как просто! Майрэль был настолько взбешен и выведен из равновесия, что даже не попытался просканировать напиток! Да, вино с добавлением сентарина невозможно выявить с помощью магии, но есть одна тонкость! Это единственный напиток, в котором магия не присутствует вообще. Прищурив глаза, я разглядывал белокурого эльфа, застывшего посреди комнаты и равнодушно смотрящего куда-то вглубь себя. Сейчас Снежный Лорд выглядел еще более безумным, чем всегда. Похоже, пришла пора задавать вопросы. Я вопросительно покосился на Линиэля.
-Майрэль, расскажи мне об 'Адептах Света' - мягко попросил эльфийский правитель.
-Это тайное общество, которое я создал, чтобы облегчить себе восхождение на престол, - равнодушно отозвался Лорд. Линиэль вздрогнул и тихо прошептал:
-Значит, это правда... Я так не хотел в это верить!
-Скажи, что тебя связывает с Дерейлой Орр'Тен, и почему 'Адепты' следили в Миироне за моей диали? Я хотел бы услышать все подробности, - не удержался я. С ужасом мы выслушали идеально выверенный план по стравливанию темных и светлых эльфов в кровавой междоусобице. Все было рассчитано, учтено и выверено до мельчайших подробностей. Они не просчитали только один фактор - взбалмошную смертную девчонку - мою сумасшедшую диали, столь легко, почти играючи разрушившую многолетние планы. Теперь понятно, почему Майрэль мечтал о ее смерти. Но если Снежный Лорд связан с Дерейлой, то и в остальном прогнозы Лейны тоже могли сбыться
Покосившись на меня, Линиэль задал вопрос, который похоже давно его мучил:
-Что тебя связывает с диали темноэльфийского принца? Откуда она узнала о твоих планах?
-Не знаю. Мы никогда прежде о ней не слышали, - равнодушно отозвался Майрэль. Я посмотрел на эльфийского повелителя и насмешливо приподнял брови. Линиэль раздраженно дернул плечом. Ну, он прав, конечно... Надо проверить все варианты.
-Расскажи подробнее о планах клана Орр'Тен, - потребовал я.
-Я не интересовался. Кажется, Дерейла собиралась спровоцировать твоего отца на нападение. Мне не слишком любопытны долгосрочные планы мертвецов.
-Ты собирался ее предать, - с отвращением произнес Оллеро.
-Конечно, - спокойно согласился Майрэль. - Впрочем, как и она меня.
-Когда ты собирался отправить к ней магов? - тихо уточнил я.
-Они отбыли неделю назад, пройдя через телепорт. Предполагаю, что они уже там. - В холодном голосе Майрэля мне почудилось злорадство. Мы с Оллеро переглянулись. Надежды на то, что успеем, почти не было.
-Это ты передал Дерейле часть Вельтсоррского гримуара, хранившегося ранее в королевской сокровищнице? - Вопрос был формальным, но мне необходимо было подтверждение.
-Да, - безмятежно отозвался Майрэль. Я посмотрел на эльфийского владыку и получил от него подтверждающий кивок. К дроу претензий больше не было. Уже легче! Призрак войны со Светлым Лесом, все более настойчиво маячившей за моей спиной в последнее время, тихо растаял... его место заняло не менее страшное предчувствие бунта и гражданской войны.
-Кто еще вовлечен в заговор против меня? - тихо поинтересовался эльфийский правитель. А я-то удивлялся - почему он никого из своих не позвал на нашу маленькую вечеринку...
В последующие часы мы вытаскивали из Майрэля все возможные подробности о заговоре. Не слабо! Два Младших Советника, Шесть глав Старших Домов и три высших военных чина. Однако! Размах у Снежного Лорда и впрямь был королевский. Впрочем, пусть Линиэль сам разбирается со своими подданными. Меня больше заботит ловушка, подготовленная для нашего карательного отряда. Трэш! Знать бы раньше! Но Лейна... она была права почти во всем! Невероятно... Потрясающая девушка!
-Я дам тебе четырех лучших магов Светлого Леса. Им можно доверять. Пойдете через телепорты... Если повезет, то ты успеешь предупредить отца, - тихо произнес Линиэль. За последние несколько часов он постарел на пару веков. Кивнув, я вышел из комнаты. Оллеро остался, чтобы получить всю возможную информацию. В душе нарастало отчаяние. Нам не успеть! Даже если мы пойдем через телепорты, то не уложимся в три прыжка - нужно слишком много энергии. Значит придется прыгать четыре раза... Два прыжка можно сделать одновременно. Это очень тяжело физически, и потребуются как минимум сутки на отдых. Следующий прыжок - и двое-трое суток отдыха. Итого - как минимум четыре дня. Не успеть...
Трэш! Что же делать? Совершенно машинально я толкнул дверь, уставившись в изумленные глаза Лейны. Дожил! Задумался настолько, что пришел посреди ночи к своей 'диали'. Сейчас для полного счастья еще и она меня по матушке обложит ...

Лейна.

Мы собрали самое необходимое. Платья, туфли и другое барахло я, с легким сожалением оставила в большом шкафу, теша себя слабой надеждой когда-нибудь получить эти сокровища обратно.
Трион пришел под утро. Усталый и расстроенный он выпил бокал вина и поднял на меня тусклые зеленые глаза.
-Мы опоздали... Не сегодня - завтра, Сирин и его отряд попадут в ловушку. Даже если мы пойдем через телепорты - нам не успеть. - Устало и равнодушно перечислял принц. Похоже, он потерял последнюю надежду...

-Почему мы не успеем, если пойдем через телепорты? - уточнила я. Понятно, что мы устанем как собаки, но ведь главное передать информацию, а уж потом можно падать и спать хоть неделю!
-Лейна, девочка, нам потребуется три-четыре перехода - иначе просто не успеть! И дело вовсе не в физической усталости - это можно пережить. Проблема в том, что каждый переход забирает почти половину магического резерва! А демонов практически выжимает досуха, - невесело усмехнулся Трион.
-Если это единственная проблема, то я помогу ее решить, - мой тихий голос был едва слышен.
-Как? - насторожился дроу.
-Не веришь?
-Я уже готов чему угодно поверить, если это касается тебя! - в глазах принца разгорелась слабая надежда.
-Трион, может у меня и не сильная аура, но резерв - практически бесконечный! Ты и все остальные сможете брать столько, сколько нужно для восстановления баланса... Ты же не думал, что ваши предки просто так гонялись за выходцами из Закрытых Миров? - невесело усмехнулась я. - Прости, что не сказала об этом раньше, но попади эта информация в руки не тому человеку... или эльфу, и это стоило бы мне жизни!
-Так почему сказала сейчас? - приподнял брови дроу.
-Не вижу другого выхода, - честно признала я и усмехнулась: - Сирин, несомненно, редкостный засранец, но он написал мне такое трогательное письмо, что оставить его в беде - просто грех.
-Это для тебя очень опасно! - нахмурился принц.
-Придумаем что-нибудь - отмахнулась я.
-Например?
-Ну, не знаю... А у вас таких амулетов случайно не водится? - мои глаза засветились в предвкушении новой авантюры.
-Нет, амулеты такой силы у нас никто не делает. Правда, существует легенда об Артефакте Порядка, который обладает невероятными магическими свойствами, и якобы был подарен моему прадеду Вортону богом войны Радрасом, но я такого ни разу не видел! Вроде, накопление магического резерва было одним из его свойств. А что? - заинтересовался дроу.
-А кто-нибудь знает, как он выглядел? - мне в голову пришла отличная шутка.
-Нет, конечно! Откуда?
-Тогда придумай! - усмехнувшись, я кинула Триону яблоко. - И замаскируй! А я буду держать 'Артефакт' в руках в течении нашего перехода через телепорты... Ну а вам милостиво позволю держаться за меня! Даже если моей 'подзарядки' хватит только на один переход, мы все равно успеем вовремя!
-Так просто... - потрясенно протянул темный эльф. - Интересно, удастся ли мне когда-нибудь понять, какими путями ходят твои мысли?
-Что ж, подарю тебе подсказку, - мои губы раздвинулись в невеселой усмешке, - я предпочитаю короткие дороги!
Засмеявшись, Трион подхватил яблоко и вышел из моей комнаты. Я грустно смотрела на дверь, осторожно прикрытую ночным гостем, и корила себя за трусость. Спросить, что стало с Лордом Майрэлем, у меня так и не хватило духа.

Через пару часов мы кучковались во дворе, собираясь отправиться в Сартар. Я, держа в руке сияющий чистым зеленым пламенем кристалл, привлекала к себе повышенное внимание. Трион постарался на славу - 'Артефакт' из яблока получился знатный! Не знаю, что именно он сделал, но в моей ладони лежал изумрудно-зеленый кулон размером с небольшое куриное яйцо, внутри которого, казалось, кружился водоворот сияющих снежинок. Изумительно красивое и завораживающее зрелище. Накинув на шею цепочку из нарочито грубоватых, крупных звеньев, бережно отпустила сияющий кристалл и, уцепившись за шею сэльфинга, стала рассматривать нашу команду.
Линиэль выделил четверку верных ему Магистров Магии Леса и пришел лично проститься перед отъездом. Спутники, пожертвованные эльфийским правителем, удивленно косились на меня и Тори, но с вопросами не лезли. Видимо здорово их Повелитель выдрессировал. Оллеро остался со своими людьми в Веллариэле укреплять мирные отношения.
Мне были оказаны особые почести и даже подарены именные клинки - практически копия тех, что красовались на спине Дариэля. Загадочно улыбнувшись сопровождающим нас Магистрам, я перекинула перевязь через голову, регулируя высоту ножен.
Эльфийский правитель на пару минут отозвал в сторону Триона. Не знаю, что он ему наговорил, но дроу вернулся задумчивым и напряженным. Новости явно были невеселые. После краткой прощальной речи и пожеланий удачи от эльфийского правителя Трион раздавил первый кристалл телепорта.

Предыдущая страница 28 Следующая страница


29 Елена Петрова

Глава 3.

Крутишься, как белка в мясорубке...
NN

Лейна.

Я шагнула в телепорт следом за Трионом, стараясь не выпускать из вида своих питомцев. За мной шли Тор и Дариэль, ведя на поводу подаренных Линиэлем сильфов. Последними были эльфийские маги. Трион, выкачивая из меня Силу, дотянул нас до Тирилона одним прыжком. Правда, это стоило очень дорого - из воронки телепорта мы выбрались слабые, как котята. Я чувствовала себя как выжатый лимон, который экономная хозяйка еще и на цедру потерла. Не знаю как насчет магии - никакого дискомфорта я не ощущала, а вот физическая усталость давала о себе знать. Бессильно прислонившись к боку Тигра, мысленно связалась с демонами, выясняя их самочувствие. Слава Демиургам, Трион оказался прав! Моя связь с подопечными как Хозяйки защитила их от пагубного воздействия телепортации. Связанные со мною узами Силы они напрямую черпали энергию от меня, не нуждаясь в физическом контакте. Облегченно вздохнув, я обратила внимание на остальных членов отряда. Светлые эльфы сгрудились под старой липой вокруг дрожащих от усталости сильфов в углу подозрительно знакомого дворика. Батюшки, да мы же в любимой таверне 'У Грабба'... А ведь я обещала хозяину, что буду останавливаться ТОЛЬКО здесь, приезжая в Тирилон! Губы непроизвольно расползлись в злорадной ухмылке. Белокурый эльфийский маг, незаметно подкравшийся ко мне с каким-то вопросом, испуганно шарахнулся в сторону. И чего они такие нервные? Пожав плечами, подошла к принцу.
-Трион, попробуй восстановить свой резерв, - тихо предложила я дроу, протягивая руку. Мой собеседник устало улыбнулся и притянул к себе. Мне что, со всеми придется обниматься?
-Эй, а можно без рук? - возмущенно прошипела я. Блин, и так устала как бурлак после рабочей смены, так еще Триона на нежности потянуло!
Дроу на секунду окаменел, снял руки с моих плеч и, не глядя на меня, холодно отозвался:
-Конечно, Лейна... Я восстановил свой баланс. Можешь помочь другим!
-Хорошо, - отозвалась я, не понимая на что он собственно обиделся. То, что при дворе мы изображали 'парочку', не давало дроу никакого права на доступ к телу. Подойдя к Торрену, протянула ему руку, демонстративно сжимая во второй 'Артефакт'. Странно, возможно из-за связавшей нас древней клятвы, но магию Тора я чувствовала. На мгновение прикрыв глаза, ощутила легкий ветерок, игриво коснувшийся моего лица, и далекую нежную музыку, похожую на перекличку флейты и гобоя. Мысленно улыбнувшись, поймала воображаемый ветерок за хвостик и, замотав полупрозрачную ленточку в кокетливый бантик, пристроила на голове 'эльфийки'. От игр воображения меня отвлекла наступившая тишина и судорожный вздох приятеля. Настороженно приоткрыв один глаз, я вопросительно уставилась на друга. Тот смотрел на меня потрясенно-обреченным взглядом, но внятно объяснить, что произошло, пока явно был не в состоянии. Интересно, что я натворила на этот раз? Прикрыв глаза, снова полюбовалась изящным бантиком на макушке приятеля. Хм-м... у меня, несомненно, богатая фантазия, но все же не на столько...
-Трион! - оглянувшись, я поняла, что стала центром внимания. Лестно, конечно... Подозрительно покосилась на светлых эльфов, застывших изумленными сусликами возле сильфов, перевела вопросительный взгляд на дроу. Трион, однозначно, редкостный вредина, но если кто и просветит нас, о том что происходит, то это он.
-Может, объяснишь, как ты это сделала? - ошарашено полюбопытствовал дроу, моментально оказавшись рядом со мною. Мда... нет в мире совершенства! Ответил, называется...
-А что я сделала? - лучше уточнить, в чем меня обвиняют, прежде чем признаваться.
-Издеваешься? Ты только что локализовала Нить Силы и привязала ее к Торр... Тори! - дроу уставился на меня внимательными зелеными глазищами, напоминая охотящуюся кошку. А мышкой была я... Ох, не нравится мне это!
-Трион, очнись! Я не умею творить чудеса! А ваших Нитей Силы вообще не вижу! И почему чуть что, сразу на меня все валят! - зажмурив глаза, полюбовалась на завязанный бантик. Он и не собирался никуда пропадать! Неужели эта полупрозрачная субстанция и есть Нить Силы? Интересно как! А почему она одна? Или я просто других не вижу? Расслабившись, мысленно потянулась к прозрачной, слегка мерцающей ленточке.
-Ты что творишь? С ума сошла!!! - прошипел мне на ухо Трион. Черт! Тут же куча лишних глаз! Моментально сориентировавшись, направила неизвестно откуда взявшийся поток серебристых лент, похожий на огромный косяк рыбок, в 'Артефакт'. И что дальше-то делать?! Испуганно сжав клубящийся шар, на какой то миг просто выпала из реальности. На моих ладонях лежал мир. Улыбнувшись, я наклонилась вперед, стараясь рассмотреть маленькое чудо получше, и со страшной скоростью понеслась вниз... Мир стал огромен, заслонил горизонт... Облака... под ними земля с неровными заплатками полей и крупный город... небольшой дом, группа настороженно застывших людей и девушка, сжимающая в руках сияющий изумрудный кристалл... но это же... Долю мгновения я, как в зеркало, смотрела в изумленные глаза цвета зеленой яшмы, а потом упала в обморок.

Трион.

Время было дорого. Прости, любимая, но иного выхода я не вижу. Напрямую подключившись к Лейне, как к живой Нити Силы, стал безжалостно выкачивать энергию, питая воронку телепорта. Даже если ее 'бесконечной' энергии хватит только до Тирилона, я смогу оставить девчонку и брата в городе, а сам двинуться дальше.
Получилось. Невероятно, но у нас действительно получилось! Я рассматривал знакомый дворик харчевни, когда ко мне подошла усталая смертная с предложением восстановить мой магический резерв. Такое ощущение, что у нее не убавилось, а прибавилось Силы. Впрочем, мне, наверное, так кажется из-за того, что мой собственный резерв истощен. Притянув к себе диали, я тихонько уткнулся ей в волосы, всем телом впитывая живительную Силу.
-А можно без рук?! - раздраженно отозвалась девчонка, пытаясь вывернуться. Не понимаю, чего ей не хватает? Я же признал ее своей диали! Какие еще доказательства ей нужны? Трэш! Да что она творит!!! Это... просто невероятно! Не верю своим глазам...
После того, как Лейна свалилась в обморок, загнав в 'Артефакт' с полсотни Нитей Силы, я объявил трехчасовой привал. Передав кулон Торрену, отправил его к светлым эльфам восстанавливать резерв магических сил, подхватил диали на руки и понес в дом. 'Ну почему она не может быть такой как все?' - устало размышлял я, поднимаясь на второй этаж гостиницы, прижимая к груди бессознательное тело смертной. До сих пор мне с трудом верилось в то, свидетелем чего мы стали. Девчонка играючи локализовала Нить Силы, привязав ее к моему братцу. Я, конечно, очень этому рад, поскольку теперь в течение пары-тройки столетий у Торрена не будет никаких проблем с пополнением магического резерва, в том числе и при переходе через телепорты... но проблема в том, что это НЕВОЗМОЖНО! Ни один из ныне существующих магов не может оторвать нить от Источника... Однако все мы видели это своими глазами... 'Кто же эта девочка? Неужели она действительно богиня?' Нет, мне в это не верилось. Я видел богов - они бесстрастны и почти равнодушны. Даже прекрасная Сайриллини - богиня любви - поражала своей холодностью и величием. Но и Демоном моя диали тоже не была... Что же за мир породил такое чудо?
Устало опустив на кровать свою ношу, пристроился с краю, рассматривая девчонку. И что я в ней нашел? По нашим меркам ее сложно назвать красивой. Характер премерзкий... зато умение играть на нервах окружающих и склонность к жестоким шуткам - выдающиеся. Из раздумий меня вывел язвительный голосок:
-Трион, ты что, стал нищим или экономишь? - Она жива! Слава Богам и Демиургам!
-С чего ты это взяла? - настороженно отозвался я.
-Ну, просто странно, что ты валяешься на моей постели! Я, знаешь ли, не в восторге от незваных гостей. - Пока я тупо соображал, что означает сия фраза, девчонка повернулась, спихивая меня с кровати. Если бы не хваленая эльфийская реакция - сидел бы сейчас на полу, глупо взирая на смертную нахалку.
Фыркнув, я развалился в кресле, прикидывая с чего бы начать допрос.
-Ну, так и будешь молчать? - первой не выдержала смертная. - Задавай свои вопросы и топай отсюда - я хочу отдохнуть перед следующим прыжком.
-Как тебе удалось локализовать Нити Силы и заточить их в Артефакт? - полюбопытствовал я, впрочем, не особенно надеясь на ответ.
-Я скажу все, что знаю, но сначала просвети меня по одному вопросу! - промурлыкала девчонка. - Что перед нашим прыжком сказал эльфийский король?
Я помрачнел. Не уверен, что ей нужно это знать... с другой стороны данная информация касается ее напрямую и, возможно, именно Лейна увидит ответ там, где не нашел его я.
-Линиэль сказал, что Майрэлю удалось сбежать.
-Разве тот, кого опоили сентарином, может сбежать? - изумленно уточнила смертная.
-Нет, в том-то и дело! Я не могу понять, почему Линиэль мне солгал!
-Неужели он счел меня настолько опасной, что рискнул оставить в живых своего племянника? - задумчиво проговорила девчонка.
-Лейна, похоже, ты страдаешь манией величия! - рассмеялся я.
-Почему страдаю? - искренне изумилась смертная. - Я ею наслаждаюсь! А если серьезно, то я предполагаю, что твой приятель Линиэль позволил кому-то из 'Адептов Света' забрать тушку своего хозяина. Как-то слабо верится, что можно вывезти из дворца такую немалую ношу без ведома охраны эльфийского правителя. С чем это связано - с желанием накрыть всех заговорщиков или с чем-либо еще я не знаю. И честно говоря, мне сейчас на это наплевать - слишком устала. Подумаю об этом потом...
-Эй! Не вздумай заснуть! Ты обещала рассказать о том, что тебе известно о контроле над Нитями Сил, - я возмущенно уставился на сонную девчонку.
-Ничего не известно, отвяжись! - пробурчала смертная, устраиваясь удобнее и пытаясь натянуть на себя пестрое покрывало.
-Что значит 'ничего'? - не понял я.
-То и значит. Я обещала тебе рассказать все, что знаю об этих ваших Нитях Силы - так вот: мне о них НИЧЕГО не известно! И не спрашивай меня о том, что произошло во дворе - сама понять не могу... - полусонно промурлыкала Лейна, закрыв глаза и оставив меня сидеть в кресле с глупо отвисшей челюстью. Мда... Пора бы и привыкнуть к ее шуточкам!
Вздохнув, я накрыл девчонку покрывалом, заботливо подоткнув края, и вышел из комнаты, впустив туда сэльфинга. Встретив взгляд демона-хранителя, искренне посоветовал приглядывать за Хозяйкой. Осторожно прикрыв за собою дверь, наткнулся на младшего братца и Дариэля. 'И этих очаровала...' С трудом убедив подпиравших противоположную стену приятелей, что с их драгоценной Лейной все в порядке, я забрал у братца Артефакт и отправил их позаботится об усталых сильфах.
Покачав головой, я завернул в свой номер и устало развалился на кровати не снимая сапог. Понимаю, что это бессмысленно, но я все же попытался снять иллюзию. Не знаю, как она это сделала, но замаскированное яблоко действительно превратилось в артефакт-накопитель невероятной мощи. Я ощущал запертые в камне Нити Силы, поражаясь происшедшему. Ответов у меня не было - только вопросы...

Лейна.

Убедившись, что принц оставил меня в покое - временно, конечно, - я свернулась калачиком и задумалась. В принципе ничего ужасного не произошло: тех, кто не знает в чем дело, то есть светлых эльфов, удастся убедить, что я всего лишь управляла Артефактом, но Трион... пожалуй, это может стать проблемой. Черт! Знать бы еще, что произошло на самом деле! Ладно, пока у меня нет фактов, глупо делать какие-то предположения. Так, прикинем, что мы имеем. Если учесть, что после одного прыжка мы слабы как после недельного кросса, то после трех - не способны будем самостоятельно залезть на лошадей. А я, вообще, буду труп трупом... К тому же эльфы выматываются не только физически, но и магически, а значит в этом плане помощи тоже не будет. Так ничего и не придумав, я заснула.
-Лейна, вставай, - тихий голос звал меня из страны грез. - Лейна... если хочешь, можешь остаться в Тирилоне.
-Вот еще! - возмущенно заявила я, приоткрыв глаза и уставившись на возмутителя спокойствия. Трион усмехнулся и предложил:
-А может, действительно останешься? Вместе с Тором... Мне спокойнее будет.
Ага, а гримуар в это время тихо уплывет у меня из-под носа! Извращайся потом не по-детски, чтобы его достать.
-Я еду с вами! И не пытайся меня остановить! Когда выезжаем? - поинтересовалась я, судорожно подавив зевок.
-Примерно через четверть часа. Подумай! Я не вправе настаивать, но теперь, имея накопитель Силы, мы сможем обойтись без твоей помощи. Лейна, там будет бойня, и я не хочу, чтобы ты это видела, - тихо признался дроу, глядя в окно.
-Бойня? Но мы же идем в столицу... Ты что, думаешь, что бунт уже начался? - нахмурилась я. Это было бы крайне нежелательно для меня. Точнее это был бы полный крах всех моих планов!
-Мы не пойдем в столицу. В третий раз мы прыгнем прямиком в резиденцию клана Орр'Тен. Отец, несомненно, поверит мне, но он захочет получить всю возможную информацию. Плюс сборы отряда. У нас нет такого количества времени, Лейна. Придется рискнуть и идти напрямик. Поэтому я хочу, чтобы ты и Торрен остались в Тирилоне, - закончил дроу, мягко улыбнувшись. Мечтатель. И что мне здесь делать? Ждать у моря погоды? Нет уж, я сама решаю, куда мне идти.
-Почему ты уверен, что попадешь после третьего прыжка в резиденцию Орр'Тен? Вас же перебьют на выходе из телепорта, как только засекут его воронку. К тому же вы будете полутрупами после трех прыжков и даже не сможете сражаться! Может лучше разделиться? Сними иллюзию с Тора и отправь его в Сартар к отцу, а сам жди подкрепления у дома Дерейлы, - предложила я.
-Да, пожалуй, я действительно отправлю тебя с братиком в Сартар, - задумчиво предположил дроу.
-Нет, я иду с вами. Вам может понадобиться помощь Малыша и Тигра. Все же они демоны, хоть и молодые! - отрезала я.
-Боги и Демиурги! И в кого ты такая упрямая? - не выдержал Трион.
-В папу с мамой, - моя ответная ухмылка была нескрываемо победной. - Итак, что ты решил?
-Хорошо, ты идешь с нами, а Торрен отправляется к отцу за помощью. При одном условии - ты слушаешься меня беспрекословно! Если я скажу прыгать - прыгаешь, скажу не дышать - не дышишь!
-А что с нападением? Вас перебьют! Неужели нельзя подождать подкрепления?
-Завтра Ночь Равновесия, в которую творится самое сильное волшебство. Мы должны остановить Дерейлу прежде, чем она попытается повторно воспользоваться Вельтсоррским гримуаром. В первый раз у нее не вышло пробить дорогу в Нижние Миры, и давать ей второй шанс я не собираюсь, - отозвался Трион. - А насчет того, что мы выйдем из телепорта в неподходящем месте, не беспокойся - я отлично изучил карту Резиденции и смогу передвигаться там даже с завязанными глазами. Кстати, надень кулончик, а то у наших светлоэльфийских друзей появится еще больше вопросов.
-Договорились, - усмехнулась я и набросила на шею цепочку с завораживающим изумрудно-зеленым камнем, направляясь в ванную комнату. Хоть умыться - на большее все равно времени не хватит.
-Жаль только, что я потеряю на этом ящик отличного вина, - усмехнулся Трион, выходя из моей комнаты.
-Почему потеряешь? - все же мое любопытство - неистребимо.
-Мы с Сирином поспорили, что ему не удастся уложить Тори в постель, - ухмыльнулся дроу.
-Не переживай, если Ро'Шерр выживет, я просвещу его кто такая Тори. Думаю, он отдаст вино, да еще сверху подкинет, только бы мы держали язык за зубами. Могу взяться за переговоры, - успокоила я принца. 'А еще, пожалуй, порадую этими подробностями Торрена... и даже милостиво помогу придумать достойную месть за то, что милый братик его 'продал'! Чтобы Триону жизнь медом не казалась!'
Выйдя во двор, я столкнулась со странными взглядами светлых эльфов. Смесь настороженности, любопытства, невольного уважения и еще каких-то эмоций, расшифровать которые мне так и не удалось. Ну, хоть вопросы не задают - и то хлеб!
Подготовка к отправке шла вовсю. В отличие от меня, передвигающейся как старый паралитик, остальные выглядели вполне свежими и готовыми продолжить путь. 'Все же эльфы гораздо выносливей' - со вздохом констатировала я.
-Лейна, ты готова? - окликнул меня Трион.
Вынырнув из своих мыслей, я улыбнулась дроу и заняла свое место в цепочке 'отъезжающих'. Темноэльфийский принц разбил телепорт и шагнул в черную воронку портала. На этот раз я не стала зажмуриваться, а попыталась рассмотреть происходящее. Ну, любопытно же! Правда, как оказалось, смотреть было не на что. Нас окружил черный дым, клубясь и выстраиваясь в заманчивые фигуры на сером фоне полного 'ничто', не ощутимый, без запаха и вкуса. Хм-м... а если попробовать?.. Уцепившись за пояс впереди идущего Триона, я прикрыла глаза, пытаясь нащупать серебристо-прозрачные Нити Силы. Ничего... Как странно. Наверное, у меня просто больше не получается. Жаль, а мне понравилось...
Через мгновение мы вывалились из телепорта, и окружающий мир оглушил меня яркими цветами и красками. Порыв ветра бросил в лицо аромат соснового бора, земли и озоновой свежести. Похоже, здесь недавно был дождь. Мгновение я наслаждалась окружающим миром... затем идиллию нарушил тычок в спину, и из воронки за моей спиной выскочил довольный Малыш. Пошатнувшись, кульком осела в траву. Накатившаяся слабость волнами уносила куда-то вдаль. Откинувшись назад, растянулась на травке, блаженно глядя в проплывающие надо мною облака. Какое небо... как дома... Мимо проходили измотанные эльфы, ведя на поводу спотыкающихся сильфов.
-Лейна, ты в порядке? - устало склонился надо мною Дариэль, щекоча длинными косичками лицо и шею.
-Да. Просто поражаюсь, как прекрасен мир. Странно, я почти перестала это замечать. Давай руку, поделюсь Силой.
Эльф улыбнулся и, пошатнувшись, поднял меня на руки. Прикрыв глаза, я увидела, как тонкой серебристой ленточкой Сила Артефакта заполняет ауру моего друга. Значит, я все же могу видеть Нити Силы! Но тогда почему в телепорте было пусто?
-Дариэль, а почему в телепорте не было Нитей Силы?
-Ты, наконец, научилась их видеть? - обрадовался приятель.
-Ага, я теперь тоже особенная! - Гордо признала я. Лучше бы промолчала, глядишь, за умную бы сошла.
-Кхм-м... Боюсь тебя разочаровать, но Нити Силы видят почти все жители нашего мира. Ничего особенного в этом нет. А вот пользоваться их силой действительно могут далеко не все, - просветил меня Дариэль.
-Ты не ответил, почему этих ваших Нитей Силы не было внутри телепорта? - не отставала я.
-Лейна, ну, я-то откуда это знаю! Нам еще до этого уровня лет пятьсот учиться, - поморщился приятель.
-Да я просто так спросила. Любопытно же. Ладно, Триона потрясу. А куда ты меня тащишь? - проявила я любопытство.

-Стоянка будет у ручья. Поскольку отсюда мы отправляемся прямиком в Резиденцию клана Орр'Тен, то всем надо как следует отдохнуть, помедитировать и, по возможности, выспаться.
-Дариэль, а ты не боишься? Прости, что втянула тебя во все это...
-Боюсь, наверное. Мне никогда прежде не приходилось убивать, а завтра придется, - тихо сказал мой друг. - И не смей извиняться, ты ни во что меня не втягивала - это мое решение. Наоборот, я очень тебе признателен...
-За что? - искренне изумилась я.
-За то, что ты сделала мою жизнь красочной, за то, что у меня появились два настоящих друга и за то, что помогла раскрыть заговор против эльфийского Правителя. - Дариэль улыбнулся и остановился, прикидывая, куда бы меня пристроить. Уютное углубление в корнях старого дуба подошло идеально. Малыш свернулся рядом огромной пушистой грелкой.
'Зарядив' остальных членов отряда и выпив пару глотков вина, принесенного Торреном, я свернулась калачиком на плаще Дариэля и, прижавшись к боку Малыша, моментально заснула.

Глава 4.

В жизни всегда есть место подвигу.
Надо только быть подальше от этого места.
NN

Лейна.

-Лейна, просыпайся, - в странно знакомом голосе звучали нотки отчаяния. 'Похоже, давно зовет...' - с искренним удовлетворением подумала я, зарываясь поглубже в шерсть демона-хранителя.
-Ну, не хочешь, как хочешь! Мы через полчаса уходим, а ты можешь спать дальше...
Высказанная мысль, наконец-то, пробила себе тропку в мозгу, заставляя меня разлепить сонные глаза. Блин, убила бы за возможность поспать еще часик... или два... Тяжко вздохнув, попыталась принять вертикальное положение и осмотреться. Ого, уже почти стемнело! Значит, я проспала несколько часов. Интересно, остальные тоже дрыхли? Тяжело поднявшись, отправилась к костру, ощущая себя как после особо зверской тренировки Триона. Светлоэльфийские маги чистили оружие и на мое приветствие ответили странными, откровенно обиженными взглядами. Ну, и чем я на этот раз им не угодила?
-Проснулась, наконец? - полюбопытствовал Торрен. ТОРРЕН!!! Они его расколдовали! Радостно взвизгнув, я повисла на шее приятеля. Тот, смеясь, закружил меня по полянке, не обращая внимания на кислые физиономии светлых эльфов.
-Тор, а чего эти типы на тебя так странно косятся? - не выдержала я.
-А... понимаешь, они решили мне помочь... слегка... ну, когда мы из телепорта вышли... в общем, они поделили мою долю работы: сильфа почистили, воды принесли и, вообще, оказались очень милыми ребятами, - сдерживая хохот, покаялся приятель.
-И что-то мне подсказывает, что сделали они это ДО того, как тебя расколдовали, - ухмыльнулась я.
-Ну, да! - признал дроу, растянув губы в блаженной улыбке, - я специально попросил Триона подождать, пока они не закончат.
-Тор, ты бесподобен! - расхохоталась я, покосившись на расстроенных эльфийских 'джентльменов'. - Когда ты уходишь в Сартар?
-Думаю, как только Трион допишет письмо отцу. Я не хочу оставлять тебя здесь, но понимаю, что так будет лучше. Ты увидишь решение проблемы там, где все остальные пройдут мимо... Прости, но сейчас твоя безопасность и моя жизнь - второстепенны. Главное успеть остановить мою ненормальную невесту. Я постараюсь привести подкрепление как можно быстрее, вы только продержитесь! - Тор прижал меня к себе, словно боясь, что я растаю в воздухе.
-Будь осторожен, Торрен. Не доверяй никому, даже старым друзьям и любимым девушкам. И поторопись. Удачи тебе, дружище! - Я подтянулась и чмокнула дроу в подбородок. Он ухмыльнулся, подмигнул и отправился собираться в дорогу.
Повернувшись к костру, увидела Дариэля, тщательно размешивающего в котелке какое-то непонятное варево болотного цвета. 'Да, вот и попили чайку на дорожку...' - невесело констатировала я, заглядывая в когда-то чистую посудину, похожую в данный момент на котел ведьмы.
-Налить тебе? - поинтересовался приятель, поднимая на меня вопросительный взгляд.
-Дариэль, ты действительно думаешь, что я стану пить эту смесь из лягушачьих лап и помета летучих мышей? - мое явное нежелание дегустировать хлюпающий декокт вызвало у окружающих искреннее веселье. Ладно, я уже привыкла, что постоянно попадаю впросак со своим длинным языком, но могли бы и объяснить, что здесь такого веселого!
-Лейна, это специальная смесь трав для восстановления сил. И готов дать тебе слово чести, что перечисленных тобою ингредиентов напиток не содержит! - развеселился мой друг.
-И что, помогает? - неуверенно поинтересовалась я.
-Помогает, только ненадолго... но часа на три-четыре должно хватить! - признал эльф, продолжая помешивать варево.
-Ну ладно, тогда я тоже попробую... После вас, конечно!
Развернувшись, я направилась к ручью, собираясь умыться и попить. Бр-р... вода просто ледяная! Героически поплескав на лицо и прогнав остатки сонливости, вернулась к костру. Не знаю как остальные, но мне ужасно хотелось есть. Получив яблоко и кусок холодного мяса, устроилась возле огня, наблюдая за сборами отряда.
-Лейна, - Трион подобрался незаметно, заставив меня подскочить на месте. - Нам надо поговорить.

-Говори, я слушаю.

Предыдущая страница 29 Следующая страница


Лейна 30

-Я хочу, что бы ты понимала - мы идем на смертельно опасное дело. Вероятность выжить - минимальна. Прошу тебя, отправляйся в Сартар с Торреном, - тихо попросил дроу.
-Трион, ты же знаешь мой ответ. Неужели и правда решил, что я не знаю куда иду? Мое решение остается прежним. Это все, что ты хотел сказать? - полюбопытствовала я, примеряясь к румяному боку крупного яблока.
-Нет, - вздохнул принц. - Я, собственно, и не сомневался в твоем упрямстве. Хорошо, слушай внимательно. Ты идешь следом за мною. Думаю, будет лучше, если ты всю дорогу будешь держаться за меня. Это позволит мне сэкономить время и не подзаряжаться от тебя на выходе. После того, как покинешь телепорт, сразу делишься силой с эльфийскими магами и держишься у меня за спиной. Никуда не лезешь! Ни на что не отвлекаешься! Демонов держишь рядом и от себя ни на шаг не отпускаешь, пусть прикрывают все время. Если на тебя кто-то нападает, орешь как резаная и бежишь к любому из нас! И не вздумай отбиваться самостоятельно! Все понятно?! Да, еще одно, предупреждаю сразу - если увижу, что ты меня ослушалась, то надеру тебе задницу там, где поймаю! Даже если это будет последнее, что я сделаю в своей жизни! Вопросы есть? - закончил дроу, глядя на меня добрыми глазами Лаврентия Берии.
-Хм-м... вопросов нет, есть комментарии. Но они нецензурные... Тебе озвучить? - поинтересовалась я.
-Лейна, это не смешно! Ты вообще меня слушала? - разозлился Трион.
-И очень внимательно. А теперь ты послушай меня! Я не меньше твоего ценю жизнь, в первую очередь свою собственную, и не собираюсь лезть на рожон. Обещаю, что стану без вопросов и споров выполнять твои команды. Но если увижу возможность изменить ситуацию в нашу пользу, то не стану искать тебя, чтобы посвятить в свои планы, а буду действовать. Черт! Ну, доверяй же мне хоть немного! Неужели я так часто принимала неверные решения? - не выдержала я, увидев откровенно скептическое выражение лица дроу.
-Хорошо, согласен... Все равно тебя не переубедишь, упрямая как... Впрочем, неважно, - поправился Трион, увидев мой недобрый взгляд. - Но обещай, что не станешь рисковать!
-Обещаю. Еще вопросы?
-Не вопросы... - Дроу обхватил мою голову, заглядывая в глаза. На мгновение окружающее меня пространство поплыло, словно потеряв фокус. Изумленно моргнув, я уставилась на Триона.
- Я замаскировал твою ауру своей. Теперь никто не увидит твоего сияния, - усмехнулся принц.
-Разве это не опасно для тебя?
-Не переживай, это всего на несколько часов, ничего со мной не случится. К тому же это большей частью иллюзия. - отозвался Трион. А теперь иди, попрощайся с Торреном. А я пока открою ему телепорт.
Обняв друга и пожелав ему удачи, я смотрела, как знакомая фигура тает в черной воронке. Сильфов Торрен уводил с собою, нам они только помешают. 'Пусть Демиург этого мира позаботится о тебе, мой друг... Ты слышишь, Тиль? Присмотри за ним, ради меня...'
Солнце скрылось за кромкой леса, оставив на память алые ленты заката. Итак, похоже, настала наша очередь. Все вещи, не считая тех, что напрямую относились к оружию, эльфы прикопали где-то в лесочке. Идем налегке. Я закрепила кинжал и ножны с подаренными Линиэлем клинками, проверила колчан и расчехлила лук. Вторую пару мечей, принадлежащих Сирину, и четыре запасных колчана со стрелами я прицепила к широкому кожаному ремню, застегнутому на шее Малыша, подобно гигантскому ошейнику. Ну, вроде готова... Подойдя к Дариэлю, я недрогнувшей рукой приняла от него мерзкий на вид напиток и, зажмурившись, вылила в рот содержимое глиняной плошки, стараясь не думать о вкусовых ощущениях. Собственно, все оказалось не так ужасно, как мне представлялось: трава-травою. По телу прошла теплая волна и схлынула, унося за собою усталость. Странная звенящая легкость внутри меня, призывала бежать, веселиться и делать что-то прямо сейчас, немедленно. Смеясь, я подошла к Триону и заняла свое место.
Темноэльфийский принц разбил очередной кристалл телепорта, и мы вошли в черную воронку клубящегося дыма. Страх, азарт, надежда и сумасшедшее ощущение адреналинового опьянения, когда захватывает дух, смешались внутри во взрывоопасный коктейль ощущений. Меня слегка трясло. Мгновение... и мы вышли в темный внутренний дворик древнего замка. В ранней ночи огромные, уходящие ввысь стены казались серыми. Они подавляли. Не обращая внимания на вцепившихся в мои руки эльфийских магов, я продолжала осматривать доступную часть внешней стены, мощеный дворик с несколькими деревьями и круглую башню замка, соединенную с основным зданием крытой галереей.
-Трион, мы опоздали... - надо же какой у меня хриплый голос.
-Что... - дроу повернулся, следуя за моим взглядом, и замер. На пиках возле внешней стены развивались странные знамена... Длинные белокурые локоны, словно живые, отзывались на ласки ветра. Три головы... трое мертвых... Значит, остальные, возможно, еще живы! Эта мысль пришла к нам одновременно.
-И сейчас атаки они не ждут! Трион, ты можешь определить, где они держат пленников?
-Уже пробовал, - раздраженно тряхнул косами дроу. - Здесь какая-то демонова защита стоит, не пробиться. Придется действовать по первоначальному плану.
-Мы восстановили резерв, - певуче отозвался рыжеволосый маг. - Благодарю Вас, Леди.
-Хорошо, приготовьтесь к бою, нас уже наверняка обнаружили, - приказал Трион, тенью метнувшись к основному зданию замка.
'Придурки, - раздраженно размышляла я. - Если бы удалось освободить остальной отряд, то шансы на победу возросли бы многократно! Что бы придумать...'
-Малыш, иди ко мне, дорогой! - склонившись над демоном-хранителем, я стала вспоминать, как выглядел Сирин. Орков же мой сэльфинг смог найти, чем дроу хуже? Мой питомец прикрыл изумрудные глаза с вертикальными щелками зрачков и начал забавно поводить мордой из стороны в сторону, словно нюхая воздух. 'Давай же, Солнышко, ты сможешь!' - я напряженно ожидала вердикта демона-хранителя.
-В башне! - довольный сэльфинг смотрел на меня, растянув в улыбке клыкастую пасть. Его мысль была поразительно четкой.
-Веди, Малыш! Мы должны до него добраться! - я вскочила на спину Тигра, вытаскивая лук и первую стрелу. От мечей, прикрепленных на моей спине, все равно толку чуть.
Башню охраняла пара полукровок. Повезло, потому, что будь их больше, еще не известно, как бы все сложилось. Я всадила в горло выскочившему навстречу черноглазому мужчине стрелу, как будто передо мною была учебная мишень. Поистерить по поводу собственной бесчеловечности я смогу и позже... без свидетелей. Малыш почти одновременно со мною, легким движением проскользнул под пику, откусив второму стражу голову. Так, теперь надо открыть ворота. У кого же из них ключ? Соскочив с Тигра, я лихорадочно зашарила по карманам трупов, с трудом сдерживая рвотные спазмы. Яблоко было явно лишним!
Нашла! Дрожащими руками вставила огромный ключ в поцарапанную скважину замка. С натужным скрипом дверь в темницу отворилась. Сэльфинг серой тенью метнулся в темный проем. Почти сразу послышался придушенный хрип и звон упавшего оружия. 'Ну, разве так встречают гостей?' - мелькнула в голове полуистеричная мысль. Войдя вслед за демоном-хранителем и заведя Тигра, захлопнула дверь. Оставив гарр'краши встречать нежданных гостей и просто любопытных, я побежала за сэльфингом. На нашем пути встретилась еще пара тюремщиков, которые, казалось, даже не успели понять, что их убило. Наконец Малыш остановился перед дубовой дверью, окованной железными полосами. Вместо ключа дверь закрывалась снаружи на здоровенный железный брус. Придется попотеть... И ради кого? Ну ладно, древние считали, что хорошего врага надо ценить больше, чем плохого друга! Тем и будем утешаться! Вздохнув, я начала вытаскивать тяжеленную железяку из пазов.
Вот черт! Думаю, грохот упавшего бруса разбудил даже покойников на местном кладбище! Дернув на себя тяжелую дубовую дверь, я встретилась взглядом с прикованным к противоположной стене пленником. Сирин... Слава Богам и Демиургам - мы не ошиблись!
-ТЫ??? - Ро'Шерр уставился на меня с таким изумлением, что стало почти смешно.
-Ну я, а ты кого ждал? Прекраснейшую Тиллиринель? Между прочим, я обещала вернуть тебе в Сартаре клинки, а ты свалил к черту на куличики! Что мне теперь по всему миру за тобой гоняться, чтобы обещание выполнить?! - Только ради того, чтобы полюбоваться на потрясенное выражение лица Сирина, стоило сюда прийти.
-Но... но... Как ты здесь оказалась? - глупо хлопая ресницами, проговорил дроу. Сейчас он выглядел совсем юным. Я внимательно осмотрела прикованную 'Андромеду'. Прям чувствую себя греческим героем Персеем! Сирин выглядел откровенно паршиво - избитый, босой, растрепанный и усталый. Из одежды остались только бриджи, местами разорванные и измазанные в крови хозяина. Похоже, ему здорово досталось. Подойдя ближе, стала рассматривать крепления оков. В данный момент распятый дроу напоминал фигуру человека из известнейшего рисунка Да Винчи... в 'распятом' состоянии. Руки и ноги пленника были разведены и закреплены в оковах, впаянных в стену. К счастью для меня, здесь использовался тот же принцип - сбоку наручников в пазы были вбиты металлические штыри. Усевшись на корточки и пыхтя, как рота ежиков, стала выковыривать штырь, держащий оковы левой ноги дроу. Ну вот! Совсем не трудно... Всего пара минут и Сирин может, наконец, произнести сакраментальную фразу любой блондинки: 'Наконец-то они вместе!' Поднатужившись, я попыталась вытащить металлический штырь и освободить правую руку Ро'Шерра.
Дроу молча наблюдал за моими усилиями по его освобождению задумчивыми сиреневыми глазами. Черт! У меня не хватает сил, чтобы выдернуть эту проклятую железку снизу. Он слишком высоко! Приходится вставать на цыпочки и пытаться подтолкнуть снизу... Хм-м...
-Малыш! Иди ко мне, дорогой!
Уставившись в глаза демона-хранителя, передала ему свои идеи по освобождению пленника. Мученически вздохнув, сэльфинг опустился на пол камеры, давая мне возможность залезть на его спину. 'Ну вот! Совсем другое дело!' - радовалась я, орудуя гномьим кинжалом. Подцепив за шляпку металлический штырь наручника, почти без проблем вытащила его из пазов! 'Вот что значит поработать головой!' - мысленно похвалила я нас и 'переехала' ко второй руке дроу. На освобождение ушло не более минуты. Сирин, лишенный поддержки оков, пошатнулся и поднял на меня горящие сиреневые глаза. Я, улыбаясь, соскочила со спины демона-хранителя и совершенно машинально подставила плечо для поддержки. Дроу отшатнулся от меня, как от чумной. Да больно надо! Я отвязала от ошейника клинки Сирина и бросила хозяину.
-Мы в расчете. Я выполнила свое обещание. И даже более того! Ты согласен? - мягко уточнила я.
-Чего ты хочешь? - хрипло осведомился Ро'Шерр.
-Кто-то, кроме тебя, выжил? - спросила я, напряженно ожидая ответа. Слишком многое сейчас зависело от слов дроу.
-Должны были. При выходе из телепорта нас свалило заклятье. Мы даже не смогли сопротивляться... Это была ловушка! - прошипел разъяренный дроу.
-Да, ловушка. А усыпили вас с помощью Магии Леса, - холодно отозвалась я, лихорадочно обдумывая дальнейшие действия.
-Что? Откуда ты это знаешь?! - Сирин шагнул ко мне, собираясь вытрясти из меня информацию.
-Трион расскажет тебе все, что сочтет нужным, а сейчас помоги найти остальных пленников, - скомандовала я.
-Принц? Да вы с ума сошли! А если он попадется Дерейле?! Вы хоть соображаете, что творите? - прохрипел Ро'Шерр.
-На, выпей пару глотков, - в руки дроу полетела моя фляжка с вином. - Не переживай, с Трионом пять светлоэльфийских магов. А теперь перестань задавать идиотские вопросы и помоги, наконец, освободить остальных членов твоего отряда!
Малыш, покружив по коридорам, остановился возле очередной дубовой двери. На этот раз честь 'снимателя засовов' я предоставила дроу. Черт! Даже обидно! Сирин легко поднял железный брус и аккуратно поставил его возле стены. Толкнув дверь, мы вошли в большую камеру, рассчитанную как минимум на полторы дюжины пленников. На стене, прикованный по рукам и ногам, висел один-единственный дроу. Сирин рванул в сторону пленника и замер, обреченно опустив руки.
-Он мертв? - тихо спросила я.
-Почти. Он умирает, и я ничем не могу ему помочь! - с горечью отозвался Ро'Шерр.
-Надо снять его. Сирин, помоги мне! - я потянулась к штырю, удерживающего оковы на левой ноге дроу. Пленник посмотрел на меня и улыбнулся.
-Ты опоздала девочка, уже ничего нельзя сделать... Но я благодарен тебе за попытку помочь! - прохрипел дроу. Этому досталось гораздо меньше, чем Сирину, от чего же он умирает?
-Сирин, да помоги же мне, наконец! - не выдержала я
-Зачем? Он все равно умрет...
-Тогда пускай, черт возьми, умрет как воин, с оружием в руках! - рявкнула я.
Пленник поднял на меня тусклые серые глаза. Впервые в них зажглась искра. Месть! Пусть так, лишь бы не стремился к смерти.
-Отойди, я сам! - скомандовал Сирин. Да пожалуйста... жалко, что ли?
-Но я все же не понимаю... От чего он умирает, если у него нет ни одной серьезной раны? - поинтересовалась я, снимая перевязь с эльфийскими клинками, подаренными мне Линиэлем. Все равно в руках дроу они принесут больше пользы.
-Не твое дело! - отрезал Сирин.
Ну, все, это уж слишком! Мало того, что я спасла жизнь этой неблагодарной скотине, так он еще будет меня оскорблять? Ножны моих клинков звякнули о пол камеры, а острие меча уткнулось в уютную ложбинку под мочкой уха Ро'Шерра.
-Сирин, милый, - промурлыкала я. - Когда я задаю вопрос, то хочу услышать на него ответ!
-Ты хочешь меня убить? - мягко спросил дроу.
-Нет, но я могу это сделать! И я все еще жду ответа на свой вопрос...
-Дерейла Орр'Тен выкачала почти всю энергию из моей ауры. Фактически я уже мертв, - тихо отозвался освобожденный пленник.
-Вы - два безмозглых придурка! Недоношенные дети выхухоли и утконоса! Какого демона вы молчали, что у вас истощен магический резерв! - заорала я на ничего не понимающих дроу. Отшвырнув опешившего Сирина, я схватила за руку обалдевшего 'умертвия'. - Бери, сколько надо.
Пленник испуганно дернулся, а потом, поняв, наконец, что происходит, прижался ко мне, как к родной маме. Советник изумленно наблюдал за идиллией. Мою ауру прикрывал Трион, и видеть сияния Артефакта на моей груди он не мог, но то, что магический баланс умирающего восстанавливается рекордно быстрыми темпами Ро'Шерр видел.
-Я Дертон Сиа'Ретт, Леди, и я Ваш должник, - хрипло проговорил пленник, плавно поднимаясь с пола камеры и протягивая мне руку.
-Сирин, иди сюда, - скомандовала я.
-Тебе так хочется сохранить мне жизнь? - насмешливо вздернул брови Советник темноэльфийского Короля.
-Да мне глубоко плевать, будешь ты жить или умрешь. Но сейчас Триону нужна помощь. И вы ее окажете! А потом можешь сделать себе ритуальное сеппуку и отвалить в мир иной! - разозлилась я. - Между прочим, их всего шестеро, и пока мы болтаем, возможно, становится все меньше!
-Что значит шестеро? Разве он не привел с собой отряд? - вцепился в меня Сирин.
-Не было времени. За подмогой в Сартар телепортом ушел Торрен. А мы рванули сюда: Трион, пять светлых эльфов и я. Сколько вас выжило и где остальные, Дертон?
-Через телепорт пошло восемнадцать воинов, когда я очнулся, нас оставалось четырнадцать, прикованных в этой камере. Троим, похоже, удалось уйти. Остальных увели примерно два часа назад, - тихо ответил дроу.
-Не удалось. Их головы нацепили на пики у южной стены. - Отвернувшись, пошла к выходу. Здесь делать больше нечего. Малыш бесшумными скачками понесся впереди нашего отряда - теперь целью его поисков был Трион. Я держала лук наготове, следуя за демоном-хранителем. За мной бесшумно двигались выжившие дроу. Вопросов они больше не задавали.

Трион.

Я собственно и не надеялся уговорить эту ненормальную девчонку уйти с братом в Сартар. По крайней мере, добился от нее обещания слушаться моих приказов, хотя опыт мне подсказывает, что эти ее обещания 'слушаться и повиноваться' не стоят и выеденной ореховой скорлупки!
Вздохнув, начал готовить телепорт. Нам нужно попасть в Малый двор Резиденции клана Орр'Тен. Оттуда можно максимально быстро добраться до покоев Дерейлы. А мне слабо верится в то, что она расстанется с гримуаром хоть на минуту. Если найдем эту безумную маньячку - найдем украденную книгу.
Переход прошел удачно, даже более чем удачно... странно, что нас никто не встречает!
-Трион, мы опоздали! - никогда не слышал у моей диали такого мертвого голоса. Проследив за взглядом Лейны, замер, рассматривая три усаженные на пики белокурые головы. Трэш! Значит отряд Сирина уже здесь... Прикрыв глаза, просканировал местность. Это ж надо наворотить такую защитную сеть! Да в ней демоны запутаются... Найти остальных членов отряда сейчас нереально, слишком долго придется распутывать ложные Нити, маскирующие происходящее в этом замке.
-Приготовьтесь к бою, нас уже наверняка обнаружили, - в последний раз обернулся я к своему отряду и побежал к центральному зданию Резиденции. Навстречу серыми тенями метнулись первые стражи. Меня затянуло в водоворот сечи. Охранники сражались яростно и жестоко, но все же уступали мне в мастерстве. Пару раз пришлось прикрывать молодого эльфенка - для столь юного возраста Дариэль бился поразительно умело и хладнокровно, но иногда ему просто не хватало опыта. 'Пожалуй, когда мы отсюда выберемся, научу его паре грязных трюков' - ухмыльнулся я, доставая кончиком меча горло зазевавшегося стража. Через пару минут на месте небольшого отряда охраны лежала лишь куча трупов. Из наших потерь были только пара разорванных колетов и царапина на запястье молодого мага, со странным для светлого эльфа именем - Дарт. Отлично. Вперед! 'ЧТО?! Где она? Где эта демонова девчонка?! Трэш фар'рехт! Джер васс торр! Ллар'трар вверрт! Она что, смерти моей хочет?! Ну, все! Доигралась! Поймаю - выпорю!!!' - рыкнув, я повел отряд дальше. Искать эту сумасшедшую бесполезно, остается только надеяться на ее невероятное везение и заступничество Богов.
Несколько раз по пути в покои хозяйки негостеприимного замка нам попадались небольшие охранные патрули. Странно, я не ожидал, что у Дерейлы будет столько воинов в замке. Похоже, мы слегка просчитались...
Наконец-то мы добрались! Толкнув тяжелую створку резной двери, я первым вошел в покои Дерейлы Орр"Тен. "А у хозяйки отличный вкус, между прочим..." - мелькнула в голове несвоевременная мысль. Маги напряженно замерли, пытаясь вычленить ауру гримуара из мешанины ложных образов защитной системы замка.
-Ничего! Его здесь нет! - отозвался рыжеволосый Варриэль. В его глазах застыло отчаяние.
-Ищите, демон вас раздери! - прорычал я. - Наверняка книгу тщательно замаскировали! Проверьте стены и шкафы, не мне вас учить... А я позабочусь, чтобы нас не беспокоили.
Эльфы лихорадочно зашарили по шкафам, срывая со стен картины и гобелены, пытаясь найти тайник, а я занялся отрядом из трех любопытных охранников, заглянувших к нам на огонек. Стряхивая с клинков кровь последнего из них, я замер вслушиваясь в ритмичный цокот, доносящийся слева. Неужели?.. Из коридора вылетела огромная серая тень, радостно блеснув на меня светящимися изумрудными глазами, а следом за ней выскочил гарр"краши, неся на своей спине ухмыляющуюся Лейну. "Ну, вот ты и попалась, милая! Не думаю, что у тебя найдутся слова в свое оправдание!" - мои губы растянулись в недоброй усмешке. Девчонка тормознула демона передо мной и соскочила, искренне улыбаясь. Затем из коридора за ее спиной выскочила пара окровавленных оправданий, отменивших прилюдную экзекуцию - Сирин и Дертон. Босые, полуголые, растрепанные демоны с обнаженными клинками скалили зубы в счастливых улыбках людоедов. Думаю, большинство встреченных ими стражей превентивно скончались от сердечного приступа, едва увидев этих красавцев. Засмеявшись, я обнял вновь прибывших и пропустил их в покои Дерейлы. Моя диали скромненько пристроилась в конец процессии. Живая! Как же я рад ее видеть! Трэш! Когда еще будет такая возможность? Плюнув на окружающих и мнение девчонки, схватил ее в охапку и поцеловал.
-М-м... тебе стоит почаще тренироваться! - безмятежно заявила эта заноза, вывернувшись из моих объятий и ухмыльнувшись. - А что вы здесь делаете?
-Ищем гримуар, конечно! А ты что подумала? - ехидно отозвался Дариэль, выныривая из шкафа с вещами.
-Ну, вообще-то, я решила, что ты юный фетишист, - не менее ехидно отозвалась девчонка, рассматривая повисшую на плече приятеля кружевную деталь нижнего белья Дерейлы.
-А...У... Ты... - оскорбленный, покрасневший эльф сбросил кружевные панталончики, словно это был тральтский слизень.
-Ну-ну, милый, не стесняйся, здесь же все свои! - вкрадчиво пропела смертная. И, обернувшись ко мне, добавила: - А не поясните ли вы мне, какой даун решил, что гримуар находится здесь?
Кто такой "Даун", я не знал, но подозревал, что для моей психики будет лучше, если это останется для меня тайной. Что еще она задумала? Вздохнув, признался:
-Ну, я решил, а что, ты имеешь что-то против?
-Я? Нет, конечно! А вот хозяйка дома - наверняка, да! Вы что, пришли сюда в женском белье копаться или гримуар искать? Извращенцы...
-Лейна, если что-то знаешь - говори и не трепли нам нервы! - разозлился я.
-Трион, ну подумай головой! Где бы ты спрятал украденный гримуар? Наверняка в самом надежном месте!
"Трэш! Ведет себя, словно мы деревенские дурачки" - я раздраженно поморщился и рявкнул:
-Поэтому мы и ищем книгу в ее личных покоях!
-В ЛАБОРАТОРИИ искать надо!!! - заорала в ответ моя диали, видимо, окончательно выведенная из себя нашей тупостью. - Сам же про ритуал рассказывал... К тому же, это, наверняка, самое охраняемое и труднодоступное место в замке - там и подмоги можно дождаться...
Сказать, что мы чувствовали себя идиотами, значит не сказать ничего! Переглянувшись с крайне смущенными светлоэльфийскими магами и ухмыляющимися бывшими узниками, мы уставились на совершенно невыносимую смертную. Руки чесались отшлепать эту грубиянку... но на этот раз она, похоже, абсолютно права... Трэш!!! Чтобы попасть в лабораторию придется пройти через весь замок и спуститься на три уровня. Веселая выйдет прогулочка! И встречным о-очень не повезет! Потому что я крайне зол...

Глава 5.

Чем и куда мы вам не угодили?
NN

Лейна.

Одарив меня многообещающим взглядом, Трион начал собирать наш отряд. Впереди крался Малыш, сообщая о засадах, за ним принц и 'узники', далее - образовавшие каре светлоэльфийские маги. В центре квадрата ехала на Тигре я. Дариэль шел замыкающим. Собственно до меня не добрался ни один стражник. Наблюдая за резней, устроенной дроу, я начинала понимать, почему ни одно разумное существо этого мира не хочет ссориться с этой расой. Желудок настоятельно желал лично посмотреть на происходящее, несколько отвлекая от устроенной бойни. Нашему отряду потребовалось не многим более четверти часа, чтобы добраться до лаборатории сумасшедшей хозяйки замка. Здесь нас ждали. Мы застыли в полутьме арки, наблюдая за делегацией встречающих. Там, где коридор расширялся в небольшой полукруглый зал, украшенный полудюжиной мозаичных панно, около тридцати охранников устроили баррикаду из подручных средств. В дело пошли кадки с цветами, мебель, и пара выдранных где-то дверей. За спинами гвардейцев клана Орр'Тен стояли две закутанные в серебристые плащи фигуры. К нашему счастью, лучников не было!
Таинственные противники насмешливым, почти презрительным жестом повели плечами, сбрасывая плащи. Светлоэльфийские маги... Я была права! Слава Богам и Демиургам! Осторожно соскользнув со спины Тигра, я заныкалась в уютную боковую нишу, в которой ранее, судя по следам, жил какой-то здоровый куст. Теперь мне было прекрасно видно оба отряда, а наши воины не перекрывали сектор стрельбы. Покосившись на Триона, я вытащила три стрелы, приготовившись к бою. Рыжеволосый Варриэль выступил вперед, попав в полосу света от магического светильника и улыбнулся магам-ренегатам. Очень нежно и многообещающе. Трое его спутников встали рядом со своим командиром и ласково посмотрели на наших противников. Немая сцена длилась не более пары мгновений. Затем, парочка по ту сторону баррикад панически переглянулась и атаковала. Ну, по крайней мере, мне так показалось, потому что глаза эльфов засветились нездоровым фосфоресцирующим огнем, а их фигуры застыли в клубке Нитей Сил.
-Ну, а вы ждете отдельного приглашения? - рявкнул Трион на остальных членов команды. - Дариэль, прикрывай магов и Лейну.
Переглянувшись, дроу бросились вперед, ни капли не беспокоясь о численном преимуществе противника. Психи! Вздохнув, я наложила первую стрелу. Мозг отсчитывал секунды, отстраненно вычисляя жертвы: два, три... еще один открылся - две стрелы: колено - шея, четыре... Спустя несколько минут все было закончено. Я, позорно проиграв битву своему организму, избавлялась от содержимого желудка в углу арки.
-Выпей! - В мою руку ткнулась знакомая фляжка... СИРИН??? Я брежу... Взяв баклажку с вином, прополоскала рот и сделала пару глотков.
-Спасибо...
-Сочтемся, - ухмыльнулся дроу, возвращаясь к отряду.
Покачав головой, поднялась на ноги и направилась к остальным членам отряда. Как ни странно, надо мною никто не смеялся, наоборот, взгляды были скорее подбадривающие. Робко улыбнувшись, пристроилась за спиной Дариэля. Светлоэльфийский маг устало тряхнул копной рыжих косичек и озвучил невеселый вердикт:
-Эти предатели, раздери их демоны Нижнего мира, предпочли выложиться по максимуму и сдохнуть, но не попасть в плен. Никакой информации добыть не удалось. Единственное, что могу сказать - за дверями творится очень сильная и опасная магия, но это вы и сами чувствуете не хуже меня.
-Варриэль, уводи своих людей - вы успеете проскочить телепортом до того, как сюда будут стянуты все силы клана, - тихо произнес Трион. - Ты должен доложить Линиэлю о происходящем!
Рыжеволосый эльф вздрогнул и разразился певучей фразой на смутно знакомом языке... точно, это же иллаэрини! И, судя по блаженству на лице Сирина, это были далеко не комплименты Триону.
-Почему бы вам не отправить кого-то одного? А остальные останутся здесь и помогут, если что, Магией Леса, - неуверенно предложила я.
-Потому, что у нас сработанная четверка! И ослаблять ее я не вижу смысла! - рявкнул Варриэль, посмотрев в мою сторону... и уткнулся взглядом в Дариэля. Весь отряд с откровенно гастрономическим интересом посмотрел на юного эльфа.
-И не мечтайте! - отрезал Дариэль. - Я не собираюсь бросать ее здесь одну!
-Нет проблем, - обрадовался Трион. - Забирай ее с собой!
- А меня вы спросили?! - я обиженно повысила голос. - Если я уйду, кто будет вытаскивать ваши бедовые головы из очередной передряги?

Трое стражей, появившихся из бокового прохода, потрясенно уставились на совершенно сюрреалистическое зрелище: среди трупов и разрухи яростно спорили пять светлых эльфов, тройка дроу, вымазанных по самые уши в крови, и крикливая смертная девчонка с эльфийским луком в руках. Картину довершал гарр'краши, флегматично жрущий коллекционные цветы Леди Дерейлы, расставленные в нишах... Больше они в своей жизни ничего не успели увидеть, потому что не заметили самое главное - Малыша.
Мы оглянулись на грохот и уставились друг на друга, осознавая собственную глупость. Трион вытащил телепорт и оглянулся на Дариэля:
-Так надо, а о Лейне мы позаботимся, не беспокойся! Сейчас я перекину тебя в Сартар. Оттуда отправишься в Веллариэль. Думаю, отряд внутренней стражи уже готов. Расскажешь, где нас искать, и направишь их сюда. Поторопись, у нас не так много времени. Удачи...
Я чмокнула в щеку недовольного друга и подтолкнула к воронке телепорта. Убедившись, что эльф ушел, мы подступили к высоким, в два человеческих роста, дверям, изукрашенным странными рунами и пучеглазыми мордами демонов. Какое же убогое воображение было у резчика! Впрочем, что с них взять, сирые люди... то есть дроу, не закаленные просмотром детских мультфильмов по каналу 'Фокс Кидс'. Ухмыльнувшись, я вопросительно посмотрела на Триона. Принц, оскалившись не хуже демонических барельефов, толкнул створку двери.

В лабораторию магички я вошла последней. Огромное помещение ничем не напоминало привычные по книгам, фильмам и компьютерным играм логова Темных магов. Во-первых, было поразительно чисто. И светло. Идеальный порядок, цветы и уютный диванчик в углу совершенно не вязались с назначением лаборатории. 'Любопытно, на что это они уставились?' - мои попытки разглядеть что-либо из-за спин стоящих впереди членов отряда не увенчались успехом. Обойдя окаменевших эльфов, я, наконец, увидела то, что, несомненно, относило хозяина... точнее хозяйку данного помещения к темным магам. В другом конце огромной комнаты была начерчена пентаграмма - нет, лучей было восемь... значит октограмма, в которую была вписана пятилучевая звезда. Но застыть эльфов заставило другое! Каждый луч пульсирующего багровым огнем узора венчало страшное украшение - обнаженный, изрезанный странными рунами дроу. Кровь, стекая из ран, заполняла линии фигуры, сияя внутренним светом. Похоже, мы нашли пропавший отряд Сирина. Дверь за нашими спинами захлопнулась, ветер взвихрил волосы. 'Так, мне уже не весело...'
-Как мило, что вы решили ко мне заглянуть! - насмешливо пропела незамеченная нами темная эльфийка с противоположной стороны залы.
Вздрогнув, я с трудом оторвала взгляд от танцующих над магической фигурой Нитей Сил и посмотрела на удивительно красивую женщину. Очень светлые, жемчужно-голубые волосы, нежная кожа, темные, кажется синие, глаза и великолепная фигура. Дроу. Если бы меня попросили ее описать, первыми пришедшими на ум эпитетами были бы: опасная, высокомерная, властная... и, несомненно, красивая...

Предыдущая страница 30 Следующая страница


31 Елена Петрова

-Дерейла, ты соображаешь, что творишь? - тихий шепот Триона эхом разнесся по залу.
-Трион, это так мило, что ты зашел! - засмеялась хозяйка дома. - Я и не надеялась на такой подарок! Была просто уверена, что сначала мне придется разрушить Сартар...
В отголосках серебряного смеха звучали нотки безумия, до дрожи напомнившие мне Майрэля.
-И даже привел зрителей, чтобы они разделили мой триумф... прежде чем умереть, - пропела эльфийка и перенесла внимании на меня. - Неужели это та самая смертная малышка, что едва не сорвала мои планы? Что ж, девочка, ты будешь умирать особенно долго!
-Похоже, вы с Майрэлем из одной породы, - хладнокровно отозвалась я. Подобным психам ни в коем случае нельзя показывать свой страх. Иначе смерть будет наградой... долгожданной наградой.
-Да, малышка, ты права... Таких как мы называют Черными Жнецами! - усмехнулась эльфийка.
-Нет, 'таких как вы' называют мечтателями! Майрэль тоже рассказывал мне, как долго я буду умирать... но, как видишь, ошибся! Я - жива, а племянник эльфийского короля стал посмешищем Двора. Возможно, в тюрьме дроу тебе расскажут эту историю! - внимательно наблюдая за реакцией Дерейлы, отозвалась я.
-Надеешься достаточно меня разозлить и умереть быстро? - сузила глаза эльфийка. - Зря...
'Не понимаю, почему она так уверена, что победит?' - мое изумление было искренним. Даже если Дерейла великолепный воин, Трион на пару с Сирином уделают ее... да и не похоже, что она вооружена. А насчет волшебства... четверка лучших магов Светлого Леса должны справиться с одной, пусть даже гениальной магичкой! Я оглянулась на наш отряд. Судя по их лицам, все не так здорово...
-Трион, немедленно объясни, что здесь происходит, или я начну визжать! - обернувшись, я нежно улыбнулась дроу. Принц вздрогнул и виновато посмотрел на меня:
-Прости, что втянул в это, Лейна... Надо было отправить с Торреном в Сартар! Трэш! Понимаешь, она забирает магические силы у тех, кто находится сейчас в октограмме. Нам не справиться - слишком много силы успела взять...
-Вы закончили беседовать? - холодно уточнила Дерейла. - Мне хотелось бы продолжить приготовления к вызову того, кто сделает меня величайшей Королевой этого мира!
'Силу значит... А если слегка отретушировать ее каракули?' - я ухмыльнулась, и прежде, чем кто-то смог меня задержать, метнулась к октограмме. Наверное, это был один из самых глупых поступков за всю мою сознательную жизнь...
Боль... она накатывала волнами, странно совпадающими со стуком сердца... вокруг была только боль, и я кричала... и было только одно желание - чтобы все это прекратилось!

Трион.

Октограмма пылала перед нами, перекрывая все возможности добраться до этой безумной дроу, которая просто не понимает, что демоны нижнего мира не станут исполнять чьи-то желания... Если б я мог, то убил бы ее собственными руками. Меня душила бессильная злоба, возможно поэтому первое движение диали осталось незамеченным. Девчонка метнулась к пульсирующей багровым заревом Силы октограмме, влившись в ее узор, и закричала. Не соображая, что делаю, рванул за ней. Трэш! Волна отдачи швырнула меня на дверь... но... как же тогда прошла Лейна? Поднявшись, сделал еще одну попытку пройти барьер. Бесполезно! Крик диали и хохот Дерейлы сводили с ума. А потом все изменилось... Первой почувствовала неладное хозяйка октограммы Яростно взвыв, она попыталась вернуть себе власть над взбесившимися Нитями Силы. Алые и багровые линии, лихорадочно вспыхивая, начали гаснуть. Сначала одна, потом другая... и вот на полу остался только кровавый рисунок, не имеющий ни малейшей искры Силы. В центре, раскинув руки, лежала Лейна. Она больше не кричала...
-Вы... вы ответите мне за это! - прорычала Дерейла. - Я найду и уничтожу каждого из вас и весь ваш род! Не думайте, что вам удалось меня остановить - это всего лишь отсрочка...
Сирин метнулся через рисунок, пытаясь поймать Черного Жнеца, но ухватил лишь воздух. Предусмотрительная хозяйка проскочила в телепорт, оставив нам лишь клубы черного дыма. Я склонился над своей диали и дрожащими руками нащупал пульс. Слава Богам и Демиургам, она жива! Невольно прислушиваясь к трогательным и крайне нецензурным комментариям Сирина, прикрыл глаза и проверил ауру Лейны. Естественно, наложенная мною иллюзия-защита рассыпалась в прах... Хм-м... странно... чего-то не хватает...
-Но как? Как ей это удалось?! - прошептал незаметно подошедший Варриэль. - Кто она, Трион?
-Смертная, - отозвался я, не имея ни малейшего желания раскрывать тайну диали. - А вот Артефакт Порядка, похоже, снова станет легендой...
-Что? - рыжеволосый эльф наклонился над девчонкой рядом со мною. Осторожно расстегнув кожаный колет на груди смертной, я сдул серый пепел, в который превратился Артефакт, совсем недавно содержащий в себе достаточно Силы, чтобы сделать из небольшой страны выжженную пустыню.
Осторожно подняв Лейну, понес к небольшому диванчику, расположенному у входа в лабораторию. В голове крутилась единственная мысль: 'Когда эта идиотка придет в себя - выпорю!'
-Трион! - догнал меня хриплый голос Варриэля. Интересно, что еще произошло? - Трион, да посмотри же, на чем она лежала! Это же Вельтсоррский гримуар!!! Невероятно... Впрочем, верно, он же должен быть в центре октограммы...
Эльф радостно подпрыгивал вокруг потрепанной книги в темно-коричневой обложке и бормотал что-то срывающимся голосом, напоминая юродивого смертного, выпрашивающего на ярмарке подаяния. Остальные светлоэльфийские маги, оторвавшись от раненых дроу, окружили своего командира, трясясь, как припадочные, и выражая свою радость блаженными стонами. Членораздельно общаться в данный момент они явно были не в состоянии... Эти светлые - все поголовно психи!
Похоже, когда мы решили почтить своим присутствием церемонию, она только началась. И это спасло жизнь отряду Сирина. Воины потеряли много крови, были одурманены и расстались с большей частью Силы, но они выжили! А при нашей регенерации, через пару-тройку месяцев они вернутся в былую форму. Вообще-то, большинство порезов на телах уже сейчас начали покрываться корочками и подживать. Я осмотрел окружающее нас пространство. Картина впечатляла! Если отец, прочтя мое письмо, действительно пришлет Наблюдателей от Совета Старших Домов, то клан Орр'Тен можно смело относить в раздел истории. Имеющихся здесь доказательств вполне хватит на то, чтобы объявить Дерейлу вне закона и конфисковать земли именем короны! Мои губы растянулись в злорадной ухмылке. Даже не верится, что все так удачно сложилось!
-Дертон, забаррикадируй дверь! Мы дождемся подкрепления здесь, - окликнул я офицера внутренней стражи, осторожно вытаскивающего из октограммы очередного раненого товарища. Сирин, покосившись на дверь и убедившись, что его помощь не потребуется, продолжил дело милосердия в одиночку. Звериные шкуры, портьеры и дивной красоты гобелены были немилосердно использованы в качестве кроватей для воинов. Маги, оставив своего рыжего начальника грезить над гримуаром, начали залечивать раны. Говоря откровенно - особой необходимости в этом не было, так как на дроу все заживает быстрее, чем на оборотнях, просто до прихода основных сил каждый убивал время по-своему.
Я сидел на диванчике, положив голову Лейны на колени, и задумчиво перебирал темно-русые пряди. Девчонка по-прежнему была без сознания, но ровный пульс и чистая аура давали все основания для того, чтобы не беспокоиться за жизнь. Пусть отдохнет. Все равно, единственное, что нам оставалось - ждать.
Предложение нетерпеливого эльфийского мага провести небольшую разведку я отклонил. Не стоило разделяться - нас и так мало. Поскольку последний телепорт был использован для отправки эльфенка в Сартар, уйти можно было только пробившись через охрану замка. А сражаться, имея за спиной демонову дюжину* 'полутрупов' было бы довольно сложно.
Около часа мы провели в напряженном ожидании. Беспокоило бездействие гвардейцев клана. В отсутствии Главы они подчиняются этой сумасшедшей магичке, и без сомнений пойдут на штурм. Мне как-то слабо верилось, что Дерейла так просто сдалась. Впрочем, этому вскоре нашлось объяснение - снаружи вовсю шел бой.
-Трион, открывай!!! Трэш фар'рехт! - да уж, моего младшего братишку трудно с кем-то спутать...

-Лорд Трион, Глава Совета Старших Домов приветствует вас... - донесся с той стороны дверей холодный насмешливый голос. Сирин побледнел и с ужасом уставился на свое потрепанное отражение в древнем серебряном зеркале. Я искренне позлорадствовал, наблюдая за кислой физиономией Советника моего папочки. Он прав, Лорд Коллен Ро'Шерр, Глава Совета Старших Домов, знаток древних обычаев дроу, консерватор и, по совместительству, отец Сирина, вряд ли простит подобное. Мало того, что умудрился попасть в плен, потеряв при этом весь свой отряд, выглядит как последний нищий, так еще и был освобожден простой смертной девчонкой. О-о-о... Для высокомерного Лорда Коллена это будет потрясающей пощечиной! Ухмыльнувшись, я потряс Лейну за плечо. Обморок человечки давно перешел в здоровый сон. Она свернулась калачиком, положив голову мне на колени и стараясь устроиться максимально удобно. Мое мнение при этом не учитывалось...
-Просыпайся, соня...
-Отстань, - пробурчала девчонка, не открывая глаз, - а то Малыша натравлю!
-К нам гости, Лейна! - Пока я пытался разбудить диали, в приоткрытую створку двери вошли вновь прибывшие. Глава и трое наблюдателей Совета, за ними мой брат, Дариэль и десяток офицеров внутренней стражи, закутанных в темные плащи.
-Трион, если не прекратишь меня щекотать - найду способ женить тебя на Дерейле! - прошипела возмущенная смертная. - И вообще, порубите по-тихому этих 'гостей' и не мешайте спать!
Брови Лорда Коллена, услышавшего последнюю фразу поползли вверх. Неудивительно... мало кто может позволить себе ТАК разговаривать с дроу. А высказывать подобное темноэльфийскому принцу - это самый простой и быстрый способ самоубийства. Интересно, что с ним будет, когда он познакомится с Лейной поближе? Думаю, это будет зрелище, вспоминать о котором можно веками...
-Лейна, ты в порядке?! - синхронный вопль из пары глоток заставил Главу Совета шарахнуться к стене, моментально изготовившись к обороне. Девчонка подскочила, едва не врезавшись макушкой в мою челюсть и, оглашая помещение счастливым визгом, повисла на приятелях. То, что подумают окружающие, ее не слишком волновало...
Потрясенные члены Совета устремили на меня вопросительные взгляды. Странные какие-то... С чего это я стану им помогать?
Не обращая внимания на нас, воины отца, оставив пару дозорных у дверей, занялись пострадавшими сослуживцами. Светлые эльфы, уступив место возле раненых, подтянулись к Варриэлю, не вмешиваясь в разговор, но внимательно прислушиваясь.
-Итак, прошу уважаемых членов Совета пройти к октограмме, дабы убедиться в обоснованности наших подозрений, - вежливо улыбнулся я, с трудом игнорируя своего братца и светлого эльфа, ощупывающих хихикающую приятельницу на предмет ран и синяков. Кажется, удалось отвлечь Коллена от девчонки!
-Где мой сын? - холодно уточнил Коллен на иллаэрини, демонстративно игнорируя оборванного Сирина.
-Отец, - церемонно поклонился побледневший Советник.
-Ты не справился... - процедил Лорд. Я отвел глаза, стараясь е вслушиваться в поток ледяных, смертельно обидных эпитетов, которыми Коллен обрисовывал данную ситуацию и место своего сына в ней.
Лейна оторвалась от друзей и начала прислушиваться к разговору. Слава Богам и Демиургам, иллаэрини она не знает... а вот интонацию чувствует отлично! Впрочем, вряд ли она будет спасать Сирина! Только я решил, что все пройдет гладко, как...
-Тор, а кто этот красавчик? - смертная махнула рукой в сторону онемевшего от подобной наглости Главы Совета Старших Домов и мечтательно добавила: - Такой мужественный! И блондин...
Сирин, стоявший все это время ледяной статуей возле отца, вздрогнул и странно затрясся... да он же смеется! Да уж, вот то кого он не ожидал заступничества, так это от моей диали... Да и ошарашенное лицо Лорда Коллена иных эмоций вызвать просто не могло...
-Девчонка! Да ты понимаешь, кого оскорбила? Я могу уничтожить тебя! - холодно процедил разъяренный Лорд.
-Оскорбила? Может, поясните, как? Что за привычка на шутки обижаться? - фыркнула моя диали.
-А ты не боишься, что я тоже пошучу? Смертельно! - вкрадчиво поинтересовался старший Ро'Шерр.
-Глупо, - безмятежно отозвалась человечка. - Вы меня совсем не знаете... Я ведь могу оказаться опасным противником!
-Смертная девочка? Опасный противник для дроу?! - искренне расхохотался Коллен. - Клянусь кровью Демиурга, за такую шутку я сохраню тебе жизнь!
-Вряд ли ваша Демиург в восторге от таких клятв! - поморщилась смертная. - К тому же, моя интуиция подсказывает, что если мы поспорим, то на вас много не поставят... по крайней мере те, кто меня знает...
Сирин, встретив вопросительно-ошеломленный взгляд отца, ухмыльнулся и уточнил:
-Не советую! Она тебя уделает...
-Вы что, решили поиздеваться надо мной? - в темно-синих глазах старшего Ро'Шерра заблестели недобрые огоньки.
-Нет, просто я не позволю вам орать на Сирина, - спокойно пояснила Лейна. 'Все. Сейчас начнется...' - мозг начал обреченно отсчитывать секунды до взрыва. О первоначальной цели посещения все забыли, с интересом наблюдая за происходящим.
-Что? Сирин, ты завел смертную подружку?! - презрительно процедил Коллен, рассматривая девчонку. Зря он так... Теперь она точно не остановится!
-Что я, смертник?! - вздрогнул младший Ро'Шерр, опасливо покосившись на мою диали. Да уж, заслужить уважение Сирина едва ли не сложнее, чем получить одобрение его отца! Похоже, такой реакции Лорд не ожидал. Девчонка посмотрела на 'смертника' с явным отвращением, заставив того насторожиться.
-Я подозревала, что после сегодняшней интимной сцены в камере, ты откажешься мстить за Тирилон, - разочарованно протянула Лейна.
-Ты что, расстроена этим?! - искренне изумился Сирин.
-Конечно, расстроена! Я же теперь в вашем Сартаре со скуки сдохну! - отозвалась Лейна и перевела задумчивый взгляд на Лорда Коллена: - Разве что этим красавчиком займусь...
-Что значит 'займешься'? - настороженно уточнил Глава Совета. У него всегда был поразительный нюх на неприятности, но в этот раз он проснулся слишком поздно! Беда по имени 'Лейна' его уже заприметила.
-Кстати, он не женат, - промурлыкал младший Ро'Шерр, подставляя отца по полной программе. Ну, да... я бы на его месте тоже позаботился в первую очередь о своей шкуре. Только эта девушка уже занята!
-Сирин, прекрати сватать мою диали своему отцу! - холодно отрезал я. В наступившей тишине окружающие уставились на меня с искренним изумлением. Я ухмыльнулся, подтверждая, что они не ослышались.
-Трион, ты решил взять в официальные любовницы ЧЕЛОВЕЧКУ? - первым отреагировал Советник.
-Что? В официальные любовницы?! - прошипела девчонка и яростно сверкнула глазами на моего младшего братца. - Кто-то давал совсем другой перевод этого слова...
-Но, Лейна, это ж одно и тоже! - проныл Торрен, пятясь к дверям. Похоже, встреча с отрядом клана Орр'Тен для него в данный момент была предпочтительнее, чем с одной разъяренной смертной девчонкой... и я его понимал!
-Значит, это твой отец? - обернулась девчонка к Сирину, оставив в покое моего братца. Временно, конечно, пока не придумает ему достойной мести...
-Да, а что? - насторожился Советник.
-Вот думаю - какой хороший генофонд пропадает... - протянула нахалка, рассматривая Главу Совета оценивающим взглядом. Да она, похоже, просто в бешенстве! Не понимаю, что не устраивает? Прекраснейшие дочери Высших Домов Дроу были бы счастливы получить этот титул, а она недовольна! Ладно, это я вдолблю в ее пустую голову позднее, а сейчас, пожалуй, стоит вмешаться, а то Лорда Коллена удар хватит... поскольку убивать чужую диали, нарушая все традиции, он не станет...
-Я все же настоятельно рекомендую Совету вспомнить цель своего посещения и пройти к октограмме, - мой насмешливый голос прозвучал в наступившей тишине, как набат.
Встав в центральной части фигуры, Наблюдатели застыли с закрытыми глазами. Впрочем, мне не нужно было рассматривать переплетения Нитей, чтобы понять их действия. Я уже убедился, что портал пробивался в Нижние Миры, и сейчас маги подтвердят мои наблюдения Главе Совета Старших Домов. Начиная с этого мгновения, клан Орр'Тен будет официально мертв...
Тихо посовещавшись, Наблюдатели сделали пространное официальное заявление, сводившееся, впрочем, к одной простой мысли: я был абсолютно прав. Заскучавшая Лейна пыталась отцепить рыжего Варриэля от гримуара, чтобы рассмотреть из-за чего, собственно, был весь этот шум. Эльф, затравленно глядя на человечку, сопротивлялся из последних сил. Его спутники, положившись на милость богов, предусмотрительно отступили на шаг назад, оставив своего командира на растерзание смертной.
-Лейна, оставь в покое уважаемого мага, - вежливо попросил я, заработав многообещающе-хмурый взгляд от диали и облегченно-благодарный от Варриэля. Трэш! Еще по поводу 'диали' придется с ней разбираться... 'И чего ее не устраивает? Диали темноэльфийского принца, наследника трона... Ведь такое звание дает множество преимуществ! Власть, деньги, исполнение любых, даже самых нелепых капризов! Да любая женцина за такое предложение полжизни отдаст...' - устало размышлял я.
-Трион, ты был прав, - Коллен подошел ко мне, задумчиво рассматривая изрезанных рунами воинов Сирина. - Я связался через Слышащих с Норреном и Советом. Сюда уже пересылают регулярные войска и магов-практиков во главе с Трапишем. Мы останемся здесь, наблюдать за ходом расследования, а вам лучше отправиться в Сартар. Отец тебя ждет.
-Коллен... - порывшись в кошельке на поясе, вытянул бордово-алый кристалл неизвестного назначения. - Это я забрал у одного из охотничьих отрядов клана Орр'Тен в Тирилоне. Назначения не знаю, вот и не стал выбрасывать, решил отдать Трапишу на исследование, он любит загадки.
Коллен осторожно принял странный кристалл, поколебался и уточнил:
-Трион, ты всерьез назвал смертную своей диали?
-Да, всерьез. Только она не в восторге от звания 'официальной любовницы'. Не понимаю, чего ей не хватает...
-Хочешь совет? - усмехнулся Лорд. - Поговори об этом с Вортоном, своим прадедом. Если кто и сможет помочь тебе в этом вопросе, так это он.
Я с легким изумлением оглянулся на Лорда Коллена, возвращающегося к своим Наблюдателям. Похоже, он очень доволен результатами данной операции, раз расщедрился на совет.
Возле двери закружился темный дым телепорта, пропуская полудюжину магов во главе с Лордом Трапишем Виш'Ринном, одним из старейших и уважаемых Магов Хаоса, и около дюжины офицеров внутренней стражи. Жаль, что пропускная способность телепортов ограничена - больше двух десятков не выдержит даже лучший...
-Есть, что-то, что может помочь в поисках? - уточнил Коллен.
-Только предположения, на что стоит обратить особое внимание, - отозвался я. - Во-первых, поражает количество телепортов, которым владеет клан, во-вторых, проверьте данные по сэльфингам и пропавшим без вести дроу. Это, конечно, второстепенно... но хотелось бы услышать ответы на эти вопросы.
-Да, я понял, что ты имеешь в виду, - отозвался Глава Совета, наблюдая, как вновь прибывшие маги отпаивают раненых воинов стимулирующим зельем. Ну, что ж, это решало проблему их транспортировки через телепорт. - Торрен рассказал о щенке сэльфинга, найденном в Больших Сотках. Это он?
-Он самый, - подтвердил я, оглянувшись на демона-хранителя девчонки, развалившегося рядом с гарр'краши, флегматично обгрызающим какое-то растение. Жалкие останки того, что жило ранее в керамической кадке, опознанию не поддавались.
-Ладно, сейчас есть более важные дела. Забирайте раненых, светлых эльфов и уходите в Сартар...
-Мы остаемся, - мягко произнес Варриэль, вежливо поклонившись Лорду Коллену. - Гримуар Повелителю доставит Лорд Дариэль, а вам, возможно, понадобится помощь Магии Леса.
-Соглашайтесь, Коллен. Нет никаких гарантий, что двое убитых магов-ренегатов, были единственными, - посоветовал я. Лорд задумчиво кивнул и вежливо поблагодарил Варриэля. Эльф передал свое сокровище обалдевшему белокурому приятелю моей диали, потребовав клятву Дома, что тот доставит и отдаст гримуар лично в руки Линиэлю. Вмешиваться я не стал, но, на месте светлоэльфийского мага, добавил бы в клятву пункт о любопытных смертных девчонках, сующих нос в то, что их не касается...
Пожелав удачи Лорду Колену, выстроил свой отряд: сначала наша четверка, затем закутанные в плащи вновь прибывших раненые дроу. Убедившись, что мы никого не забыли, раздавил переданный Торреном кристалл телепорта.
-Трион, - мягко окликнул меня Сирин.
-Хочешь передать домой пару сувениров? - усмехнулся я, сделав пару шагов навстречу, чтобы пропустить к телепорту раненых, и глядя на оборванного Советника отца. Тот машинально поглаживал вновь обретенные клинки. Дертон, следующий за Ро'Шерром, ухмыльнулся. 'Неужели решили уйти с нами?'
-Нет, - нежно улыбнулся Сирин. Я насторожился. - Просто хотел кое-что тебе сказать. Эта девочка спасла жизнь мне, Дертону и всему нашему отряду. Так что я просто намекаю, что теперь мы ее должники, и если ты, по глупости своей, обидишь Лейну, то огребешь пятнадцать кровников. Лорд Трион...
Ошарашено глядя на церемонно поклонившегося Советника, я машинально вернул легкий полупоклон. Заторможено повернувшись к воронке телепорта, попытался осмыслить то, что сказал Сирин. Сирин Ро'Шерр! Предупредил меня! Чтобы я не смел обижать смертную!!! Кажется мир, наконец-то, сошел с ума... Покачивая головой, я последним шагнул в телепорт. Домой...

Глава 6.

Друзья приходят и уходят.
Враги - накапливаются...
Закон Мэрфи.

Лейна.

Мы вышли из телепорта посредине небольшого мощеного крупными коричневатыми плитками дворика, окруженного невысокими деревцами и кустарником, за которыми скрывалось одноэтажное здание из крупных камней песочного цвета. От него к нам уже бежала парочка встречающих. Раннее утро радовало прохладой. Похоже, нам удалось практически без потерь пережить самую 'волшебную' ночь года. Повезло... Интересно, а где же город? Подняв взгляд от затейливо выложенной мозаики под ногами, замерла от восхищения. Я никак не ожидала увидеть такую дивную красоту. Недалеко от меня играло солнечными бликами большое озеро, окруженное невысокими, покрытыми лесом горами. Развернувшись спиной к озеру... задохнулась, рассматривая столицу дроу. Веллариэль был светлым и прекрасным, но Сартар... это было чудо - нереальная, сказочная, сияющая мечта испанских конкистадоров. Губы тихо шепнули: 'Невероятно! Эльдорадо...золотой город...'
-Это амитей, - раздался за спиной хрипловатый голос. Оглянувшись, я увидела за своей спиной одного из раненых. Дроу удивительно тепло мне улыбнулся и пояснил: - Из этого камня построены почти все здания в Сартаре. Он необыкновенно прочен и, к тому же, почти не поддается магии. И вы почти не ошиблись, Леди, этот камень и впрямь ценится едва ли не на вес золота, так как единственный рудник находится на территории дроу примерно в дневном переходе от Сартара.
-Лейна, - улыбнулась я, бесстыдно рассматривая собеседника. Светло-пепельные волосы, заплетенные в множество косичек, подсохшая ссадина на виске и темно-янтарные, необычно теплые глаза. Дроу был выше меня на полголовы, а фигуру рассмотреть не удалось - мой собеседник целомудренно закутался в плащ. - Мне кажется, что после нашего более чем интимного знакомства, мы вполне можем говорить друг другу ты.
'Ой, блин! И кто ж меня за язык-то тянет! - мысленно простонала я, через секунду осознав, что ляпнула. - Сейчас он просто развернется и уйдет!' Из тяжких дум меня вывел странный звук... Смех?! Я изумленно подняла глаза на собеседника - тот искренне смеялся, сбрасывая с себя ужас произошедшего.
-Я Ларни Десс'Рин, офицер внутренней стражи и твой должник. Если понадобится моя помощь, или помощь любого из нас, только позови, Лей'ена. Мы все - твои должники...
Я задумчиво посмотрела вслед отошедшему дроу и, пожав плечами, снова начала любоваться золотыми шпилями города, ожидая, пока соберется весь отряд. Тор и Дариэль, о чем-то яростно споря, вышли из телепорта и направились в мою сторону.
-Любуешься? - раздался за спиной голос Торрена. В нем звучала искренняя гордость за свой дом. Патриот, однако!
-Красиво! Знаешь, Тор, я никогда не думала, что столица дроу может быть такой... сказочной, - улыбнулась я.
-Это самый красивый город мира, - убежденно ответил мой друг. Дариэль тихонько фыркнул, явно считая, что Веллариэль ничуть не уступает темноэльфийской столице.
-Лейна, очнись! О чем задумалась? - Тор покосился на меня с насмешливым превосходством. Ах, так...
-Прикидываю, - мягко отозвалась я.
-Что прикидываешь? - насторожился Тор.
-Сколько бабла можно заработать, если толкнуть пару башен с молотка в Тирилоне...
-Че-его?! - явно не понял мой друг... а может просто решил, что ослышался.
-Я говорю: прикидываю, сколько мне заплатят за 'золотые кирпичики' в Тирилоне. Зачем вам столько башен? Одну-две вполне можно пожертвовать в пользу бедных, то есть - в мою!
Не сдержавшись, оглянулась на приятеля, дабы насладиться его отвисшей челюстью. Ну надо же, повелся! Хотя, от меня, похоже, теперь всего ожидают... Надо себя как-нибудь поскромнее вести - дольше проживу!
Обернувшись, увидела, как Трион последним покинул телепорт, развеявшийся за его спиной черным дымом. Дроу выглядел... ошарашенным? Интересно, что же там произошло? Впрочем, задавать вопросы этому мерзавцу я не собиралась - до сих пор, при воспоминании о том, что все это время он представлял меня знакомым как свою постельную грелку, вызывала неконтролируемую ярость и тихое рычание.
Пара дроу в темно-зеленых, почти черных колетах вытянулась перед Трионом по стойке смирно. Тот тихо обронил пару фраз, и встречающие дунули в разные стороны с впечатляющей скоростью. Однако... Через четверть часа мы уже въезжали в Резные ворота Сартара. Большую часть раненых везли в повозках, напомнивших мне фургоны времен Дикого Запада, остальные поделили между собой сильфов, принадлежащих Магам светлого Леса, которые остались в резиденции Орр'Тен. Как выяснилось, Тор, пройдя через телепорт, не стал заниматься обустройством животинки, сразу рванув во дворец за подмогой.
Стены города не поражали своей массивностью, как в Тирилоне... Однако, что-то мне подсказывало, что они сродни гномьей оградке вокруг королевского дворца в Тирилоне... Прикрыв глаза, я с интересом уставилась на сложное переплетение золотистых, черных, алых и темно-бордовых Нитей Сил на месте стен. Надо же, они, оказывается, бывают разноцветными! Проезжая через ворота, я мысленно потянулась к ближайшей алой Нити, пытаясь рассмотреть диковинку получше... и получила подзатыльник! Какого?..
-Жить надоело? - оскалившись, яростно прошипел Тор прямо в ухо. - Скажи мне, и я по старой дружбе сверну тебе шею быстро и безболезненно!
-А что я такого сделала?! - обиженно прошептала я, потирая пострадавший затылок.
-Мелочь, - ехидно пропел дроу, - ты всего лишь пыталась подсоединиться к Леррт'Инн - защитному плетению города! Которое постоянно контролируется нашими магами! И, кстати сказать, прикосновение любого магически одаренного существа воспринимает как нападение! Тебе так хочется ближе пообщаться с Ковеном магов?!
-Прости, просто я никогда не видела раньше разноцветных Нитей Сил, вот и стало любопытно, - покаялась я, чувствуя себя полной идиоткой. А еще собиралась вести себя тихо и незаметно... - К тому же, как-то странно себя чувствую, как будто под водой плыву...
-Понятно, - вздохнул Торрен, - Не переживай, просто действие зелья, выпитого перед штурмом резиденции клана Орр'Тен, явно подходит к концу. Странно, вообще-то, по идее, на тебя напиток должен был действовать дольше, чем на дроу... До дворца еще минут десять ехать, продержишься?
-Да, если мне сразу покажут местечко, где можно поспать. Двухчасовых церемоний с восхвалениями мне точно не пережить!
Торрен откровенно заржал, не обращая внимания на возмущенное фырканье Дариэля:
-Что мы, светлые, так над гостями издеваться? Трион отправится отца просвещать, а остальные придворные перетопчутся без зрелища! А насчет поспать - это я мигом устрою...
Тор не соврал. Буквально через несколько минут мы подъехали к удивительно красивому и гармоничному, утопающему в цветах замку из золотистого амитея. Может мне, конечно, не все видно, но по размерам он значительно уступал домику Линиэля. А еще спустя некоторое время я, буквально из последних сил, натягивала на себя покрывало в собственных покоях. Рядом пристроился сочувственно поскуливающий Малыш. Устало закрыв глаза, провалилась в сон, как в бездонный черный колодец...

Предыдущая страница 31 Следующая страница


Лейна 32

Потянувшись, я открыла глаза. Как же хорошо! Сто лет так не высыпалась. Теперь можно и осмотреться. Лениво развалившись на кровати и почесывая за ушком блаженно постанывающего демона-хранителя, я рассматривала свои покои при свете двух неярких магических светильников, даже скорее ночников. Большая постель, на которой мы с демоном устроились, стояла на невысоком подиуме, компанию ей составлял небольшой резной столик и огромное, в данный момент занавешенное окно. Кстати, судя по тому, что усквозь занавески не пробивалось не единого солнечного луча, сейчас ночь... или это магия... Сквозь арку я рассеянно рассматривала кусочек гостиной, когда Малыш настороженно поднял голову. Интересно, кого это принесло на мою голову. Поморщившись, подняла свои поскрипывающие мощи с постели, осмотрела себя, пытаясь сообразить, насколько прилично принимать ночных визитеров в одной рубашке, плюнула на этикет и отправилась открывать дверь. Рядом бесшумно стелился сэльфинг. Странно... Никого! Ну, не зря же я встала! Ухмыльнувшись, наклонилась к демону и посмотрела в зеленые глаза, намекая, что неплохо было бы найти Торрена. Сэльфинг зажмурился и потрусил к соседней двери. Здорово! Так он поселил меня совсем рядом с собою. Радостно улыбнувшись, постучала в дверь. Черт!. Ну, и где этот засоня? Плюнув на приличия, задубасила в дверь.
-Лейна?! Какого демона ты шляешься по ночам? - сонно вопросило меня растрепанное чучело, небрежно завернутое в простыню. - Проходи...
-Привет! А где Дариэль? - полюбопытствовала я, пораженно рассматривая арсенал, развешанный по стенам гостиной.
-Первая дверь справа, - отозвался душераздирающе зевающий Тор. - Я велел поселить вас в соседних со мной покоях, мало ли что...
-Ладно, одевайся, а я пока за ним схожу, - отозвалась я, направляясь к выходу. - Думаю, самое время поговорить.
Сонный Дариэль собрался за минуту, натянув бриджи и накинув тунику, прихватил с собою гримуар и направился вслед за мной к дверям Тора. Вскоре мы удобно развалились на мягком диванчике, потягивая темно-рубиновое вино и задумчиво рассматривая друг друга. Ну, что ж, мой сольный номер!
-Вы знаете, что мне опасно находиться в вашем мире, что я хочу вернуться домой и что единственный известный в данный момент способ это сделать - воспользоваться Вельтсоррским гримуаром. - Я внимательно осмотрела погрустневших приятелей, но возразить было нечего. Вздохнув, продолжила, - Дариэль, тебя попросили дать клятву вернуть гримуар Линиэлю, так?
-Да, - хрипло ответил мой друг.
-А там что-либо говорилось о том, что ты не должен туда заглядывать? - иезуитски улыбнулась я.
-Что? - эльф изумленно замер.
-Ну, ты же не думал, что мы попросим тебя нарушить клятву? Просто прочти его сам и скажи, есть ли там нужная информация...
Спустя три часа, эта идея уже не казалась мне такой гениальной. Тор и Дариэль, переругиваясь как две торговки рыбой на Привозе, тыкали пальцами в древние страницы, пытаясь разобраться, что содержится в этой чертовой головоломной книге.
-Надо быть полностью спятившим Черным Жнецом, чтобы понять, что здесь написано! - не выдержал Дариэль, явно разделяя мои мысли о гримуаре.
-Или иметь вторую часть головоломки, - тихо добавил Торрен.

-Что? Ну конечно! Часть гримуара, хранящаяся в сокровищнице дроу, - мы со светлым эльфом с надеждой посмотрели на Тора.
-Ждите здесь, - усмехнулся мой друг, - и молитесь, если умеете!
Дожидаясь возращения дроу, я теребила Дариэля, пытаясь выяснить, что вызвало столь горячие споры.
-Это древний диалект, на нем не разговаривают уже несколько тысячелетий. К тому же это очень странная книга. Такое ощущение, что она состоит из несвязанных друг с другом кусочков. Бред какой-то... - устало вздохнул эльф.
-А ты не мог бы показать мне гримуар, - неуверенно попросила я Дариэля.
-Смотри, - разрешил мой друг, - Хотя не могу понять, зачем тебе это нужно, все равно языка не знаешь...
Прежде чем бережно взять в руки древнюю книгу, я прикрыла глаза, выискивая Нити Сил. Удивительно, но никакой магии в гримуаре не чувствовалось. Осторожно открыв первую страницу, неуверенно уставилась на косую вязь древних рун. Глупо было надеяться, что я увижу ответ там, где не нашли его мои друзья. Странно... текст написан только на одной стороне листа, нумерации и оглавления нет. 'Избаловалась ты, дорогуша, в своем мире!' - насмешливо пропел внутренний голос. Перевернув пару страниц, я вздохнула и протянула книгу Дариэлю.
-Ну, что? - с надеждой спросил мой друг.
-Ничего в голову не приходит. Хотя странная книга, - озвучила я свои наблюдения, - записи только с одной стороны листа, да и страницы не пронумерованы, вывалится какой - ищи потом, куда его вставить...
Эльф замер, уставившись невменяемым взглядом сквозь меня. Я неуверенно помахала рукой перед глазами приятеля, пытаясь добиться хоть каких-то признаков жизни... безнадежно!
-Дариэль, ты чего? - я придвинулась и неуверенно потрясла эльфа за плечо.
-Повтори, что ты сказала, - мой друг перевел на меня затуманенный взгляд.
-Спросила, что с тобой случилось...
-Нет раньше, про страницы книги! Повтори! - потребовал мой друг.
-Ты что, думаешь, что листы в книге лежат в особом порядке? Точнее в ДВУХ книгах?! - теперь была моя очередь глядеть сквозь приятеля, осознавая гениальную простоту идеи.

-Дариэль, ты просто умница! - я чмокнула эльфа в щеку.
-Только бы понять, какой шифр при этом применялся... - эльф задумчиво ветел в руках древнюю книгу.
-'Не следует множить сущее без необходимости'...
-Что?! - прибалдел Дариэль.
-Этот принцип у нас называют бритвой Оккама, - ухмыльнулась я. - Вы, эльфы, так любите все усложнять, а внутренний голос подсказывает мне, что разгадка очень проста...
Спустя некоторое время скрипнула дверь, пропуская взъерошенного Торрена, победно прижимающего к животу странный сверток. Наткнувшись на наши откровенно плотоядные взгляды, дроу машинально попятился.
-Что вы на меня уставились, как нищий на кошель с золотом, - подозрительно осведомился Тор.
-Тащи сюда, что украл, - усмехнулась я. - Кажется, мы нашли способ решения этой загадки.
-Я не крал! - возмутился дроу. - Просто одолжил... Имею право, как член королевской семьи!
Наверное, у меня есть дар предвиденья, ну или, по крайней мере, в нашем роду затесалась какая-нибудь заезжая пифия. К утру мы решили таки эту головоломку. Здесь действительно сработал принцип бритвы Оккама, все было до безобразия просто.. и умно!
Одна из книг Вельтсоррского гримуара содержала в себе четные страницы, а вторая - нечетные. Имея одну из них можно было получить только половину информации, да и то весьма урывочной и непонятной. Бедная Дерейла, наверное, здорово поломала голову, пытаясь собрать в кучку лоскутки знания, заключенного в гримуаре, украденном из Светлого Леса. Губы растянулись в злорадной усмешке. Но тот, кто разделил книгу, однозначно не был эльфом... возможно кто-то из их многочисленных богов? Или здесь приложила свою музыкальную ручку Тиль? Хм... Возможно. Во всяком случае, тот, кто это сделал, обладал умом и изрядным чувством юмора. Отдать на хранение вечно враждующим эльфам и дроу две части книги, которые друг без друга не являются чем-либо опасным - было гениальной идеей! Вот только зачем гримуар вообще сохранили? Вопросы, вопросы... Ну, в любом случае, кто бы это ни придумал, моего появления в этом мире он не предвидел, как и того, что мне удастся сдружить светлого эльфа и дроу. Нонсенс...
Посмотрев на усталых, зевающих приятелей, я предложила поспать пару часиков, а потом, на свежую голову обдумать, что нам делать дальше. Идея была встречена 'на ура'. Ребята тоже еще не отошли от бешеной гонки последних дней, а полученный адреналин от возможности решить 'загадку тысячелетия', пошел на спад.
Сравнив умозрительно расстояние до входной двери и до своего номера с расстоянием до постели Тора, я нахально направилась в объятья Морфея кратчайшим путем... проигнорировав застывшего в полном опофигее темноэльфийского принца.
-Вы куда? - ожил Торрен, до которого наконец дошло, что его спальное место собираются нагло экспроприировать. Только странно... с чего это он ко мне на 'Вы'? Оглянувшись, едва не уткнулась в столь любимую Дариэлем светло-голубую шелковую тунику. Эльф сделал аналогичные выводы касательно расстояний и безмятежно топал за мной к ближайшему спальному месту, зажав подмышкой бесценный гримуар.
-Лентяи! - прошипел Тор, явно не желающий делить мягкие метры кровати на троих... четверых! - поправилась я, взглянув на задумчиво развалившегося на постели Малыша. 'Впрочем, на таком сексодроме, можно вольготно разместить взвод солдат', - сонно решила я, сбрасывая туфли и заползая под одеяло.

Утро началось раньше, чем мы рассчитывали. И весьма забавно... ну, это с моей точки зрения.
Малыш, которого видимо запинали ночью беспокойные соседи в нашем лице, ушел дрыхнуть на огромную медвежью шкуру у камина. А к нам пришли гости. Точнее к Тору...
-Торрен, ты долго собираешься валяться в постели? - прозвучал над головой незнакомый насмешливый голос. - Может довольно изображать из себя изнеженную девицу?
-Тор, у тебя здесь что, проходной двор? - хрипловатым сонным голосом поинтересовался расхристанный Дариэль, выглядывая из-под одеяла, дабы полюбоваться на ошарашенное лицо невысокого беловолосого дроу с удивительно яркими голубыми глазами... сейчас почти круглыми.
-Может, объяснишь этому невеже, что у нас была бурная ночь? - предложила я и душераздирающе зевнула. - Пускай попозже зайдет...
-Лорд Вортон... - потерянно пробормотал бордовый Торрен. - Это вовсе не то, что Вы думаете!
-Откуда ты знаешь, о чем я подумал? - полюбопытствовал дроу, с интересом рассматривая нашу компанию. 'Наверное, не каждый день обнаруживал в одной постели дроу, человека и светлого эльфа. Ну, пускай полюбуется...', - лениво размышляла я. Дариэль отреагировал иначе - моментально вылез из постели и поклонился белобрысому дроу:
-Лорд Вортон...
В сонном мозгу что-то щелкнуло, и я, наконец, поняла кто передо мной - Вортон д`Орсвит из рода Шаррен, прадед Торрена и оружейник, создавший пару клинков, позаимствованных мною у разбойников. Сощурив глаза, с интересом уставилась на прадедушку. По моему непредвзятому мнению, выглядел он едва ли ровестником Торрена. Тонкокостный, с длинными белыми волосами, заплетенными в ворох тонких, скрепленных в хвост косичек, ростом может на пару сантиметров выше моих метр семидесяти. Внешне очень похож на правнуков, только глаза ярко-голубые, васильковые, а не зеленые.
-Ты Лей'ена? - полюбопытствовал дроу, рассматривающий меня все это время с не меньшим интересом, отмахнувшись от церемонных поклонов моих приятелей. Впрочем, проживи я столько, сколько он, меня бы тоже выводили из себя церемонии. Похоже, он начинает мне нравиться.
-Она самая, - призналась я, сползая с кровати и машинально протягивая дроу руку. Тот, замешкавшись на секунду, аккуратно пожал мое запястье. - Тор о вас много рассказывал. А.. а почему у вас волосы белые?
-Повидаешь, сколько я в своей жизни успел, тоже поседеешь, - возмутился дроу.
-Вряд ли мне удастся столько прожить, - засмеялась я, - а лет через тридцать поседею вполне естественным путем - от старости!
-Какая старость, что ты болтаешь! - не выдержал Торрен.
-Обычная... я же человек, не забывай об этом, - удивленно отозвалась я.
-Люди живут лет до двухсот-трехсот, а обладающие магией - могут и до тысячи дотянуть, - усмехнулся мой друг. - Хочешь сказать, что тебе девятьсот лет?
-Нет, мне двадцать четыре года, - призналась я. - Только в нашем мире и до ста лет доживают считанные единицы, в основном живут лет до восьмидесяти, но последние двадцать - это уже глубокая старость!
-Но... это же... так мало... - ошарашено прошептал Дариэль, глядя на меня с ужасом, словно я призналась в том, что смертельно больна.
-Возможно, в нашем мире ты будешь жить по нашим законам, - улыбнулся Вортон.- Так что, вопрос только в том, есть ли у тебя Дар...
Дроу прикрыл глаза, сканируя ауру, замер, побледнел и уставился на меня округлившимися глазами, не в силах сказать ни слова. Друзья машинально встали по бокам от меня, словно пытаясь прикрыть от опасности. Хотя все мы осознавали, что реши Вортон заполучить выходца из Закрытого Мира, то есть меня, и шансов отбиться у нас не будет.
-Не беспокойтесь, я не собираюсь причинять ей вреда, - улыбнулся дроу. - У тебя странная аура, Лейна. За всю свою жизнь я встречался с подобным только один раз. Это была девушка из Закрытого Мира... и случилась та встреча очень и очень давно.
-С Земли? - я напряженно ждала ответа.
-Нет, она называла свой мир Эдем, - спокойно ответил Вортон, глядя на меня странно печальным взглядом. - О Земле я никогда не слышал. Не беспокойся, другие вряд ли опознают в тебе жителя Закрытого Мира.
-Спасибо! - невольно вырвалось у меня.
-За что? - удивился Вортон.
-За то, что не собираетесь порезать меня на ленточки, дабы получить Силу, - поморщилась я, вспомнив Морею Озерную.
-Пожалуйста, - усмехнулся дроу. У меня никак не укладывалось в голове, что стоящему напротив меня юноше более двадцати тысячелетий. - Торрен, у тебя минута на сборы. Мы и так уже опаздываем на Малый семейный совет.
Проводив взглядом поспешно покидающего комнату Торрена, я перевела взгляд на Дариэля.
-Не будем, пожалуй, плодить сплетни о нашем бедном друге, и покинем его покои, - с трудом сдерживая хохот, промурлыкала я. - К кому пойдем: к тебе или ко мне?
-Пошли ко мне, - предложил эльф, - если тебя будут искать слуги, то заглядывать к светлому эльфу с вопросами о диали своего принца точно не додумаются!
-Ага, а если искать будет Трион, то все равно нигде не спрячешься... - пробормотала я в ответ. Дариэль согласно фыркнул и вытащил из-под подушек две части гримуара. Мои жадные ручки подхватили со стола недогрызенные вчера фрукты, вино и орехи - не пропадать же добру!
Спустя пару минут я захлопнула дверь в покои Торрена. Прикрыв глаза, полюбовалась изумительной красоты плетением защитного заклинания, укрывшего вход до прихода хозяина или тех, на кого он поставил метку-пропуск. Открыв глаза, поспешила за Дариэлем, балансируя заваленным едой подносом.
До обеда мы занимались переводом гримуара. Точнее Дариэль переводил, а я комментировала, развалившись на пушистом ковре и лопая виноград. Эльф сидел рядом, разложив перед собой две древние книги и опершись на флегматичного Малыша. Тот давно привык к моим приятелям, с удовольствием с ними играл и даже иногда слушался, то есть вел себя, по утверждению Торрена, совершенно нетипично для демона-хранителя.
Ничего путного мы пока не узнали. Перевод книги шел черепашьими шагами. Древний, чересчур описательный и витиеватый язык гримуара выводил из себя. Например, нам так и не удалось понять, что бы могла означать сия фраза: '...И умирая демонову дюжину раз Лирриатэль укажет путь стоящему в Элинтер к Лестнице в Небо, ведущей в чертоги милосердной Смерти, либо в Бездну, хранимую Демиургами...'. Это было единственное, найденное нами упоминание о Демиургах за всю книгу. Мы устало переглянулись. Найти какую-либо информацию о моем мире в этом сборнике головоломок так и не удалось. Правда, если нам повезет понять путаные указания, то возможно удастся пройти в мир Демиургов - уж они-то точно знают, где находится мой дом. Вот только как это сделать? Да и слабо верилось, что меня там ждут с распростертыми объятьями. С отвращением покосившись на древние рукописи, я предложила:
-Дариэль, давай переоденемся, сходим поесть, а вечером соберемся все вместе и еще раз подумаем над переводом?
-Хорошая идея, только куда спрятать книги? Меньше всего мне хочется таскать их по замку, но оставлять в покоях - полное безумие!
-Давай прицепим сумку с книгами на ошейник Малыша! Я так клинки Сирина и запасные стрелы крепила, когда мы в замке Дерейлы были. Очень удобно! И вряд ли кто решится лезть к сэльфингу, чтобы полюбопытствовать, что содержится в 'копилке'.
Надев 'обновку' на страдальчески воздохнувшего демона, я мысленно объяснила, насколько важна возложенная на него миссия, и обернулась к эльфу:
-Пускай он у тебя побудет. Я умоюсь, переоденусь и зайду за вами через полчасика, хорошо?
-Давай, только не задерживайся, а то мы с голоду помрем, - усмехнулся эльф, безуспешно пытаясь изобразить голодный обморок. Юморист, блин.
Выскользнув за дверь и убедившись, что меня никто не видел, я мышкой прошмыгнула в свою комнату.

Глава 7.

Ни одно доброе дело не останется безнаказанным...
Народная мудрость
Жить будем плохо, но не долго...
NN

Трион.

Я ожидал начала Малого семейного совета, задумчиво потягивая молодое красное вино и рассматривая витраж с золотистым драконом. Полуденное солнце преломлялось в стекле, заставляя дракончика танцевать в своих лучах. Поморщившись, вернулся к насущным проблемам. Какого демона отец устроил это собрание? Я ведь доложил ему обо всем в личной беседе...С другой стороны кое-какие идеи были... не слишком для меня радостные. Во время почти трехчасового доклада отец так и не задал вопрос о Лейне. Это... настораживало. Однако теперь, когда девчонка в Сартаре, можно не беспокоиться - она никуда от меня не денется.
А вот и опоздавшие! Бросив насмешливый взгляд на сонного и взъерошенного братца, вежливо поприветствовал Вортона и вопросительно посмотрел на отца. Собственно, все были в сборе. Кроме отца и мамы, присутствовал Ирион - мой племянник, Вортон и братишка. Помимо этого, на угловом диванчике устроились два советника и Грайтон - командующий нашими войсками и побратим отца. Все трое до печенок преданы своему королю, по крайней мере, я не сомневался в том, что скажи им отец спрыгнуть с дозорной башни, единственный вопрос будет о том, какая башня его больше устроит. Никого из магов Ковена на собрании не было... впрочем, как всегда. Папочка не может простить им того, что они преданы в первую очередь своему Ордену и только потом королю.
-Грайтон, - позвал отец своего побратима, - расскажи, что у нас на данный момент с кланом Орр'Тен.
-Последние донесения поступили полчаса назад. Полный доклад я сделаю к вечеру, когда лаборатория Черного Жнеца будет полнее изучена. На данный момент положение такое: найдено хранилище с тремя дюжинами телепортационных кристаллов, загон с сэльфингами, причем, судя по внешнему виду, самка недавно щенилась, и полностью подтвердилась версия о том, что Дерейла Орр'Тен пыталась пробить портал в Нижние Миры - Коллен готов засвидетельствовать это перед Советом Старших Домов. Часть отряда обезвреживает ловушки, чтобы пробраться в нижние ярусы лаборатории. Предположительно, там находятся особые пленники и арсенал. Впрочем, возможны сюрпризы.
-Что с Дерейлой? Ее нашли? - спокойно уточнил отец.
-Ее ищут, - дипломатично увернулся Грайтон.
-То есть, вы ее упустили! - констатировал папочка с ледяной усмешкой. Не завидую я тому бедолаге, на которого падет его гнев. - Я надеюсь, что к вечеру вы расскажете мне более утешительные новости, Лорд Грайтон...
-Удалось узнать, как была разрушена октограмма? - отец задумчиво перевел взгляд на меня.
-Светлые эльфы в один голос твердят о каком-то Артефакте Порядка, которым, якобы, воспользовалась диали Триона, чтобы уничтожить октограмму Хаоса.
-Артефакт Порядка? Хм-м... это любопытно... Но отложим пока этот вопрос, - ледяной взгляд короля приковал меня к месту. Умеет же он... смотреть. Даже сейчас, прожив тысячу тридцать зим, я замираю под этим взглядом, как провинившийся мальчишка. Голос отца стал очень мягким, так разговаривают с малолетними недоумками. - Трион, расскажи, что за блажь взбрела тебе в голову, когда ты объявил человечью девчонку без роду-племени своей диали, да еще притащил ее на Летний Бал к светлым эльфам.
Ну вот, начинается... Впрочем чего-то подобного я и ожидал...
-Вы еще здесь? - приподняв бровь, отец вопросительно посмотрел на Советников. Тех как ветром сдуло. Впрочем, Грайтон свалил с ними... подальше от семейных разборок королевской семейки. Мудрый мужик. Наверное, поэтому и жив до сих пор.
-Отец, ты уверен, что всем следует слышать эту историю? - тихо уточнил я. Тот насмешливо посмотрел на меня, на мгновение задумался и одними глазами приказал Торрену и Ириону выметаться вон. Озвучивать приказ не пришлось - мальчишки испарились мгновенно.
-Что же из твоего рассказа не предназначено для ушей младшего брата? - мягко уточнил отец.
- Мой брат слишком привязался к человечке, и мне бы не хотелось, чтобы он это слышал, - честно признал я.
-Ты не ответил на мой вопрос... Трион, я жду!
-Хорошо. Итак, начнем с начала. Когда я пришел в Тирилон и нашел братца, тот уже умудрился дать человечке клятву на крови. Так что благодаря его глупости жизнь девчонки стала для меня весьма ценна. Собственно, я не пожалел, что узнал Лейну. Смертная оказалась забавной, очень неглупой, острой на язычок и изобретательной на различные пакостные шутки. Думаю, Сирин уже поделился историей об одной из ее проказ. В общем, очень необычная девушка.
-Поделился, но весьма скупо, - усмехнулся отец.
-Кстати, идея присоединиться к посольству была ее... Также как и анализ по заговору против Линиэля, предположение о связи Майрэля и Дерейлы и многое другое. Чем больше я узнавал Лейну, тем больше приходил к выводу, что она идеально подходит для роли моей диали. Она даже Сирина заставила себя уважать, а это неплохой показатель характера. - Я усмехнулся, вспомнив ошарашенное выражение лица Ро'Шерра. - Но затем, в Миироне, произошло нечто, отодвинувшее эмоции на второй план. Я, наконец, узнал, в чем необычность смертной: она была из Закрытого Мира. Называя смертную своей диали, я подстраховался от желания светлых эльфов оставить девушку у себя, дабы лучше узнать ее... и ее способности. Решать эту головоломку в тот момент у меня не было возможности - раскрылся заговор против Линиэля, устроенный его собственным племянником. Нам нужно было срочно попасть в Сартар, чтобы остановить Дерейлу. Тогда девчонка вынужденно рассказала мне, в чем заключается ее 'особенность'. Дело в том, что она может бесконечно накапливать в себе Силу, черпая ее, видимо, напрямую от источников. Это всего лишь предположение! - остановил я маму, приоткрывшую рот, чтобы сообщить, что сие невозможно. - Позвольте, я перечислю факты. Итак, все то время, что мы путешествовали от Тирилона до Сартара, смертная прикрывала ауру моего брата. Это тяжело и выматывающе даже для опытного мага, однако ее энергетический баланс не изменился ни на каплю. В Веллариэле, когда нам потребовалось пройти через три телепорта подряд, мы замаскировали обычное зеленое яблоко, заявив светлым, что это легендарный Артефакт Порядка, который поможет нам восстановить энергию...
Вортон задумчиво смотрел на меня. В отличие от отца он вовсе не выглядел удивленным. Странно... ладно, отложим на потом...
-Фальшивый кулон-артефакт висел на шее Лейны, поэтому никого не удивляло, что энергией с нами делится она. Также хочу заметить, что аура смертной ни в малейшей степени не пострадала от переходов через телепорт, мало того, ее демоны не только выжили, но и не потеряли ни капли Силы. Самое интересное случилось после того, как мы вышли из первого телепорта... возможно, это послужило толчком... В общем, девчонка впервые увидела Нити. Решив поразвлечься, она завязала одну из них на моем брате, а затем, на наших глазах, загнала в 'артефакт' около полусотни Нитей Сил, оторвав их от Источника.
-Трион, но то, что ты рассказываешь - невозможно! - ошеломленно отозвалась мама.
-Возможно Мирасса, - тихо ответил мой прадед и кивнул мне, - Трион...
-Я же, с вашего позволения, продолжу. Теперь политические мотивы были на первом месте. Девчонка не только умна, но также своевольна и упряма. Если бы заподозрила, что я собираюсь ее использовать - пришлось бы ловить эту демоницу по всей стране. Тем более, не было ни малейших сомнений в том, что мой собственный брат постарался бы максимально усложнить задачу по ее поимке.
-И ты прикинулся, что любишь ее, - мягко уточнил Вортон. Ох, не нравится мне его тон...
-Для этого не пришлось слишком стараться. Она восхитительна и достойна уважения, - честно признал я. - Но это второстепенно... Впрочем, если б мне пришлось петь серенады, чтобы удержать ее - я бы это сделал.
-Вас могли убить гвардейцы клана Орр'Тен, - задумчиво отозвался мой отец.
-Опасность была не столь велика. К тому же, я предпочту увидеть ее мертвой, чем в руках моих врагов!
-Значит, она нужна тебе только как носитель Дара? - продолжал выпытывать прадед. Трэш! Что он от меня хочет? Чтобы вывернул свою душу наизнанку? Да если б я сам знал, что мне от нее нужно!
-Я собираюсь сделать ее своей диали, - спокойно отозвался я. - Это честь для любой девушки, да и наши дети, которым она, надеюсь, передаст свои способности к магии, неплохо укрепят влияние нашей семьи. К тому же, буду откровенен: даже не обладай она никаким даром, я все равно забрал бы ее в Сартар.
-Что в ней особенного? - полюбопытствовала мама. - Я мельком видела эту смертную. Она далеко не красавица, вовсе не так молода, как кажется, и выглядит слегка... потасканно...
-Мама, не нужно! - поморщился я. - То, что мною были отвергнуты фрейлины, которых ты столь щедро пыталась под меня подложить, не дает тебе права оскорблять эту девушку. Во-первых, для человека она весьма привлекательна, а во-вторых - это единственная женщина за добрую тысячу лет, с которой мне не скучно!
-И, тем не менее, все это для тебя второстепенно, - задумчиво протянул Вортон. - А на первом месте - необычный Дар девочки и планы по его использованию...
-Да...
-А ты уверен, что она простит тебя, когда узнает об этом? - уточнил прадед.
-Она не узнает. К тому же, от нее теперь ничего не зависит! - отрезал я. - Впрочем, дам ей возможность выбора - она может стать моей диали и блистать при Дворе либо сидеть на цепи в одной из башен, пока не поумнеет. Решать ей. Отпускать столь непредсказуемое и опасное существо на волю я не собираюсь!

Предыдущая страница 32 Следующая страница


33 Елена Петрова

Родители переглянулись и задумчиво посмотрели на меня. Не одобряют... Но вмешиваться не станут. И то хлеб...
На выходе я дождался прадеда.
-Вортон, когда мы уходили в Сартар, Коллен намекнул, что ты можешь подсказать мне как вести себя с Лейной. - Прадед встретился со мной взглядом. Странно, никогда не видел его таким... заледеневшим.
-Ты уверен, что тебе нужны мои советы? Мне кажется, что ты уже все решил, - спокойно отозвался Вортон.
-И все же я хотел бы их услышать...
-Хорошо. Когда я увидел твою диали, у меня появилась надежда, что ты не повторишь моей ошибки, но, видно, не суждено... Трион, если ты решишь сделать ее своей против воли, то навсегда потеряешь - она возненавидит тебя. Мой тебе совет - отпусти девочку! И когда-нибудь она, возможно, вернется к тебе. Сама...
-Нет, я не могу ее отпустить. И дело не только в том, что она из Закрытого Мира. Я просто не хочу ее отпускать!
-Тогда, боюсь, она для тебя уже потеряна... - холодно отозвался Вортон.
-Вортон, из какого бы мира она ни была - Лейна всего лишь человек! Думаю, у меня хватит опыта и обаяния, чтобы очаровать простую смертную девчонку... Она маг, хоть и необученный, и я предвкушаю самое прекрасное и насыщенное тысячелетие в ее обществе. Скучно нам точно не будет!
-Ты так в этом уверен? - под насмешливым взглядом прадеда мечтательная улыбка сползла с моего лица.
-Что ты хочешь сказать? - уточнил я, сузив глаза.
-Видишь ли, Трион, ты забыл, что твоя 'диали' из другого мира. Продолжительность жизни там тоже иная...
-Говори! - я замер в предчувствии беды.
-Максимальный срок жизни человека в мире Лейны - восемьдесят лет! К твоему сведению ей сейчас двадцать четыре...
-Это ложь! - зажмурившись, хрипло выдохнул я и в тот же миг понял, что Вортон сказал правду. Сердце пропустило удар... 'Она всего лишь смертная! Самая обычная девчонка, каких тысячи... Игрушка... тогда, почему мне так больно?!'. Подняв взгляд, с изумлением увидел сочувствие и понимание в глазах прадеда. Коллен... так вот, что он имел в виду...
-У тебя тоже была смертная диали? - вопрос вырвался помимо воли.
-Да, была... очень давно...
-И ты любил ее? - почему-то ответ был очень важен...
-Любил? - Вортон, странно улыбнулся, - нет, я и сейчас ее люблю! Всегда... Жаль только, что слишком поздно это понял.
Прадед окинул меня оценивающим взглядом и с легкой насмешкой поклонился, прощаясь. Я ошеломленно смотрел ему вслед. Грустно усмехнувшись, подумал, удастся ли мне когда-нибудь разгадать загадку по имени Вортон Д'Орствит. Мой предок, вообще-то, редко присутствовал на наших 'семейных посиделках', еще реже что-то говорил, но если все же брал слово, то парой фраз переворачивал все с ног на голову! 'И какую ошибку он имел в виду?' - запоздало подумалось мне. В любом случае, то, что я испытываю к Лейне - не любовь. Не уверен, что вообще способен на это чувство...

Устало передернув плечами, направился в свои покои, размышляя о Лейне. Уверен, что она быстро привыкнет. Интриги, игры и блеск Двора вскружат ей голову... и моя диали ни о чем не пожалеет! И забудет нелепое желание вернуться домой. Кем она там была? Простой девчонкой, а здесь она станет королевой!
Щелкнув пальцами, походя снял заклятье с резной двери, дернул шнуровку колета и устало плюхнулся в глубокое мягкое кресло, вытягивая ноги. Слишком много потрясений за столь короткое время. Тихой серой тенью подкралась Тэрршет, посмотрев непроницаемыми зелеными глазами, и легла напротив меня.
-Соскучилась, малышка? - машинально я заговорил с сэльфингом, копируя манеру своей диали. Демон-хранитель удивленно посмотрела на меня, наклонив голову и задумавшись над вопросом. Затем, придя к каким-то выводам, тихонько фыркнула и послала мне легкую волну удовлетворения и тепла. Я ошеломленно замер. Сэльфинги испокон веков защищали и оберегали своих Хозяев, зачастую ценой своей жизни, но каких-либо эмоций к ним не испытывали. Всегда считалось, что чувства могут помешать демону исполнить свой долг, поэтому после проведения Ритуала Подчинения сэльфинги проходили жесткий тренинг. Только... похоже, мы ошибались! Я вспомнил Малыша, который искренне и открыто обожал свою Хозяйку, причем чувства были взаимны и ничем не прикрыты. Порой трудно было понять кто кого защищает... Но что-то мне подсказывало - случись беда, и сэльфинг будет оберегать любимую Хозяйку даже за порогом смерти...
Вздохнув, я мысленно приказал Тэрршет следовать за мной и отправился к Лейне. Предстоял очень непростой разговор. Передвигаясь по тайным ходам - что здорово сэкономило мне время, и стараясь не собирать со стен паутину, мысленно выстраивал разговор с диали. Трэш! Ну, как можно что-либо планировать со столь непредсказуемым собеседником? Поморщившись в предчувствии скандала, я остановился перед резной дверью. Бегло осмотрев себя и скинув пару приблудных паутинок, осторожно приоткрыл дверь в комнату девчонки, деактивируя охранное заклинание. Похоже, она только что встала: кровать не застлана, а в ванной шумит вода. Впрочем, это не удивительно, если учесть что ей пришлось перенести.
-Ты как всегда забыл постучаться, - холодно констатировала смертная, стоя на пороге ванной комнаты. - Малыш?
Даже я почувствовал волну нежности и удивления, адресованные демону-хранителю. Тэрршет замерла, изумленно уставившись изумрудными глазами на девчонку, завернутую в большое полотенце.
-Кто это? - полюбопытствовала Лейна, сообразив, что это не ее сэльфинг.
-Это Тэрршет - мой демон-хранитель. Хотел познакомить ее с твоим Малышом. Кстати, где он? - полюбопытствовал я.
-Одолжила, - безмятежно отозвалась девчонка. - Дариэль сильно беспокоился о безопасности своей части гримуара, вот я и попросила Малыша позаботиться о книге.
-Хорошо, - отозвался я, пытаясь выйти из ступора и понять: как можно 'одолжить' часть себя? Вытащив из внутреннего кармашка кольцо-печатку, бросил его девчонке, - лови, теперь это твое...
-Что это такое? - подозрительно сузила глаза смертная. Ну, вот и началось...
-Это знак диали. Приняв это кольцо, ты соглашаешься стать моей возлюбленной, - нехотя пояснил я.
-Трион, мне больше никто не угрожает, пора прекратить эту игру с 'диали'. Я не собираюсь становиться твоей любовницей, - отозвалась девчонка, равнодушно протянув мне кольцо. Дракончик на печатке грустно поник, опустив крылья.
-С чего ты взяла, что тебе больше не нужна защита? Ты на землях дроу, но Ковен Магов и здесь имеет достаточно власти. Тебе пригодится моя помощь, - мягко произнес я, подходя к девчонке вплотную. Та подняла на меня усталые глаза. 'Здорово ей досталось', - подумал я с неожиданной нежностью.
-Спасибо, Трион, но мой ответ: нет! - твердо ответила человечка и упрямо всунула мне в руку печатку.
-Ты нужна мне! - развернув девушку, поймал взгляд потемневших глаз и хрипловато добавил: - Если ты эмпат, то чувствуешь, что я говорю правду!
-Извини, Трион, - смертная одним плавным движением вывернулась из моих рук. Я не удерживал... Но сколько можно ее уговаривать?! Эта упрямица меня в гроб вгонит! Ну, все... Довольно!
-Лейна, это не предложение, а констатация факта, - смертная, прикрыв глаза, замерла, прислушиваясь к тихому голосу. - Мне не нужно тебя просить, я просто ставлю тебя в известность. Надень кольцо. Можешь сделать это по-хорошему, или мне придется заставить тебя. Но, все же надеюсь, что прибегать к насилию не придется...
-Зачем? - холодно отозвалась Лейна. Потрясающая выдержка... Я ожидал скандалов, угроз, оскорблений, но только не этого спокойного вопроса! Лучше бы она кричала...
-Я очарован твоей красотой и умом и буду счастлив назвать своей диали, - Попытка быть очаровательным не имела успеха ... Хм-м... странно, на всех женщин такая улыбка действует совсем иначе. По крайней мере, прежде никто в ответ не смотрел на меня так... снисходительно-зло. Поморщившись, я признал: - Ты слишком большая ценность, чтобы отпустить. Не понимаю, что тебя не устраивает? В твоем распоряжении будет все, что только может пожелать женщина: лучшие наряды и драгоценности, поклонение, власть, в конце концов! Неужели этого мало? Скажи, что тебе нужно, и, клянусь, ты это получишь!
-Свободу... - тихо отозвалась девчонка. - Неужели ты действительно думаешь, что эта золотая клетка - предел моих мечтаний?
-Это невозможно! И не надейся сбежать отсюда, - отрезал я. - Думаю, что тебе лучше сразу переехать в мои покои. Сейчас распоряжусь, чтобы перенесли вещи.
-Что, это всегда решается столь... неофициально? - холодно уточнила Лейна.

-Вообще-то ты права, о таких вещах принято объявлять, - поморщился я. - Хорошо, оставайся пока здесь. Через шесть дней начнется череда балов, посвященных юбилею моего отца, там и сделаем объявление. Вечером я пришлю тебе белошвеек, чтобы занялись твоей одеждой, а пока отдохни и подумай.
Я развернулся и пошел к выходу. Оглянувшись на бледную девчонку, застывшую посреди комнаты и провожающую меня странно потемневшими глазами, не выдержал и добавил:
-Смирись, Лейна, у тебя нет другого выхода...

Лейна.

-Это ты так думаешь! - тихо ответила я закрывшейся двери. Что же произошло на их чертовом семейном совете? Поскорее бы Тор вернулся... Вздохнув, разжала кулак, рассматривая 'венчальное колечко'. Печатка. Металл, похожий на черненое серебро. 'Вот и галлюцинации пожаловали...' - со странным равнодушием подумала я, рассматривая кольцо. Черный дракончик, впаянный в темно-рубиновый камень, напоминающий по форме щит крестоносца, снова шевельнулся, рассматривая свою новую хозяйку. Ну, дела... Так он, похоже, и вправду живой! С трудом сдержав желание зашвырнуть подарок куда подальше, положила перстень на стол и пошла одеваться. Дариэль, наверное, уже извелся весь. Пожалуй, стоит рассказать ему о 'предложении' Триона, может на пару нам удастся что-то придумать...

Мы сидели на крыше королевского дворца, любуясь красотой Сартара. Послеполуденное солнце освещало оживленные улицы, парки, играющее солнечными зайчиками озеро и вытекавшую из него речушку, делившую город почти на две равные части. Слева вплотную к городу подступали горы. Расслабившись, я почти забыла о неприятном разговоре с Трионом.
-Знаешь, это была потрясающая идея - набрать на кухне еды и пообедать на крыше, - мечтательный голос Дариэля вернул меня в реальность. Вздохнув, я откусила кусок от огромного желто-зеленого яблока, напоминающего страстно любимую мной антоновку, и покосилась на эльфа. Пожалуй, пора начинать портить ему аппетит, а то такими темпами он скоро отъестся как Мастер Мирранэль.
-Знаешь, когда я собиралась, в мою комнату зашел Трион...
-Что ему было нужно? - полюбопытствовал насторожившийся эльф.
-Предложил мне стать диали... точнее, поставил перед фактом, что отныне я принадлежу ему, - поморщившись, признала невеселую истину. - Торрен предупреждал меня о том, что нельзя доверять его старшему брату. И что Трион в первую очередь политик, и только потом все остальное...
-Но, Лейна, возможно, он действительно тебя любит, - тихо признал Дариэль.
-Да ты оказывается романтик, - добродушно улыбнулась я смущенному другу. - Жаль тебя расстраивать, но ты ошибаешься. Трион сам признал, что не собирается отпускать столь опасное и непредсказуемое существо на свободу... после того, как попытался очаровать!
-И это только половина той кучи драконьего дерьма, в которое ты вляпалась из-за меня! - раздался из-за спины голос Тора.
-Договаривай! - кивнула я другу, отодвигаясь от расстеленной скатерти с едой. Наверняка ведь голодный...
-Ты знаешь, кто такие Слышащие? - полюбопытствовал Торрен.
-Нет, правда слышала краем уха, что Лорд Коллен связывался с какими-то Слышащими в Сартаре. Но это все, что я знаю. - Даже любопытно, куда я снова вляпалась...
-Слышащие - полукровки. Несколько тысячелетий назад младший брат моего отца, ныне покойный Лорд Вернат, провел небольшой эксперимент. Он нашел человечьих девочек с сильным эмпатическим даром и зачатками телепатии и хм-м... в общем, за несколько поколений, скрещивая их с различными донорами, он добился потомства способного 'слышать' мысли на расстоянии... - Тор замялся.
-Тор, прекрати психовать и говори, как есть, - спокойно сказала я, чувствуя, как ледяной холодок подкрадывается к сердцу. Спокойствие давалось ой как нелегко!
-У тебя очень необычный Дар. Даже в летописях нет упоминаний о возможности ТАК использовать Нити Силы. Трион тоже это понимает и считает, что твои... точнее ваши, дети упрочат влияние нашей семьи, - убито закончил мой друг. Затем холодно и сухо пересказал услышанный за закрытыми дверями разговор Триона с родителями.
-То есть, если я верно поняла, твой меркантильный братик собирается использовать меня для выведения нового вида рабов? В качестве свиноматки? - ребята вздрогнули и испуганно покосились на меня. - Как ты об этом узнал?
-Подслушал! - невесело усмехнулся дроу. Я ведь не зря готовился к побегу две недели.
-Но это же высший уровень Магии Хаоса?! - недоверчиво протянул Дариэль.
-Не дергайся, я знаю оттуда всего пару заклинаний, - устало улыбнулся Тор. - Захочешь жить, и не такому научишься...
-Иди сюда, поделюсь с тобой энергией, - предложила я.
-Да не нужно, у меня теперь и так запаса на пару столетий хватит... Только какого демона ты завязала Нить Силы БАНТИКОМ?! - обиженно уточнил Тор.
-Ну... так получилось...
-Что делать будем? - вмешался Дариэль.
-Не знаю! - вздохнула я. - Единственный вариант - действовать по обстановке. Вы будете расшифровывать гримуар, а я постараюсь как можно меньше попадаться на глаза Триону.
-Но, Лейна, он же хочет сделать тебя своей диали! При чем здесь рабы? Ты так говоришь, словно Трион собирается отдать тебя в лабораторию Трапиша! - дроу неуверенно попытался защитить брата.
-Пока не собирается, а что будет через десять лет? - мягко полюбопытствовала я.
-Есть еще один вариант, - тихо перебил нас Дариэль. - Правда я вовсе не уверен, что он тебе понравится!
-И что за вариант? - полюбопытствовала я. Всегда хорошо иметь запасной план...
-Чужую жену нельзя сделать своей диали. Ты можешь выйти замуж за кого-то из нас! - спокойно выдал Дариэль, с наслаждением наблюдая за нашими отвисшими челюстями.
-Почему из вас? - глупо уточнила я.
-Потому что в трех днях пути от Сартара в любую сторону вряд ли найдется другой сумасшедший, который согласился бы на тебе жениться! - ехидно уточнил Торрен.
Я возмущенно посмотрела на довольного приятеля. Вот ведь заноза! Но на душе полегчало... А Трион... зря он решил меня использовать! Такие вещи не прощают...

Глава 8.

Даже у самого плохого человека
можно найти что-нибудь хорошее...
Надо только тщательнее обыскивать!
NN

Лейна

Всю неделю мы провели в библиотеке на нижнем уровне замка, пытаясь выяснить, что же означает непонятная фраза о Демиургах. Все, что удалось найти - информацию о том, что 'Лирриатэль' - древнее название молодой Луны этого мира в первый месяц после ночи Равновесия. А 'умирая демонову дюжину раз' - тринадцать ночей. Не густо! Особенно если учесть, что к тому моменту как мы это выяснили, прошло уже пять дней после нашего героического возвращения из резиденции Орр'Тен, и, соответственно, после последнего рождения Лирриатэль. Оставалось всего семь суток, чтобы найти ответ... Да еще послезавтра начиналась эта чертова череда балов!

Мне довольно быстро надоедало торчать вместе со сварливо переругивающимися приятелями, трясущими друг перед другом собственными заметками и останками древних фолиантов, и мы с Малышом отправлялись исследовать замок. Библиотека находилась глубоко под землей. Благодаря сэльфингу и собственной извращенной фантазии я рассекретила пару древних тайных ходов, одним из которых не пользовались, казалось с сотворения мира... или, по крайней мере, с того дня, как дали жильцам замка въездной ордер. Этот извилистый ход привел меня в огромный и, похоже, природный грот. Войти в него мне не дал Малыш, 'за шкирку' оттащив, когда я попыталась сделать первый шаг. Усилив небольшой магический светильник - заклинание, которому меня обучил Дариэль, со смесью восторга и ужаса поняла, что черный пол грота вовсе не является продолжением темных мраморных плит, которыми был выложен подземный ход. Это была вода! Я потрясено смотрела на огромное подземное озеро. Увидеть, где оно заканчивается, мне не удалось...
Ухмыльнувшись, посмотрела на 'светлячок', вспоминая страдания светлого эльфа в попытках научить меня простейшему заклинанию. Он бился несколько часов, пытаясь вдолбить в мою пустую голову азы магии, но все было зря. Наконец, измученные, мы устроились на полу библиотеки, наблюдая за рваной цепочкой сияющих шариков, летающих неровным кругом. 'Для симметрии не хватает одного 'светлячка', - решила я. - Вот теперь ПРАВИЛЬНО'. И только спустя долгую минуту тупого наблюдения за идеально правильным кругом из магических светильников мы с Дариэлем поняли, что произошло. Но КАК мне это удалось, осталось загадкой за семью печатями. Однако умение осталось...
Второй тайный ход привел меня к выходу на нижние уровни Сартара. Кстати, размеры города оказались обманчивы! Под золотыми башнями темноэльфийской столицы находилось еще, как минимум, два жилых уровня. Ну, по крайней мере, удалось побывать на двух, прежде чем меня вежливо оттуда вытурили. Подземный город из светло-песочного камня, озаренный мириадами волшебных шаров-светильников, вовсе не выглядел мрачным. Там были разбиты небольшие декоративные парки, украшенные весело журчащими фонтанчиками и удобными скамейками. Только редкие местные жители странновато на меня реагировали - застывали на месте и глупо хлопали глазами, словно не веря увиденному... а потом звали стражу. Ну, я же не знала, что эти уровни закрыты для посещения посторонних! Торрен, наконец, соизволил просветить меня об этой тонкости... после того, как я была поймана возмущенными стражами в третий раз и доставлена 'пред светлы очи' принцев. Правда, обращались они со мной крайне почтительно, чему ни мало способствовала широкая улыбка Малыша.
Трион почти не беспокоил меня все эти дни, занимаясь своими таинственными делами. Я старалась не попадаться ему на глаза. Собственно, встречались мы всего несколько раз - когда возмущенный офицер внутренней стражи передавал нарушителей спокойствия в лице меня и сэльфинга высокому начальству, да в тот момент, когда он привел-таки мне обещанных 'белошвеек'... которые оказались статным сероглазым и беловолосым дроу - мастером Рашехом, и троицей шустрых подмастерьев.
С местным кутюрье мы разругались в пух и прах с первого же дня знакомства и последние три дня вели позиционную войну. Полностью уверенный в том, что его мнение - единственно верное, этот высокомерный индюк пытался обрядить меня в нежно-розовое платье с рюшами и скромным вырезом под горлышко. Учитывать мое мнение и вкусы он не собирался. А зря... К тому же, я с детства ненавидела розовый цвет и рюши... хотя, стоит признать - платье смотрелось вполне органично, маскируя настоящую меня в девочку-цветочек. После устроенного грандиозного скандала шокированный Рашех смирился, позволив мне носить то, что я хочу. Мысленно ухмыляясь, принялась экспериментировать. Уж не знаю, насколько буду соответствовать мнению дроу о 'человечках', но незамеченной точно не останусь!

Я сидела на крыше королевского дворца, облокотившись на сэльфинга и наблюдая за редкой красоты закатом. Это место, открытое Дариэлем и мной в первый наш день в Сартаре, стало любимым. Сегодня моих друзей в очередной раз 'вежливо' попросили поприсутствовать на тренировке, так что закатом пришлось любоваться в гордом одиночестве. Удивительно светлое настроение не удалось испортить даже Триону, закатившему глаза с выражением 'когда же все это закончится', стоило только знакомому офицеру внутренней стражи отконвоировать меня с нижних уровней Сартара и передать ему с рук на руки. Впрочем, от принца я сбежала довольно быстро...
-Извини, я не знал, что у моего любимого места для размышлений появился новый поклонник, - мягкий, чуть насмешливый голос за спиной выдернул меня из раздумий.
-Лорд Вортон? Здравствуйте, рада вас видеть...
-Говори мне 'ты', девочка, - улыбнулся дроу, присаживаясь рядом со мной. - За столь долгую жизнь мне до лысых демонов опротивел этот официоз.
-Хорошо, - искренне рассмеялась я, - меня зовут Лейна.
-Я помню... ты диали Триона, - задумчиво отозвался беловолосый дроу.
-Ты ошибаешься, - мой голос перешел в мягкое мурлыканье, - я не являюсь чьей-либо любовницей и принадлежу только самой себе!
Вортон бросил на меня быстрый взгляд искоса и мягко улыбнулся:
-Прости моего неразумного правнука... Триону сложно понять, что в любви нельзя действовать силой. И я надеюсь, у него хватит разума отпустить тебя - когда поймет, что любит.
-Отпустить? Разве вы можете отпустить того, кого считаете своей собственностью? Да к тому же - собственностью полезной? Трион никогда не бросит новую игрушку, пока не наиграется... или не сломает! - невесело усмехнулась я. - Да и сам ты - разве отпустил бы?
-Я отпустил. И она никогда не была игрушкой! Отпустил в надежде, что вернется, если любит. Она же обещала! - Вортон мечтательно улыбнулся, а мне показалось, что он сейчас где-то очень далеко... и стало почему-то чертовски завидно.
-Расскажи! Пожалуйста... - не удержалась я.
Беловолосый 'юноша' обернулся, рассматривая меня древними, мудрыми глазами. Из васильковых озер на меня глянуло даже не Время - Безвременье... На мгновение стало страшно - пришло понимание того, насколько мы все-таки разные. Вортон улыбнулся, и я облегченно вздохнула.
-Рассказать?.. Впрочем, почему бы и нет? Это было очень давно, тогда я был даже моложе Триона. У нас шла трехсотлетняя война со Светлым Лесом - сейчас уже могу сказать: последняя за двадцать тысячелетий, уже не столь кровопролитная, как в начале - скорее позиционная, выматывающая все резервы и силы и ослабляющая оба наших народа. Я, тогда еще молодой офицер, возвращался с вылазки в тыл врага. Дело в том, что вся наша семья благодаря частым династическим бракам со светлыми эльфами обладает Магией Леса. Слабенькой, конечно, но вполне достаточной, чтобы обойти эльфийские патрули. Именно в тот день я услышал ее пение впервые... - дроу замер, полностью уйдя в воспоминания. - Такая юная, хрупкая... и такая необычная! Прежде я не обращал внимания на смертных, но в тот момент просто замер, пораженный ее голосом до глубины души. Я влюбился. Не зная ни имени, ни рода...
-А что было потом? - не удержалась я, прерывая затянувшееся молчание ушедшего в себя дроу.
-Потом? Я предложил ей стать моей диали... но она отказалась! А вместе с титулом отказалась и от защиты, которую он давал... Сказала, что не сможет делить свою любовь с другой женщиной, - тихо вздохнул дроу. - Это были три самых счастливых года в моей жизни... Знаешь, малышка, ты очень напоминаешь мне ее - такая же упрямая, искренняя и насмешливая.
Я нетерпеливо заерзала, ожидая продолжения рассказа. Вортон усмехнулся и перевел взгляд на закат:
-А затем, заключая мирный договор со Светлым Лесом, мой отец предложил от моего имени брак принцессе Иллираэли. Это обычная практика среди нашего народа - заключать политические браки. А для того, чтобы любить - есть диали...
-И что она сделала? - тихо спросила я, предчувствуя ответ.
-Ушла. Сказала, что не станет мне мешать. Пожелала Иллираэли счастья и ушла...
-И не вернулась? - ответ был очевиден, но... мне так хотелось, чтобы произошло чудо! Нелепое желание хэппи-энда...
-Нет... Знаешь, она когда уходила, сказала, что вернется с другого края мира, стоит мне только позвать ее по имени... Я зову! Понимаю, что она всего лишь смертная девочка и умерла много тысячелетий назад, однако до сих пор глупо надеюсь и зову... - грустно усмехнулся дроу. - Но моя Тиль не приходит...
Прикрыв глаза, я замерла, словно пораженная громом. ТИЛЬ?! Дроу изумленно обернулся ко мне, услышав странные звуки. Я смеялась! Тихий счастливый смех разносился над крышами темноэльфийской столицы: 'Ах, ты, золотоглазая хитрюга! Ты знала... с самого начала знала, что я встречу твоего любимого... и просто устала ждать, когда же он, наконец, догадается!'
-Зовешь? - лукаво прищурившись, я посмотрела на удивленного дроу. - Вортон, ты ЗОВЕШЬ ЕЕ ПОЛНЫМ ИМЕНЕМ?
-Я не понимаю, что ты хочешь этим сказать! - раздраженно дернулся мой собеседник.
-Неужели за двадцать тысячелетий ты ни разу не возносил молитв своему Демиургу? - не выдержала я.
-Откуда ты знаешь? - сощурился дроу.
-Знаю что? - уточнила я. Вортон поморщился и признался:
-Когда Тиль ушла, я проклял Богов и Демиургов за то, что отняли ее у меня.

Предыдущая страница 33 Следующая страница


Лейна 34

-Ты что?!.. Да ты просто идиот! У меня нет слов... Она ведь все идеально продумала! Это было так просто - достаточно взмолиться Демиургу...Прошу, позови Пресветлую Мать. Поверь, ты не пожалеешь! - стала уговаривать я дроу, стараясь скрыть охвативший меня восторг.
-Нет! И не будем об этом спорить! - отрезал дроу, пропустив мимо ушей 'идиота'.
-Вортон, - разозлилась я на этого упрямца, - обещаю, ты получишь ответ на вопрос, почему не вернулась твоя Тиль!
-Лейна, да с чего ты вообще взяла, что Демиург отзовется на просьбы какого-то дроу?! Да еще станет отвечать на вопросы! То, что ты говоришь - полный бред... Ты сошла с ума! - не выдержав, рявкнул Вортон.
-Просто позови, - тихо предложила я... видно было что-то в голосе...
Дроу вскочил, отошел к парапету и оглянулся на меня совершенно безумными глазами... а еще в них была надежда...
- Тиллиринель! - хриплый голос Вортона был подхвачен игривым ветром и унесен в сторону гор. - Прошу тебя, ответь...
Секунда, две... пять... и ничего... Неужели я ошиблась? Это просто невозможно! Дроу устало опустил плечи и, не глядя на меня, пошел к лестнице, ведущей с крыши в жилую часть дворца. Тихий перебор струн лимры догнал его почти на выходе.
-Тиль... - почти беззвучно выдохнула я, рассматривая тонкую фигурку девушки-менестреля, расположившуюся на низком парапете крыши королевского дворца. Ветер играл с черными волосами Демиурга, ластясь к хозяйке, как верный пес.
- Тиллиринель... ТИЛЬ?!! - неверяще прошептал Вортон, двигаясь к девушке как сомнамбула. Что-то мне подсказывало, что дальше они справятся и без моей помощи. 'А ты - моя должница... И нам есть о чем поговорить!' - мысленно обратилась я к Демиургу. 'Сочтемся... позднее!' - на мгновение прикрыла глаза Тиль, подарив мне легкую улыбку. Кивнув, я дернула любопытного сэльфинга за ухо и потащила к выходу. Кажется, нам удалось свалить по-английски.
Вот только... одна мысль упорно не желала покидать мою голову. Дроу ничего не делают просто так! Особенно такие как Вортон д`Орсвит из рода Шаррен. Так что же он хотел сказать мне своей историей?

Трион.

Я снова сидел в компании бутылки хорошего вина и своих размышлений. Через час начинался первый бал из целой череды подобных мероприятий, посвященных пятитысячелетнему юбилею моего отца. Последнюю неделю, вернувшись в Сартар, я как шмелем ужаленный носился по всему городу, встречая делегации, следя за размещением дорогих гостей и заботясь о том, чтобы горячие головы из Каррин'на'Иррн не передрались с делегацией орков, облюбовавших те же таверны. Трэш! Джер васс торр! Как нянька, право слово!
Поморщившись, налил себе новый бокал вина, взамен подозрительно быстро опустевшего первого, и усмехнулся. Так не долго и спиться! А что? Буду первым дроу-алкоголиком за всю историю нашего народа... в веках прославлюсь. Настроение было просто отвратительным. Мало того, что отец поручил мне заниматься гостями, словно у нас нет целой плеяды Мастеров-распорядителей, так еще младший братец завел какие-то тайны и целыми днями пропадает демоны знают где в компании своего белокурого приятеля, прикрывшись амулетами, маскирующими их ауру. Про Лейну вообще говорить не хотелось. Девчонка избегает меня, а в наши редкие встречи, затравленно смотрит, словно на кровника, вырезавшего всю ее семью! Виделись мы, когда недовольную смертную в очередной раз конвоировали с закрытых уровней города. Как она туда попадала, остается для меня загадкой до сих пор. Не понимаю ее... Неужели она действительно всерьез решила сбежать и ищет возможность незамеченной уйти из Сартара? Нет, мне в это просто не верилось! Лейна слишком умна и должна понимать - то, что удалось младшему братцу, для нее невозможно... Тогда что она ищет? Трэш! Сплошные загадки. И ведь не ответит... Ладно, попробую наладить отношения со своей диали этим вечером. Лейна всего лишь женщина, а женщины обожают балы и внимание к своей персоне. Усмехнувшись, я встал, переоделся в свой наряд, соответствующий титулу наследного принца и потрепал за ушами довольную Тэрршет. Сэльфинг подарила мне усмешку во все зубы и мысленно пожелала удачи. Да уж, удача мне понадобится...
Я еще раз оглядел себя, убеждаясь, что все в порядке и постучал в дверь своей диали.
-Входите, я почти готова! - раздался из-за дверей веселый голос Лейны.
-Леди, - улыбнулся я, входя в комнату.
-А... это ты... - разочарование в голосе девушки кольнуло под сердцем. Не такого приема я ожидал!
-Лейна, я... - подняв, наконец, глаза на девушку, просто замер, не в силах произнести ни единого слова. Передо мною стояла моя диали. Одетая, а точнее раздетая, в облегающее платье из тончайшего темно-золотистого кружева. Начиная с глухого, полностью закрывающего горло воротника-стойки и заканчивая юбкой, расходящейся от бедра и достигающей пола, наряд полностью закрывал все ее тело... но более нескромного платья я в жизни своей не видел. Горячая волна прошла от живота к голове, полностью сметая все мысли... кроме одной - плюнуть на бал и заняться детальным изучением данного наряда и того, что он скрывает, прямо сейчас.
-Пальцем тронешь и всю ночь проведешь в объятьях моего сэльфинга! - прошипела девчонка, правильно расшифровав мой оценивающий взгляд. - Впрочем, тебе не привыкать...
-Леди, нам пора, - усмехнулся я, протягивая человечке руку. Вот ведь, демоница! Пожалуй, надо будет внимательно следить за ней весь вечер, а то не дай Демиург, еще обидит кто! Точнее попытается... хм-м... интересно, кого в этом случае мне придется спасать?
Разговорить по дороге эту занозу не удалось. Впрочем, если она и скрывала свое волнение перед балом, то делала это очень хорошо, а мои попытки успокоить были встречены насмешливой улыбкой и высокомерным взглядом. Остановившись перед большими дверями Парадного зала, я кивнул мажордому.
-Лорд Трион д`Орсвит из Правящего Дома Шаррен, старший наследник Дома.... - на этом месте я привычно отключился от многочисленного перечисления моих титулов и покосился на Лейну. Не похоже, что это ее впечатлило! - ... и Леди Лейна, гостья Старшего Дома Шаррен.
-Постарайся не опозорить меня перед гостями, - успел шепнуть я диали, беря ее за руку и делая первый шаг в заполненный гостями зал. На нас уставились сотни любопытных глаз. Десять ступеней лестницы мы прошли в полной тишине. Затем зал взорвался гулом голосов. Собственно, особых иллюзий о том, кого сейчас обсуждают, у меня не было.
-Ладно, Трион, приятно тебе поразвлечься, а я пойду искать своих друзей, - безмятежно проинформировала меня Лейна, легко освобождая свою руку и поворачиваясь ко мне спиной. Все возражения застряли у меня в горле. Я как идиот уставился на совершенно обнаженную спину своей диали. Наглухо закрытое спереди платье сзади практически отсутствовало, начинаясь где-то на уровне... ЧТО?! Рука машинально поднялась, подзывая лакея с бокалом, а глаза не отрываясь, смотрели на точную копию моего личного тавро - черный дракон на багровом поле, вытатуированному... или магически наведенному, на верхней части открытой для всеобщего обозрения ягодицы Лейны. Я прикрыл глаза, с ужасом понимая, как же она меня подставила! Выпить мне не помешает... Нет, не надо уносить бутылку, лучше принесите еще парочку... Думаю, пройдет не более четверти часа до того момента, как надо мной станет потешаться весь собранный здесь 'цвет рас'. Надо подготовиться... 'Наверное, не стоило давить на нее, заставляя принять кольцо диали, - запоздало пришла в голову мудрая мысль. - Вортон ведь предупреждал меня...'

Лейна

Всю дорогу до бального зала я старалась не поворачиваться к Триону спиной, дабы не испортить ему 'приятного сюрприза'. Впрочем, с него станется потащить меня переодеваться во что-нибудь более подобающее 'диали темноэльфийского принца'. Я мысленно ухмылялась, предвкушая сладкую месть. Думаю, мне удастся убедить Триона в том, что идея с диали была чертовски неудачной с самого начала! Пожелав принцу приятного вечера, я отправилась искать своих друзей. Мы собирались втроем зажать где-нибудь Тиль и выспросить про Вельтсоррский гримуар. Если кто и знал ответы - так это она. Задумавшись, я едва не столкнулась с кем-то огромным и явно привыкшим, что ему уступают дорогу.
-Кррахеш?! Привет, красавчик, - ухмыльнулась я, поднимая взгляд. - Рада тебя видеть!
-Лейна?! Отлично выглядишь!- изумился орк, подхватывая меня на руки. - Но какого демона ты здесь делаешь, малышка? Я думал, что вы на ножах с темными...
-Нет, просто Сирин меня разозлил, а вообще-то я их не обижаю, - рассмеявшись, чмокнула орка в бритый висок и попросила вернуть на грешную землю. На заметно округлившиеся глаза окружающих мы внимания не обратили.
-Так я тебе и поверил... Да, и не называй орков красавчиками! - усмехнулся Сай Рен Кррахеш дор Оллерис. - Обидимся...
Мы искренне расхохотались, направляясь к столу с напитками, сопровождаемые изумленными взглядами. Такую встречу стоило обмыть. Мысленно я прикидывала, чем мне может помочь встреча с главой одного из кланов урук'кхай.
-Похоже, ты опять во что-то вляпалась? - полюбопытствовал орк.
-Не то слово! Трион собирается сделать меня своей диали, - поморщилась я.
-Трион? Лорд Трион д`Орсвит из Правящего Дома Шаррен?! - уточнил Кррахеш. - Так тебя можно поздравить?
-С чем? - ядовито полюбопытствовала я. - Что-то меня не слишком греет титул официальной любовницы.
-Это очень неточная характеристика. Скорее официальная любимая, - усмехнулся орк. - Мы еще поговорим с тобой об этом, а сейчас мне пора на официальную часть... поздравлять именинника.
Я отсалютовала бокалом уходящему орку и задумалась. Официальная любимая, звучит, несомненно, лучше, но странно режет слух...
-Лейна, ну где тебя демоны носят! - вырвал меня из раздумий раздраженный голос Тора. - Пошли, давай, мы Вортона с Тиль отследили. Ух... ты все-таки его надела! Смотришься потрясающе! Странно, что братик выпустил тебя из... ну, то есть я хотел сказать...
-Боюсь, придется слегка отложить нашу встречу и разговор, на горизонте Трион, - поморщилась я.
-Ты не передумала? - тихо уточнил мой друг, мигом став серьезным и наблюдая за приближением брата сузившимися глазами.
-Нет. Я не хочу ввязывать тебя и Дариэля в эту историю. Забудьте идею о женитьбе, надеюсь, что мне удастся выкрутиться самостоятельно...
Дальнейшие пару часов прошли как в тумане. Трион вывел меня на середину зала, кивнув мажордому, моментально перекрывшему кислород местному оркестру. И заговорил на иллаэрини. В течение десяти минут я стояла дура дурой, не понимая ни единого слова. Грела единственная мысль - воспоминания о тщательно заныканном в ванной колечке диали. Трион, наконец, перестал распинаться и обернулся ко мне, не скрывая насмешливой улыбки. Жестом фокусника извлек из внутреннего кармашка знакомое кольцо и потянулся за моей правой рукой. Копперфильд, блин! Рука машинально сложилась в недостойную Леди комбинацию из одиноко торчащего среднего пальца... на который невозмутимый дроу и напялил кольцо. 'Наверное, у них просто нет такого понятия...' - грустно вздохнули мы в унисон с внутренним голосом. После объявления Триона нас кинулись поздравлять всевозможные гости, мелькая перед моими глазами чередой ярких лиц. Я кланялась, улыбалась, не запоминая имен, и даже пару раз потанцевала, выбирая простые медленные танцы. Трион, не отходя от меня ни на шаг, внимательно наблюдал, ожидая очередного подвоха. Наконец, не выдержав, я сбежала из зала и выбралась на небольшой балкончик, подышать свежим воздухом и отдохнуть от назойливо-любопытных взоров гостей. Печатка диали жгла палец.
-Ты не выглядишь счастливой, - раздался за спиной хрипловатый голос Демиурга.
-Я и не чувствую себя такой, - честно признала я, оборачиваясь к собеседнице. - Ты поможешь мне?
-Я - твой должник, спрашивай, - грустно улыбнулась Тиль.
-Ты знаешь, как мне вернуться домой? - вопрос был задан скорее ради проформы, так как ответ я знала заранее.
-Нет, я действительно никогда не слышала о мире по имени Земля. И о том, что кто-то, кроме нас, обладает сходными способностями, - тихо признала Демиург.
-Какими способностями? - заинтересовалась я.
-У тебя Дар. Я не специалист в определении способностей, но ты потенциальный Демиург-Творец. Я была уверена, что ты из моего мира, когда мы встретились в первый раз, - лукаво улыбнулась собеседница, глядя на мою ошарашенную физиономию.
-Хочешь сказать, что я могу создавать миры? Это невозможно... Тиль, ты надо мной смеешься, - в столь невероятную историю просто не верилось.
-Пока не можешь, но если тебя обучить, это будет в твоих силах, как и многое другое... Но для этого тебе нужно отправиться на Эдем, в мой мир, - объяснила Тиль, задумчиво глядя мне в глаза. - Ты уверена, что не хочешь остаться здесь? Трион, что бы он ни говорил, любит тебя. Здесь есть друзья, готовые многим пожертвовать для твоего счастья. И я буду рада, если ты останешься...
-Тиль, я не собираюсь уходить навсегда, - засмеялась я. - Я вернусь! Просто мне нужно попасть домой... хотя бы для того, чтобы сказать, что я жива и здорова. Там ведь меня тоже любят... К тому же, если есть шанс научиться творить миры, надо быть полной дурой, чтобы отказаться от такой возможности!

-Надеешься, что обучение будет легким? - усмехнулась Демиург.
-Нет, конечно... но ни минуты не сомневаюсь в том, что будет интересно! - я вернула Тиль усмешку.
-Хорошо, я помогу тебе попасть на Эдем. Но не проси у меня большего - я там не слишком желанный гость, - честно признала Тиллиринель.
-Хорошо, договорились. Кстати, а ты случайно не знаешь, что означает фраза: '...И умирая демонову дюжину раз Лирриатэль укажет путь стоящему в Элинтер к Лестнице в Небо, ведущей в чертоги милосердной Смерти, либо в Бездну, хранимую Демиургами...'. Собственно, все, что нам удалось разгадать - что искать этот 'путь' нужно на тринадцатую ночь после новолуния.
-Откуда это у тебя? - ошарашено поинтересовалась Тиль.
-Из Вельтсоррского гримуара, - признала я, не считая нужным скрывать источник информации.
-Однако, шустра... Вообще-то это описание места, где стоит пространственный портал в Эдем. Но простым жителям этого мира туда лучше не соваться - портал напрямую подключен к Источнику Сил - они просто сгорят, - предупредила Тиль.
-А мне можно туда 'соваться'? - уточнила я.
-Тебе - можно! Хоть и необученный, но все же Демиург... Ладно, заболтались мы... Через четыре дня я найду тебя, и если к тому моменту не передумаешь - отправлю в Эдем. - Тиль поднялась с ограды балкончика, на котором устроилась в начале нашей встречи, и растворилась в тени коридора.
Я, улыбаясь, вернулась в бальный зал и закружилась в вихре танца. На душе было легко и радостно. Мне удалось найти выход из золотой клетки, подготовленной для меня 'любящим' Трионом. Возможно, если он поймет, что я ценю свободу выше сомнительных удовольствий придворной жизни, то станет относиться ко мне иначе? В любом случае - теперь у него будет время подумать над этим вопросом...
-Лейна, - окликнул меня знакомый голос. 'Долго жить будет, - усмехнулась я, - только что о нем думала'. - Идем, я хочу тебя кое с кем познакомить.
Положив ладошку на протянутую руку, я послушно пошла рядом с темноэльфийским принцем, ловя на себе завистливо-презрительные и откровенно недобрые взгляды местных дам. Ну-ну... нашли чему завидовать...
-Лорд Норрен, позвольте представить Леди Лейну, мою диали, - поклонился Трион.
Я во все глаза рассматривала представленного мне дроу. Удивительное сходство отца и сына бросалось в глаза. Темноэльфийский король окинул меня откровенно оценивающим взглядом. Скрывать свое отношение к людям вообще и данной конкретной смертной в частности он не собирался. Интересно, что он скажет, когда увидит Вортона под ручку с Тиль... Мысленно усмехнувшись, я открыто встретила взгляд короля.
-Приятно познакомиться, Леди, - усмехнулся отец Триона, окутав меня бархатным голосом. Ого! Да в него можно влюбиться, услышав всего пару фраз... о погоде, например.
-Взаимно, Лорд Норрен. Разочарованы? - не сдержалась я.
-Нет, - усмехнулся король, - скорее заинтригован. Впрочем, у нас еще будет время, чтобы поговорить.
Я задумчиво кивнула.
-Трион, приведи завтра свою диали на семейный обед, - слегка улыбнувшись, правитель кивнул сыну и отправился развлекать политически выгодных гостей.
-Похоже, ты ему понравилась, - с явным облегчением выдохнул принц.
-А что, разве могло быть иначе? - усмехнулась я. - У тебя планируются еще какие-то встречи для меня или можно идти спать?
-Спать? Отличная идея, дорогая, - плотоядно улыбнулся дроу, покосившись на мою грудь.
-Я планирую спать в своей постели. Одна. Или на худой конец в компании сэльфинга, - раздельно, как малолетнему недоумку, пояснила я.
-Ты - моя диали и будешь спать в моей постели! - улыбка Триона приобрела угрожающие размеры, продемонстрировав клыки дроу во всем великолепии.
-А где будешь спать ты? - мягко полюбопытствовала я, недобро прищурившись.
-Лейна, ты же знала, на что идешь, когда соглашалась стать моей диали, - не выдержав, Трион, взял меня за плечи и заглянул в глаза.
-А разве ты спросил меня? Ты предложил мне выбор - стать твоей диали или рабыней на цепи... кажется, именно так ты и выразился! - я твердо встретила взгляд дроу.
-Значит, ты отказываешь мне? - сузив глаза, уточнил темный эльф.
-Если мое мнение что-то значит, то ответ - нет! - разозлилась я.
-Хорошо, можешь идти... - холодно отозвался Трион, отпустив мои плечи. Я облегченно вздохнула, отскочив от заледеневшего дроу. Облегченно?.. Странно, но скорее я чувствовала себя... обманутой. Фыркнув, развернулась и рванула в сторону выхода. Настроение было испорчено. 'Хм-м... а чего же ты, дорогуша, собственно, ожидала?' - ехидно пропел внутренний голос.

Глава 9.

В жизни каждого человека бывает момент,
когда хотелось бы нажать 'RESET'
NN

Лейна.

Когда возмущенные друзья ввалились на рассвете в мои покои, я видела если не десятый, то, как минимум, третий сон. Они безжалостно растолкали мою сонную персону, не обращая ни малейшего внимания на возмущенное сопение сэльфинга, мои слабые попытки отбрыкаться и нелестные комментарии, коими эти попытки сопровождались. Затем, убедившись, что я таки проснулась, пара мстительно настроенных приятелей поведала грустную и поучительную историю о том, как мужественно они весь вечер выслеживали Тиль, забросив явно тоскующих без мужской ласки местных дам, а меня в это время незнамо где носили демоны.
-Плохо выслеживали! - ядовито заметила сонная я, не оставляя настойчивых попыток закопаться поглубже в кровать. - Пока вы бегали за иллюзией менестреля, мы очень мило поболтали на разные темы.
Убедившись, что ночные гости не собираются оставлять меня в покое, потребовала яблоко из вазочки с фруктами, подвинула тушку Малыша и гостеприимно поделились освободившимся пространством с приятелями. Пересказ нашего разговора с Тиль не занял много времени. Поколебавшись, я призналась, что девушка-менестрель, встреченная нами по пути в Миирон, возлюбленная Вортона, и Демиург данного мира - одно лицо, введя своих приятелей данной новостью в состояние полного опофигея. Задумчиво покосившись на друзей, я решила добить их окончательно, рассказав о предположении Тиль относительно моих способностей. Опофигей плавно перетек в абсолютный ступор. Почему-то в отличие от меня, ребята сразу поверили. Обсуждение данной новости, предположения, споры и планы затянулись на несколько часов. В результате, когда я, наконец, выпихнула приятелей из своих покоев, было уже позднее утро.
В ванной комнате я с искренним, почти научным интересом рассмотрела бледное, всклокоченное существо с темными кругами под глазами, подозрительно смахивающее на киношного зомби. Поморщившись, отвернулась от зеркала и пошлепала к большой мраморной ванне. Может, хоть это поможет проснуться...
'Семейный королевский обед' напоминал открытие зоопарка. В роли редкого экзотического животного дебютировала я. Чувствовала себя при этом просто ужасно. Под оценивающими взглядами родителей и прочей родни Триона, я с вежливой улыбкой давилась угощением, мечтая о том моменте, когда, наконец, удастся сбежать. Когда время приблизилось к десерту, мои ответы стали почти односложными, а улыбка превратилась в оскал. Столь профессионального допроса мне не устраивали даже на собеседованиях. Тор изредка бросал на меня сочувственные взгляды, но влезать с комментариями не рисковал. Слава Богам и Демиургам, все рано или поздно заканчивается...

Мы сидели на берегу Эреш'Та - озера, поразившего мое воображение в первый день пребывания в землях дроу, и лопали украденные с кухни продукты, лениво подкалывая друг друга и норовя первым перехватить особо лакомый кусочек. Я уже успела нажаловаться Дариэлю на устроенный допрос с пристрастием, мерзкое поведение Триона и его младшего братца, трусливо оставившего меня на растерзание родни.
-Лейна, ну, а чего ты ожидала? Старший сын приводит домой любимую девушку, которую прежде никто из семьи в глаза не видел - естественно, у них к тебе море вопросов и искренний интерес, - смеясь, успокаивал меня мой друг.
-Тебя бы на мое место! Небось, не веселился бы так... - обиженно пробурчала я.
-Нет уж, спасибо! Что-то меня не тянет становиться диали темноэльфийского принца, - заржал Дариэль. Мы с Тором, представив эту дивную картину, не выдержали и присоединились к эльфу.
-Ладно, снимаю свое предложение, как неприличное, - отсмеявшись, порадовала я эльфа.
-Лейна, ты уверена, что хочешь уйти? - неуверенно уточнил Торрен. Дариэль покосился на меня, напряженно ожидая ответа.
Я задумчиво откинулась на траву, размышляя как же рассказать о том, что и сама-то еще весьма смутно ощущала...
-Попробую объяснить, хотя сама еще не все понимаю, - усмехнулась я своим друзьям. - Пока мне сказочно везло - удалось избежать внимания Ковена Магов, выжить в ваших интригах и даже получить бонус - в виде пары лоботрясов-приятелей. Но везение не вечно! Рано или поздно я оступлюсь, и даже звание любовницы принца не спасет от лаборатории какого-нибудь мага - любителя Закрытых Миров. Это присказка, а вот и сказочка... Я действительно хочу вернуться домой, но понимаю, что жить там уже не смогу... Невозможно запереться в крошечной комнате, когда за дверью тебя ждет целый мир! Просто хочу убедиться, что у моих родных все хорошо и сказать, что я жива... Только сначала нужно научиться защищать себя. Надеюсь, что это удастся сделать на Эдеме. К тому же, если Тиль права в своих предположениях - то, у меня есть шанс стать Демиургом. И что-то мне подсказывает, что умение за себя постоять пригодится не только здесь, но и в моем собственном мире...
-А там то тебе что может угрожать? - полюбопытствовал Тор.
-Ну... скажем так, у нас тоже есть лаборатории и любопытные 'жрецы' от науки, - невесело усмехнулась я.
-То есть ты вернешься? - тихо уточнил Дариэль.
-Конечно, вернусь! Я еще столь многого не увидела. Кое-кто обещал сводить меня на поляну фей и показать драконов, а также самые дивные места Сартара, - подмигнула я друзьям.
-Хочешь, мы пойдем с тобой? - задумчиво спросил светлый эльф.
-Вам нельзя - портал в Эдем подпитывается от Источника напрямую, так что можете пострадать, - напомнила я.
-В любом случае проводим тебя, куда сможем, - отрезал Тор. - А пока, предлагаю не тратить время зря. Я собираюсь устроить вам самую насыщенную экскурсию по столице, какую только смогу!
-Не перестарайся, а то мы сопьемся, - с самым серьезным выражением лица посоветовал Дариэль, вызвав возмущенное фырканье приятеля.

Вечером вежливый до чопорности Трион проводил меня на очередной бал, посвященный юбилею темноэльфийского правителя. Спустя пару часов, покрутившись на виду и убедившись, что меня заметили, я по-тихому свалила с местной дискотеки, направляясь в свои покои. Возле дверей, удобно облокотившись на стену, устроился неожиданный гость. Сереброволосый сюрприз поднял на меня насмешливые темно-лавандовые глаза и слегка склонил голову в издевательском поклоне:
-Тебя можно поздравить, принцесса?
-Сирин, хоть ты не издевайся, - вздохнула я. - Проходи.
-А что тебя собственно не устраивает? - удивился Ро'Шерр, входя следом за мной в мои покои. - Звание диали темноэльфийского принца весьма почетно, и получить его не просто.
-Может, объяснишь, что же означает 'диали'? Пока рассказанные мне версии были весьма противоречивыми.

Предыдущая страница 34 Следующая страница


35 Елена Петрова

-Диали, в понимании эльфов - любимая женщина. - Дроу ослабил узкий воротник черного колета и, прихватив со стола бутылку вина и бокал, не стесняясь, развалился на диванчике. - Люди весьма опошлили это понятие, называя так своих любовниц и временных подружек.
-Да ну? Внутренний голос подсказывает, что это только половина правды, - насмешливо пропела я, почесывая блаженствующего Малыша, не забывающего, впрочем, присматривать за гостем.
-Лейна, пойми, брак у нас - это политический союз. Ни о каких чувствах здесь и речи не идет. Если супруги уважают и понимают друг друга - это уже подарок. Но если дроу влюбляется, то это женщина становится его диали. И никто не рискнет оспаривать его решение - будь она хоть орчанка. Ну... в идеале, - поправился Сирин, заметив мой скептический взгляд.
-Да, только идеалом здесь даже не пахнет. Ладно, замяли эту тему, - вздохнула я. - Может, просветишь, почему я имела счастье лицезреть тебя под своими дверями? Неужели соскучился?!
Сирин подавился вином и посмотрел на меня с укором. А что? Уж кого не ожидала увидеть возле своих покоев - так это его!
-Я просто зашел поблагодарить. Ты спасла жизнь моих людей, и теперь мы твои должники. Все... включая меня, - удивительно серьезно ответил дроу. - И если понадобится помощь - только скажи...
-Сирин, не обижайся, но если мне действительно будет нужна помощь, то обращусь за ней к тем, кому доверяю - к своим друзьям, - честно признала я. - И не нужно считать себя обязанными мне. Я ведь спасла вам жизнь из весьма корыстных интересов.
-В жизни случается всякое... И позволь нам самим решать, кому и за что быть благодарными, - поднялся Сирин. У самой двери дроу обернулся. - Знаешь, я всегда презирал людей. Тебе удалось изменить мое мнение.
-М-да... - вздохнув, я покосилась на закрытую дверь. - Только как выяснилось - в вашем понимании я не совсем человек...

Трион

Я смотрел вслед своей диали и не мог поверить услышанному - она мне отказала! 'Неужели действительно надеется, что я отступлюсь? Как наивно... но, пожалуй, подыграю, если ей так хочется, и дам время привыкнуть к новому статусу. Немного времени...' - усмехнувшись, вернулся в круговерть бала. Стоит провести еще пару 'непринужденных' бесед с Главами Старших Домов. После истории с кланом Орр'Тен вся оппозиция отца затаилась, покорно принимая все его нововведения - этим стоило воспользоваться. И у меня сейчас весьма подходящее настроение, чтобы пообщаться с ними.
На следующий день я сопровождал Лейну на семейный обед, исподтишка наблюдая за ней сквозь ресницы. Смертная явно нервничала, не зная чего ожидать от моей семейки. Ну, ее можно понять, я и сам порой уверен, что мой отец - поопаснее иных богов будет.
Поразительно. Великолепная выдержка... Я и забыл, что моя мамочка может быть такой ехидной стервой. Пожалуй, впервые за очень долгое время ей встретился достойный противник. Да, признаю честно - моя диали держалась более чем достойно. Судя по прощальной улыбке отца, испытание она прошла успешно. 'Добро пожаловать в семью, девочка...'
В течение последующих дней, я внимательно присматривался к Лейне, все больше убеждаясь в том, что она что-то задумала. К сожалению, дела полностью занимали все мое время, а в те недолгие минуты, что мы проводили вместе, смертная вела себя так, словно первый раз меня видит. Вот и сейчас, танцуя со мной, она была вся в своих мыслях. Сделав резкий пируэт, я крутанул девчонку так, что юбка длинного темно-синего платья встала колоколом. Ну, наконец-то, удалось привлечь ее внимание! Виновато улыбнувшись, смертная признала:
-Извини, задумалась...
-О чем? - заинтересованно приподнял я брови. За последние дни как-то отвык от ее искренних улыбок, все больше вежливые оскалы...
-Не думаю, что тебе будет это интересно, - опустила глаза Лейна.
-Что ты задумала? - тихо спросил я, выводя девушку из круга танцующих. Думаю, небольшой уютный альков идеально подойдет для нашего разговора.
-Трион, отпусти меня, - попросила девушка, требовательно заглядывая мне в глаза. - Обещаю, я вернусь...
-Прости, не могу! Я дам тебе время, чтобы привыкнуть, но большего не проси, - честное признание далось с трудом.
-Я боялась, что ты так ответишь, - вздохнула смертная, прижимаясь ко мне. Впервые! Вздрогнув, я обнял девчонку, чувствуя горячую волну, прокатившуюся по всему телу. Подтянувшись на цыпочках, она поцеловала меня в подбородок и легким движением выскользнула из объятий. - Прости и ты меня, Трион.
-Кхм-м... Лорд Трион... - в проеме алькова стоял офицер внутренней стражи. - Простите за беспокойство, Лорд Трион, но вас разыскивает Сай Рен Кррахеш дор Оллерис. Он говорил что-то о желании обсудить торговые пошлины в Степи.
Наконец-то! Не знаю, что подвигло орка начать разговор прямо сейчас, но это отличный шанс! Правда, несколько не вовремя, но разговор с Лейной мы сможем продолжить позднее... главное - она, наконец, смирилась с тем, что отныне ее место в Сартаре. На странно грустный взгляд, которым проводила меня диали, я не обратил внимания. А жаль...

В покои Лейны я пришел на рассвете - сразу после разговора с делегацией урук'хай. Честно говоря, так и не понял - чего они от меня хотели? Обсудив возможные проблемы и пути их решения, каждый остался при своем мнении. Вздохнув, осторожно открыл дверь, стараясь не разбудить диали.
Странно... похоже, сегодня она здесь еще не появлялась - постель не смята. За последнее время я убедился, что к балам она весьма равнодушна и уходит довольно рано, что трудно было предположить, наблюдая за разбитными танцами на столе в таверне Тирилона. Усмехнувшись, я вышел в коридор, снимая заклинание защиты с комнаты братца. Если ее нет в собственных покоях - наверняка дрыхнет у кого-то из приятелей... видимо, снова планировали какую-то феерическую гадость, и поленились тащиться до собственных кроватей... Хм-м... это начинает меня беспокоить! Развернувшись, метнулся в покои светлого эльфа. Тоже никого... Да где их демоны носят?! Конечно, можно отложить наш разговор с диали на более позднее время, но внутреннее чутье, ни раз спасавшее мне жизнь, подсказывало, что не все так просто. Нахмурившись, вернулся в покои Лейны.
Я замер, глядя на небольшой прикроватный столик, украшенный единственным предметом - кольцом диали, с грустно опустившим крылья дракончиком. В кольцо было вставлен небольшой свиток. Послание... Устало опустившись на кровать, потер лицо руками, стараясь успокоиться. Сомнений не было - она сбежала... втянув в это моего брата и Дариэля. Трэш! Я надеялся, что Лейна умнее - ведь очевидно, что земли, принадлежащие дроу, покинуть ей не удастся. Вздохнув, засунул письмо и кольцо в карман и пошел разыскивать ближайшего офицера внутренней стражи. Не удивлюсь, если эта неугомонная троица уже сидит под стражей на каком-либо посту при воротах Сартара.
Раздав распоряжения о поимке и возвращении Лейны, я вернулся в покои и устроился в любимом кресле, откупорив бутылку вина. Поморщившись, достал послание.

'Трион, прости, что сообщаю тебе об этом в письме, но ты не желаешь понимать, столь простой для меня истины - я не хочу быть твоей игрушкой, пусть даже любимой. Я ухожу. Нам так и не удалось расшифровать, как попасть на мою родную Землю, но мы нашли путь в Эдем - мир Демиургов...

Спятили?! Это же смертельно опасно... Боги и Демиурги, куда эта сумасшедшая девчонка потащила моего брата?! Ножка бокала с вином жалобно хрупнула в руке, разливая по полу благородный напиток, но сейчас мне было не до таких мелочей.

...путь в Эдем - мир Демиургов. Не беспокойся, это совершенно безопасно для Торрена и Дариэля - до конца я их не пущу. Дело в том, что портал напрямую подключен к Источнику Силы, так что для любого из вас это смертельно опасно. Да, как ты видишь, я подготовилась к побегу вполне профессионально. Кстати, если ты отдал приказ искать нас в Сартаре, то можешь не беспокоиться - мы давно уже вне стен города. Думаю, ты уже понял, что встречу с урук'хай - тоже устроила я. Да и покинуть город нам было совсем не сложно. Согласись, это не проблема - пройти сквозь нужные ворота, имея пятнадцать дроу, обязанных мне жизнью. Как ни странно, но они гораздо лучше тебя понимают, что свобода порой стоит дороже жизни...
Мне жаль, что все так случилось, Трион. Наверное, будь ты человеком или простым дроу, все сложилось бы иначе. Но я не смогу быть с тем, для кого политические игры всегда на первом месте... даже в любви. Возможно, когда я вернусь, что-то изменится... или изменимся мы. В любом случае, желаю тебе удачи.

Твоя почти диали, Лейна'

Скомкав послание, я в бессильном бешенстве уставился в горизонт. Трэш! Если они действительно нашли мифический портал в мир Демиургов, то обычным способом ее не найдешь! Сосредоточившись, я попытался уловить ауру брата, Дариэля или Лейны. Бесполезно! Единственная надежда...
-Тэрршет! - я внимательно посмотрел в глаза сэльфинга, закладывая в нее данные для поиска сбежавшей троицы. Демон, задумчиво посмотрев на меня, и явно понимая, как это для меня важно, закрыла глаза, касаясь Нитей Сил, в поисках малейших отзвуков аур беглецов. Изумрудные глаза сверкнули, зубы обнажились в победной ухмылке. Возможно, мне повезет... успеть... Я метнулся к потайной нише, где хранились необходимые мелочи, включая кристалл телепорта. Наклонившись к демону-хранителю и получив координаты, разбил кристалл. Послав сэльфингу искреннюю благодарность, шагнул в черную воронку телепорта... 'Шалишь, милая! Никуда ты от меня не денешься...'

Лейна

Я смотрела вслед Триону, испытывая странное сожаление. Наверное, все могло сложиться иначе... но жалеть поздно! Тряхнув шевелюрой, я развернулась и поспешила в свои покои. Надо чертовски много успеть - не думаю, что Кррахешу удастся выторговать для меня так уж много времени. Уговорить орка было не так уж и просто. Пришлось рассказать ему, что я из Закрытого Мира и повторить подслушанный Торреном разговор... без указания источника информации, естественно. К счастью для меня, рожденные в Великой Степи умели ценить свободу, и Краххеш согласился мне помочь.
Заглянув в свои покои, я встретилась с вопросительными взглядами посвященных в план побега.
-Все в порядке - Трион отправился на встречу с урук'хай. Думаю, как минимум пара часов форы у нас есть, - спокойно произнесла я, выпутываясь из темно-синего платья.
-Тогда я займусь воротами. Тиль, ты уверена, что нам нужны именно Северные ворота? Дорога в горы - не лучший вариант для побега, - тихо предупредил Сирин, с явным интересом и чисто мужским удовольствием наблюдая за устроенным мною стриптизом.
-Сирин, перестань на меня пялиться и займись делами, - проворчала я. Конечно, местное 'белье' закрывает раз в пять больше, чем привычный мне купальник, но здесь вопрос отношения... Тихо фыркнув, дроу покинул мои покои. Мы остались впятером - мои друзья, полностью экипированные и вооруженные, Тиль в привычной для меня одежде менестреля и задумчивый Вортон.
-Лейна, ты уверена в своем решении? - мягко уточнил старший дроу.
-Да. Все продумано, это наилучший вариант... Не будем больше об этом, - попросила я, продолжая вытаскивать из разных углов вещи, приготовленные мною для побега. Малыш с тяжким вздохом подставил бока для переметных сумок. Пока не доберемся до Тигра, придется ему поработать носильщиком.
Закрепив на поясе охотничьего костюма кинжал и перекинув за спину зачехленный лук и колчан со стрелами, я привычно попрыгала на месте убеждаясь, что все закреплено правильно и не будет громыхать и вываливаться по пути.
-Я готова. Идем? - Тиль кивнула и поднялась с коленей Вортона.
Забрать из конюшен гарр'краши и добраться до Северных ворот было вопросом получаса. Подчиняясь приказу насмешливо щурившегося Сирина, стражи безропотно распахнули перед нами створки ворот. Ссориться с Королевским Советником и самим Вортоном дураков не было. Собственно, знай я заранее, что Тиль захватит с собою любимого, обращаться к Сирину за 'возвратом долга чести' точно не стала бы. Спрыгнув с Тигра, подошла к своему бывшему недругу, задумчиво глядя в загадочные сиреневые глаза.
-Спасибо, Сирин. Ты больше ничего мне не должен. Теперь скорее я у тебя в должниках. Еще раз благодарю тебя и желаю удачи, - улыбнувшись, протянула дроу руку. Тот усмехнулся и пожал ее:
-Знаешь, без тебя будет скучно...
-Хм-м... ну, я могу черкануть оркам записочку, чтобы развлекли, - промурлыкала я, мужественно проигнорировав возмущенный взгляд Сирина и тихое бурчание на тему того, что некоторых только могила исправит.
Я мерзко ухмыльнулась заметно напрягшемуся Ро'Шерру и промурлыкала:
- Кстати, совсем забыла сказать - я рассказала Тору о вашем маленьком мужском споре с его старшим братцем. Ну, по поводу ящика вина и симпатичной белокурой эльфийки по имени Тори... Что-то мне подсказывает, что тебе придется выложить два ящика: первый - Триону за проигрыш, а второй - Торрену - за молчание! Ты ведь наверняка успел расспросить светлоэльфийских магов о своей зазнобе...
Судя по кислому выражению лица - действительно успел. Послав Сирину воздушный поцелуй, я, жутко довольная собой, мысленно направила Тигра вслед за остальными членами отряда.
Покинув Сартар, мы устремились в горы, стараясь не отставать от Тиль. Первый час, пока дорога была вполне приличной, мы двигались максимально быстро, затем пришлось замедлить темп передвижения. Вортон, задумчиво рассматривая клинки, прикрепленные на спине правнука, обернулся ко мне:
-Лейна, может быть, ты расскажешь историю о том, как тебе досталось это оружие?
-Да особенно нечего - я их у разбойников отобрала. Банда Оськи Косого, что на Старом тракте промышляла, поделилась, - усмехнулась я, и вкратце рассказала историю обретения оружия.
-Вортон, а чем это оружие такое особенное? - не выдержала я.
-Особенное? Ну, во-первых, оно очень редкое - существует всего десять пар клинков, и почти все они сосредоточены в руках потомков Правящего Дома. И очень древнее... Я выковал эти клинки около двадцати тысячелетий назад из металла упавшей звезды, - усмехнулся дроу. - Во-вторых, эти клинки обладают невосприимчивостью к враждебной магии, становясь для своего хозяина аналогом защитного амулета. Ну, и последний приятный штрих - они не ржавеют даже в морской воде и не требуют заточки. Предполагаю, что клинки, найденные тобою ранее принадлежали моему внуку и дяде Торрена - Лорду Вернату, пропавшему около трех столетий назад, в последнюю войну со смертными. Я займусь этим позже, - улыбнулся Вортон. Мне стало почти жаль горе-разбойников. Не возникало ни малейших сомнений в том, что дроу их найдет.
-Вортон, скажи, что нужно сделать, чтобы разорвать клятву на крови? - тихо спросила я, подъехав к дроу почти вплотную.
-Ты уверена, что хочешь освободить моего правнука? - напрягся тот.
-Да... я ведь не знаю, что может случиться со мною в другом мире, - честное признание далось с трудом. - Мне не хотелось бы утащить Тора за собой в могилу.
-Это не сложно... Ты просто произносишь отказ от клятвы и подтверждаешь свои слова кровью, - спокойно пояснил Вортон. Перед глазами закружились окровавленные октограммы. Что-то мне уже расхотелось быть хорошей девочкой...
-И много надо крови? - сдавленно поинтересовалась я. Дроу, видимо, правильно поняв выражение моего лица, тихо засмеялся.
-Лейна, надо сказать: 'Нат лери`ин сэн шарр`десс Торрен д`Орсвит ин харр Шаррен'. А насчет крови - достаточно пары капель, упавших на землю. Можешь палец уколоть...

Подъем сменился ровным каменистым плато, освещенным молодой луной и мириадами ярких звезд. Тиль, поравнявшись, поехала рядом со мной, изредка бросая косые взгляды. Интересно, что она хочет?
-Лейна, я должна тебе кое-что рассказать. Эдем отличается от Лареллы...
-От чего? - изумленно перебила я Демиурга.
-Этот мир называется Ларелла. Ты что, не знала? - изумилась Тиллиринель.
-М-да... Чувствую себя полной дурой, но я и впрямь не спросила, как называется этот мир, - смущенно признала я, обиженно покосившись на хихикающую Тиль.
-Ладно, продолжу. Жители Эдема делятся на две части - одаренные Творцы и обычные жители. Соотношение примерно один к трем. Из одаренных лишь малая часть принадлежит к Творцам-без-Границ, способным создавать новые миры. Подозреваю, что твой Дар - именно такого уровня. Поэтому тебя без споров возьмут в Академию для обучения, но не обольщайся - вряд ли кто захочет дружить с полукровкой.
-Но Тиль, я же не полукровка! Я уже говорила - у нас нет эльфов и других нелюдей - только смертные, - мое неуверенное уточнение, завяло под нерадостной улыбкой Тиллиринель.
-Это не важно, для обитателей Эдема любой, рожденный вне их мира - полукровка и принадлежит к низшей расе. Меня изгнали из Совета Тринадцати, когда узнали про связь с Вортоном. А я послала их к демонам, вместе с их планами выдать меня замуж за Одаренного Творца, дабы получить достойное потомство, и вернулась на Лареллу. В собственном мире Демиург практически всесилен и 'уговаривать' меня здесь вряд ли бы кто решился ... а западное крыло Академии, думаю, уже давно отстроили, - мстительно ухмыльнулась Тиль.
Кивнув, я задумалась над словами Тиллиринель. Похоже, попаду из огня да в полымя. Впрочем, выбора особого у меня все равно нет. Даже смирись я с ролью диали темноэльфийского принца, моя 'необычность' рано или поздно всплывет, и начнутся проблемы с нескончаемыми идиотами, возжелавшими власти над миром...

Ровная поверхность плато закончилась почти отвесным обрывом, подозрительно напоминая непокоренную мечту альпинистов. С тяжким вздохом гарр'краши Тиль ступил на узенькую ленточку, по чьей-то злой иронии прозванную тропинкой. Все мысли вылетели из головы, и судорожно вцепившись в гриву демона, я посвятила все свое внимание наблюдениям за острыми клыками скал и темно-синим теням провалов, сопровождающих нас на пути к подножию горы. Последующие часа полтора мы пробирались между нагромождениями скал за Тиль, упорно ведущей нас на северо-восток. По ее уверениям - осталось недолго...Только спустившись вниз, поняла, что скоро наступит рассвет. Думаю, нас уже хватились во дворце...
-Вот и пришли, - обернулась к нам Тиллиринель. - Прощайтесь, дальше мы пойдем одни.
Обернувшись, я посмотрела на Торрена:
-Нат лери`ин сэн шарр`десс Торрен д`Орсвит ин харр Шаррен! - не глядя полоснула по руке кинжалом. Ч-черт... Ш-ш-с... как щиплется! Я сжала пострадавшую ладошку в кулак, мысленно отстраняясь от боли. Тиль, вздохнув, подошла и ласково погладила по руке. Я готова была замурлыкать - хорошо-то как! Удовольствие испортил Тор:
-Зачем ты это сделала?!
-Торрен, прошу тебя, успокойся! Ну, никто же не знает, как отреагирует наша кровная связь на мой уход в мир Демиургов! - попыталась я вразумить приятеля. Тот обиженно надулся. Дитя дитем...
-Лейна, возвращайся скорее, - тихо попросил Дариэль, стащив меня с Тигра и крепко обняв.
-Мы будем ждать, - серьезно добавил Тор, перехватывая меня, словно эстафетную палочку и прижав к себе.
-Тор, ты расскажи Триону все, что сочтешь нужным... ну, почему я ушла... Ладно?
-Расскажу, куда я денусь? - покорно вздохнул мой друг. Дариэль, представив эту картину, сочувственно хмыкнул. Да уж, завидовать было нечему...
-Ребята, я тоже вас люблю и обязательно вернусь, - мысленно добавив 'если выживу', пообещала я, расцеловав приятелей.
-Удачи, девочка, - улыбнулся Вортон. - Тебе пора...
Кивнув, я не оглядываясь, отправилась за Тиль. Мои друзья остались следить за нами с небольшого возвышения. Взяв меня за руку, Демиург вышла на небольшую ровную площадку, ничем не отличающуюся от остальных гор. Прикрыв глаза, я попыталась увидеть Нити Сил... но вокруг было совершенно пусто. Странно...
-Лейна, на рассвете умрет Лирриатэль и откроется портал в Эдем. Продержится он не более минуты, но у тебя еще есть время передумать, - Тиль заглянула мне в глаза, ожидая ответа.
-Возможно, я и совершаю ошибку, но я всегда предпочитала сожалеть о совершенных ошибках, нежели об упущенных возможностях... - Вцепившись в прижавшихся ко мне демонов, я стала напряженно наблюдать за горизонтом на востоке, ожидая восхода.
Уже погружаясь в странный золотистый вихрь, состоящий из крошечных звездочек, обернулась, чтобы бросить последний взгляд на своих друзей. 'Странно, они же знают, что это опасно... - отстраненно подумала я, наблюдая за смутным мужским силуэтом, метнувшимся в мою сторону от возвышенности. - Впрочем, пострадать он все равно не успеет, а когда вернусь - устрою трепку...'

* * *

Танцующие вокруг золотые звездочки осыпались, тая в воздухе и открывая моим глазам полутемный величественный зал с огромными окнами, открытыми, казалось, в само небо. 'Куда бы мне ни повезло попасть, это точно не прежний мир',- флегматично решила я, рассматривая две небольшие луны, неторопливо плывущие среди тонких полосок облаков. Жалобно заскуливший Малыш, прижался к моему боку, словно пытаясь спрятаться. Так, ну и куда я опять вляпалась?..

27.02.2007 г. Москва.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть 1. (Страница 1)
    • Глава 1. (Страница 1)
      • Лейна (Страница 1)
    • Глава 2. (Страница 2)
    • Глава 3. (Страница 2)
    • Глава 4. (Страница 4)
    • Глава 5. (Страница 5)
    • Глава 6. (Страница 6)
      • Дариэль (Страница 7)
      • Лейна (Страница 7)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 8)
  • Часть 2. (Страница 9)
    • Глава 1. (Страница 9)
      • Торрен (Страница 9)
      • Лейна (Страница 9)
      • Торрен д`Орсвит из рода Шаррен (Страница 10)
    • Глава 2. (Страница 10)
      • Лейна (Страница 10)
    • Глава 3. (Страница 11)
    • Глава 4. (Страница 12)
      • Лейна (Страница 12)
      • Трион д`Орсвит из рода Шаррен (Страница 12)
    • Глава 5. (Страница 13)
      • Лейна (Страница 13)
    • Глава 6. (Страница 14)
    • Глава 7. (Страница 15)
      • Лейна. (Страница 15)
      • Трион. (Страница 16)
    • Глава 8. (Страница 16)
      • Лейна. (Страница 16)
      • Трион. (Страница 17)
    • Глава 9. (Страница 17)
  • Часть 3. (Страница 18)
    • Глава 1. (Страница 18)
    • Глава 2. (Страница 19)
    • Глава 3. (Страница 20)
    • Глава 4. (Страница 21)
      • Трион. (Страница 21)
    • Глава 5. (Страница 21)
      • Трион. (Страница 22)
      • Лейна. (Страница 22)
      • Трион. (Страница 22)
    • Глава 6. (Страница 22)
      • Трион. (Страница 23)
    • Глава 7. (Страница 23)
      • Трион. (Страница 24)
    • Глава 8. (Страница 24)
      • Трион. (Страница 24)
    • Глава 9. (Страница 25)
  • Часть 4. (Страница 26)
    • Глава 1. (Страница 26)
    • Глава 2. (Страница 27)
      • Лейна. (Страница 27)
      • Трион. (Страница 28)
      • Лейна. (Страница 28)
      • Трион. (Страница 28)
      • Лейна. (Страница 28)
    • Глава 3. (Страница 29)
      • Лейна. (Страница 29)
      • Трион. (Страница 29)
      • Лейна. (Страница 29)
    • Глава 4. (Страница 29)
      • Лейна. (Страница 29)
      • Трион. (Страница 30)
    • Глава 5. (Страница 30)
      • Лейна. (Страница 30)
      • Трион. (Страница 31)
    • Глава 6. (Страница 31)
      • Лейна. (Страница 31)
    • Глава 7. (Страница 32)
      • Трион. (Страница 32)
      • Лейна. (Страница 33)
    • Глава 8. (Страница 33)
      • Лейна (Страница 33)
      • Трион. (Страница 34)
      • Лейна (Страница 34)
    • Глава 9. (Страница 34)
      • Лейна. (Страница 34)
      • Трион (Страница 35)
      • Лейна (Страница 35)


Елена Петрова

Лейна

Цикл: "Лейна" - 1

 Читать книгу

Аннотация

Что я могу рассказать о себе? Есть люди, которые попадают в историю, а я — периодически в них влипаю. Вот и на этот раз: ехала себе спокойно с работы, никого не трогала, так надо было Судьбе отправить меня в экзотический экскурсионный тур в другой мир. И почему я не радуюсь? И вообще, верните меня обратно!!! Ах, надо найти в столице Ледойры Магистра Вероятностей? Ну это несложно.

Вот только не стоило, наверное, ввязываться в интриги темноэльфийского двора. Не факт, что теперь меня спасет сказочное везение, демон-хранитель и верные друзья! Как бы их самих спасать не пришлось.

Содержание

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://zhurnal.lib.ru/
Над дизайном работали: Spider, Elfin, Angel