Елена Первушина - Короли побежденных

1 Елена Первушина

Мы были троянцами. И была Троя.
Вергилий. «Энеида»

Мы были асенами
Из «Книги трех народов» (приписывается Дианту, сыну Дирмеда)

«Цереты - люди зимы.
Они разводят в печах огонь, закрывают окна и садятся, тесно прижимаясь друг к другу.
Тарды - люди лета.
Всю жизнь они скачут на горячих конях по заросшим травой лугам.
Асены же - люди осени.
Они всю жизнь смотрят на падающие листья».

Роланд Галь, антиквар из Линкариона - к читателю

«Мой почтенный отец, умирая, передал мне в наследство антикварную лавку на улице Любомудрия. Среди прочих редкостей была там шкатулка с несколькими письмами частью на асенском, частью на старом церетском и тардском языках.
Судя по содержанию писем, написаны они были в начале Первой Асенской войны и в годы Имперского протектората, то есть почти за сотню лет до легендарной Эпохи Великих Асенских Королей.
Поскольку отец строго завещал мне извлекать доход из всякого унаследованного мной имущества, я почел своим долгом найти применение также и этим ветхим бумагам. Покупателя на них не нашлось, да я и не осмелился бы предложить их уважаемому человеку, ибо письма, особенно женские, были порой излишне откровенны и развязны.
Поразмыслив и посовещавшись с друзьями, я решил составить на основе этих записок, присовокупив к ним еще кое-какие документы семейного архива, три занимательные повести, которые и дерзаю предложить вашему благосклонному вниманию.
Излишне говорить, что я несколько смягчил описания злонравия, царившего в те годы среди асенских аристократов.
Более того, я надеюсь, что по-настоящему мудрые люди смогут извлечь из моего бесхитростного, хотя порой и неправдоподобного рассказа о злодеяниях и беззакониях асенов некий урок. Ибо каждому известно, что даже блеск и роскошь Эпохи Королей, последовавшей за двумя кровопролитными войнами с тардами, ныне развеялись как дым и на просторах церетской Республики Духа живет сейчас едва ли несколько дюжин асенов, забывших свой язык и свой род.
Ознакомившись с моими повестями, ты, читатель, надеюсь, убедишься, что эта кара была заслуженной.
За сим прощай, желаю тебе долгой жизни и благочестивой кончины».

Начальник Второго Отделения Канцелярии Цензуры Линкариона - Секретарю Канцелярии

«Ваша Светлость!
Разумеется, все имена и адреса, указанные на этой книге, - утка. Антикварная лавка на улице Любомудрия уже десять лет как закрыта и используется под склад цехом кожевенников.
Типографию нам также пока обнаружить не удалось, а Роланд Галь, скорее всего, и вовсе на свет не рождался.
Между прочим, двое из троих моих лучших экспертов считают, что писал асен, а один - что это была женщина.
Шкатулка с документами, на мой взгляд, также вряд ли существовала в реальности, автор просто пересказывает известные предания Эпохи Асенских Войн о рыцаре Вест-гейре, спасшем свою невесту от чар асенского колдуна-оборотня, о развратной королеве, соблазнившей собственного брата, и знакомую нам всем со школьных лет нравоучительную историю о Раждене-Убийце. Впрочем, как Вам, несомненно, известно, поиск как документов, так и автора входит в компетенцию совсем другого департамента.
Несмотря на все вышесказанное, я считаю, что книгу не следует вносить в Индекс запрещенных. Автор прав в одном: асены сейчас не более чем персонажи ужасных и красивых легенд, и любой здравомыслящий читатель, зная дальнейшую судьбу этого народа, лишь посмеется над их потугами остаться в памяти потомков.
К слову сказать, цереты во всех трех повестях ведут себя неизменно достойно, несмотря на ужасные испытания, которым подвергаются. Исключение составляет разве что нечестивый Ражден, но опять же вся история его совращения асенским колдуном и последующего падения изложена столь исчерпывающе и недвусмысленно, что повесть (не знаю уж, по воле автора или нет) послужит прекрасным предостережением для всех легкомысленных молодых людей, склонных пренебрегать заветами отцов и увлекаться дешевыми побрякушками чуждой нам в корне и лживой асенской премудрости.
Я советовал бы лишь убрать из текста вторую цитату из «Книги трех народов», а именно: «И даже если вы победили, неужели вы думаете, что действительно победили?» Последними исследованиями неопровержимо доказано, что сама «Книга» является фальшивкой, кроме того, учитывая уроки истории, данное высказывание звучит крайне неуместно и нелепо.
С глубоким почтением,
Стефан Демут».

Часть первая.
Я ИЗБЕГАЛ ТАЙН, или ВЕСЕННЯЯ ВОЙНА

Я слушал лес,
Я смотрел на звезды,
Я избегал тайн,
Я молчал в толпе,
Я говорил с людьми.
«Мудрость Кормака». Ирландские саги

Глава 1. ВЫРОДОК

Что такое есть я на фоне
Всех тех, кто машет мечом?
Михаил Щербаков

Дирмед, сын Дианта - Ивору, сыну Аида.

Мне очень жаль, что ты считаешь себя обиженным нами настолько, что готов начать против нас настоящую войну, воткнув тем самым копье в могилу твоего отца.
Если оскорбление и было тебе нанесено, то, поверь, неумышленно. Мне остается лишь просить у тебя прощения и предложить тебе быть моим гостем.
Приезжай в столицу, как только это будет для тебя удобно, и мы вместе найдем решение, не затрагивающее ни твоей, ни нашей чести.

Написано на тонкой бледно-зеленой бумаге, привязано к ветке сосны.

ИВОР

Когда с тобой разговаривает аристократ, гляди ему в рот. Не упускай ни единого слова. Отвечай, по возможности, односложно: да или нет. Можно невпопад. Он решит, что ты дурак, или разгневается и, может быть, скажет больше, чем собирался. Главное, все запомнить.
Оставшись один, на досуге повтори в уме всю его речь несколько раз. Поищи второй, третий смысл. Обдумай все намеки: истинные и мнимые. Сопоставь со всем, что слышал раньше о нем и о его Доме. Прими во внимание, где, когда, при каких обстоятельствах вы разговаривали.
После этого можешь попытаться сочинить ответ. И все равно будь готов к тому, что тебя облапошат, как несмышленыша.
Если же у тебя в руках оказалось его письмо, прежде всего пойми, как тебе повезло. Ты получил что-то неизменное от такого вечно изменчивого и непредсказуемого существа, как асенский аристократ. Все равно как если бы кто-то ради тебя остановил воду в реке.
Осознав всю невероятность чуда, с письмом поступай так, как описано выше. И обязательно напоследок подумай, что заставило аристократа своими руками отдать тебе такой сильный козырь.
Я поехал в Аврувию, едва получил послание Дирмеда. Было самое начало весны - месяц ивы.
Паводок сошел, и на дорогах чавкала мокрая рыжая глина. Лукас, серый отцовский жеребец, неодобрительно поглядывал на свои ноги и переступал осторожно, будто плясунья на канате. В глубине души я был этому рад: в обычное время он любил выкидывать всякие штуки, а я не настолько хороший наездник, чтобы ими наслаждаться.
В лесу еще оставались острова снега, вернее наста, сплошь засыпанные еловыми иглами и тонкими веточками. На склонах оттаяли брусничники, и запахи полосами стекали вниз, на дорогу. Мы с Лукасом то и дело останавливались и принюхивались. На вершинах елей, поближе к солнцу, пробовали голоса зяблики.
Смола стекала по еловой коре, и я подумал, что, когда вернусь домой, нужно будет «отворить кровь» березам. Забавно, но я почему-то ни секунды не сомневался, что дом мне все же оставят. Потому что твердо знал, что не смогу жить без него.

***

Из приведенных выше рассуждений можно с легкостью заключить, что я являюсь крупным теоретиком разговоров с аристократами. На практике же я был знаком всего лишь с двумя представителями этого сословия: со своим отцом и старшим братом. От встреч с другими членами семьи (семьи, которая никогда не будет моей) они меня оберегали.
Отец был четвертым сыном, а потому ему дозволялись некоторые чудачества. В число этих чудачеств попал и я.
В отличие от других приемышей, от меня никогда не скрывали моего происхождения. И не припомню случая, чтобы я чувствовал себя несчастным из-за этого. Думаю, мои кронные родители никогда не смогли бы мне дать такой любви и такого чувства безопасности. Но всю правду о себе я знал.
Моей настоящей матерью была деревенская дурочка. Кому из мужчин я обязан жизнью, известно только ей. Хотя, наверное, она сама его тут же забыла. Тем не менее у нее хватило ума подбросить ребенка в самый богатый дом в округе, а после бесследно исчезнуть из наших краев.
Но это еще полбеды. Родился я не когда-нибудь, а в ночь волчьего плача, когда, по преданиям, звери обретают человеческий разум и плачут по загубленным ими душам. Если же человек в эту ночь выходил из дома, в него вселялась душа зверя.
Отцу потребовалось немалое мужество, когда осенним утром на седьмой день месяца вереска он обнаружил меня у своих дверей. Не то чтобы он был суеверен, но он прекрасно понимал, что будут думать обо мне наши крестьяне.
Но он знал также, что как раз поэтому ни одна семья не согласится взять подкидыша, родившегося волчьей ночью. Его собственные дети уже выросли, руки его жены тосковали по ребенку, а ему самому некому было передать свое ремесло. И он решился. И Дом позволил ему еще и эту глупость.

***

Дом Дирмеда, один из девяти Домов аристократов, бывшего жречества асенов, многие десятки лет заполнял своим потомством скамьи университета Аврувии.
Чаще всего юнцы год околачивались на факультете искусств, заводили нужные знакомства, узнавали достаточно для того, чтобы поддержать разговор в обществе, и уходили. Их ждали отцовские поместья, корабли, ювелирные, оружейные, антикварные лавки и все прочее, что составляло сказочные богатства аристократов.
Тех, у кого обнаруживались способности, Дома отправляли далее, на юридический факультет. Окончившие его счастливчики защищали интересы семей либо шли на королевскую службу, помогая тем самым аристократам управлять королем и двором.
И наконец, если дела Дома шли хорошо, богатство умножалось, а женщины рожали достаточно сыновей, нескольким юношам дозволялись выбрать занятие по склонности.
В такие времена Дома уподоблялись буйно цветущим деревьям, раскрывающим все новые и новые соцветья уже не ради плодов, а ради вящей красоты и славы.
Такая удача выпала на долю моего отца. Он не только закончил медицинский факультет университета, чего в Доме Дирмеда еще не случалось, но даже сумел избежать обязательного брачного союза с другим Домом и женился по любви, взяв за невестой весьма скромное приданое.
Ценя такие подарки судьбы, он не стал мозолить родичам глаза, а уехал с молодой женой в поместье недалеко от столицы.
Однако аристократы не были бы аристократами, если бы не прикрепили на прощание к одежде счастливого беглеца крючок, за который они в любой момент могли бы вытянуть его обратно.
Из денег, которыми владел мой отец, немалая сумма была выделена на то, чтоб обеспечить его детям благополучное будущее. Однако большая часть наследства, в том числе и само поместье, после смерти отца возвращалась к главе рода, и тот мог распоряжаться ею по своему усмотрению для «поддержания чести и благосостояния Дома». О завещании знали все, но до поры до времени оно никого не тревожило.

***

Отец и мама очень скоро поняли, что со мной не все в порядке. Я видел и слышал то, чего не видели и не слышали другие. Иногда мне было достаточно взять в руки какую-нибудь вещицу, и я мог рассказать обо всех ее прежних владельцах. Или о том, что случилось в таком-то месте много лет назад. Правда, чаще всего мои рассказы было невозможно проверить, и их порешили считать детскими враками.
Но был еще один случай, который я, как ни странно, начисто забыл, отца же он серьезно обеспокоил.
Мне было лет тринадцать. К отцу пришла посоветоваться беременная женщина, жена одного из наших арендаторов. Отец осмотрел ее, не нашел ничего дурного и позвал меня, чтоб показать, как найти ребенка у женщины в животе. Я вслед за отцом нащупал головку младенца и вдруг сказал:
- Папа, не надо. Он не хочет жить.
Спустя два месяца женщина родила урода, который, к счастью, не прожил и часа.
После этого у моего отца был серьезный разговор с нашими фермерами. Уж не знаю, в чем и как удалось отцу их убедить, но с тех пор он стал осторожно и незаметно ограждать меня от встреч со многими людьми. Да я и сам понял, что должен быть осторожнее, чтоб не превратиться в пугало для всей округи.

***

Говорят, если человек беседует сам с собой, это признак одиночества. Я почти никогда не чувствую себя одиноким, но часто молча разговариваю с кем-то. Иногда с собой, а чаще с теми, кого нет рядом, но чей совет мне нужен. С отцом и матерью, с нашими соседями, слугами, со своими деревьями, собаками, птицами. Вот и сейчас я снова повторял в уме письмо Дирмеда, главы Дома, старшего брата отца, и пытался понять, что обещает мне поездка в столицу.
Прежде всего, он ни разу не обратился ко мне. Если бы он признал мое усыновление законным, он мог бы написать, например, «Дорогой племянник» или, на худой конец, «Ивор». Но он этого не сделал.
Дальше - в письме не было ни слова соболезнования. А ведь не прошло и трех месяцев с тех пор, как я потерял и отца, и мать.
С первым снегом к нам пришла грудная лихорадка. Отец, как всегда, возился со всеми больными в округе, пока лихорадка не уложила его в постель. Он был уже слишком стар, чтобы долго ей сопротивляться. Матушка находилась при нем неотлучно, закрыла его глаза и слегла сама. Так вместе я их и похоронил.
Сначала у меня не было времени на то, чтоб горевать. Нужно было что-то делать с двумя покойниками, с промерзшей землей, с могильщиками, панически боявшимися войти в дом, где побывала грудная лихорадка, с новыми заболевшими. Потом слег я сам. Правда, дело ограничилось несколькими днями жара да парой бессмысленных видений.
Потом, выздоровев, я понял, что плакать не о чем. Для меня родители оставались живыми. В самом прямом смысле слова.
Однако для моего дяди словно бы ничего не случилось. Он отметил лишь, что, начиная спор из-за наследства, я хочу «вогнать копье в могилу моего отца». Здесь он ошибался, и, я думаю, ошибался намеренно. Если рассуждать строго, я, напротив, хотел исполнить отцовскую волю.

***

Мой старший брат был штурманом на одном из кораблей Дома Дирмеда. Сестра вышла замуж за нашего арендатора и уже произвела на свет двоих детишек. Асены считают происхождение сыновей по отцу, а дочерей по матери, поэтому сестра не была аристократкой и неравенство не могло разрушить ее брак. Но она также не могла претендовать на родовые земли Дома Дирмеда.
Выходило, что присмотреть за поместьем, кроме меня, некому. А мне больше некуда деваться.
Отец мне однажды сказал:
- Знаешь, Ивор, у меня все не идет из головы… Нехорошая мысль, но, видать, крепко засела. Ведь часто бывает так: ты любишь человека, но знаешь, что, если все пойдет, как заведено в мире, без непредвиденных случайностей, ты переживешь его и тебе придется видеть его смерть. Так почему же мы себя к этому никак не готовим?
Он был врач, он знал, о чем говорит.
Потом мы долго беседовали. И о том, как убаюкать горе, и о более земных вещах. О том, что мне делать, когда я останусь один.
Кончилось псе тем, что отец сел писать новое завещание, по которому поместье переходило в мое владение. Он хотел сделать все для того, чтобы я ни в чем не нуждался.
Одного лишь он не мог предусмотреть. Того, что, пока я живу в их доме, среди вещей, которых касались отец и матушка, я могу говорить с ними, как с живыми.
Разумеется, едва было вскрыто второе завещание, мои родичи тут же попытались его оспорить. Они утверждали, что я в силу своего происхождения не могу считаться аристократом и членом их семьи. Между ними и нанятыми отцом адвокатами завязалась долгая тяжба, поглощавшая кучу денег. Я же так и висел между небом и землей.

***

Однако, судя по письму, и господин Дирмед был не в восторге.
Во всяком случае, все его смиренные пассажи вроде «считаешь себя обиженным нами», «нанесено оскорбление», «поверь, неумышленно», «просить у тебя прощения», «как только тебе будет удобно» я воспринимал как тонкие шпильки, которыми меня прикалывали к стене. В самом деле, если он не признавал меня своим родичем, вся эта вежливость могла быть только издевкой.
И наконец, «решение, не затрагивающее ни твоей, ни нашей чести». О какой такой моей чести могла идти речь, если я в их глазах был безродным попрошайкой?
Так что, скорее всего, в Аврувии меня ждал ультиматум. И я был к нему готов. Собственно говоря, у господина Дирмеда были все основания так поступить.
Потому что, когда я полностью осознал, что будет со мной, если я потеряю дом, мне пришло в голову, что и я могу заставить зашататься землю под ногами моих родичей.
Я попросил дозволения у отца. И получил его.

***

Я приехал в Аврувию около полудня и вновь увидел сложенные из желтого песчаника стены, невысокие дома с окнами в человеческий рост, разноцветные мозаики под крышами. Зимой грудная лихорадка тоже собрала здесь свою дань: то здесь, то там я видел на окнах белые или серые платки.
Однако сейчас город уже оживал: в утоптанной грязи на улицах было много следов тупоносых башмаков матросов и мастеровых, узких женских сапожек, кое-где отпечатались подковы с королевскими знаками. Из домов долетали запахи дымящихся жаровен и мокрой известки.
Прежде чем предстать перед глазами дяди, я завернул в городской дом моих родителей. Он много лет стоял заброшенным, лишь фасад подновляли время от времени, чтобы не позориться перед соседями. Но несколько дней назад я прислал из поместья слуг и велел им нанять охрану.
Я так торопился, что не стал заходить в дом. Керн, сын Тарна, главный распорядитель моей затеи, сам вышел ко мне, и мы поговорили прямо у ограды.
- Сколько вам удалось выручить за драгоценности? - спросил я.
- Почти пять тысяч марок, господин.
- И сколько вы вчера раздали?

- Без малого три тысячи.
- Отлично. Дом Дирмеда не пытался вам помешать? - Я указал на свежую ссадину на его шее.

1 Следующая страница


Короли побежденных 2

Он рассмеялся:
- Нет, совсем нет, господин! Это один из тех, кого мы одарили вчера. Он считал, что ему мало дали.
- Ладно, прибавь вергельд к своему жалованью. Я надеюсь, обошлось без серьезной драки?
- Конечно. Я не нанимал проходимцев. Охрана действовала замечательно и вчера, и сегодня утром.
- А что было сегодня?
- На рассвете пришел гонец из Дома Дирмеда и сказал, что сегодня вы приезжаете в столицу для переговоров с его господином. Тогда мы прекратили раздачу денег.
Он замолчал и быстро взглянул на меня. Я кивнул:
- Все правильно. И что же потом?
- У ворот собралась толпа. Они были в негодовании, и нам с большим трудом удалось их разогнать. Говоря по чести… Дом Дирмеда прислал своих людей в помощь нам.
Он снова нерешительно взглянул на меня, пытаясь понять, не рассержен ли я. Но я только улыбнулся:
- Вы молодцы. Пока все идет прекрасно. Оставайтесь здесь и ничего не предпринимайте. Возможно, я заночую сегодня у вас.

***

Нынешней зимой, когда я вновь и вновь перечитывал письма своих адвокатов и пытался понять, есть ли у меня хоть какой-то шанс сохранить дом, меня вдруг осенило, что слова для поддержания чести и благосостояния Дома можно истолковать по-разному.
И когда аристократы приперли меня к стене, я решил нанести удар в спину. Я продал кое-какие ценные вещи (те, с которыми не было связано никаких важных воспоминаний) и велел объявить в городе, что все, кто считает себя несправедливо обиженными Домом Дирмеда, могут получить от меня возмещение нанесенного им ущерба. Таким образом я позаботился о поддержании чести Дома .
Разумеется, даже при своих куцых знаниях законов я прекрасно понимал, что раздаю то, что мне не принадлежит. Но я рассчитывал на быстроту своего предприятия и на то, что несправедливо обиженные поддержат эту идею. А при такой неразберихе часть денег и вовсе может исчезнуть бесследно, так что я, по крайности, не умру с голоду.
И пока что все шло как задумано. Аристократы соизволили обратить на меня внимание. Доказательство тому - вчерашнее письмо. И я знал, что скажу сейчас Дирмеду. Что, если они будут продолжать свой грабеж, я тоже смогу их немного ограбить.

***

Дирмед, так же как и Керн, встретил меня у ограды своего дома. На вид ему было лет пятьдесят. Густые каштановые волосы с седыми кончиками, как у породистой собаки, темные, блестящие глаза, большие губы, твердый подбородок. Ни в лице, ни в фигуре я не заметил ни малейшего признака слабости или болезни. Неприятности у него, несомненно, бывали, но он пока что неплохо с ними справлялся.
Словом, он был не тем противником, какого я пожелал бы себе.
- А вот и ты, Ивор. - Тон его был вполне дружелюбен. - Я рад, что ты услышал мою просьбу и приехал так быстро. Пойдем в дом. Ты не устал с дороги?
- Нет, благодарю; нисколько.
Мы переступили порог, поднялись по лестнице в его кабинет. И этих нескольких шагов мне хватило, чтобы понять, чем аристократы отличаются от прочих людей. Вовсе не богатством и не знатностью.
Каждая комната была словно беззвучная песня. Темные ковры, в которых тонули ноги. Старая резная мебель, самые изгибы которой согревали душу. Блики весеннего солнца на гобеленах. Я без труда мог себе представить, как поколение за поколением молодые аристократы вырастают здесь, впитывая всей кожей окружающие их красоту и достоинство. Достоинство людей, понимающих мир настолько, что в любую самую мелкую и будничную вещь способны вложить вселенскую гармонию.
Недаром аристократам на земле асенов дозволяется почти все. Они представляют наш народ перед глазами богов, каждое мгновение доказывая, что человек может служить украшением вселенной. И если при этом в своей земной жизни они немного жадничают и жульничают, то в лучах их славы эти маленькие недостатки вовсе не заметны.
Я попытался убедить себя, что мне нечего стыдиться своего обветренного лица и заляпанных грязью сапог. А также попытался не замечать неодобрительного взгляда Дирмеда, брошенного на мой серый камзол. Серый - цвет траура для простых асенов, белый - для аристократов. Пока не был решен вопрос о том, кто я есть, я не имел права носить траур по приемным родителям.
С этого Дирмед и начал:
- Если ты решил стать членом нашей семьи, ты избрал для этого странный способ. Сегодня ваш дом едва не разобрали по камешку.
- Но я вовсе не пытаюсь войти в вашу семью.
- Чего же ты тогда хочешь? Да, прости, я все еще держу тебя на ногах. Пожалуйста, садись. Выпьешь вина?
- Нет-нет, спасибо, - поспешно пробормотал я, соображая, что одно очко он у меня уже отыграл.
В самом деле, если я не претендую на то, чтоб они признали наше родство, как я могу у них чего-то требовать?
- Я хочу лишь одного, - сказал я как мог твердо, - исполнить волю моего приемного отца. Примите во внимание хотя бы, что я уже два десятка лет прожил в поместье и хорошо его знаю. И меня все знают. Никакой ваш управляющий не сможет так хорошо поддерживать там порядок. Давайте договоримся: оставьте мне земли еще на два-три года. И если потом вы сочтете, что они не приносят вам дохода, можете выгонять меня в шею.
Это была ложь. Я так и не научился разбираться в делах и всецело доверял отцовскому управляющему. В поместье я был пока полезен лишь тем, что иногда не без успеха лечил лошадей и принимал роды у овец. Но ради того, чтоб сохранить дом, я был готов научиться чему угодно.
- А ты суров, племянник, - улыбнулся Дирмед. - Но скажи-ка, ты сам отдал бы землю человеку, который ведет себя порой очень странно? Спит часа три в сутки, ночи напролет бродит по лесам или, запершись в комнате, разговаривает сам с собой. Да еще время от времени совершает чудесные исцеления, как церетские пророки. Все это очень мило, но доверять такому человеку деньги и имущество я бы не стал. Даже во имя моей любви к брату.
Это был мат. У меня даже не возникло желания узнать, кто предоставил дядюшке такие исчерпывающие сведения о моих привычках. Возразить было нечего. Не будешь же клясться, что мои странности ни для кого не опасны. И не будешь объяснять, что сейчас он мягко и аккуратно затягивает петлю на моей шее. Что, потеряв дом, я потеряю последнюю связь с отцом и матерью.
- Но послушайте… - Я сам уже плохо понимал, что говорю. - Если вы не доверяете мне, если хотите назначить своего управляющего, пусть будет так. Но тогда позвольте мне хотя бы жить в этом доме. Может быть, у вас найдется для меня какая-то работа там, в поместье? Спросите: кого хотите, я еще ни разу в жизни не причинил вреда ни человеку, ни зверю, ни дереву. Или вы думаете - за мной нужно присматривать?
И осекся. Я сейчас попросту забивал гвозди в крышку собственного гроба. Я просил его. А на просьбы есть только один ответ. Когда с тобой разговаривает аристократ, нужно быть настороже. А я вляпался как мальчишка.
- Ты все же не хочешь вина? - спросил вдруг Дирмед.
Я покачал головой. Он рассмеялся:
- Ох, Ивор, я знаю, о чем ты сейчас думаешь. Что у тебя не спрашивали, каким ты хочешь родиться, в чьем доме расти. И что заставлять тебя сейчас расплачиваться за чужие ошибки, мягко говоря, неблагородно. Поверь, я махнул бы на твое наследство рукой, но время сейчас не то. Мы на пороге новой войны с тардами. И Домам понадобятся все силы, чтобы выстоять в этой войне.
Я молчал. Что мне было до тардов? Разве что, если отберут дом, можно будет податься и на войну. Врач всегда врач, убивать никого не придется, а в остальном мне будет все едино.
- Ну вот что, - сказал Дирмед. - Сам не знаю пока, что с тобой делать. Останься на несколько дней в городе, поживи у себя. Хозяйство твое переживет?
- Что? Да, конечно, переживет.
Я не сразу понял, о чем это он. Он сказал: поживи у себя и твое хозяйство . Похоже, военная карьера откладывалась.
- Через неделю здесь будет большая свадьба. Алов Красавица из Дома Ойсина выходит замуж за Фергуса, твоего троюродного брата.
Я поспешно и радостно кивнул. Имена мне ни о чем не говорили, но какая-то невероятная надежда все же забрезжила на горизонте. Даже аристократ не станет так издеваться над человеком.
- На свадьбу соберется вся семья. Приходи, дай им на тебя посмотреть. А то, боюсь, ты представляешься всем чем-то вроде одичавшего тарда. Когда они с тобой познакомятся, можно будет снова обсудить оба завещания. К тому времени, может быть, станет ясно, что на уме у нашего короля.
Я не понял, при чем тут король, но мне, впрочем, было уже все равно.
- Спасибо вам большое, - сказал я торопливо, пока он не передумал. - Вы просто не представляете, что делаете для меня.
- Нет уж, уволь, - покачал головой Дирмед. - Заботиться о себе будешь сам. Я сделаю только одно: пошлю моих людей посторожить твой дом. Не хочу, чтоб тебе проломили голову несправедливо обиженные. Да, вот еще что. Пока ты живешь в городе, постарайся не демонстрировать свои э… способности.

***

Дирмед, сын Дианта - Кайрен, дочери Дирмеда.

Кай, дорогая!
Мы не виделись уже год. А ты сама поклялась мне, что за мной нет никакой вины. Если это правда, ты поступаешь просто жестоко.
Через три дня Алов выходит замуж. Прошу тебя, приезжай. Если не ради меня, то хотя бы для того, чтобы не блистать отсутствием.

Д.

Написано на золотистой бумаге, привязано к бутону ириса.

КАЙРЕН

Письмо застало меня за работой: я копировала миниатюру из старой тардской хроники. Его принесла девочка-послушница, и, когда я покраснела, увидев почерк отца, ее глаза засветились любопытством. Здешние обитательницы, наверное, все еще гадали, какие тайные пороки заставили меня прийти сюда, в Храм Тишины.
- Что передать гонцу? - спросила послушница, поспешно опуская глаза.
- Ничего. Я напишу ответ завтра.
Оставшись одна, я выглянула в окно и увидела отцовского посланника. Он стоял у ограды Храма и болтал с другими послушницами, убежавшими из-под присмотра старших жриц. Его ярко-голубой плащ странно выделялся на фойе их серых платьиц.
За последний год я нечасто видела асенов, да и те были обычными фермерами или мастеровыми. Этот же, столичный житель, показался мне здесь, в тардском Храме, чем-то невероятно чужим. Лицо его было мне незнакомо. Похоже, его взяли в дом уже после моего отъезда.
Я прочла письмо и заметила, что солнечные лучи падают прямо на страницы хроники. Я поспешно закрыла книгу и убрала ее в тень. Потом зачем-то подошла к сундуку, вытащила свои старые платья, хотя прекрасно знала, что они давно и безвозвратно вышли из моды.
Я кружила по комнате беспомощно, как слепая собака, и не могла побороть охватившее меня смятение.
На этот праздник мы должны были прийти вдвоем. На мне было бы платье нежно-зеленого шелка, в ушах покачивались бы фамильные изумруды Дома Ивэйна. А Энгус изо всех сил старался бы казаться старше своих двадцати лет.
Вручая новобрачным наш подарок, он сказал бы Фергусу: «Вот видишь, и ты пойман. А кто смеялся надо мной год назад?» Алов взяла бы меня за руку и тихо спросила: «Душенька, что ты скажешь о замужестве?» А я шепнула бы ей: «Соглашайся. Это кушанье, которое стоит попробовать». И все гости гадали бы, о чем мы секретничаем…
Но теперь все мои платья черные - цвет, который носят асены, когда знают за собой непоправимую вину. А Энгусу никогда не исполнится двадцать.
Я не знала, что мне делать.
Не ездить в Аврувию?
Но отец скучает и хочет видеть меня. За что я буду его мучить? Да и блистать отсутствием действительно не стоит. О причинах моего затворничества в тардском Храме и так уже ходят самые разные слухи. Упорствуя, я порчу репутацию всей семьи.
Так поехать?
Но как быть с наказанием, которое я выбрала для себя год назад?
По асенским законам аристократа осудить невозможно. Но тем строже должны мы следить за собой. Если даже боги заранее простили все мои проступки ради древности моей крови, то я все равно отвечаю перед собой за смерть Энгуса.
А уехать из столицы во второй раз будет очень тяжело. Асены слишком непохожи на другие народы, а потому мы можем быть счастливы только на своей земле, среди своих. Известно, как страдает человек, если ему отрежут руку. Ну а что происходит с самой рукой? Она просто гниет и распадается.
Посоветоваться с верховной жрицей Храма?
Но она так по-детски благоговеет перед деньгами, которые я плачу за стол и кров, что позволит мне любую вольность.
За год я так и не решила, как относиться к своим новым сестрам. Я уважала их отвагу. Они рискнули в одиночку, без помощи мужчин обосноваться на чужой земле и служить своей богине вдали от родины. Они избавили ближайшие деревни от необходимости кормить две дюжины девочек-сирот. И поверьте, быть послушницей гораздо лучше, чем нахлебницей без приданого. Да и сама я была им многим обязана. Но их вера все же не казалась мне наилучшей.
В Храме Тишины поклонялись мудрой провидице Балле, и жрицы с пророческими способностями ценились особенно высоко. Вероятно, оттого эти женщины были склонны к нездоровому любопытству, а именно в те минуты, когда их осенял Дар Ясновидения, они частенько казались мне обыкновенными деревенскими кликушами.
Тут я заметила, что нашла способ не думать о своих печалях, перемывая кости своим благодетельницам.
Попеняв себе за злоязычие, я села писать письмо нашему ювелиру. Что бы я ни решила, но нет никакой причины лишать новобрачных их подарка.

***

Разумеется, я поехала. Силы воли мне всегда не хватает.
Портниха за два дня создала нечто скромное, но достойное, из темного бархата цвета старого дерева (было бы излишне являться на свадьбу в черном). Мне даже не пришлось лишний раз приезжать в столицу - все мои мерки она помнила хорошо. А вот отцовского посланника я вконец загоняла. Отец на радостях прислал за мной наш экипаж, так что я не торопилась и оказалась в городе уже в сумерках. Возница был мне также незнаком, болтать попусту не хотелось, и я смотрела на город.
Высоко в небе покачивалась узкая сверкающая лодочка молодого месяца. Нагревшиеся за день камни домов понемногу отдавали тепло. Колеса подскакивали на брусчатке, и свет фонаря выхватывал из темноты то пробившийся меж камней стебель травы, то бегущего по своим делам кота, то светлые завитки стружки, которые гнал от корабельных сараев ветер.
Столица казалась брошенной, опустевшей. В ней жили сейчас лишь тени и тайны. Неудивительно, что аристократы играют свои свадьбы ночью.
В саду горели в каменных чашах золотые шары саремы, отчего тени казались еще гуще, воздух теплее и слаще, а лица становились какими-то зыбкими.
Приехавшие ранее гости бродили, беседуя меж собой, по неосвещенным дорожкам, на мгновение вспыхивали их ярко-красные, синие, зеленые накидки и снова уходили в темноту.
Зато Алов и Фергус встречали гостей, стоя буквально в кольце огней.
Жаль, что я не могла показать новобрачных девочкам из Храма. Они, наверное, решили бы, что видят короля и королеву эльфов. Он - смуглый, черноволосый, в синем с серебром камзоле. Она - зеленоглазая, белокожая в светло-желтом парчовом платье (в цвет опалов Дома Дирмеда). Волосы цвета лесного меда собраны на затылке тяжелым узлом, так что ей приходится чуть-чуть откидывать голову.
Красивая пара. Впрочем, по-другому и быть не может. Мы, аристократы, не можем себе позволить хоть на мгновение показаться безобразными.
Послушницы не отрывали бы от жениха с невестой глаз. Но у асенов странные вкусы.
Пока я шла по дорожке меж двух рядов горящих светильников, в спину мне воткнулось не меньше дюжины взглядов.
Я постаралась их не замечать и поспешно протянула Алов и Фергусу шкатулку с подарком.
На черном бархате лежали два серебряных перстня с аквамаринами, мужской и женский. Фергус, как и все мужчины нашего Дома, добывал средства к жизни морской торговлей, а, согласно древней Азбуке Камней, аквамарин предохраняет мужчин от морской болезни и женщин от утренней тошноты.
Намек был понят, и они расхохотались.
- Ах, Кайрен, как нам тебя не хватало! - воскликнула Алов. - Вечно ты что-нибудь придумаешь!
Непонятно было, что она имеет в виду: аквамарины или кулон с аметистами на моей шее, от которого она не отрывала глаз.
Аметист, согласно все той же Азбуке, знак одиночества и удаления от мира. Глядя на него, Алов, верно, вспоминала о моем распутстве и искуплении, и ей было сладко и страшно.
- Я очень дорожу тем, что ты приехала к нам, Кай, - сказал Фергус просто. - Я знаю, что любой подарок из твоих рук принесет нам удачу.
- А я знаю, что вы сами принесете удачу друг другу, - ответила я.
По счастью, приезд новых гостей отвлек всеобщее внимание от порочной Кайрен. А то у меня уже кости таяли от их взглядов. Я тут же скрылась в тени старого каштана и осмотрелась, разыскивая отца. Однако его пока не было видно.
А четверо гостей, что поднимались сейчас по аллее, и в самом деле выглядели очень странно.
Первый - молодой широкоплечий мужчина, одетый на тардский манер, но без обязательных для знатного тарда массивных золотых безделушек. Волосы у него были совсем светлые, лицо грубоватое, но добродушное. А в каждом движении видна гибкость и свобода. Для асена такая походка была бы естественной (вернее, заученной с пеленок), но среди тардов так двигались только опытные воины.
Я подумала, что немало асенских девиц уже видят себя скачущими верхом ранним утром по росистой траве бок о бок с этим симпатичным тардом.
А вот трое других грацией не отличались. Один из них - мужчина средних лет - носил широкий темный кафтан, совершенно скрадывавший его фигуру. Следом, сложив руки на животе, опустив головы, шли две женщины - пожилая и молодая, в одинаковых серых платьях, отделанных белым кружевом.
Это были цереты, народ, носивший лишь черное и серое, цвета позора и траура. Сами они утверждали, что лишь эти цвета пристали благочестивым людям.
Никто особенно не удивился тому, что на свадьбу аристократов приглашены тард и целое церетское семейство. Похоже, в мое отсутствие в Аврувии начались какие-то серьезные перемены.
Тард поклонился хозяевам и протянул им свой подарок. Шкатулка была чуть побольше моей, в ней лежали странные изогнутые палочки и еще что-то слишком маленькое для того, чтобы я разглядела. Зато Алов увидела это сразу.
- Фергус, - промолвила она тихо и испуганно, - посмотри, здесь же серьги.
Тард тоже забеспокоился. Он догадался, что совершил какой-то промах, только никак не мог понять какой. Откуда ему было знать, что на земле асенов серьги дарит только жених невесте - чтобы они звенели ей на ушко о его любви.
Фергус избавил от замешательства их обоих:
- Да, серьги, и чудесные. Я никогда еще не видел такой тонкой работы по дереву, да и Алов тоже. Я даже опасаюсь, не предпочтет ли она ваш подарок моим опалам. Впрочем, ей решать. А пока, дружище, скажите, что мне делать с этими трубочками?
- В западном княжестве их набивают порошком, поджигают, глотают дым и проводят время с приятностью, -пояснил тард. - Я обучу вас этому развлечению, если пожелаете. Если нет, пусть они просто будут в вашей коллекции диковин.
Вокруг одобрительно загудели. Для тарда он говорил на редкость складно.
- Вы искусно потакаете моим маленьким слабостям, господин Вестейн, - улыбнулся Фергус.
Следующий подарок также заставил новобрачных призадуматься.
Юная светлокудрая церетка протянула им дюжину полотенец, расшитых голубыми и желтыми цветочками. Алов с благодарностью приняла подношение и изумилась: полотенца были крошечные, не больше двух сложенных вместе ладоней.
- Это очень красиво, - сказала она, целуя дарительницу (та вздрогнула и отступила на шажок), - но, простите меня, что этим вытирают?
Мужчина в черном костюме заслонил девушку плечом и сказал по-асенски с ужасным акцентом:
- Это кладут на стол, на ноги. От грязи.
- Дорогая, это для наших будущих детей, - нашелся Фергус. - Для того, чтоб они не пачкали платье, сидя за столом.
Хозяева и гости раскланялись и расстались с видимым облегчением. Я посмеялась, представив, какими помешанными мы кажемся этим чужеземцам. В самом деле, мы не глотаем дым, не дарим серег и не кладем на столы маленькие полотенца.

***

Глядя на Фергуса и Алов, я словно видела себя несостоявшуюся. Такую, какой стала бы рядом с Энгусом.
Она будто нарочно все время совершала маленькие ошибки, чтобы испытать своего суженого, а он с честью выдерживал испытания.
Это была очень тонкая игра, почти неуловимая для разума. Они ощупью искали какую-то глубокую связь, гораздо глубже обычной страсти. И я надеялась, что, увлеченные этой игрой, они незаметно влюбятся друг в друга. А если и нет, может, так будет еще лучше.
Даже любимый мой не снился мне так долго, как один мальчишка, с которым мы как-то раз целый вечер протанцевали, не сказав друг другу двух слов. Это не имело ничего общего с любовью. Просто слитость двух тел, предощущение каждого движения, будто нас выкроили из одного куска. Оттого мы и молчали тогда - чтобы не разрушить очарования.
Может быть, протанцевать вот так всю жизнь - это и есть счастье? Может, брачные законы аристократов вовсе не так грубы и жестоки, как это считается?
«Интересно, кому пришлось вместо меня идти в Дом Ивэйна? - подумала я. - До смерти любопытно, а спросить неудобно. - И тут же одернула себя: - Клуша ты, Кайрен. Прекрати кудахтать».

***

Наконец я набрела на отца. Он беседовал с двумя юнцами из нашего Дома. Судя по заносчивому виду, они еще находились в том счастливом возрасте, когда позволяется трепать языком и проказничать.
Мы поздоровались. Отец, конечно же, не посмел показать, как он рад моему приезду. Для главы Дома выказывать слабости неприлично. Он только пожал мою руку, улыбнулся глазами и спросил:
- Как ты находишь нашу юную чету, Кай?
Я рассказала о своих наблюдениях.

Предыдущая страница 2 Следующая страница


3 Елена Первушина

- Мудрая Кай, - рассмеялся один из молодых людей. - Вы одобряете браки по расчету?
- А кого вы цените больше: друга, который прикроет вам спину в бою, или капризную девицу, которая швырнет вам в лицо ваши же подарки, если сочтет, что они слишком дешевы?
Мой собеседник неожиданно погрустнел:
- Не знаю, трудно сравнивать. Впрочем, как знать. Может быть, вскоре я смогу проверить ваши умозаключения.
Я с удивлением увидела, как вытягиваются лица нашей золотой молодежи.
- Господа, в чем дело? Случилось что-то очень ужасное?
- Видимо, нам скоро придется воевать, Кай, - сказал отец. - Тардам становится все теснее в своем королевстве. Ты же видела наших гостей.
- Видела. Забавные. А кто они такие?
- Светловолосый красавчик - посланник князя Веллирхейма, западного княжества тардов. По слухам, он пытается о чем-то договориться с нашим королем, - траурным голосом объяснил юноша.
- А о чем он может договариваться? О заключении союза против Баркхейма, - добавил его товарищ.
Тут я наконец все поняла и посочувствовала ребятам. Их подло обманули, подсунув вместо беззаботной куртизанки Юности какую-то дурно пахнущую старуху - Войну.

***

В хрониках, которые я читала в Храме Тишины, рассказывалось, как асены, а через двести лет и тарды высадились на острове.
Цереты - коренные жители этой земли, - не сражаясь с захватчиками, покорно ушли в горы, на скудные каменистые земли. А асены основали свое королевство - Лайю, Благоуханную Землю.
Потом явились тарды и началась война. Асены были плохими воинами, и очень быстро львиная доля острова оказалась под властью их противников. Заодно разлетелись на осколки последние церетские княжества.
Впрочем, с тардами оказалось возможным неплохо поладить и с успехом торговать. И все благодаря их дурацкому порядку наследования. Вся земля в тардском королевстве считалась собственностью короля, и он поровну делил ее между сыновьями. Стравливая наследников друг с другом и давая им под огромные проценты займы на ведение войн, асены превратили тардов в дойное стадо.
Но последний король сплоховал. Из его потомства выжило лишь двое сыновей. Старший получил Баркхейм, Страну Кораблей на востоке, младший - Веллирхейм, Страну Полей, западное княжество. А между ними узким клином была зажата Лайя, земля асенов.

***

- И что же, у этого Вестейна есть шансы? - полюбопытствовала я.
- Очень может быть. Почему-то король предпочитает слушать его, а не своих советников-аристократов. Кроме того, хоть все дамы Аврувии уже трубят о рыцарских достоинствах княжеского посланника, если мы откажемся, он может спустить па нас своих маркграфов. Тарды специально сажают на границах самых отъявленных бандитов.
И юноши тщательно изобразили на своих лицах мрачную покорность судьбе. Это смотрелось очень трогательно.
- Вестейн Вестгейр, - сказала я задумчиво.
- Что сие означает?
- Вестгейр по-тардски - Копье Запада.
- Ну вот, - вздохнул молодой человек, - еще одна крепость выкинула белый флаг.
- Кстати, премудрая кузина, - вмешался второй, - вы так хорошо осведомлены об обычаях тардов. Скажите, правда ли, что у них не существует брачных законов? И что они женятся лишь по взаимной склонности?
- Не знаю. - Я пожала плечами. - Наверное, бывает и так и эдак. Просто тарды - народ воинов, и женщин среди них всегда больше, чем мужчин. Поэтому, чтобы удержать мужа при себе, тардка старается внушить ему любовную страсть.
- А мужчина?
- Мужчина, как всегда, верит женщине. Тот, кто поумнее, старается придумать какое-то обоснование этому. Например, один тардский поэт учит, что женщина должна стать для мужчины одновременно супругой, возлюбленной и Дамой Сердца. Куда потом от такой денешься?
- Другими словами, они не видят различия между любовью и браком, а потому им не удается ни то ни другое?
Тут я почувствовала, что разговор приобретает опасный оборот. Еще немного пообсуждаем обычаи хардов, а потом дойдем до моей собственной злосчастной свадьбы. Поэтому я поспешно сказала:
- Если вам верить, сами асенки прославляют благородство этого тарда. Видите, каких успехов добились тардки в воспитании своих мужчин.
И, оставив кузенов поразмышлять над этим умозаключением, под руку с отцом удалилась.
- Ох, болтуны проклятые! - вздохнул отец. - Вот я недавно выписал из деревни одного мальчика, так милое дело - все время помалкивает.
Ответить я не успела. У меня все мгновенно вылетело из головы. По аллее поднималась женщина, встречаться с которой мне совсем не хотелось.
«Ну вот, - подумала я мрачно, - с веселым тебя праздничком, Кай! То-то радости сегодня будет!»
Отец тоже увидел кого-то на ближайшей аллейке.
- Ты прости, девочка, - сказал он, - я тебя ненадолго брошу. Нужно кое с кем поговорить. Увидимся за столом.
С ним всегда так: заботы о Доме вытесняют все прочее. Я его милостиво отпустила.

ИВОР

Нормальному человеку лучше обходить стороной места, где веселятся аристократы.
Вино стряхивает с человека шелуху, позволяя разглядеть ядро. Говорят, что пьяные тарды шумны и драчливы, словно дети. Асены же, выпив, становятся мудрыми, как змеи.
Очень скоро я почувствовал, что очутился в гадючнике. Из-за каждого дерева на меня глядели темные, непроницаемые глаза, да и шипения слышалось предостаточно.
Аристократы отдыхали. Обменивались тонкими язвительными намеками, смеялись над какими-то замысловатыми шутками, а я молча шатался от одной компании к другой и до смерти хотел домой.
По счастью, на меня налетел Ник, мой старший брат. Он тоже был здорово под хмельком, но это его не портило.
- Ах, глотка тардская! Ив! Ты что здесь делаешь?
- Хожу на задних лапках, - буркнул я мрачно.
- Серьезно, как тебя сюда занесло?
Я коротко рассказал о своих злоключениях.
- Вот морды тардские! - прокомментировал Ник. - Слушай, я могу что-то сделать?
- Да боюсь, что нет. Лучше не лезь.
- Нет, ну надо же! - сказал он обиженно. - Как тардские корабли топить на море, так пожалуйте, господин Никлас, а как тут, на земле, так не нашего ума дело, старшие решат.
- Зачем это ты корабли топишь? - поинтересовался я.
- Брось, они же сами напрашиваются. Как отойдешь от берега, они уже тут как тут. На острова пропустят, конечно, дождутся, когда с грузом домой пойдем. А там и ловят. Ну вот и деремся немного. Груз-то дорогой.
- Сарема? - спросил я.
- Она, кормилица.
Ник указал на горящие в светильниках желтые шары, и в глазах его засветилась нежность. Каждый шар испускал свой тонкий, дразнящий аромат. Плантации деревьев, с которых собирали душистую смолу, были одной из сокровищниц Дома Дирмеда.
- Тарды без нее жить не могут, - пояснил Ник. - Притирания делают, представляешь? Бабы мужиков приманивают на запах, мужики - баб.
И добавил несколько слов, выражающих его полное презрение к тардским мужчинам, не могущим обольстить женщину без помощи саремы.
- Все мы тут повязаны, - ответил я невпопад.
В самом деле, зачем асенам сарема? У них жертва всегда сама залезает в силок. Как я сейчас. Похожу здесь, погрущу и пойму, что с аристократами мне делать нечего. Проще отдать им все и исчезнуть.
- Кстати о тардах. Ты еще не видел их вблизи?
- Не удостоился.
- Пошли, познакомлю с одним. Я его привез в Аврувию полгода назад. Он получше других будет - забавный. Особенно если напоить.
- Пошли, - согласился я радостно.
Мне сейчас нужно было мощное противоядие от асенов.

***

Тард был в самом деле замечательный, хоть и трезвый. Видно было, что его не слишком беспокоят душевные смуты, но к тем, кого они беспокоят, он относится с сочувствием.
Он очень вежливо восхищался нашим праздником.
Как его зовут, я уже не услышал. Потому что взглянул на его спутников и понял, что противоядие может оказаться страшнее самого яда.
Нет, конечно, ни облаченный в черные одежды господин, ни его почтенная супруга не привлекли моего внимания. Нет, конечно, не они…
(Почему так часто говорят о красоте асенских женщин? Потому лишь, что они знают тысячу и один способ привлечь к себе глаза мужчин? Или оттого, что они крепко вбили это мужчинам в головы? Но все знают, что асенки прекрасны, тардки лихие бабенки, а на цереток и смотреть нечего.)
Она была красива как… Как облако, которое сейчас унесет ветер. Как птица, вспорхнувшая с ветки. Как дерево в каплях дождя, на миг вспыхнувшее под солнечными лучами.
Я непонятно говорю?
Она была одета в безобразное серое платье, и я в первый раз в жизни пожалел, что вижу сквозь время, а не сквозь ткань. Какие-то кошмарные кружева скрывали ее шейку до самого подбородка. Она поджимала губы, как старуха. Она не знала, куда деть руки. И все же я в жизни не видел девушки прекраснее. Ее красота была чем-то случайным, ненужным, почти нелепым. А поскольку я все последние дни также чувствовал себя нелепым и случайным, она сразу же стала мне несказанно дорога.
- Ида, - сказал суровый церет, - моя племянница. Он плохо говорил по-асенски, и вместо «найхе» - племянница сказал «найксе» - русалка. «Ида, моя русалка».
Я что-то ответил. О том, как я рад знакомству.
У нее были густые русые с золотинкой волосы, к концам они светлели. Наверное, если распустить их, они чуть-чуть вьются. Кончики пальцев закололо - до того захотелось дотронуться. И серые глаза. Такие, что цвет не разобрать, пока не подойдешь ближе. Близко-близко.
Первая моя мысль была: «До чего же не вовремя!» Потому что я знал: это всерьез и надолго.
Тард расспрашивал меня о нашем поместье. Кажется, не разводим ли мы лошадей. Что-то я отвечал.
И тут запели флейты. Хозяева приглашали всех в дом на церемонию.
Прежде чем Ник или этот тард успели понять, что происходит, я протянул Иде руку:
- Разрешите сопровождать вас к столу, госпожа?
Она отступила и пробормотала что-то на своем языке.
Впрочем, без перевода было понятно, что перспектива идти со мной под руку внушает ей неодолимый ужас. Дядюшка ее стал мрачнее тучи.
Тард принялся извиняться, говорил что-то о церетских обычаях. Ида залилась краской.
Я выдавил из себя:
- Конечно, о чем речь, разумеется.
И поспешно откланялся.
Даже не предполагал, что могу так обидеться.
На что обижаться, если рассуждать трезво? Какое право я имею? И тем не менее спутница была мне нужна позарез. Если я войду в дом один, то подпишусь под своим отлучением от Дома Дирмеда. Я быстро шел по аллее, выискивая дам, у которых еще не было кавалеров. «Я с любой пойду плясать, которая отважится ».
Все девицы, однако, уже прекрасно знали, кто я такой и что у меня не все в порядке с головой, а потому спешили отвернуться и заняться разглядыванием какого-нибудь цветочка на клумбе. Глаз не отвела только одна. К ней я и направился, горя обидой.
- Добрый вечер, кузина.
- Добрый вечер, кузен, - ответила она удивленно. - Простите, мы виделись раньше?
- Нет, к моему величайшему сожалению.
- Тогда почему вы так уверены?
- В чем?
- Что я -ваша кузина.
- О, в каком-то колене - несомненно. Все аристократы родственники.
Она рассмеялась, и тут я наконец понял, почему она не отвернулась. На ее шее висел маленький серебряный кулон: фонарик со стеклами из дымчатых аметистов. Она надеялась, что этот знак отпугнет любого навязчивого кавалера.
Но у меня уже не оставалось времени.
- Я - Ивор, сын Аида. Вы разрешите сопровождать вас?
Она снова удивилась:
- Вы меня не узнали?
- Нет, ведь мы раньше не встречались.
- Я - Кайрен. Припоминаете?
- Простите, что? Я всего неделю назад приехал из поместья.
- И вам еще не успели рассказать всех новостей?
- Я почти ни с кем здесь не знаком.
Она засмеялась:
- Вы славный. Странный немного, но мне это, пожалуй, нравится. Пойдемте.
И подала мне руку.
- Кстати, кузина, - сказал я, - о чем мне разговаривать с вами по дороге и за столом, чтоб не попасть впросак?
- Только не о свадьбе, - ответила она поспешно. - Вы чем обычно занимаетесь? Я имею в виду, у себя в поместье. Лошади? Карты? Хозяйство?
- Хожу по лесу. - И, сообразив, что ответ звучит странно, добавил: - Охочусь.
- Вот и отлично! Будете мне рассказывать про ваш лес. А я обещаю внимательно слушать.
Впереди шли церет с женой и тард с Идой. Я заметил, что ни та ни другая пара не держалась за руки.

***

Свадебная церемония была проста до предела. Считается, что аристократы не нуждаются ни в чьем благословении. И если какие-то ритуалы еще выполняются, то лишь ради почтения к их древности. Словом, аристократы обращаются с богами как с выжившими из ума стариками и старушками: снисходительно потакают их мелким капризам и вежливо уклоняются от их советов в серьезных делах.
Отец невесты передал жениху белого голубя. Фергус, показывая, что согласен на брак, выпустил птицу в ночное небо. Потом он вдел в уши Алов опаловые серьги Дома Дирмеда, и все было закончено. Аристократы вернулись к своим разговорам и шуточкам, новобрачные накинулись на еду.
Боюсь, я оказался плохим кавалером. Весь ужин я бессовестно пожирал глазами Иду, а когда повернулся наконец к своей даме, ее уже след простыл.
Я твердо приказал себе не смотреть больше на церетку, а то она, бедняжка, не сможет проглотить ни кусочка. Приказ я выполнил, но настроение тут же испортилось.
Я сидел и распалял в себе злобу на аристократов. Мне вдруг сделалась омерзительна их манера играть свадьбы - будто сводили вместе двух породистых лошадей. А еще смеют называть крестьян грубыми и разнузданными. Посмотрели бы на себя сейчас. Каждый обязательно смерит новую пару похотливым взглядом. И никому в голову не придет, что в таком соединении заключена какая-то тайна, непостижимая для разума сила, заставляющая их на миг подняться от обычного человеческого скотства к всемогуществу. Что только это в нас и ценно, а не наши корабли, плантации и поместья.
Похоже, я здорово захмелел. За столом уже почти никого не осталось. Молодежь устроила танцы в большой гостиной, те, кто постарше, разложили карты. Я понял, что пора уносить ноги. Сейчас меня никто не заметит.
Я спустился в сад и услышал голоса. Внизу, у мраморного фонтана, изображавшего некое морское чудовище, стояли две женщины.
В одной из них я с удивлением узнал свою даму. Вторая - сухопарая девица не первой молодости - выговаривала ей визгливым голосом.
- И года не прошло, а ты уже снова веселишься тут! Всем подряд глазки строишь! Мало у тебя, видно, развлечений в Храме.
Кайрен ответила тихо, но внятно:
- Тейя, прошу тебя, нас могут услышать. Ради памяти Энгуса, не устраивай снова скандала.
- Ты еще имя его смеешь произносить, грязная ты…
И с размаху залепила моей даме звонкую пощечину.
И что самое невероятное, моя гордячка аристократка не сказала ни слова, а лишь опустила голову, как провинившаяся служанка.
Я хотел было прийти ей на помощь, но потом подумал, что лучше не спешить. Защищать женщину от женщины - дело неблагодарное. Тем более что увидел спускавшихся по лестнице церетов и тарда. Я нырнул в ближайшие кусты, добежал, перепрыгивая через клумбы, до ограды и успел увидеть еще раз бледное личико и золотистые волосы Иды прежде, чем она села в коляску. Садились женщины также сами, без чьей-либо помощи, и могу засвидетельствовать, что Ида справилась со своими юбками с неподражаемой грацией.
Вернувшись назад, я застал Кайрен в одиночестве все у того же фонтана. В глубокой задумчивости она «пекла блинчики»: бросала золотые монеты так, что они плашмя стукались о воду и снова подскакивали.
- Доброй ночи, кузина, - сказал я как можно мягче, чтоб не напугать ее.
Но она не испугалась.
- Доброй ночи, кузен, - ответила она спокойно. - Вы что, видели?
- К сожалению. Я оказался от вас слишком близко.
- Не мудрено. Бедняжка визжала на весь сад. Это сестра моего покойного жениха. Считает, что я повинна в его смерти.
Только тут я заметил, что она все еще дрожит то ли от холода, то ли от обиды, и накинул ей на плечи свой плащ.

Предыдущая страница 3 Следующая страница


Короли побежденных 4

- Кузина, вы поступаете неразумно, сидя здесь. Давай те я провожу вас домой.
Она покачала головой:
- Спасибо, но я тоже живу за городской стеной.
- Может быть, вы переночуете у родни?
- После того, что сегодня случилось? Думаете, вы единственный, кто слышал Тейю? - усмехнулась она. - Нет, спасибо, я прекрасно доберусь сама.
Я, однако, заставил ее подняться. Руки у нее, разумеется, были холодными как лед.
- Никаких возражений, кузина. Я вас провожаю. Где вы живете?
- Храм Тишины, - ответила она и посмотрела на меня с интересом. Ждала удивления или возмущения: аристократка, живущая в доме у тардов! Но сейчас меня гораздо больше волновало то, что она может застудить легкие. Грудная лихорадка не щадит глупых молодых девиц.
- Замечательно. Мы с вами почти соседи. Вы со своим экипажем или мне поискать?
Она пожала плечами:
- Ну хорошо, со своим. Я только поднимусь на минуту в дом, скажу отцу, что уезжаю.
В экипаже я заставил ее надеть собственный плащ, а своим укутал ей ноги.
- Вы - большой чудак, кузен, - сказала она, улыбаясь.
- Как вам будет угодно. Просто я жалею все живое. Ваше тело не виновато, что у вас неприятности. Не за что его так наказывать.
- Откуда вы знаете? Может, как раз оно и виновато?
- Нет. Во всех неприятностях вините свою глупую голову.
- А вы строги! У вас есть дети?
- Я не женат.
- Простите.
- Не за что.
Она снова тихонько засмеялась. Голос у нее был низкий, мягкий и смех чуть приглушенный.
- Я сейчас представила себе Алов и Фергуса. Как они бредут в спальню усталые, но счастливые. Не оттого, что вместе, а оттого, что с честью выдержали испытание.
Я вдруг произнес то слово, что вертелось у меня на языке весь вечер, хотя при даме его произносить не полагалось.
- Случка.
Дама моя почему-то не рассердилась, а только пожала плечами:
- Забавно. Вы сами только что говорили о любви к жизни. Почему же ваш глаз оскорбляют такие житейские вещи?
- Не знаю. Наверное, потому что, хоть, я и выродок, я все же упрямо пытаюсь быть человеком.
- Вы религиозны, кузен?
- Не знаю. Вам бы лучше поспать, а не слушать пьяные откровения незнакомца. Устраивайтесь поудобнее и закрывайте глаза. Ехать еще далеко.
Она покорно положила голову мне на плечо и вскоре в самом деле заснула. Наверное, здорово намучилась за сегодняшний день. Ее волосы щекотали мне ухо.
«Вот так кошка!» - восхитился я. Не то чтобы она положила на меня глаз, просто у асенок подобные маленькие хитрости в крови.
Вот в таких надо влюбляться, если в голове еще хоть что-то осталось. Покатые плечи, бедра тяжеловаты, но пятерых-шестерых детей родит не поморщившись. Волосы каштановые, густые, пахнут здоровьем. Глаза светло-карие, теплые, скулы узкие, подбородок твердый. И хоть она и вполовину не так грациозна, как моя Ида, зато везде будет на месте: и на троне, и в хижине угольщика, и под плащом бродяги. И отца для своих детей найдет такого, чтоб выросли живучими, сильными, с ясными головами. Словом, аристократка, цвет нации. Что она рядом со мной, выродком, делает, уму непостижимо.
Небо на востоке уже розовело, когда мы оказались у ворот Храма. Едва экипаж остановился, Кайрен тут же проснулась.
- Ох, кузен, вот и доброе утро! Только как же вы теперь доберетесь домой? Одолжить вам мою колымагу?
- Ни в коем случае. Ваш возница тоже падает от усталости. Я дойду сам, здесь недалеко.
- Тогда прощайте.
Старый каменный дом понемногу появлялся из рассветного тумана. Я посмотрел на его узкие окна-бойницы, на высокий фундамент, на массивное крыльцо, темный бревенчатый сруб поверх первого - каменного - этажа и снова утвердился в своих подозрениях. Похоже, его строили цереты еще до того, как мы появились на острове. Надо бы найти какой-нибудь повод зайти к кузине в гости и всласть полазить по здешним закуткам.
Возница повел лошадей за дом, к конюшне. Кайрен постучала в дверь и позвала:
- Гвенни, это я, открой, пожалуйста.
Дверь со скрипом растворилась, оттуда выглянула заспанная девочка-послушница и непонимающе уставилась на Кайрен, потом на меня.
Кузина еще раз помахала мне рукой и скрылась.

***

Я пошел напрямик через лес, кое-где проваливаясь чуть ли не по колено в снег, кое-где по влажной оттаявшей земле.
Когда на землю легли косые солнечные лучи, я шел через старый ельник милях в двух от дома. Сейчас, когда деревца подлеска еще не раскрыли листьев и молодая хвоя светилась зеленью и золотом, здесь было вовсе не темно и не мрачно.
Лес просыпался. Птицы уже принялись за работу - торопились охмурить своих будущих женушек. Чиркал, будто вертел точильный круг, зяблик. Зарянки выговаривали: «Разве-я-не-славный-женишок?!» Синицы умоляли: «Будь со мной! Будь со мной!» Теперь эта брачная вакханалия будет преследовать меня до самого вечера.
Я присел отдохнуть на узкой прогалине. Всю середину ее занимал большой снежный остров, а по краю, у еловых стволов ютились аж три муравейника. Муравьи уже вылезли греться на солнце и копошились на вершине купола, словно черное бурлящее варево. Я похлопал по ним ладонью и слизнул с пальцев муравьиную кислоту. Потом мне пришла в голову еще одна идея.
Я протянул муравьям еловую шишку и, когда пяток черных солдат перебрался на нее, положил шишку на снежное поле. Муравьи тут же заметались, как потерпевшие крушение моряки на плоту, забегали, касаясь усиками снега. Я построил для них мост, соединив тонкой веткой шишку и «берег», и загадал: если хоть один, из них выберется из снежного плена, мне удастся сохранить дом.
Муравьи все так же бестолково суетились, забирались на ветку, но, пройдя по ней шаг-другой, тут же поворачивали назад. Наконец один, самый любопытный, пополз дальше. Я следил за ним, боясь вздохнуть. Как всегда бывает, я сам поверил в собственную выдумку. Если он выберется, то и я сумею одолеть аристократов.
Он прошел уже больше половины пути, но вдруг остановился, завертелся, отчаянно шевеля усами, и вдруг повернул назад.
«Ах ты, тардская морда!» - подумал я, досадуя и на него, и на себя. Надо же, нашел, на кого ставить - на тупую скотину, у которой, наверное, даже страха смерти нет!
Муравей меж тем вернулся на свою шишку-плот, обежал всех прочих пленников, щекоча каждого усами и… Тут я не поверил глазам. Они все, один за другим, поползли по мосту. Время от времени «впередползущий» возвращался, чтобы проверить, все ли в порядке у следующего. Так в полной гармонии и идиллии все перебрались на твердую землю. Лишь один ошибся: пополз в другую сторону, выбрался на снег, побегал немного и замер. Заснул от холода. Я осторожно выловил его и перенес на землю.
Мне стало стыдно: скотинка оказалась человечнее меня. А я достоин своих родичей-аристократов, если вот так играю с живыми существами.

***

Я пошел дальше и скоро выбрался из ельника в поля. По правую руку на холме, окруженный куртинами кустов шиповника, возник наш дом. И я снова остановился, чтобы взглянуть на то, ради чего готов сражаться со всеми асенами Лайи.
Любому человеку, хоть что-то понимающему в архитектуре, дом показался бы ужасным. Он был слеплен из трех непохожих друг на друга частей. Северное крыло, построенное почти сто лет назад из серого камня, грубой кладкой, плоской крышей и двумя квадратными башнями больше всего напоминало крепостную стену. На первом этаже были службы - кладовые, конюшня, каретный сарай, второй же представлял собой большую свалку всего, что прежние хозяева не захотели выбросить. Я некогда с восторгом эту свалку разгреб и устроил на втором этаже свою коллекцию самых разных предметов, собранных мной в доме и округе, с помощью которых я смог отправиться в путешествие по другим временам. Старая посуда, мебель, детские игрушки, ржавые наконечники стрел, женские украшения. Все они становились для меня ниточкой, ведущей к их прежним хозяевам. Сюда же этой зимой переехали вещи, принадлежавшие отцу и матери. По вполне понятным причинам я не хотел говорить с ними при посторонних.
Южное крыло с комнатами для хозяев, слуг и гостей было построено при моем дедушке и напоминало скорее загородный дворец - большие окна, высокие арки, тонкие, покрытые резьбой, колонны. Там я появлялся нечасто.
Но самыми старыми были галереи, соединявшие оба крыла. Они сохранились еще со времен церетов. К сожалению, потом их не раз ремонтировали и ни одного следа, уводящего в прошлое, мне не удалось найти.
Возвращаться не хотелось. Весна и церетка разбередили меня, и сейчас лучше было не попадаться на глаза людям. Я обошел дом стороной и спустился к реке. Здесь, на широких земляных террасах, стояла когда-то церетская ферма. Сейчас от нее остались только каменные фундаменты коровника и дома да две мертвых, высохших яблони. Между камнями пробивались первые листья земляники.
Летом я любил сидеть здесь, на камнях, и исподтишка наблюдать за жизнью людей, ушедших с этой земли два века назад. Я знал в лицо и по именам несколько поколений хозяев этой фермы, знал их неторопливое, повторяющееся из года в год зачарованное житье. Когда пришли асены, цереты не удивились и не испугались, а покорно приняли свою новую судьбу. Те, кто помоложе, почти не сопротивляясь, ушли прочь, а старшие, те, кто корнями врос в эту землю, просто умерли, освободив место для новых хозяев.
И все же они умели быть счастливыми. Я завидовал их спокойствию, их согласию с жизнью. Я все же ощущал себя асеном, и жизнь для меня всегда оставалась непредсказуемым и опасным зверем, который отступит лишь перед тем, кто равен ему в хитрости.

***

За развалинами фермы на излучине реки лежало сердце моего царства - Дубовый Сад. Дюжина старых дубов, посаженных еще при первых асенах, с огромными дуплами, обломанными ветром, спиленными ветвями, шрамами от молний на коре. Они всегда казались мне сборищем лесных духов. В складках серой коры я видел лица, узловатые, скрюченные ветви не раз качали меня. Прошлогодние листья темными коронами лежали на их головах.
Я подтянулся и с удобством устроился на широкой отлогой ветке. Когда мне было лет десять, я впервые объездил этого скакуна. Но и теперь, десять лет спустя, он выдерживал меня с той же легкостью.
С воды поднялась пара пятнистых черно-белых чирков и, свистя крыльями, пролетела над моей головой. Я тоже свистнул им вослед: «Шир! Шир!» - изображая полет стрел.
Теперь наконец я мог позволить себе вспомнить Иду. Я заставил ее появиться передо мной из рассветного тумана, с той же рассеянной улыбкой и погруженным в себя взглядом, какие я видел у старых изображений асенских богов, вписал ее в раму из бегущей воды и неподвижных деревьев, немного поспешно (чтобы не давать воли скверным мыслям) одел в перламутрово-голубое, ниспадающее широкими складками платье, распустил по плечам ее волосы и перетянул их тонкой серебряной лентой.
Теперь и в мое сердце пробралось спокойствие. Я словно потерял себя, соединился с деревом, с рассветом, с птичьими голосами и стал лишь частью пьедестала для Иды, Царицы Весны.

***

Я не умею видеть будущее, но много знаю о том, какой будет моя жизнь. В силу своего происхождения я однозначно и бесповоротно выпадаю из асенской системы браков, а это значит, что мне светит благосклонность лишь женщин определенного пошиба.
Я могу плясать и веселиться на деревенских посиделках - девицы и их кавалеры знают, что с моей стороны им бояться нечего. Если мне потребуется большее, в моем распоряжении все веселые кварталы Аврувии. Может быть, когда-нибудь надо мной сжалится легкомысленная служаночка из нашего дома и несколько лет, пока ей не надоест, мы будем разыгрывать некое подобие семейной жизни. Но я сам прослежу, чтобы она не оказалась в положении. Детей у меня быть не должно. Я сам не знаю, что может от меня родиться.
Однако я вовсе не собирался отказывать себе в удовольствии однажды в жизни полюбить не только телом, но и душой. И когда Ида запала мне в сердце, я обрадовался. Она чужая в Аврувии, она не говорит по-асенски, ее бдительно охраняют дядя с теткой и этот тард, а потому мне нетрудно будет держаться от нее подальше.
Я скорее своими руками отдал бы дом на разграбление, чем хоть на мгновение вырвал бы ее из привычного ей мира. Никто не может помешать мне видеть ее призрак и говорить с ним, но живая девушка ничего не должна обо мне знать. Я не лучший подарок.
Все это были грустные мысли и грустные решения, но сейчас никакая боль не могла меня достать. Деревья, мои братья, отвели бы любое несчастье. В лучшие мои минуты я рад, что я такой, каким родился. И только одно меня печалит - мне не с кем разделить любовь этой земли, деревьев, реки, всего мира.
Так я сидел, грелся на солнышке и думал об Иде, пока глаза не стали слипаться. Однако идти домой через главный вход означало сейчас неизбежную встречу со слугами. Они, конечно, захотят узнать, чего я добился в городе, а мне пока нечем их порадовать.
Поэтому я тайком пробрался через галерею в северное крыло, где у меня на такой случай были припасены тюфяк и одеяло. Я стянул сапоги, подложил под голову плащ, все еще хранивший запах Кайрен (точно - кошка!), и отправился наконец в страну сновидений.
Когда я уже закрыл глаза, пришла матушка, поправила одеяло, пригладила мои волосы, шепнула: «Все будет хорошо, голова бедовая!» - и ушла, прошуршав юбками.
Во сне я видел, как она и Ида собирают яблоки в нашем саду.

Глава 2. «ОСТАЛЬНЫЕ ДЕТАЛИ ВПОСЛЕДСТВИИ СЛЕДСТВИЕ ОПРЕДЕЛИТ…»

Он чует сдвиг эклиптик в должный час на должный градус,
В вещах он ценит Атрибут, но также чтит и Модус,
Сенатор-мавр и люмпен-скиф равно родня ему.
Михаил Щербаков

Вестейн из Веллирхейма - своему брату Торгейру.

Приветствую тебя, Тур!
Здоров ли ты? Я, милостью моих предков, здоров.
Знаю, тебе не терпится услышать, добился ли я чего-нибудь в этой поездке. Увы! Погода здесь переменчива. Несколько дней назад мне казалось, что я уже держу договор о союзе в руках, но сегодня я понял, что придется начинать все сначала.
Твое первое и главное задание - завоевать симпатии короля - я выполнил без особого труда. Мы ужинали вместе, говорили об охоте и лошадях, я подарил ему твои заморские мечи с рунами. В волшебство он не поверил, но восхитился их древностью и красотой.
А потом (только не смейся) мы до полночи проговорили о том, что такое честь и благородство. Пожалуйста, не зевай теперь и не требуй, чтоб писец пропустил страницу. Оказывается, это важно.
Мы с тобой очень плохо понимаем асенов, отсюда многие наши ошибки.
Собственно говоря, мы обсуждали одну асенскую пословицу, которая поразила меня еще в первый день пребывания в Лайе. Свобода выше долга, честь выше свободы, но мудрость может быть выше чести.
Ты что-нибудь понял? Я, на правах глупого иностранца, долго приставал к асенам с расспросами, а они искренне удивлялись, что тут можно не понять? Наконец мне объяснили.
Долг - это то, чего требует от асена его семья или его земля. (Но не сюзерен! Для асенов верховный сюзерен - сама земля, Лайя. И только ей они клянутся в верности. Все остальные - король, знать, бонды, - лишь держатели и защитники земли. Если они плохо смотрят за ней, их можно прогнать. Всех. Ты понимаешь?)
Далее. Свобода - способность человека быть самим собой. Только в этом его ценность, только таким он дорог земле и богам.
Честь - красота. Каждое слово, жест, поступок должны быть красивы, продуманы, изящны. Если нет - человек унижает себя и оскорбляет весь мир.
(Хорошенько подумай, сможем ли мы воевать вместе с ними.)
И наконец, мудрость - способность видеть глубинную красоту мира, а следовательно - безошибочно определять, что сохраняет честь, а что ведет к ее утрате. При этом несведущим людям поступки мудреца могут представляться бесчестными. Вот так-то.
Разумеется, я поспешил сказать королю, что тарды понимают честь гораздо проще. Что для них она состоит в служении избранному господину и верности своему слову. И если я, Вестейн из Веллирхейма, принесу Фергусу, королю Лайи, клятву союзника, то порукой ей будет моя жизнь и смерть. То же касается и моего князя. Короля глубоко тронул мой образ мыслей.
Но тут выяснилась еще одна милая мелочь. Король Лайи - вовсе не священный правитель. Он, скорее, опыт ный майордом, который присматривает за порядком в хозяйстве. В таком важном деле, как заключение военного союза, он не имеет права голоса. Все решают те, кто выбирает короля, - аристократы.
Попроси чтеца повторить последний абзац еще раз. Знаю, в такое трудно поверить. Но придется, раз уж мы ввязались в это дело.
Ты не велел мне говорить с аристократами (если ты помнишь, мы их вовсе не принимали в расчет), но я решил просто познакомиться и поболтать с ними, узнать их настроения. Увы! Мне НИЧЕГО не удалось услышать. Прежде я думал, что умею скрывать свои мысли, но по сравнению с ними я прозрачней весеннего льда. Их НЕТ сидит внутри ДА, которое в свою очередь сидит внутри НЕТ, и так до бесконечности. Вчера я побывал у них на свадьбе, бродил по саду часа три, беседуя то с одним, то с другим, и ровным счетом ничего не узнал. В конце я уже готов был биться головой о чугунную ограду.
К сожалению, воспользоваться связями, налаженными год назад, я не могу. У господина Ивэйна трагически погиб сын, и мой прежний покровитель больше не желает иметь с нами дела. Где повод, а где причина - решай сам.
Да еще господин Конрад, наш доблестный церет, ноет целыми днями и требует, чтоб мы возвращались домой. Боится, что здесь развратят его племянницу. Честное слово, будь у меня незамужняя сестра двадцати семи лет от роду, я сам позаботился бы о том, чтоб ее наконец развратили.
Встретив столь холодный прием у аристократов, я вернулся к Его Величеству Фергусу. И он сделал мне одно предложение. Теперь читай внимательно.
Для начала разреши напомнить тебе один старый анекдот. Рыцарь, желая провести ночь с некой дамой, отправляет к жене слугу и приказывает передать ей, что ее супруг должен присутствовать нынешней ночью на княжеском сй-вете. Когда слуга возвращается, рыцарь спрашивает: «И что ответила на это моя жена?» Слуга отвечает: «Госпожа спросила: „Скажи, я могу быть в этом твердо уверена?"»
Так вот, может ли Фергус быть твердо уверен в том, что после победы в войне мы избавим его от аристократов? Он даже готов уступить нам часть их богатств в благодарность за эту услугу.
Учти, однако, что Дома аристократов могут оказаться твердым орешком. Они действительно богаты, и на их стороне будут все люди Лайи.
Если же мы решим принять другую сторону, напиши, что я могу предложить аристократам от твоего имени. Их будут интересовать прежде всего торговые льготы.
Чем скорее я получу твой ответ, тем скорее пойдет дело.
И наконец, как ты соизволил выразиться, о приятном. О невесте, которую ты мне предложил. Клянусь тебе нерушимой клятвой тарда, что женюсь и на безродной батрачке, лишь бы она мне понравилась. Но девица, согласная выйти замуж почти за первого встречного лишь оттого, что ее просишь об этом ты, мне понравиться не может. Так что проси у нее прощения сам, как знаешь.
Честь моя принадлежит тебе, но свобода - только мне одному. Этому асены меня уже научили.
Любящий тебя
Твой брат Вестейн.

ИВОР

С утра пробудилась моя худшая половина. И пробудилась она до смерти напуганной. А ну как дядя рассердится на мою самовольную отлучку и прогонит меня в три шеи?! Как я ни призывал на помощь вчерашнее спокойствие и бесстрашие, все было тщетно. Пришлось снова собираться в Аврувию.
Прислуга, по-моему, не слишком удивилась, когда заспанный и растрепанный хозяин неожиданно появился в доме. Они уже привыкли к подобным фокусам. Только пятеро наших псов устроили вокруг меня пляску диких тардов. Потом Тильда, самая старая и умная, обнюхала мои сапоги и тихо заворчала. Она была недовольна, что я опять бродил по лесу без нее.
Тут же как из-под земли вырос наш управляющий, и мне пришлось пережить еще один неприятный разговор на тему того, что ему говорить нашим арендаторам. У асенов превосходное чутье на неприятности, и все вокруг давно знали, что я сижу на горячих углях.
Я привел себя в порядок, позавтракал, велел оседлать нового коня (Лукас мирно жевал овес в конюшне городского дома) и поехал в столицу.
Керн здорово меня порадовал - господин Дирмед уже присылал гонца. Он желал видеть меня немедленно. Сбывались мои худшие предчувствия.

***

От дядюшкиного дружелюбия на сей раз не осталось и следа. Мы снова сидели в его кабинете. Вернее, сидел я, а он бродил от стены к стене и, казалось, не мог смотреть на меня без омерзения. Я ясно видел, как набрякли у него под глазами мешки, значит, что-то не давало ему уснуть нынешней ночью (вернее, утром).
- Ты говорил с моей дочерью?
- Простите, с кем?
- С Кайрен.
- Я не знал, что вы в родстве. Я отвез ее домой.
- Домой? Куда это - домой?
- Она сама просила меня.
- Куда же она захотела поехать?
- В тардский Храм.
- Понятно.
- Она добралась благополучно.
- Она - моя дочь.
- Простите, - сказал я, сам толком не зная, за что извиняюсь.
- Вот погляди. - Он снял с полки альбом, обтянутый темно-красным бархатом, и бросил мне: - Полистай и скажи, что думаешь.
Там были карандашные рисунки: пара пейзажей, лошади, цветы, но больше всего портретов. Лет пять назад такие альбомы были в большой моде среди девиц Аврувии. Матушка и сестра отдали им немало времени. Но тут было что-то другое. Линии неровные, неумелые - и неожиданно точные. В каждом лице проглядывала сердцевина характера. Некоторые изображенные были мне знакомы, и я разглядывал портреты с восторженным злорадством. Кто-то сумел увидеть и изобразить моих родичей-аристократов такими, какими они были на самом деле, не обращая внимания на все их маски и увертки. На мгновение я ему позавидовал.

Предыдущая страница 4 Следующая страница


5 Елена Первушина

- Я мало понимаю в рисунках, - сказал я осторожно, - но, по-моему, это просто великолепно сделано.
- Это она рисовала. - Дядя провел рукой по волосам, будто хотел от чего-то заслониться. - Скажи, как ты думаешь, такая девушка может поверить этим набитым дурам, тардкам?
- Не знаю, - ответил я, не веря глазам своим. Силы небесные! И в его броне были уязвимые места!
Дядя отвернулся к окну;
- Я знаю, это звучит как в дурной трагедии. «Они отнимают у меня моего ребенка! Она - единственное, что у меня осталось! Она так похожа на мать!» И тому подобные жалкие слова. На мать она, хвала богам, не похожа совершенно, та была глупая и вздорная женщина. А у Кай - мужской характер. Но скажи, могу я смотреть спокойно, как ее хоронят заживо?
- Не сердитесь, дядя, - попросил я. - Но, я думаю, в молодости каждый должен перебеситься. Может быть, если вы не будете ей мешать, она сама скоро вернется.
Дирмед рассмеялся:
- Ах ты, умник! Ну что же, если ты считаешь, что все так просто, мы можем заключить с тобой сделку. Сможешь вернуть мне Кай - дом и наследство останутся у тебя. А не сможешь - сидеть тебе всю жизнь под надзором как опасному сумасшедшему. Что скажешь?
- Я не думаю, что это - справедливые условия.
- Если бы я поступал по справедливости, то не стал бы с тобой разговаривать. Никаких прав на имущество аристократов у тебя нет. Я могу обвинить тебя в растрате наших денег, и тебе придется выбирать между больницей и тюрьмой. Так что, когда просишь о справедливости, подумай хорошенько.
Я развел руками:
- Признаю, что вы по праву смеялись надо мной. Вы куда мудрее меня, дядюшка. Но я могу хотя бы знать, из-за чего вы поссорились?
- Мы не ссорились. Год назад погиб жених Кайрен. Его старшая сестрица почему-то вообразила, что Кай повинна в его смерти.
Я вспомнил вчерашнее и сообразил кое-что.
- И Кай не стала протестовать?
- Да, именно. Конечно, на эти вздорные обвинения нельзя было обращать внимания - они попросту не стоили того. Но Кай вдруг заявила мне, что уезжает из Аврувии. А потом я узнал, что там, в Храме, она надела черное платье. Представляешь, какие слухи пошли по городу?
«Если она так поступила, не побоявшись даже бросить тень на семью, значит, и вправду знает за собой какую-то вину», - подумал я. Но вслух сказал только:
- Может быть, вы все же дадите ей время? Что странного, если после смерти любимого девушка не хочет никого видеть?
- Не говори глупостей! О любви там и речи не было. Обычный брак между двумя Домами.
- И Кай была согласна?
- Разумеется. Не воображай себе невесть чего. Энгус был прекрасный мальчик, жаль, что погиб так глупо, и Кай знала, что он будет ей хорошим мужем.
- А после его смерти что она должна была делать, по вашему мнению?
- Разумеется, Дом Ивэйна предложил нам другой союз. Они хотели получить с Кайрен одну из наших плантаций саремы. Ну и мы не остались бы внакладе. Когда Кайрен сбежала в Храм, нам едва удалось договориться. Это как раз невероятнее всего. Кай не могла поставить наш Дом под удар.
Я вздохнул. Головы у аристократов устроены не так, как у обычных людей. Интересно, какой видела эту историю сама Кайрен?
- А отчего погиб Энгус? - спросил я.
- Я говорю, глупо. - Ничего умного для расстроенного Дирмеда уже не существовало. - Зарезали в драке на улице.
- Кто?
- Откуда я знаю? Какой-то бандит. Его потом судили.
- А из-за чего была драка?
- Не знаю. Из-за чего обычно люди дерутся? Сам знаешь, чернь любит задирать аристократов.
- Откуда мне знать? - не удержавшись, съязвил я. - Мне сейчас важно одно: его могли убить из-за Кайрен? Может, еще кто-то претендовал на ее руку или приданое?
- Нет, - сказал Дирмед твердо. - Я не буду говорить, что аристократы не воюют друг с другом. Но не забывай: в моем распоряжении был почти год. Я искал и не нашел ничего. Смерть Энгуса была случайной, а Тейя просто глупая старая дева, обожавшая младшего брата. Она так и так возненавидела бы Кайрен. Объясни моей дочери, что нельзя обращать внимания на все вздорные обвинения. Она - аристократка и должна быть выше этого.
Не знаю. - Я покачал головой. - Вы сами говорите, что Кайрен - девушка спокойная и разумная. Значит, у нее должна быть причина поступать именно так. Я постараюсь разобраться.
- Как хочешь. Но мои условия тебе известны.
- Да-да. Не сомневайтесь, я на все согласен.
В крайнем случае, я просто встану перед Кайрен на колени. По-моему, хоть она и аристократка, она способна пожалеть другого человека. Но пока что можно попробовать иные способы. Может быть, я в самом деле смогу ей помочь.
Нетрудно было догадаться, что дядюшка чего-то недоговаривает. Скорее всего, просто не знает. Или не хочет знать. Его, похоже, вполне устраивает тот кусочек правды, который у него перед глазами.
Кайрен, видимо, больше знает о смерти своего суженого, но предпочитает помалкивать. К счастью, я знал человека, который мог бы дать мне хороший совет в таком деле.

***

Кинна, дочь Келада, без малого пятнадцать лет обшивала всех женщин и мужчин нашей семьи. Меня с ней познакомил отец, и, думаю, не без задней мысли: в ее мастерской всегда резвился выводок молоденьких швеек не слишком твердых правил.
Отец, а потом и я иногда помогали девушкам, попавшим впросак по вине мужчин. Отец считал, что это благороднее, чем судить их потом за детоубийство.
Одно время мы с Кинной даже делили подушку, но потом поняли, что можем привязаться друг к другу, и по взаимному согласию разошлись.
У нее была куча достоинств: соблазнительная фигурка, щедрость, живость, веселый нрав, настоящий женский ум - и лишь один недостаток - любовь к сплетням. Но именно на этот порок я и возлагал сейчас свои надежды. Поэтому, выйдя из дома дяди, я купил полдюжины ее любимых пирожных и отправился мириться с Кинной.
- Ах, мерзавец! - заявила она и ударила меня по руке, когда я вывалил на стол свое подношение. - Мерзавец бессовестный! Ты же знаешь, что мне нельзя. Хочешь, чтоб я превратилась в противную толстуху? Кто на меня тогда посмотрит?!
- Так я этого и добиваюсь, - пояснил я, касаясь пальцем ее новенькой золотой цепочки и браслета. - Хочу, чтобы все твои богатые ухажеры тебя бросили. Может, тогда ты оценишь мою скромную, самоотверженную любовь.
- Не лги! - засмеялась она. - Я же вижу, что у тебя глаза блажные. Уже нашел себе кого-то?
- Кто на меня польстится? - спросил я уныло. - Без крыши над головой, без медяка в кармане?
И рассказал Кинне о своих злоключениях.
- Вот мерзавцы! - возмутилась она, мгновенно переходя на сторону пострадавшего. - Хочешь, я твоему Дирмеду глаза выцарапаю?
- А что толку? Вот если ты скажешь, кто и за что убил прошлой зимой Энгуса, сына Ивэйна, я тебе по гроб благодарен буду.
Вместо ответа Кинна расхохоталась:
- Ой, умник ты мой ненаглядный! Кто убил, говоришь? Да любовник его собственной невесты, Дирмедовой любимой дочери и зарезал. Кому же еще? И во всей Аврувии… - проговорила она, задыхаясь от смеха, - во всей Аврувии этого не знают два человека. Ты и господин Дирмед.
- Погоди! Ну я понятно, я здесь почти не показываюсь, но Дирмед-то почему?
- А ты подумай как следует. Зачем Дирмеду знать про свой Дом такое! Его же доченьку боги из особого теста сделали. Не то что других женщин. А она горячая девица, эта Кайрен. Загуляла в шестнадцать лет. И по самым темным местам шаталась со своим дружком. Ты не к ней случайно прикипел?
- Да что ты, на что мне? И как, со многими она гуляла?
- Да нет, все больше с одним, - сказала Кинна с видимым сожалением. - Лет десять назад приехал в Аврувию из Баркхейма такой Хольм, чей-то сын. Хотел у нас тардским сукном торговать, да на дом Ивэйна и натолкнулся.
Дом Ивэйна владел огромными пастбищами к югу от Аврувии. Все асены Лайи и большая часть тардских княжеств одевались в ткани, сотканные из шерсти Ивэйновых овец.
- И что же, потонул тард? - спросил я, надеясь, что Кинна сболтнет по старой дружбе еще что-нибудь.
- Да нет, выплыл. Продал Ивэйну свое старое дело, а сейчас торгует лошадьми и живет неплохо.
- Молодец, - похвалил я. - Лошади - единственное, в чем асены уступают тардам. Лукас, краса и гордость отцовской конюшни, тоже родом из Баркхейма.
- Вот и Кайрен тоже так решила. Потому что с Лейвом, сыном Хольма, она и загуляла. Оттого-то они и прятались по темным уголкам, бедные наивные голубки. Как будто такое можно спрятать. Сам видишь, чем кончилось.
- А у этого Лейва была еще одна причина ненавидеть Дом Ивэйна. Они когда-то чуть не разорили его отца. А Энгус… Понятно. А ты видела, как они дрались?
- Я-то сама - нет. Но рассказов ходило достаточно.
- Ну же, Кинни, просвети меня!
- Да что рассказывать? Драк ты не видел, что ли? Кто-то по доброте душевной открыл юному Энгусу глаза на похождения его невесты. Может, он и стерпел бы, не пристало все-таки аристократу возиться с тардами, да и Энгус драчуном никогда не был, но они случайно столкнулись нос к носу на Кривой площади. Слово за слово, схватились за оружие. А когда клинки поломались, они совсем озверели и набросились друг на друга с кулаками.
- Постой, постой! Так там и впрямь была драка? Я-то думал, Энгус погиб в честном бою.
- Какой честный бой, когда они по земле катались?! А потом тард вдруг вскочил и бежать. Смотрят, а Энгус лежит не шевелясь, а нож тарда торчит у него в спине.
- Кинни, стой! Повтори-ка еще раз!
- Что повторить?
- Ты сказала в спине. Ты точно знаешь?
Она посмотрела на меня в замешательстве:
- Н-ну, Ив! Я же там не была. Говорили, что в спине, вот я и повторяю тебе…
- Золото ты мое! - Я нежно поцеловал ее макушку и вздернутый носик. Она пихнула меня кулачком в грудь.
- Бесстыжие твои глаза! Битый час меня выспрашиваешь про какую-то распутную девку.
- Кинни, если дом останется за мной, приезжай и живи сколько хочешь! Только не болтай пока о том, что я у тебя был.
- Очень нужно! - проворчала она. - Сам ведь знаешь прекрасно, что не приеду.
«Прости меня, сукина сына, - хотелось мне сказать. - Прости меня, выродка. За то, что ничего не могу тебе дать, а беру, не стесняясь». Но я промолчал. Что толку в покаянных словах?

***

На Кривую площадь я пришел уже в темноте.
Огромное серое здание Пьяного Рынка, где продавали днем южные вина, выступало за черту домов, и оттого площадь приобрела форму разогнутой подковы или, если угодно, сморщенной почки.
Я подгадал время так, чтоб оказаться здесь как раз между двумя обходами городской стражи, - знал, что меня никто не потревожит. Я сел на теплые пыльные ступени и стал думать о том, как жила эта площадь день за днем, год за годом.
Задачку я себе придумал, скажем прямо, нелегкую. Эти камни видели немало драк, и не один Энгус простился на них с жизнью. Но рядом со мной сейчас сидела Ида, сложив руки на коленях, глядя в ночь туманными глазами, и лучшей поддержки нельзя было придумать. Для нее я снимал время слой за слоем, уходил все глубже в серый водоворот, вел ее сквозь дождливые и солнечные дни, сквозь клубы пыли, поднятые скрипучими колесами телег, сквозь курчавое море овец, пахнущих молоком и мокрой шерстью, мимо грубых рук, отсчитывающих белесые стертые монеты, отчеканенные лет двадцать назад, рук, в складки которых навечно въелась земляная пыль, мимо кожаных мехов, пахнущих кислым вином, мимо вина, пахнущего овечьей кожей и зеленоватой медью чарок.
И вот наконец что-то мягко толкнуло меня в плечо. Я замер, балансируя на краю песчаной воронки времени, и увидел две серые фигуры, плясавшие с рапирами в руках странный беззвучный танец. Вот я и схватил тот день за шкирку. Теперь нужно запустить его заново. Я встал и вышел на площадь и тут же отпрянул назад - что-то тяжелое, горячее, пронеслось мимо меня. Сталь, которая искала мое сердце.
Теперь я мог рассмотреть сражающихся поближе. Тард оказался похожим на того, которого я видел рядом с Идой, а Энгус был настоящий молодой аристократ - смуглый, черноглазый, точеный. Ну да меня сейчас больше интересовали их души.
Осторожно, чтобы не попасть под удар клинка из прошлого, я приблизился к тарду и слился с ним.
Меня только что обидели. Грубо. Гадко. Настолько, что я почти не чувствовал злобы, одну только боль и усталость. Хоть сто лет проживи с асенами, они всегда будут смотреть на тебя, как на пса. И уйти от них некуда, и жить невозможно. Этот заносчивый дурак знать не знает, кто я ему, но готов сжить нас с отцом со света просто так, за светлые волосы, за другой покрой платья. А главное, за то, что мы осмелились жить там, где живут лишь благородные асены.
Рассвирепел я только тогда, когда этот петушок выбил у меня рапиру. Ну что ж, ему ж хуже. Он небось никогда ничьих кулаков не пробовал. Сейчас я расквашу его тонкий аристократический нос о мостовую. Пусть узнает вкус своей крови. Я отступил, перехватил его руку и с большим удовольствием врезал ему под ребра.
А он вдруг как-то разом обмяк и стал валиться на меня. Я отступал, а он все падал и падал, изо рта текла темная струйка, он цеплялся за мою одежду, а потом разжал пальцы. И тут я увидел нож и кинулся прочь отсюда.
Ну да, прочь! Вокруг одни асены. Они меня быстро успокоили чем-то тяжелым.
Так, очень хорошо. Обвиняемого мы выслушали. Теперь второй кусочек истории.
Я отступил на полвитка назад и соединился с женихом Кайрен.
И тут меня взяла в тиски такая холодная безнадежность, по сравнению с которой все обиды тарда были просто слезками чумазого малыша.
Мир рушился. Мой любимый, родной, сросшийся намертво с моей плотью мир распадался на моих глазах, и я знал, что ему никогда уже не воскреснуть, не засверкать, как прежде, всеми красками. Моя Лайя была всего лишь мертвым муляжом, призраком той чудо-Лайи, Благоуханной Земли, где я прожил девятнадцать лет с привычным ощущением счастья.
Я защищался, отступал, атаковал, не думая, не заботясь о себе, просто потому, что все еще оставался асеном. Асеном без Лайи.
И когда злая сталь вошла между ребрами и смертная истома навалилась на меня, я успел обрадоваться: я умираю первым. Я не увижу, как погибнет моя земля.
Я вернулся назад. Я сидел на ступеньках, обливаясь кровью и потом. Кровь, впрочем, текла всего лишь из закушенной губы.
Жаль, что Дирмед даже не догадывается, какие силы я привел в движение для того, чтоб выполнить его приказ.
Но теперь я знал, что сказать Кайрен.

***

Семь часов спустя я уже сидел в маленькой, нагретой солнцем приемной Храма Тишины. Кузина завтракала и должна была вот-вот спуститься.
Остаток ночи я потратил на то, чтоб добраться сюда, и теперь, прислонившись к стене, тихо подремывал. Но странности мои, растревоженные ночным приключением, все еще колобродили. И я, вместо того чтобы мирно смотреть сны, вновь незаметно для себя самого нырнул вглубь песчаной воронки.
Не стало отштукатуренных стен с узором из голубых цветов под потолком, засушенных букетов в глиняных горшках, солнечных квадратов на полу.

Полтора века назад цереты учили здесь своих детей. Снег бился в затянутое бычьим пузырем окно. Скрипели старые половицы под ногами тощего, желчного учителя, скрипели узкие ставни под порывами ветра, скрипели самодельные тростниковые перья. Потрескивали лучины, мальчишки щурили глаза, вслушивались в непонятные слова старых книг.
У одного из них рукава были вечно перемазаны глиной. Ему часто попадало за это тонким ивовым прутом по пальцам, потому что не беречь одежду, подаренную Богом, - грех. У него была длинная челка, она падала на лоб, и он смотрел на мир из-под нее, чуть наклонив голову, как умный пес.
На его земле творилось тогда странное: приезжали люди, одетые в проклятые разноцветные одежды, перекликались между собой гортанными голосами. Цереты прятались по домам, но все же льнули к своим окнам-щелям - любопытство побеждало страх. Иногда на горизонте вставали черные столбы дыма. Иногда целые семьи вдруг снимались с места, наваливали на телеги все добро и уходили куда-то. Он спрашивал старших, что это за дым, куда уходят люди, но ему велели молчать и ждать, когда он подрастет. И он молчал, но тревога не оставляла его, и он все время украдкой, под столом, мял в руках комок глины.
Его пальцы сами собой лепили странные фигурки. Сначала он превращал их обратно в глиняный шар, но потом стал жалеть. Наверное, кто-то из его семьи был гончаром. И он стал тайком по ночам обжигать свои игрушки, а потом прятал.

Я оглянулся. Ни жриц, ни послушниц поблизости не было. А Кайрен неизвестно когда докушает все, что собиралась скушать.
Быстро, стараясь не скрипнуть ни одной ступенькой, я взбежал по лестнице, проскользнул по засыпанному тростником полу в другое крыло. Я так часто разглядывал дом снаружи, что неплохо представлял, каков он изнутри. Кроме того, у меня был провожатый. Еще одна лестница - на чердак. Я без труда откинул дощатую крышку, влез. В щели между досками пробивались косые лучи солнца, но вторым зрением я видел те же доски, покрытые изморозью. Солома на полу утыкана сотней ледяных кристалликов. Только вокруг огромной, сложенной из кирпичей трубы - темное пятно.
Так, вот здесь, за трубой, наверху, на стропилах, назад, до самой стены. Здесь должна быть маленькая ниша. Я протянул руку и нащупал что-то твердое.

***

- А что это ты здесь делаешь, позволь узнать?!
У отброшенной крышки стояла моя кузина собственной персоной. Проклятье, как же она меня выследила?! И что мне ей теперь ответить?
- Иди сюда, - позвал я, - только осторожно, половицы могут не выдержать.
Она легко и бесшумно приблизилась (сразу стал очевиден опыт шатания по сомнительным местам), и я вытащил на свет то, что уже полтора века покоилось в тайнике.
Глиняные фигурки. Олени с птичьими крыльями, птицы с козлиными головами. Люди с рысьими лапами вместо рук и ног и прочие страшилища.
Что заставляло его лепить таких? Озорство? Или страх перед чужим, непонятным, вторгающимся в его мир? И откуда пришло это чужое - из-за синего моря, с кораблей асенов или из его собственной души?
Он был моим братом, этот парнишка.
- Как ты это нашел? - спросила Кайрен. - Что это?
- Случайно, - объяснения умнее я придумать не мог. - Я слышал, здесь когда-то была церетская школа. Наверное, их спрятал кто-то из мальчишек. Я тоже часто делал такие тайники.
Она покачала головой:
- Вряд ли это был церет. Цереты не изображают живых существ. Они говорят, что такие игры дозволены лишь Богу.
- Откуда ты знаешь?
- Знаю. Читала хроники. За посягательство на права богов карали очень жестоко.
- Поэтому он их и прятал. А не лепить не мог. Это было сильнее его. Как твои рисунки, Кай.
- Что ж, по сравнению со многими другими это вполне невинное развлечение.
Я рассмеялся:
- А ты знаешь, что невинно, а что греховно, кузина? Все, что нарушает обычай, - страшный грех. Так открывают путь силам мрака. Но если вся твоя жизнь - сплошное нарушение, если какая-то сила все время тащит тебя от других людей, от твоего рода-племени…
- Что тогда?
- Тогда чувствуешь себя рыбой, выброшенной на берег. Бьешься, ползешь, царапая брюхо, обратно к проруби. А временами понимаешь, что ты - птица и в воду тебе не надо. Но никогда не знаешь, в какой именно момент ты прав. Нет. Стой. Как ты это делаешь?
- Что?
- Заставляешь меня каждый раз говорить глупости.
Она презрительно повела плечами:
- А ты попробуй не думать глупостей. Тогда и говорить не придется.
- Хорошая идея. Кстати, я ждал тебя, чтобы предложить прогуляться. У меня к тебе есть действительно важный разговор.
- Говори тут.
- Нет. Лучше на чистом воздухе и без лишних ушей.

***

Она помогла мне спуститься по чердачной лестнице. В руках я нес фигурки. Внизу они были обернуты соломой и с тысячей предосторожностей водворены в мою сумку.

Предыдущая страница 5 Следующая страница


Короли побежденных 6

Потом мы вышли за ворота Храма.
Утро в самом деле было идиллическое: с востока брел караван кучевых подрумяненных рассветным солнцем облаков, из земли вылезали тонкие кинжалы молодой травы, сморщенные, с палец величиной, клены.
- Ну и что же вы от меня хотите? - резко спросила Кайрен, едва мы прошли несколько шагов. - Узнать, как мое здоровье?
Я догадался, отчего ее настроение так переменилось. Прошлый раз я был никто - пьяненький попутчик, с которым забавно поболтать. Теперь я набивался на постоянное знакомство, а она охраняла границы своего одиночества.
«Подожди, милая, - подумал я. - То ли еще будет!»
- Я говорил с вашим отцом, Кай.
- Понятно.
Ее тон холодел каждую секунду. Если бы мы были в сказке, я давно уже превратился бы в каменную статую. Но вместо этого я сказал:
- Я хотел бы задать вам один-единственный вопрос.
Она остановилась. Смерила меня взглядом.
- Ну и какой же?
- Неужели вы в самом деле верите, что вашего жениха убил именно Лейв?

КАЙРЕН

В этот момент я окончательно убедилась: мой кузен не в своем уме. Слава богам, он нам все-таки не родственник. Можно было бы ответить презрительно: «Не понимаю, о чем вы говорите», но он бы наверняка надо мной посмеялся. Поэтому я спросила:
- А вы не верите?
- Я - нет, - ответил он серьезно. - Более того, та история, которую рассказывают в столице, - ложь. Такого просто не могло быть. И вы должны были это сами понять.
- Я не понимаю, о чем вы говорите.
Все- таки эти слова прозвучали. Но не гордо, а довольно растерянно.
Кузен благосклонно пояснил:
- Это часто бывает. Вы знаете достаточно для того, чтобы увидеть правду. Просто не можете сложить кусочки мозаики. Давайте попробуем вместе. Энгус вас любил?
- В каком смысле?
- Замечательный ответ. Уточняю: он любил вас настолько, чтобы пренебречь Своей честью и честью Дома?
- Конечно же нет! - воскликнула я. - Дом Ивэйна всегда строго соблюдал все законы чистой крови, а Энгус был достоин своего рода. И кому, скажите на милость, нужны были столь роковые страсти? Женитьба на мне ничем не угрожала его чести. Для чего и задумывался наш брак, если не для укрепления Домов?
- Конечно, конечно.
- И если вы хотите спросить о Лейве, то после моей помолвки с Энгусом мы с Лейвом, разумеется, больше не встречались.
- Простите, почему?
- Как почему? По-моему, иначе поступить было нельзя. Мы же не собирались пожениться.
- Но вы любили друг друга?
Если бы это был не Ивор, а кто-то другой, то я решила бы, что он издевается. Но послушницы Храма уже успели нашептать мне сплетен про нашего чокнутого родственничка. За неимением в округе других дурачков кузен был личностью известной. Поэтому я терпеливо, по складам объяснила ему:
- Если бы я вышла замуж за Лейва, мне пришлось бы порвать всякую связь с Домами. От него также отвернулись бы все знатные люди Аврувии. У нас не было бы ни денег, ни дома, ни друзей, ни будущего. Для чего же подвергать друг друга таким унижениям? Мы любили и желали друг другу счастья.
- Порознь? Понятно. У вас прелестный ум, кузина, и очаровательная мораль. Итак, Энгус тоже любил вас, но отнюдь не самозабвенно?
- Этого от него никто и не ждал.
- Но тогда, ради вашего первенца, объясните мне, что могло заставить аристократа драться с тардом на рыночной площади посреди толпы? И не просто с тардом, а с любовником своей невесты? Зачем ему ворошить грязное белье у всех на виду? Наилучшим для него было бы вовсе не замечать Лейва. А уж если свести с ним счеты, то именно в честном бою, а не в площадной драке. Ночью, в стороне от города. Вот если бы он ревновал так, что плюнул бы на достоинство…
- Энгус всегда был человеком чести, - сказала я твердо.
- Хорошо. Тогда я попытаюсь представить себя на месте Лейва. Не в его интересах ввязываться в скандалы. Их семья в Лайе и так на птичьих правах. Если даже Энгус прилюдно его в чем-то обвинил (хотя вы утверждаете, что такого быть не могло), самым разумным было бы ответить что-то вроде: «О чем ты говоришь? Я никакой Кайрен не знаю. Кто тебе сказал такую гнусность?!» У вашего возлюбленного горячая голова? Он способен разозлиться настолько, чтобы забыть о собственной безопасности?
- Нет, - ответила я удивленно. Я не понимала, почему до сих пор это не пришло в голову мне самой. - Нет, напротив, Лейв всегда был очень осторожен. Иначе они с отцом и правда не выжили бы здесь. Иначе… - Тут я покраснела, но закончила: - Мы не смогли бы два года скрывать нашу связь от моего отца.
Кузен хмыкнул.
- А ведь там, на площади, была толпа асенов, - сказал он. - Нетрудно было догадаться, чью сторону они возьмут, если случится драка. Так что получается, того поединка вообще не могло быть.
- Но… они же дрались?
- Да. И это очень обидно, потому что я не вижу в своих доказательствах ни одного изъяна. Но если и дрались, то не из-за вас. Должна быть какая-то другая причина. И еще, Лейв, каким вы его описываете, не мог убить аристократа. Он же понимал, на что себя обрекает. Если бы это был настоящий поединок, а не та кулачная расправа, про которую рассказывают в Аврувии, я подумал бы о несчастной случайности.
- Но нож в спину случайно не воткнешь!
- Мне этот нож тоже не дает покоя. Никак не могу представить, как он мог там оказаться. В животе, в горле, в левом боку - пожалуйста. Но кто же сам подставляет спину?
- Вы, стало быть, думаете, что нож прилетел из толпы?
- Не знаю. Да и вообще все это очень смутно. Кто скажет точно, где торчал этот проклятый нож год назад?
- Но там мог быть кто-то еще? Кто-то третий?
Он улыбнулся. Похоже, моя горячность его позабавила.
- Мог. Но тогда возникают вопросы. Первый: из-за чего была драка? Мы вроде договорились, что не из-за вас. И второй: кто и почему убил Энгуса?
- И что вы думаете?
Он рассмеялся, и я прикусила губу от досады. За время нашей прогулки он несколько раз убедительно доказал мне, что я круглая дура.
- Думаю, что мне нужен Лейв. Он должен знать ответ хотя бы на первый вопрос. Вы ведь скажете мне, где его искать?
Это было глупо, но на мгновение я снова испугалась. Я привыкла, что чужое любопытство приносит мне одни беды.
- Зачем вам нужно все это ворошить?
- Меня просил ваш отец, Кай. А у меня есть веская причина прислушиваться к его просьбам.
- Отец просил вас вытащить Лейва? Не смешите меня!
- Он просил помочь вам. Я это и делаю в силу своего разумения.
Я улыбнулась примирительно:
- Не обижайтесь. Я просто не привыкла, чтоб мне помогали.
- Ничуть не удивлен. Вы ведь аристократка.
Мне захотелось дернуть кузена за волосы. Несильно, но ощутимо. Чтоб прекратил издеваться. Я же не виновата, что он умней меня!
- Еще одного никак не могу понять, - сказал он. - В городе просто ухватились за то объяснение, которое ближе лежало. Но вы-то - вы знали их обоих. Как вы могли поверить? Или вам известно еще что-то? Тогда расскажите. Если уж я ввязался в это дело, то должен, по крайней мере, знать как можно больше, чтобы не наделать ошибок.
- Нет-нет, я и вправду не знаю ничего.
И я замолчала. Он опять был кругом прав. Почему я так легко поверила, что Энгус умер из-за меня? Потому что так было проще всего. Да еще случившееся весьма поднимало меня в собственных глазах. Роковая женщина! Страшно и сладко. Недавно я приписывала такие мысли Алов. Но сегодня мне довелось увидеть себя со стороны. Ох, Лейв, как же я тебя предала! А ведь всегда считала, что та любовь - единственное настоящее, что было в моей жизни.

***

Мой отец часто покупал лошадей у господина Хольма. Пока они торговались, меня отпускали погулять в маленький сад за домом. Мне тогда было шестнадцать лет, и жить было невероятно больно, но хорошо.
Я не знаю, подглядывал ли он за другими гостями, но за мной подглядывал всегда.
Сад был под стать владельцам - сплошь новые посадки, ни одного старого дерева. Молодые яблони и сливы чем-то болели, листья их были изъедены, тонкие ветки легко ломались, поэтому он прятался в кусте черемухи, навалившемся на забор. Осенью листья стали падать, и его убежище открылось. Как-то раз я увидела его и запустила валявшейся на земле сливой.
Я тогда не выносила, даже если отец долго смотрел на меня, а уж от чужих взглядов и вовсе шарахалась.
Познакомились мы через год, в ночь Высокой Звезды. Скрыв лицо под маской, я с друзьями плясала на главной площади.
Я отошла, чтоб поправить съехавший чулок, и тут что-то мягко стукнуло меня в спину. Я недоуменно посмотрела под ноги. На земле лежала созревшая слива.
Лейв сидел на каменной чаше фонтана. Маски на нем не было, видно, хотел, чтоб я его узнала.
- Я, кажется, испортил тебе платье, - сказал он сокрушенно. - Позволь, я отмою.
- Ничего умнее придумать не мог? - поинтересовалась я.
- Я просто хотел привлечь твое внимание.
- Замечательный способ, - сказала я ядовито.
- Ладно, попробую по-другому. Гляди!
Он вскочил, оперся ладонями на чашу и мгновенно встал на руки. Его светло-русые волосы болтались внизу бледным пламенем.
- Нмрамится? -промычал он сквозь стиснутые зубы.
- Слезай немедленно! - потребовала я.
Не помню, о чем еще мы тогда говорили. Вокруг было слишком шумно, ярко, радостно. Знаю только, что тем же вечером в каком-то темном дворе, на груде сухих листьев мы целовались как сумасшедшие, потом я вытряхивала труху из своих и его волос, потом опять… И еще знаю, что до того дня, как мы стали любовниками, я каждую ночь во сне обнимала его.
Тогда у меня было странное чувство, будто все, что происходит на белом свете, кроме наших ночных свиданий, невсамделишное. Днем люди казались мне то ли куклами, то ли тенями. И я тоже двигалась вместе с ними, говорила, как они, улыбалась, но затронуть мою душу не могло уже ничто. Меня ничто теперь не радовало, не сердило, не ужасало. И только в объятиях Лейва я оживала.
А теперь я снова превратилась в куклу в черном платье. Предпочла играть в дешевом фарсе падшую, но гордую женщину. Даже не попыталась хоть как-то помочь Лейву. Его осудили без вины, а я лишь глотала слезы и не пошевелила пальцем. Ох и стыдно же мне было!

***

- Я напишу ему письмо, - сказала я кузену. - Напишу, кто ты и что делаешь для нас. Хорошо?
Мы вернулись в Храм, поднялись ко мне, я сочинила обещанное письмо, вручила Ивору и пошла его проводить.
Гвенни, рыженькая послушница, таскала из колодца воду в огромную лохань - ей сегодня предстояла стирка половиков. Гвенни частенько приходилось выполнять самую грязную работу - жрицы ее недолюбливали. Считали, что боги обделили Гвенни умом в наказание за какие-то грехи в прошлых жизнях.
Увидев нас, она вдруг выронила ведро и затряслась как осиновый лист. Простирая перед собой руки, она отступила назад, голова ее запрокинулась, моталась из стороны в сторону.
Я изумилась: вот так Гвенни! И на нее, оказывается, снизошел священный Дар Прорицания!
Жрицы, трудившиеся на огороде и в доме, увидев, что творится с послушницей, собрались во дворе, но к Гвенни не приближались.
Я хотела поторопить кузена, я не любила подобные сцены, но тут Гвенни, тяжело дыша, заговорила, не спуская глаз с моего спутника:
- Он, он. Разрушитель. Сокрушитель. Беду за собой ведет, беду большую. Лошади, лошади скачут, стремена пустые. Где дома из копий строят, черепами крышу кроют. Черный дракон летит с востока, несет трупы под крыльями. Призвавший зло на нашу землю. Призвавший тьму на нашу землю.
Уроки жриц все же не прошли даром, в ход пошли слова из старинных «Прорицаний Баллы» вперемешку с тардскими балладами.
Гвенни мягко упала на песок и довольно неумело забилась в судорогах. Я снова дернула кузена за рукав, но тут увидела его лицо и вспомнила, что для него подобные священнодействия в новинку. Он побелел, как штукатурка, и глядел на Гвенни остановившимися глазами. Кажется, кузена пора было спасать.
Я подняла брошенное прорицательницей ведро, там еще оставалась вода. Эти остатки я выплеснула ей на голову. Она вскрикнула и затихла. Я схватила ее за плечи, заставила сесть и отвесила ей две звонкие оплеухи. У Тейи научилась. Она перестала закатывать глаза и смотрела теперь на меня, как испуганный зверек.
Жрицы снова не сдвинулись с места. Вероятно, ожидали, когда меня поразит гнев Баллы.
- Ты все перепутала, - сказала я спокойно. - Это у меня на руках кровь моего жениха. Да?
И снова хорошенько тряхнула ее.
- Да?
- Да, - пролепетала Гвенни.
- А сейчас ты пойдешь к себе, переоденешься и снова будешь стирать. Да?
- Да. - Она вывернулась из моих рук и бросилась бежать.
- Пошли, Ивор, - велела я. - Они тут разберутся без нас.

***

Мы снова вышли за ворота, отошли подальше, так, чтоб нас не было видно из окон Храма. Тогда я развернула кузена лицом к себе и приказала:
- Ну-ка успокойся! Сам должен все понимать, не маленький. Ей пятнадцать лет. Живет в Храме, мужчин не видит, а кровь бурлит. Увидела нас с тобой, ее и понесло. Да еще жрицы всегда твердили, что пророчицей ей не быть.
Ивор опустил голову:
- Я понимаю, конечно. Кай, какой стыд! Ты сделала то, что должен был сделать я.
- Ерунда, просто я уже всякого здесь навидалась. А сначала тоже боялась.
- Ладно, не утешай. Зато теперь мы квиты.
- Ты о чем?
Он улыбнулся:
- Ну, тебе тоже сегодня пришлось… поерзать. Но выходит, ты лишила девочку заслуженной славы?
- Ничего я ее не лишила! Я же асенка, поэтому, когда дело касается их религии, я как бы не существую. Ты письмо не потерял?
- Слушай, Кай, - сказал он осторожно, - после этого предсказания… Думай обо мне что хочешь, но я не знаю, стоит ли ехать.
- И Лейв останется несправедливо осужденным из-за предсказания сопливой девчонки? Ты сам только что преподал мне урок, а теперь говоришь такое! Поезжай, кузен, ради твоей и моей чести. Поезжай и ничего не бойся. Руки твои так же чисты, как и сердце.
- Что ты знаешь про меня?! - усмехнулся Ивор.

ИВОР

Чтобы отыскать Лейва, мне нужно было пересечь почти половину страны.
Я очень радовался этому случаю сбежать от домашних неприятностей и выехал через пару дней, прихватив с собой для компании Тило, сына Тильды, молодого диковатого пса.
Мы ехали на юг и с каждым днем все глубже погружались в весну. На севере леса еще плавали в зеленой дымке, гнулись под напором холодных ветров, но южнее уже раскрылись сморщенные ладошки кленовых листьев, лопнули тугие почки каштанов, сеяли желтую пыльцу сережки дубов и вязов. С полей начали подниматься жаворонки, из норок выбирались мохнатые шмели. Я избегал дорог, ехал полями, долинами рек и далеко объезжал все попадавшиеся на пути городки.
Тило чаще всего мышковал на травяных откосах, потом кидался вдогонку и трусил рядом с моим конем, искоса на меня поглядывал, вывалив длинный язык.
Тогда я останавливался отдохнуть, часто невдалеке от какого-нибудь поместья или деревеньки. Отдохнуть и полюбоваться.
Я любил свой безобразный дом, любил свои леса, отдавал должное красоте столицы, но никогда прежде не думал, красива ли Земля Асенов. Для меня Лайя всегда была лишь словом.
Но сейчас, глядя на легкие «большеглазые» дома, привольно лежащие на излучинах рек или у беспокойных озер, окруженные садами, а ближе к югу - террасами виноградников, я с удивлением узнавал следы той же силы, что заставляла церетского мальчика лепить таких зверей, каких никогда не было на земле, что помогала аристократам столицы превратить свою жизнь в игру символов, в музыку для слуха, зрения и прочих человеческих чувств. В этих домах была такая же безмолвная музыка, как и в изгибах рек, холмов, деревьев. Асенам удалось достичь согласия со своей землей. И я начал понимать, почему жениху Кайрен казалось, что он прирос к Лайе сердцем.
Несколько раз я натыкался в полях на маленькие дома: деревянные фигурки в локоть ростом - мужчины, женщины, дети - стояли, взявшись за руки, под деревом, под невысоким навесом, а то и просто посреди поля.
Когда-то давным-давно люди верили, что сделанные из дерева двойники могут отвести от них беду. Теперь же они просто развлекались, соревновались, чья поддельная семья окажется красивее, наряднее, забавнее.
Я каждый раз радовался, будто встречал друзей. В них, как и в глиняных фигурках мальчика-церета, я видел тот же неуловимый огонь, то же капризное волшебство.
Иногда, если мастер был не слишком искусен, фигурка была проста и в самом деле выглядела куклой. Кукла-мать с огромными черными ресницами вскинула удивленно маленькие ручки, кукла-ребенок на ее коленях стоит ровно, будто солдатик. И лишь в улыбках, в самых изгибах губ мерцает скрытая, саму себя не понимающая сила.
А иногда маленький хоровод словно излучал невидимый свет - струились на ветру плащи, женские руки взлетали навстречу мужским, и в каждой складке одежды, в каждом повороте головы была вся гармония мира.
Наверное, если бы я стал рассказывать что-нибудь подобное мастерам, вырезавшим эти фигурки, они долго крутили бы пальцем у виска. Но про себя я знал, что они, как и я, чувствуют могучие, прихотливые течения в глубине мира, знают, как это все должно быть, а потому хотел верить, что их маленькие дома в самом деле могут спасти.
Так что я и здесь встречал своих братьев, хотя они никогда не признали бы меня. Но я того и не желал. Все и так было прекрасно.
Лишь одна глупая, шальная мысль портила мне все удовольствие от путешествия. Мне все время казалось, что мы - я и дядюшка - где-то очень серьезно ошиблись.
Дирмед мог бы сам без труда выяснить, кто убил жениха его дочери, но не захотел. Потребовал этого от меня, хотя и знал прекрасно, что я ненормальный. А я кинулся спасать свое наследство и, тоже минуты не подумав, ковырнул глубоко. Очень глубоко. Закинул в омут времени довольно тяжелую снасть - самого себя. А теперь должны пойти круги. Не могут не пойти. Хотя круги - это еще полбеды. А вот если я по недосмотру богов что-то там, внутри, нарушил… Или сам попал в поток и теперь дрейфую этаким мертвым кораблем, слепой болванкой, которая вот-вот во что-то ударит. Добро еще, если только сама потонет. А если…
Тут Тило, обнаруживший кротовью нору, затявкал на меня: «Ну что стоишь смотришь?! Помогай давай!» - и я очнулся. Повторил еще разок все свои мысли, прикинул, как они звучали бы с точки зрения нормального человека, и понял, что несу полный бред. С чем себя и поздравил.

***

Я не хотел лишний раз встречаться с людьми и ночевал то на сеновале, то в старом пастушьем шалаше. Мой конь, вздыхая, бродил вокруг, щипал молодую траву. В ногах, поскуливая, спал Тило. А мне снились кошмары.
Я никак не мог понять, в чем дело; дни были чудные - солнечные, длинные, они кружили голову, как молодое вино, а ночью на меня наваливался тяжелый, почти горячечный бред.
То мне чудилось, будто треснуло небо и над моей головой проносятся стаи белых призрачных птиц с другой стороны. То я был в своем доме, в северном крыле, и вдруг стены начинали трескаться, осыпаться, а в щели пробивались острые, тугие ростки.
А один сон я, наверное, никогда не забуду. Сначала мне казалось, что я читаю какую-то церетскую книгу. Читаю, разумеется, по-церетски и все понимаю. Там была история о мальчике, у которого отнялись ноги. Все взрослые уходили на целый день в поле, а он оставался дома один. И каждый день в дом прибегала крыса, или залетал нетопырь, или заползала жаба и набрасывалась на него. Потом, не знаю как, я сам стал этим мальчиком. Я боролся с очередной нечистью и в конце концов убивал ее. А потом умирал кто-то из моей семьи.

Предыдущая страница 6 Следующая страница


7 Елена Первушина

Вот из таких снов я и выныривал с отчаянно колотящимся в горле сердцем. Лежал, переводя дыхание, слушал, как щелкает вдалеке соловей.
По счастью, мне хватает трех часов для сна, и, пока не рассвело, я отправлялся бродить или беседовал с отцом. Говорили мы не о кошмарах, а чаще всего об убийстве Энгуса. Но, поскольку я не узнал ничего нового, мы лишь пережевывали одно и то же.
Иногда приходила Ида, смотрела на меня ласково, но грустно качала головой.
- Страшный ты человек, Ивор, если тебя послушать, - говорила она. - О родителях не плачешь, для родни у тебя лишь худые слова находятся, сны видишь черные, людей дичишься, да еще и не знаешь, за что родную землю любят.
- Вот так и матушка удивлялась когда-то: «Как же ты можешь не любить кашу?!» - отвечал я. - Знаю, что должен любить, а вот не получается. Я люблю просто землю - песок, камни, деревья. А люди, что на ней живут… Кого-то люблю, кого-то нет. И не знаю, как может быть иначе, ты уж прости.
- Что же ты в людях любишь?
- Нелегко сказать. Ту силу, что заставляет их все время тянуться вверх. Силу, благодаря которой они творят музыку из камня, земли, металла. Силу, которая прогоняет страх и позволяет мужчине и женщине довериться друг другу. Силу, что позволяет девочке-подростку из всех женихов Лайи выбрать чужака и почти изгоя. Я, наверное, здорово испорчен или сдвинулся, если блистательный и законный брак аристократов мне представляется скотством, а вот эта преступная страсть, которой нужно стыдиться, истинно человеческой, но так уж получается. Вот это я люблю в людях. И люблю богов за то, что они создали нас такими.
- Но почему ты не говоришь: «Силу, что заставляет людей делать добро»?
- Потому что не люблю, когда заставляют. С детства. И еще потому, что я асен. Асены знают только, что красиво, а что нет. Любить добро боги велели другим народам - вам, например. Я думаю, что добро - это ты, - говорил я и целовал ее узкие ладони, - а больше ничего не хочу знать.
Дальше целомудренных поцелуев я скрепя сердце не шел. Призрак получился что надо, совсем как живой, и он не позволил бы сделать с собой ничего, в чем отказала бы мне настоящая девушка.
Поэтому даже Ида не могла прогнать ночных кошмаров. Словно бы моя волчья душа зашевелилась, чуя беду.

***

На десятый день я добрался до Лорики - маленького города-крепости на границе Лайи и Баркхейма. Имя крепости звучало в переводе со здешнего полутардского-полуасенского языка диковато и зловеще - Гора мертвого пса или Собачья могила . Впрочем, если бы не столь мрачное имя, никто бы, наверное, не догадался, что здесь приграничье.
Я ехал по высокому обрывистому берегу реки, и в двадцати шагах от меня начиналась Империя - перелески, овраги, а потом до самого горизонта - поля, поля, поля. Каждый порыв ветра поднимал тучи сухой земли и гнал на городок. На горизонте рвались в небо серые башни тардского замка.
С юга наползала ноздреватая громада синих тяжелых облаков. Солнце спряталось, но все еще парило. Над дорогой носились стрижи. Похоже, пришло время первой грозы.
Городок обезлюдел от духоты. Я проехал через весь посад, и ни одна любопытная рука не отдернула занавеску на окне. Когда мой конь зацокал по настилу моста, никто даже не выглянул из караулки. Лишь на городских стенах покачивала метелками полынь. Ворота, распахнутые сейчас настежь, были двойными, их разделял узкий, изогнутый каменный проход. В бойницах, пробитых в стенах, цвела крапива. Но я представил себе, как отряд, пробивший первые ворота, погибал в таком коридоре смерти , расстрелянный почти в упор из луков и коротких арбалетов, и мне на мгновение стало холодно.
За стенами пошли одинаковые белые каменные дома. Как всегда на юге, окна смотрели во двор, на улицу выходили лишь узкие щели под односкатными крышами. На веревках, протянутых между домами, трепыхалось бельишко. Тило хотел было подразнить какую-то цепную шавку, но она только сипло тявкнула и, отвернувшись, стала выкусывать блох.
По рыночной площади ползали несколько человек, все сонные как мухи. Некоторые глянули на меня с интересом, но тут же сделали вид, что мирно дремлют. Я заметил только, что тардов среди них было не меньше, чем асенов.
Сама крепость, едва ли пятидесяти шагов в поперечнике, повернувшись к городу спиной, смотрела двумя башнями и тремя равелинами на вражеские земли. На стенах также поднялись заросли травы и колючек. Трое голых по пояс солдат неспешно врубались косами в эти живые куртины, еще один что-то копал во дворе. А из-под земли неслись глухие равномерные удары, будто там ковал оружие бог войны.
Еще несколько человек расселись - кто прямо на земле, кто на лафетах пушек - и с ленивым любопытством созерцали землекопа.
- Как мне увидеться с Лейвом, сыном Хольма? - спросил я одного из них, решив не тратить время на предисловия.
Тот сощурил глаза, долго меня изучал, потом, сплюнув, ответил:
- Сейчас увидишь, милсдарь.
- Он что, здесь?
- Будет здесь скоро. Обожди, милсдарь.
Лопата землекопа неожиданно звякнула. Он радостно вскрикнул, нагнулся, с усилием за что-то потянул, откинулась круглая крышка - и из ямы высунулась светлая, лохматая голова. Потом подземный житель подтянулся на руках, вылез наверх и сел, свесив ноги в яму.
- Ну вот, - сказал он, отряхивая руки. - Вставили-таки клистир в эту проклятую задницу!
- Вон он, твой Лейв, - проворчал солдат.
Я не хотел говорить с ним сейчас, когда нас изучали десять пар полузакрытых, но внимательных глаз. Я дождался, когда он отойдет в тень казармы - единственного строения во дворе крепости, и уже там протянул ему письмо.
- Из самой столицы? - изумился он. - У Кайри неприятности?
- Да нет, все в порядке. Просто надо поговорить.
- Ладно, пошли.
Он плеснул себе в лицо воды из стоявшей рядом бочки и повел меня в казарму. Там было прохладно, пыльно и - снова безлюдно.
- Мы тут не живем, - пояснил Лейв. - Квартируем в городе, а тут службу несем. Пить с дороги будешь?
- Не откажусь.
- Пиво или эту вашу розовую водичку?
- Как ты.
- Ну смотри. По мне, так вино асенское для одного годится - девку напоить, чтоб слаба в коленках стала.
Он принес две глиняных кружки с темной, густой жидкостью, одну протянул мне. Я отхлебнул и поморщился.
- Горько? - Лейв поднял глаза от письма и усмехнулся. - Я ж говорю, это для мужчин, а не для асенов.
- Зато асены от вина не пьянеют, - парировал я. - И асенки.
А сам подумал: «Что-то не сходится. Не так поступают с убийцами аристократов». Лейв держал себя совершенно свободно, будто хозяин этой крепости. А я-то думал найти его в подвале и в оковах…
- Значит, хочешь доказать, что я не виноват? - спросил он, дочитав письмо. - А для чего тебе это?
Я решил, что правда - лучшая уловка, и рассказал о своей тяжбе из-за наследства.
- Понятная история, - кивнул он. - Ну, если Кайри так спокойнее… Мне-то, по чести, все равно.
- Отчего же?
- А чем мне лучше было в вашей дерьмовой столице? Здесь, по крайности, все общее: пиво из одного бочонка, бабы одни и те же, да и судьба у всех, похоже, будет одна. Вы там, сильно умные и могучие, с кем воевать собираетесь?
- Что значит с кем?
- Ну, с западными или с Барком? Если с западными, тогда ничего, успеем разбежаться, пока веллирхеймцы будут в столице гулять, а если с востоком - привет! Передавят нас, как беременных вшей. Только на подземный ход, что сегодня откопали, и останется надежда.
- Постой, о войне же еще толком и речи нет, а вы тут уже всем скопом умирать собрались?
- Хорошо же вы там, в столице, живете! - вздохнул он. - То-то и оно, что хорошо. Только… - Он покосился на письмо. - Кайри не скажи ничего лишнего. Я предателем не был и не буду. Клялся служить асенам и буду служить, пока не помру. Только суди сам. За пять лет сюда ни одного даже самого паршивого, зеленого новобранца не прислали. Стены скоро по камешку рассыплются. Для здешних тардов наш город - как шлюшкина дырка, здесь только ленивый не бывал. Ходы и выходы они знают лучше нашего. Пушки наши, старые пердуньи… Самое толковое будет - подпихнуть их втихаря неприятелю на манер деревянного коня. На третьем-четвертом выстреле они так пернут - только клочки по закоулочкам полетят. А Его Пресветлое Величество и прочие тузы в столице будто воды в рот набрали. Вот и понимай - то ли они про нас попросту забыли, то ли хотят поражения. А тарды воевать спустя рукава не умеют.
Мы помолчали. Потом я сказал:
- Ты прости, я совершенно не знаю, что тебе ответить. Я могу только рассказать обо всем, что увидел, отцу Кайрен. Не знаю, правда, будет ли от этого толк.
- А ты думаешь, он не знает? - засмеялся Лейв. - Для того, чтобы о таком думать, у нас король есть. А господин Дирмед - золотой старик, жаль, что я ему столько горя принес. Ведь благодаря ему я тут как сыр в масле катаюсь.
- Мгм? - Я вторично потерял дар речи.
- А кому ж еще? Он меня в Храме Правосудия от казни спас. Наверное, Кайри упросила. А теперь, говоришь, я ей помочь могу? Ладно, только пойдем отсюда на воздух. Жизнь у нас тут скучная, народ любопытный, неровен час заглянет кто. А там я хоть покурю. Не слишком-то легко все это рассказывать.
Мы устроились на равелине, над темной спокойной водой, и я впервые увидел, как тарды глотают и выпускают дым. Первую трубку Лейв выкурил в молчании. Затем, не торопясь, ее вычистил, разжег снова и начал:
- Хочешь - верь, хочешь - нет, а на площадь в тот день меня позвал сам Энгус. Послал спозаранку слугу с письмом. Представляешь, что я подумал? А не идти нельзя. Все равно что расписаться - да, мол, прелюбодействовал. Знаком я с ним не был, но в лицо знал. В одном городе живем, а велик ли город?
- А он знал… кем ты ему приходишься?
- Нет. - Лейв покачал головой. - Если и знал, то виду не подал. Мы в тот раз совсем не о том говорили.
- О чем же?
- Ну, разговором это трудно было назвать. Он мне бросил сквозь зубы что-то вроде «А, явился, хорошо. Слушай и запомни. Скажешь отцу - если он не порвет со своими дружками, это письмо попадет в руки королю». И показал письмо. Он держал свиток так, чтобы я мог прочесть только конец. Он… требовал от короля, чтобы нас с отцом объявили здесь вне закона. Требовал именем своего Дома. Не знаю, сможешь ты понять, что это было для меня. Там, в Баркхеймс, за нами осталась тяжба. Приданое моей матери. Когда она умерла, ее родичи потребовали все назад. А отцу тогда не везло, это были единственные деньги у нас в запасе. Нам не хватило свидетелей. Был судебный поединок. Отец проиграл. Они забрали все, а мы уехали сюда. Пытались тут торговать, а люди Ивэйна нас разорили. Лениво, походя, будто жука прихлопнули. Но мы снова выкрутились. И теперь вот опять все сначала. Я потребовал, чтоб он показал письмо. А он скривился и бросил презрительно: «Я уже сказал, что ты должен сделать, больше тебе ничего знать не нужно». Я схватил его за руку, а он вытащил рапиру, а дальше…
Мне стало смешно, хотя смеяться было нельзя. Но до чего ж мы все друг на друга похожи! Те же страхи, тот же беспомощный гонор. И сколько слепоты и упрямства нужно для того, чтоб не узнать в самом чужом чужаке себя! Боги, боги мои, как же вы над нами шутите!
- Дальше я знаю, - перебил я Лейва. - Вы подрались, он тебя обезоружил, ты хотел расквасить ему нос. И что потом?
- Не знаю. Хочешь - смейся, хочешь - нет. Он упал и умер. И мой нож оказался у него под лопаткой.
- Нож был точно твой?
- Не знаю. Пойми, я носил его на поясе все время и почти не замечал. А уж там, на площади - мне и вовсе не до него было.
- А что Энгус имел против вас с отцом?
- Не знаю. Наверное, ему не понравилось, что мы еще смеем жить после того, как Ивэйн скупил наши лавки. Да еще и милостыни не просим.
- Но не в этом же он хотел обвинить вас перед королем?
- Ну, повод, чтоб обвинить тарда, в Аврувии всегда найдется!
Больше я в тот вечер ничего не узнал.
Я пересказал солдатам все столичные новости и далеко за полночь был отпущен. Спал здесь же, в казарме. За стеной гуляли Лейв и сегодняшние дозорные - то ли отмечали приезд гостя, то ли разгоняли скуку и подспудный страх.
А за окном бушевала гроза.
Боги, недовольные сотворенным, избивали небо белыми бичами. Небо кричало и рвалось на части. Земля равнодушно молчала, втягивая в себя дождь.
Тило невозможно было согнать с койки, он прижался ко мне и вздрагивал при каждом раскате грома.

***

Наутро я спросил Лейва, не хочет ли он что-нибудь передать Кайрен. Он покачал головой:
- Не стоит, благодарствуй. Кайри - умница, она всегда все понимает лучше всех. Может быть, кончится война, мы и встретимся, а пока… Без толку все это.
- Ну а твой отец? - осторожно поинтересовался я. Мне до зарезу нужно было побеседовать с господином Хольмом, и только Лейв мог подарить мне предлог.
К счастью, он клюнул и написал короткое письмецо. Так я продвинулся в своих розысках еще на шаг.
И все же возвращался я в скверном настроении. На один вопрос Лейв ответил и тут же подбросил следующий: какую вину знал за его отцом Энгус? Да и война, о которой в Лорике говорили как о деле решенном, стала сильно меня тревожить.
Гулять по окрестностям больше не хотелось, и на обратном пути я ночевал в городках или на хуторах. В Лайе считается делом чести пустить путника в свой дом на ночь, и в трактирах ночуют только самые отпетые злодеи. В двух днях езды от границы о войне уже никто не задумывался. Разговоры за столом вертелись вокруг дождей и молодых всходов.
Кошмары прекратились так же внезапно, как и начались. Словно челюсти моего воображения перемололи наконец что-то очень твердое и ожидали теперь новой пищи.
В Аврувии раскрылись тополиные листья. Пахло так, будто кто-то промазывал клеем тысячи свитков.

КАЙРЕН

Я вернулась домой. После того, что сказал Ивор, моя жизнь в Храме выглядела глупым капризом, а аристократка не имеет права выглядеть глупо. Кузен словно вынул иголку, которая уже год колола мне сердце. Кроме того, после случая с Гвенни жрицы поглядывали на меня искоса. Я нарушила наше молчаливое соглашение не вмешиваться в дела друг друга.
Приехав домой, я обнаружила, что оказалась в одиночестве. Отец был счастлив, но старался держаться от меня подальше - боялся спугнуть. Бывшие друзья совсем от меня отвыкли, а я отвыкла от них. Нужно было заново запоминать, кто, когда и с кем, чтобы появилась хоть какая-то тема для бесед. А мне почему-то было лень.
Погода испортилась, зарядили холодные дожди, и единственным, что развлекало меня сейчас, было рисование да ожидание новостей от кузена.
Он появился три недели спустя в сопровождении рыжего вислоухого пса. Пес покорно остался на крыльце, свернулся клубком и глядел на дождевые струи, пока я не приказала впустить его в дом.
- Все не найду времени отправить его в поместье, - сказал Ивор. - Гроза, наверное, напугала, вот и бегает за мной по пятам. А запирать дома жалко. Но кузина, ты не представляешь, как я рад видеть тебя здесь!
И не чинясь, на правах родственника, поцеловал меня в обе щеки.
- Ты видел Лейва? - спросила я. - Как он? Что там?
- Ты не обидишься, если я скажу, что он доволен судьбой? Там, на границе, он в одной лодке с асенами, а потому они живут мирно.
- На что же тут обижаться? Ты, Ивор, просто мастер вытаскивать иголки. Но пойдем, не стой как неродной. Устраивайся и рассказывай по порядку.
Он поведал мне о странном разговоре между Энгусом и Лейвом в день убийства.
- Это больше, чем ничего, но меньше, чем что-то, - так он закончил свой рассказ. - Может быть, ты знаешь, в чем твой жених собирался обвинить господина Хольма?
- Понятия не имею, к сожалению. А что об этом думает сам господин Хольм?
- Он говорит, что нарушал иногда асенские торговые законы, а Дом Ивэйна издавна его ненавидит. И я бы ему поверил, только…
- Что только?
Вместо ответа он пробормотал что-то вроде:
- Ты прав, я тоже никак не могу понять почему.
- Что почему, Ивор?
- Они все время врут. Я не верю, что Энгус впал в такое отчаяние, узнав, что тарды занимаются незаконной торговлей.
- Какое отчаяние?
- Конечно, Дирмед уверяет, что ничего не знает. Но он также ничего не знал о похождениях собственной дочери.
- Ивор, ты где?
- Не знаю, тут есть еще одна штука. - И он уставился на меня, как будто я была Гвенни. - Что ты говоришь? Невозможно? Ох, тардское дерьмо, почему я не увидел этого сразу?!
- Ивор!
Он тряхнул головой:
- Кай, похоже, я тебя напугал.
- Не похоже, а точно. С кем ты говорил?
- С собой. Прости, сейчас я снова стану милым мальчиком и все тебе объясню. Ты можешь представить себе асена, который осмелится убить аристократа?
Я подумала и покачала головой:
- Нет. Ведь тогда он обречет себя и всех своих предков и потомков на вечное проклятие.
- То-то. В этой истории все время наталкиваешься на очевидности и удивляешься, почему не замечал их раньше. Ни один асен не мог убить Энгуса.
- Получается, что виновный все же тард?
- Да, но никак не Лейв. Это было заказное убийство, а Лейв просто попал в подставные. Но, обрати внимание, у нас с тобой до сих пор никаких доказательств - одни рассуждения.
- Бэрсы, - сказала я.
- Так, похоже, теперь моя очередь удивляться. Что за бэрсы?
- Да нет, пожалуй, не подходит. Слишком давно это было.
- Кай, ты издеваешься? Рассказывай, что было давно, пока я не сдох от любопытства.
- Если верить хроникам Храма, то были когда-то такие люди в дружинах тардских князей - воины без кольчуг. Они продавали душу смерти и становились невероятно искусными, неуязвимыми и почти невидимыми. Этакий кусочек темной силы, который князья держали про запас, на крайний случай. При этом никто никогда не видел сражающихся бэрсов. Таинственные смерти, нераскрытые убийства - это все в их стиле. Но я не знаю, сохранился ли их орден сейчас.
- На месте тардов я не стал бы его беречь. Некоторые клинки любят поворачиваться в руках.
- А я оставила бы парочку воинов. На всякий случай.
- Аристократка. Только на самом деле ответить на этот вопрос может в Аврувии лишь один человек - Вестейн из Веллирхейма. Кай, ты поможешь мне?
- Конечно.
- Уговори своего отца, чтоб он пригласил Вестейна в гости. Позови также меня и будь мила. Может, мы узнаем что-то важное. Только не говори господину Дирмеду, для чего нужна эта встреча. Скажи, что это твой каприз. Он не устоит.

***

Я сделала немного больше. Я не просто уговорила отца пригласить на ужин господина Вестейна, но и заставила рассказать, какие такие веские причины есть у Ивора, чтобы помогать нам. И тут мы едва не поссорились заново. Я прекрасно понимала, что отец мучил кузена из любви ко мне, но меня это нисколько не радовало.
Если бы я знала как, я просила бы у Ивора прощения. Но как тут извиниться, чтобы снова не обидеть? Зато я наконец поняла, почему кузен всегда держит спину чуть-чуть слишком прямо. Будто тащит на плечах что-то тяжелое. «Аристократ, когда ему тяжело, не сгибается, а выпрямляется» - любимая максима моего учителя танцев. Вот это я, пожалуй, при случае кузену расскажу.

***

Я спустилась в сад и бродила там до темноты. Дождь кончился, воздух был холодный, свежий, и мне легко думалось. Я ходила под мокрыми деревьями, закутавшись в плащ, обхватив себя руками, и прощалась с Лейвом.
Почему я не смогла дать ему то, что без слов обещала тогда, в чужом дворе на куче листьев? Не губы, не тело, даже не душу. А что? Почему-то в голову приходят два слова. Защита. И свобода. Первое - очень тардское. Второе - асенское.
Как тысячи мужчин и женщин, нас бросила друг к другу слабость. И как тысячи раз до того, из двух слабостей не родилась сила. Даже не для того, чтоб совершать немыслимые подвиги, а просто для того, чтобы разделить чужую жизнь. Тащить на себе отныне и свои, и чужие беды. Но даже вернись все назад, я снова не смогла бы стать образцовой возлюбленной. Снова не пошла бы по углям, когда нужно было. Не представляю как. Слишком больно и страшно. Я - Кайрен, дочь Дирмеда, у меня есть семья, язык, дом, город - мои доспехи, я не могу жить без них. Я не могу быть воином без кольчуги.
А что я потеряла? Шанс стать хоть на время не куклой, а живым человеком.
Прощай, Лейв, прощай. Погрусти обо мне, как я о тебе грущу. Может быть, мы встретимся снова, но будем отныне друг для друга лишь куклами. Может быть, нас обоих ожидает еще дюжина любовных историй, но теперь мы всегда будем одиноки.

Глава 3. «КОЛЬ ЭТО НЕ ЛЮБОВЬ, КАКОЙ НЕДУГ…»

Предыдущая страница 7 Следующая страница


Короли побежденных 8

Небеса ни при чем, не тужи ни о чем, молодая,
Ни с того ни с сего упадая на ложе греха!
Михаил Щербаков

Лейв, сын Хольма - Хольму, сыну Магнуса.

Глубокоуважаемый господин отец!
Я уже посылал вам письмо с оказией, о которой ниже напишу подробно. После отправки того, первого, письма я очень беспокоился, но, по счастью, назавтра же прибыл Ваш гонец, и теперь, благодаря Вашей предусмотрительности, я могу Вам все объяснить.
Человек, который привезет вам первое письмо, - некий Ивор из Дома Дирмеда. Послан он был в Лорику, если верить его словам, самим господином Дирмедом. Этот Ивор сказал мне, будто господин Дирмед не верит, что я убил Энгуса, сына Ивэйна, и ищет доказательств моей невиновности.
Разумеется, я был сильно напуган, но виду не подал и по его просьбе рассказал все подробности той злосчастной драки.
Ни о чем другом он спрашивать не стал, более того, ничего подозрительного я в его поведении не заметил. Хотя, конечно, подозрительно уже и то, что он приехал сюда. Так или иначе, но ничего действительно важного он увидеть не мог.
Я солгал ему лишь один раз. Сказал, что именно господин Дирмед спас меня от казни в Храме Правосудия. Если у этого Ивора и были какие-то догадки, то после моих слов они должны исчезнуть.
Господин Дирмед никогда и ни с кем не станет разговаривать на эту тему. А Ивор - птица невысокого полета, он никогда не осмелится прямо задать такой вопрос своему патрону. И если вы будете держаться с Ивором той же линии, какую избрал я, ему будет не за что зацепиться.
Отсюда, из крепости, мне трудно понять, какую игру ведет Дом Дирмеда, но я сделал все, что было в моих силах, чтобы обезопасить Вас и наших покровителей.
Я велел Вашему гонцу торопиться и надеюсь, что к приезду Ивора вы будете уже во всеоружии.
Также надеюсь, что здоровье Ваше по-прежнему крепко.
Еще осмелюсь напомнить, что Вы поклялись мне никогда не выступать открыто или тайно против Дома Дирмеда. Если Вы нарушите клятву, я забуду Ваше имя.
С любовью,
Ваш сын Лейв.

Написано на дешевой желтой бумаге, запечатано геммой с головой оленя.

КАЙРЕН

Вскоре выяснилось, что прозвище Вестгейр - Копье Запада, - случайно слетевшее у меня с языка, уже бродит по столице, причем наши придают ему совершенно определенный и не слишком приличный смысл. Я понадеялась, что тард не знает, кто его этим именем наградил.
Это был первый ужин, который я устраивала после моего возвращения из Храма, а вернее - после смерти Энгуса. Хотя гостей ожидалось всего двое, причем один из них - провинциал, а второй - дикарь, привыкший есть сырое мясо, проводить целые дни в седле и спать на земле, я расстаралась вовсю.
Наняла на вечер лучшего повара Аврувии, ограбила особые винные погреба нашего дома, выставила на стол нашу лучшую посуду из дымчато-синего стекла, украшенную золотыми грифонами и виноградными гроздьями. По легенде, ее привезли когда-то на кораблях с нашей далекой родины. Я, правда, всегда гадала, как стекло довезли по морю, не расколов, и кому это было нужно, но на то и легенда.
Кроме того, я послала в монастырь за букетами бесого-на. Саженцы карликовых деревьев с темно-голубыми гроздьями цветов жрицы привезли с собой из Империи. Они говорили, что тарды сажают бесогон у дверей своих домов для того, чтоб отогнать злых духов. Те всегда начинают считать, сколько маленьких цветков в каждом соцветии, и не могут остановиться до самого рассвета. Букеты я велела расставить в гостиной. Вместе с ирисами из нашего сада получилось неплохо.
Отец был не в восторге, когда я предложила ему пригласить к нам на ужин господина Вестейна, но, глядя на мою суету, умилился, а когда я заказала первое со дня свадьбы Алов и Фергуса платье - из бледно-лилового шелка, с тонким золотым шитьем на рукавах, он, кажется, поверил, что я действительно вернулась, что я не останусь в Храме Тишины навсегда. Даже обещал за ужином недолго посидеть с нами, но потом - извините, дела, своих гостей я должна развлекать сама. Если отец задержится за столом дольше, чем велит простая вежливость, завтра же вся Аврувия будет гадать, не ведет ли он тайных переговоров с тардами. Впрочем, нам с Ивором такая поспешность была только на руку.

***

Тард вблизи оказался так же мил, как и на расстоянии. Конечно, мне ли не знать, что тарды вовсе не дикие звери, но Лейв с детства жил в Аврувии, этот же Вестейн приехал прямиком из Империи, таков, как есть. И все же одет он был хоть и богато, но без лишней роскоши, в движениях был не изящен, но ловок, по-асенски говорил не очень чисто, по-тардски жестко выговаривал «р» и «х», иногда путал слова, но понимал превосходно. Держался он спокойно, уверенно, и пахло от него отнюдь не лошадиным потом, а скорее солнцем и пылью.
За ужином я болтала о всякой ерунде, чтобы дать мужчинам время освоиться. О новостях Аврувии, о дождях, о прошедшей свадьбе, о трубках и табаке. Спросила у Вестейна, не хочет ли он закурить. Он покачал головой:
- Не за столом же - ни за что на свете! Я согласен смотреть сквозь дым на вашего короля, но на ваше милое личико, сударыня - помилуйте!
Я поблагодарила за комплимент. Похоже, тарду уже надоело изображать домашнего дракона.
Я долго думала, как бы поосторожнее подвести разговор к бэрсам, даже стратегию какую-то сочинила, но кузен действовал проще. Едва мой отец, извинившись еще раз, откланялся, едва я зажгла сарему в светильниках и принесла сладкие вина и печенье, как Ивор пошел в наступление:
- Кайрен рассказывала мне о ваших заколдованных воинах без доспехов. Сейчас еще попадаются такие?
- Рассказывала Кайрен? - удивился тард. - Сударыня, откуда…
- Я бывала в тардском Храме Тишины, там много старинных рукописей.
- И вы понимаете письмо?
- Да, мне кажется, что я читаю неплохо, но говорить по-тардски не рискну.
- Я дерзок, помилуйте, но для чего вам это? Скука?
- Скука или любопытство, выбирайте, что вам угодно. Просто мне нравилось это чтение.
- Благослови бог вашу скуку, - сказал Вестейн. - Я думал, тарды здесь всем безразличны.
- Так как же все-таки обстоит дело с бэрсами? Меня тоже гложет любопытство, - напомнил о своем существовании Ивор.
- Плохо, - ответил Вестейн серьезно. - Когда-то казалось, Империю очистили от этой нечисти, но затем они вылезли как из ничего, взяли учеников, и снова началось, Но князья Барка и Веллирхейма больше не дают им покровительства. Открыто - ни за что.
- Но если возникнет большое желание, бэрса можно нанять? - спросил Ивор.
- А что тут будет большим желанием? - поинтересовался Вестейн и добавил, пожимая плечами: - Увы, можно. Вначале это было очень благородное учение. Люди отказывались от всего себя ради защиты своей земли, своего народа, своего князя. А теперь они - обычные убийцы за деньги. Можно только завидовать асенам. Вы прекрасно умеете беречь старинные обычаи и установления.
- Приятно слышать, что вы такого высокого мнения о нас, - вставила я. - Это не вежливость? Вы действительно так думаете?
Ивор, на мой взгляд, узнал достаточно, теперь следовало увести разговор, чтобы бэрсы незаметно затерялись среди других тем.
- Я стал высокого мнения о вас за последний год, - ответил Вестейн. - Об аристократах особенно. Наши дворяне должны все время доказывать, что они стоят над прочими по справедливости. Доказывать силой и кровью. А вас нельзя представить иначе как высшим родом. Когда я вижу аристократа, пусть он даже бедно одет, я его всегда узнаю. Всегда знаю, что это природный дворянин чистых кровей…
- Благородное животное, - закончила я.
Ивор рассмеялся. Тард недоуменно посмотрел на нас.
- Простите, - сказала я поспешно. - Я не хотела задеть вас, только не стоит так торжественно говорить об аристократах. Мы все немного проходимцы и любители играть словами.
- Это интересно. Объясните еще, пожалуйста, - попросил Вестейн.
- Я, кажется, понимаю, что хотела сказать кузина, - снова вступил в разговор Ивор. - Если аристократы и благородны, то скорее не как справедливые люди, а как звери. Там, где человек прилагает огромные усилия, чтобы не выглядеть монстром, зверь не испытывает затруднений. Он не тронет самку или детеныша, он не будет убивать из жестокости, он не станет добивать просящего пощады. Ему это просто в голову не придет. Он сотворен благородным и иным быть не может. Разве что заболеет бешенством. А человек будет мучительно размышлять о добре и зле и в конце концов обязательно ошибется. И аристократы поколение за поколением воспитывали в своих детях это звериное чутье, называя его любовью к красоте, чувством соразмерности, гармонии. Во всяком случае, таково мнение самих аристократов.
- Но если так, - сказал Вестейн задумчиво, - если хорошо то, что красиво, а не наоборот, если нет твердых правил, наверное, асенам как-то зыбко жить.
- Нам это нравится, - ответила я. - В Лайе считают, что живое зыблется, а неподвижное - мертво.
- Твердым и мертвым быть легко, - вставил Ивор, - а живым - ох как трудно! И все же большинство предпочитает жить.
- Свобода выше долга? - спросил Вестейн.
- Да, конечно, - улыбнулась я.
- Тогда вы - народ гордецов, на самом деле. И это плохо. Тард или церет видит в вас колдунов. А с колдунами не дружат.
- А что главное в жизни для тарда? - спросил Ивор. - Для вас?
- Верность, - ответил Вестейн, не задумываясь.
- Верность кому? Или чему?
- А здесь и проверяется человек. Его честь, его разум. Благородный не присягает на верность недостойному. Цереты присягают Богу, для них он выше всего. Но я ищу достойное не только на небе, но и на земле.
- Словом, каждый народ знает кусочек правды, - сказал Ивор. Но поговорить друг с другом мы почему-то можем лишь на пороге войны.
- Хорошо, - Вестейн улыбнулся и быстро глянул на дверь, за которой скрылся мой отец. - Давайте не дадим случиться войне.
За окном уже стемнело, цветы пахли сильнее, чем днем, потрескивала в зеленых чашах горящая сарема, наши тени плясали на стене.
- Давайте не дадим случиться войне, - повторил Вестейн. - Вы видите сами, как это нужно.
- А вы знаете способ? - поинтересовался Ивор.
- Вообще - нет. А для этой войны знаю. Лайя должна заключить союз с Веллирхеймом.
- И завоевать Барк?
- Нет, что вы, помилуйте. Я видел ваших солдат, армию. Я не стал бы никогда ждать помощи от них. И мой князь не станет. Но у вас много кораблей, а у нас - мало. Если вы закроете порты Баркхейма, вы поможете нам победить, а сами потеряете очень мало людей.
- Я понимаю, что это выгодно вашему князю. Но может быть, для Лайи выгоднее вовсе не вступать в войну?
- Хорошо. Вам можно попробовать еще два пути. Вы соединяетесь с Баркхеймом, но клянетесь не воевать против тардов вовсе. Тогда князь Барка раздавит нас, а потом захочет вашу землю. Ему нужно будет делать подарки своим воинам после победы. В Лайе много добра, много денег и плохая армия. Для армии Барка поход сюда будет прогулкой.
- А второй путь?
- Вы не соединяетесь ни с кем. Тогда Барку опасно иметь вас за своей спиной. Он начнет войну с Лайей.
- Но что помешает вашему князю, захватив с нашей помощю Барк, проглотить потом и землю асенов?
- Многое. Мы слабее. Две кампании разом мы не осилим. И затем, мой князь - младший сын. Если он сядет на трон Империи, это будет против слов его отца. Моему князю люди не простят того, что могут простить старшему. Он станет очень осторожным. А если мы захватим Лайю, здесь непрерывно будет бунт. Это съест все наши деньги. Здесь погибнет много молодых тардов. Никто не позволит моему князю такого, и он это прекрасно знает. Потому я приехал в Аврувию не с угрозами. Больше того, я привез подарок, на который никто не хочет даже взглянуть.
- Подарок?
- Да, того странно одетого церета, над которым смеется вся Аврувия. Он, видите ли, главный в общине Линкариона - это такой церетский город на западе Веллирхейма. Так вот, они боятся войны настолько, что согласились приехать сюда и предложить вам все, что имеют, лишь бы вы помогли Веллирхейму. Они могут торговать с вами на ваших условиях, они готовы просто заплатить вам и… Они действительно очень богаты. Поймите, это уже не политика. Все здесь думают, что я хитро играю. Когда бы так! Нет, клянусь сосками матери, я просто не хочу видеть этот город в развалинах. Не хочу видеть мертвых асенов. Очень просто, да? Но ваш король ничего не делает без слова аристократов. А аристократы не смотрят на тех, кто носит черное и серое. Очень просто.
- То есть вы хотите, чтобы я уговорила отца выслушать вас и вашего церета? - спросила я.
Вестейн повернулся так резко, что едва не сбил синий кувшин с вином.
- Я понимаю, я ничего не могу хотеть от вас.
- О чем разговор? Я все сделаю.

ИВОР

Я здорово повеселился в тот вечер. Во-первых, подтвердились все мои подозрения. Теперь я знал, кто убил Энгуса. Правда, имени назвать не мог, но догадывался, что бэрсов в Аврувии немного. Остается выяснить, кто заплатил за убийство, но это почти не мое дело. Дядюшка Дирмед справится гораздо лучше.
А во- вторых… Во-вторых, я оказался свидетелем совершенно незабываемого зрелища -моя кузина и этот тард увидели друг друга. Ради этого стоило мотаться через всю Лайю и обратно.
Первой, разумеется, все поняла она. Пока он битый час распинался на плохом асенском о том, как ненавидит войну, она как-то по-особому сощурилась и тихонько кивнула самой себе. Положила глаз - по-другому не скажешь.
И только когда она сказала как нечто само собой разумеющееся: «Хорошо, я все сделаю», до тарда наконец дошло. У него распахнулись глаза, как у ребенка, увидевшего в лесу белую лань. За весь оставшийся вечер он сказал едва ли два-три слова. Не мог поверить.
А когда мы прощались, боги, как он взял ее руку! Будто это не женская лапка, а мотылек, раскаленное железо и заточенный меч одновременно. И, честное слово, не решился поцеловать! Поцеловал только воздух над ней. А когда я, нахал, по-братски чмокнул кузину в щечку, он тут же прожег меня взглядом. Ох, боги мои, боги, как вы над нами шутите!

***

На следующий день после наших славных посиделок в темноте дядюшка Дирмед потребовал меня к себе.
- Что же ты притих, племянник? - спросил он. - Даже не напомнишь о нашем уговоре. Кайрен вернулась, значит, дом твой на веки вечные. Давно уже пора. Нет ничего глупее, чем тяжба между родичами.
Но я был уже не тот желторотый юнец, который приехал сюда месяц назад. Я сразу догадался, отчего вдруг стал племянником и родичем и почему меня осыпают золотом.
- Стоп, стоп. Значит, если я не ошибаюсь, на этом все закончится? Похороним Энгуса еще раз? Не будем доискиваться, кто убийца?
- Ивор, милый! - Дядюшка похлопал меня по плечу. - Тебя кто-нибудь просил искать убийц? Если просил, то кто? Уж не я во всяком случае. Его родичи к нам за помощью не обращались.
- Кого вы покрываете? - спросил я.
- Что?
- Или, может быть, правильнее так: что вы покрываете? Вы ведь гораздо умнее меня и варитесь в этом котле не первый год. Почему убили Энгуса? Почему Энгус сам искал смерти? Почему вы спасли Лейва от петли?
Я ожидал, что он выгонит меня с позором. Либо - предложит не сходить с ума. Но он только спросил:
- А ты поверишь?
- Во что?
- Поверишь, если я скажу тебе правду?
- Попытаюсь.
- Ладно. Так вот, я ничего не знаю. Прежде всего, никакого Лейва. Не знаю и знать не хочу. И Энгус со мной никогда не откровенничал. Но у меня опыт и чутье. И я уверен: этот муравейник сейчас нельзя ворошить. Я и без того уже обещал Кайрен сделать что-нибудь для господина Вестейна. И так будет много шума. А мне сейчас все время кажется, будто мы ходим по хрусталю. Так что послушай моего совета - поезжай домой. Присмотри за посевом, за урожаем и до осени в столице не показывайся. А то и до будущей весны. Дела с завещаниями я сам улажу. Доверяешь?
Вот тебе раз! Все-таки я ничего не понимаю в аристократах.
- Не знаю… То есть доверяю, конечно, как родич родичу, но слишком все это неожиданно. Ладно, я подумаю.
- А вот думать-то тебе, по-моему, вредней всего, - сказал Дирмед. - Ладно, племянник, как надумаешь - заходи прощаться. И потом, если в поместье что-то не заладится, сразу посылай ко мне. Я всегда буду рад помочь тебе. Клянусь первенцем.

***

Я распрощался. Постоял у ворот, подумал недолго. А потом решил пожаловаться Кайрен. Почему? Во-первых, это единственный путь продолжить розыски. Кайрен кровно заинтересована в том, чтобы найти убийцу Энгуса, и знает кухонные тайны аристократов не хуже Дирмеда.
Но, во-вторых, почему я сам твердо решил продолжать? Никакого шкурного интереса у меня уже не осталось. Более того, Дирмед может рассердиться и отобрать дом за мое непослушание. Аристократы - они такие. Тогда почему?
В детстве меня, как и всякого примерного мальчика, возили на ярмарки. Карусели, петушки на палочке и все такое прочее. Только все мои ярмарки заканчивались одинаково - я натыкался на какого-нибудь канатоходца или жонглера и застывал столбом. Деревенел и не мог сдвинуться с места. Мама выманивала меня леденцами, отец хлопал по плечу и шептал: «Да не помогай ты, не помогай, он сам справится! И так ничего не случится», - все без толку. Только когда акробат заканчивал номер и соскакивал на землю, я мог наконец расслабить напряженные до боли мышцы, облизывал закушенную губу и покорно плелся следом за родителями. И страшно мне было не из-за высоты, не из-за качающегося каната, не из-за самих трюков, а из-за того, что каждый следующий был сложнее предыдущего и я знал, что акробат не может остановиться, пока не докрутит весь номер до конца. Здоров он или болен, силен или слаб, с хорошими или дурными предчувствиями. Не может остановиться, хоть в этом и нет никакого смысла.
И сейчас я тоже знал, что не смогу остановиться, пока не докручу свой номер. Какие-то течения в глубине мира пришли в движение, и я должен плыть вместе с ними. У меня нет ни одного доказательства, но я твердо уверен, что смерть Энгуса связана и с предстоящей войной, и с миссией Вестейна, и с моей собственной судьбой. Одна моя волчья душа ведает почему. И Дирмед тоже чует. Аристократы - они такие.
Словом, я отправился прямиком к Кайрен, но ее не было - упорхнула за покупками. Я рассудил, что, если даже она скоро вернется, толку от нее будет немного. Женщина, купившая какую-нибудь тряпку, становится слепа и глуха ко всему прочему. Кузина будет слушать меня, а думать о зеркале.
Поэтому я решил зайти завтра. И зашел. Но все случилось не совсем так, как я ожидал.

КАЙРЕН

Мне было искренне жаль Вестейна. Получилось так, словно его полгода растягивали, как пружину, а потом вдруг резко отпустили.
Я поговорила с отцом, и он сказал: «Хорошо, давай сюда своего тарда. И этого богатого церета тоже давай. Только быстрее. Завтра же».
Я сообщила вердикт Вестейну, и он схватился за голову:
- Нет, так нельзя. Завтра - никак. Цереты не входят в чужие дома.
- Почему не входят? Двери малы?
- Это неприлично. В доме бывает только семья. Для гостей у них беседки в саду.
- Но в нашем саду нет беседки.
- В том-то и дело.
- А как же на свадьбе?
- Путешественникам можно. Но он должен перед этим неделю поститься и просить прощения у Бога.
Я призвала отца, чтобы втроем разобраться с вопросами этикета. Отец выслушал Вестейна и покачал головой:
- Через неделю вся Аврувия будет знать нашу беседу во всех подробностях еще до того, как будет сказано первое слово. Или сейчас же - или в этом нет никакого смысла. Вы думаете, прочие Дома не слушают вас просто по глупости? Или думаете, что я всемогущ и неуязвим?
Вестейн отправился к себе и вернулся часа через два. Церет согласился. Будет завтра вечером вместе с женой и племянницей.
- Простите, при чем тут жена и племянница? - спросил отец.
Вестейн покраснел.
Оказалось, что, когда церет услышал, что в доме будет одна женщина (я), возникли новые сложности. Он должен взять с собой женщин своего племени, чтоб они могли в случае чего поклясться перед общиной, что он занимался в нашем доме переговорами, а не чем-то иным.
Я хохотала как сумасшедшая, вообразив эту картинку.
- А что, за ним это водится - заниматься чем-то иным? - спросил отец.
На Вестейна лучше было не смотреть.
- Не обращайте на нас внимания, - попросила я. - Мы отсмеемся сейчас, а вечером будем серьезны, как дохлые рыбы.
- Боюсь, что это еще не все, - вздохнул Вестейн и принялся рассказывать мне, что церетам нельзя есть, а что можно и в какой последовательности они едят то, что можно.

Предыдущая страница 8 Следующая страница


9 Елена Первушина

Так что, когда к нам в гости явился Ивор, я была просто счастлива. Я решила, что он прекрасно поможет мне развлекать цереток. Когда он не дергается, в нем море обаяния.
Никогда еще я не ошибалась так жестоко.

***

Весь ужин Ивор просидел с невыносимо кислой миной. На его лице крупными буквами было написано, что он считает ниже своего достоинства разговаривать с чужаками. Хуже того, он весь вечер бесстыдно разглядывал младшую церетку, будто барышник лошадь. Я делала ему знаки глазами, но он не хотел замечать.
Потом отец, Вестейн и церет удалились для переговоров, а я осталась с дамами наедине (не считая Ивора, но он, похоже, сам не желал, чтоб его считали за человека). Церетки знали по-асенски всего несколько слов, так что я тщетно ломала голову над темой для беседы. Потом меня осенило. В нашем доме была огромная книга, написанная по рассказам наших моряков. К слову, Ник, старший брат Ивора, внес в нее немалую лепту. Церетки с трепетным изумлением разглядывали изображения дальних островов, морских и сухопутных чудовищ и странных народов и, хвала богам, не скучали. Так понемногу выплыли.
Мужчинам, кажется, тоже удалось найти общий язык, они вернулись в гостиную с лицами серьезными, но не мрачными.
Проводив гостей, я набросилась на кузена - как он мог, да как он смел!
- Что, в самом деле было так ужасно? - недоумевал Ивор. - Ты прости, я не заметил.
- Дурак, - сказала я. - Битый час пялился на девицу, а теперь спрашиваешь: «Неужели так ужасно?»
- Но тебе же нравится, когда на тебя смотрят.
- Дурак еще раз. Ты что же, не понял? Ей скоро третий десяток, и лицо уже не то, и фигура, ни одного жениха поблизости, а ты…
- Хватит! - рявкнул вдруг Ивор. - Сама придержи язык! Я ж не говорю гадостей про твоего Лейва.
У меня рот открылся от изумления.
- Так ты… Ты хочешь сказать, что…
- Что без конца говорю глупости в твоем присутствии, - огрызнулся кузен. - Как это тебе удается, ума не приложу.
- Ох, Ивор, прости. Клянусь первенцем, я же…
- Ладно. Забыто.
Мы посидели в разных углах дивана. Помолчали. Потом кузен тряхнул головой и сказал:
- Так вот, теперь о приятном. Ты не знаешь, кто мог заплатить за убийство твоего жениха?
- Не знаю. Правда, я все время думала в эти дни. Не знаю.
- Хорошо. Давай начнем по-простому. У него были враги?
- Не знаю.
- Вы вообще что-нибудь друг о друге знали?!
- Ты думаешь, если бы Энгусу грозила опасность, мой отец отдал бы меня за него?
- Хм. Ладно, довод косвенный, но принимается. Итак, явных врагов не бьио. Далее. Кто-нибудь был недоволен вашей свадьбой?
- Тейя. Сестра Энгуса. Ты думаешь, она его и прирезала? Чтоб никому не достался?
- Не издевайся. Кто-то еще?
- До такой степени, чтобы убить? Нет. Это нелепо. Обычный брак между Домами.
- Вся наша жизнь - нелепость. Ладно. У Дома Ивэйна были враги?
- Разумеется. Кому-то всегда слишком тесно рядом.
- И кому же было слишком тесно рядом с Домом Ивэйна?
- Дому Ойсина. Но, Ивор, я не знаю никаких подробностей. Это - денежные дела, я в них ничего не понимаю.
- А у вас какие отношения с Домом Ойсина?
- У кого это у вас?
- У Дома Дирмеда.
- Во-первых, не у вас, а у нас. А во-вторых, что ты спрашиваешь? Ты же был на свадьбе. Алов - из Дома Ойсина.
- Извини. Значит - дружба. Тогда придумай мне повод, чтобы побывать там.
- Но, Ивор, если даже они что-то не поделили, это же не причина, чтобы убивать наследника Дома.
- Правильно, не причина. И вообще Энгус умер не из-за денег. Он узнал что-то такое, отчего ему не захотелось больше жить.
- Что ты…
- Подожди, не спрашивай. Прости, но я не хочу тебе рассказывать все, что знаю. Придумай предлог для встречи с господином Ойсином.
- Ну хорошо. Ты у нас немного лекарь, если я правильно помню?
Кузен кивнул.
- А у господина Ойсина огромный сад, не чета нашему. Растения привозят из-за моря. Так что у тебя есть вполне законный интерес. Я напишу Алов, попрошу, чтобы ее отец тебя пригласил. Пойдет?
- Конечно! - Он поцеловал мои пальцы. - Что бы мы делали без тебя, Кайрен?! Ты словно бальзам для несчастных мужских сердец, алчущих справедливости.
- Мне следует потупиться и покраснеть?
- Попробуй. Тебе пойдет.

ИВОР

На всякий случай я в тот же вечер заглянул к Кинне. Проверил, какое досье на Энгуса содержится в ее прелестной головке. И неожиданно оказалось, что Кай права. Никаких темных дел за ее женихом не числилось. Он вообще был строгих правил, даже в борделях бывал раза два, не больше. Надеюсь, на том свете это ему зачтется.
Я рассуждал так. Во-первых, нанять бэрса - недешево. Во-вторых, сомневаюсь, что даже в Империи они валяются во всех придорожных канавах. Нужно знать, где искать. В-третьих, наняв, нужно его спрятать. Такое оружие хорошо, пока о нем никто не знает. А спрятать тарда в Лайе нелегко - их слишком мало. А за асена его не выдашь. Итак, нужны деньги, связи, дом. Что несколько сужает круг подозреваемых.
На следующий день пришло приглашение из Дома Ойсина. Почему-то Тило решил, что его оно тоже касается. Едва я вышел за ворота, он оказался тут как тут. Печально поскуливал, мел хвостом дорожную пыль. Кончилось все тем, что я сказал: «Ладно, проводи, но во двор - ни шагу. Будешь ждать на улице».
Он кивнул и с веселым тявканьем побежал вперед.

***

Сад был чудесен. Дрожали полные утренней росы молодые листья. Под защитой невысоких деревьев зацвели ландыши, и запах будто шапкой накрыл этот уголок. В маленькой оранжерее завязал первые оранжевые бутоны гранат. Наперстянка уже выбросила молодые стебли с розовыми колокольчиками.
Отца Алов дома не было, и по саду меня водил ее дед - глава Дома. Ему шел, наверное, уже седьмой десяток. Был он невысок ростом, сух лицом и породист чрезвычайно. Высокие скулы, тонкий нос с горбинкой, нестареющие карие глаза. Если бы меня попросили указать на настоящего аристократа, я выбрал бы его. Но тут я вспомнил рисунок Кайрен, на котором господин Ойсин получился этаким стареющим петухом, горделиво озирающим свое хозяйство. Похоже.
Разговор наш пересказывать бессмысленно. Господин Ойсин прекрасно знал, что я из Дома Дирмеда, а потому говорил лишь то, что, по его мнению, не могло бы заинтересовать моего дядю. А я еще не достиг той остроты ума, чтобы ловить аристократов на слове. Так что в основном мы говорили о цветах.
- Мелисса, - журчал господин Ойсин, - базилик, дигиталис, конволярия, миллефолиум…
Те травки, что росли на наших обочинах, я узнавал, но заморские прежде видел лишь сушеными. Так что хотя бы ради этого стоило прийти.
Мы гуляли по дорожкам, и я изо всех сил напрягал свое зрение - и первое, и второе, чтоб обнаружить хоть что-то подозрительное. Не обязательно связанное с Энгусом или бэрсами, но хоть какую-то неправильность, за которую можно уцепиться.
И донапрягался. В какое-то мгновение я просто закаменел, как тогда, на ярмарке под канатом, потому что почуял вот здесь, точно в этом месте оборвалась какая-то важная связь внутри мира. Лопнула, словно наложенный уже на рану и затянутый шов. Слишком резко потянул, и концы расползаются в разные стороны, не поймаешь, и в рану снова выпирает кровавое мясо.
Господин Ойсин взглянул на меня удивленно, совсем по-петушиному наклонив голову.
Я приказал себе не валять дурака и как ни в чем не бывало продолжил разговор. Из предчувствия, в конце концов, шубы не сошьешь. И я еще не настолько сошел с ума, чтобы верить всему, что мне поблазнится. Пришлось прощаться несолоно хлебавши.

***

Но уйти я не мог. Бродил вокруг дома как дурак и наконец нашел тихое местечко. У самой ограды позади дома в узком безлюдном переулке стояла скамейка. На нее-то я и опустился, погрузившись в размышления на тему «куда ж дальше?».
Тило, довольный моим возвращением, увлеченно рылся под скамейкой и вскоре выкопал себе какую-то игрушку. Пытался схватить ее, но собаке довольно трудно зубами поднять что-нибудь с земли - все время тычется носом в песок. К счастью, штучка было изогнутой, и Тило прижимал лапой один конец, чтобы другой поднялся над землей. Но она все время выскальзывала - слишком маленькая и хорошо обточенная.
- А ну-ка дай сюда!
Тило заворчал недовольно: «Вот еще, сам попробуй найди такую».
- Я кому говорю? Фу!
Услышал, что я не шучу, и отдал.
Я вертел штучку в руках. Изогнутая коленом полая деревяшка, которая называется…
Вот именно.
Называется «трубка».
И балуются ею только тарды.
Я не поверил себе. Слишком уж хорошо и просто все получалось. Сидел нужный мне человек на солнышке, подремывал. Почти как я сейчас. Положил трубку рядом, а она возьми да и скатись. А трава тут густая. Была густая. Год назад.
Ну а дальше что? Сейчас эти тардские игрушки входят в моду. Может, кто-то из франтов уже успел…
Нет. Она дешевая. И старая. И трещинки уже пошли, и конец вон как обсосан.
Ну хорошо, а если здесь был Вестейн? Пытался договориться с господином Ойсином. И сидел тут потом в расстроенных чувствах. Трубка дешевая? Так он же у нас скромняга.
Хотя, что я голову ломаю? Вещь любимая, все время была в руках, должен остаться четкий след бывшего хозяина. Проще глянуть своими глазами.
Я глянул, и спине сразу стало холодно. Какой там Вестейн!

Я таких еще не видал - физиономия обыкновенная, нос картошкой, подбородок мягкий, вид скучающий, но внутри… Он весь уже был там, по ту сторону черты, ни за что человеческое не держался. И воля невероятная, чтоб оторваться раз и навсегда от здешнего берега и плыть вместе с темными течениями, не сопротивляясь, не ропща.
Когда ему давали деньги и показывали, кого он должен убить, он всегда знал, что посылает его не тот, кто платит, нет, его ведет одна из великих сил мира. Когда-то он думал, что имя этой силы Родная Земля, потом понял, что это сама Госпожа Смерть.
Такой вот он был - бэрс. В каком-то смысле тоже мой брат.

Я снова обошел дом и постучал в калитку. Приоткрылось маленькое окошко, и привратник сурово спросил (верно, посетителей в этот час не ожидалось):
- Кто беспокоит господина Ойсина?
- Я не к господину Ойсину, - сказал я и протянул ему трубку. - Вот, нашел в траве. Может, кто-то из ваших потерял?
- Ничего не знаю, - буркнул привратник, но трубку взял и тут же резко захлопнул ставень, что можно было счесть косвенным признанием вины.
Но, собственно говоря, какие мы имеем доказательства того, что Дом Ойсина виновен в смерти Энгуса?
Никаких, если не считать грубости привратника и моего бреда.
И тут я понял, что мне нужно совсем немного. Просто задать два вопроса Вестейну. Два, не больше. И тогда все встанет на свои места.

***

Вестейн из Веллирхейма - Кайрен, дочери Дирмеда.

Кай, я увижу вас завтра? Ответьте «да».

Написано на тонкой белой бумаге, запечатано геммой с листком вяза.

КАЙРЕН

Красный шар солнца был обрезан сверху темно-синим рваным облаком, снизу - кромкой леса. В реке играли огненные змеи.
- Ветрено будет завтра, - сказал Вестейн. - И дождь будет, может быть.
«Ну вот, заговорили о погоде, - подумала я, - это уже конец. Сейчас должно случиться что-то страшное».
Мы сидели на старой городской стене, на горячих потрескавшихся камнях в зарослях полыни. Солнце быстро стекало за горизонт рубиновой каплей. В городе загорались огоньки. Холодный ветер дельты иногда налетал на нас огромной волной и тут же ложился смирно у наших ног.
Вестейн встал, сорвал метелку полыни, растер в пальцах и сказал почти зло:
- Кайрен, если я скажу, что люблю вас, вы не оскорбитесь? Ответьте «да».
Я невольно улыбнулась:
- Да, не оскорблюсь… Нет, не оскорблюсь… Не буду оскорблена… Ну вот, вы меня совсем запутали.
- Я запутал? - Вестейн в досаде пнул ближайший камень. - Да я сам запутался так, что хуже нет! Мне нужно спасать моего князя, а не подлипать к девицам.
- Мне кажется, вам не за что корить себя. Сделать больше, чем делаете вы, - не в человеческих силах.
- Ну вот, теперь вы меня утешаете. Дожил… - Он посмотрел на меня хмуро, будто голодная хищная птица. - Ну поймите, не мог я не полюбить! В первый раз увидел женщину, которую не надо жалеть. От которой я могу принять помощь. Я раньше был очень гордый дурак. Все ждал встретить достойную меня девушку. А те, с кем спал, ну за что же их любить, если согласны на такое? А теперь вижу вас, и сам я вас не достоин. И быть между нами ничего не может, а все равно люблю, как мальчишка, и в голове только это. Понимаете, ужас какой?!
Я рассмеялась:
- Вы меня и вправду напугаете до смерти. А причины нет. Если бы мы друг друга ненавидели, стоило бы грустить.
- Но вы же не знаете ничего! Я - первый дворянин в нашей семье. Почетом, понимаете? Милость князя.
- Вестейн, знаете, что пишут на могилах аристократов? Так хочет жизнь. А жизнь всегда права. Намек ясен или мне вас еще поуговаривать ничего не бояться?
- Кай, я не верю. Вам, асенам, верить нельзя, это точно. А поцеловать вас можно? На помощь звать не будете?
- «Вас» - нельзя. А «тебя» - можно попробовать.
Мы попробовали.

***

Не знаю, как Вестейн, а я той ночью так и не уснула. Сидела на кровати, смотрела на свечку. Причем думала вовсе не о Вестейне - тут думать не о чем. Мы в руках судьбы: что получится, то и получится.
Но если не о Вестейне, то о ком тогда? Сама от себя не ожидала. Всю ночь вспоминала Энгуса.
Мы с ним только однажды говорили серьезно. И, как ни странно, о любви. Я спросила:
- Скажи, когда я буду твоей женой, чего ты будешь ожидать от меня? Чего не сможешь простить?
Он думал долго. А потом ответил:
- Я не жду, что ты меня полюбишь. Если так случится, это будет замечательный сюрприз. Я не жду, что ты не станешь мне изменять. Решай сама, ты знаешь, чем это кончается. Но об одном я тебя попрошу. Может быть, когда-нибудь ты полюбишь кого-то по-настоящему. Просто потому, что он есть. Так, что тебе будет все равно, любит он тебя или нет. Так, что перестанешь чувствовать боль и страх. Так, что тебе ничего не будет нужно от него, только чтобы он был доволен своей жизнью. И ты готова будешь за это заплатить, не жалуясь, не предъявляя потом счетов.
Если встретишь такого человека - оставь меня немедленно. Скажи только: «Я нашла свою судьбу» - и я все пойму. И наверное, постараюсь тебе как-то помочь.
- А ты сам любил так?
- Нет, к сожалению. Я всегда чего-то хотел от своих женщин. От тебя, как видишь, тоже.
- А если полюбишь так, бросишь меня?
- Да. Потому что это - самое главное в жизни. Только это и есть жизнь. Все остальное - ее ожидание. И еще потому, что за любовь нужно платить. Иначе - все вранье.
Я тогда промолчала, но про себя не согласилась с ним. Как это - и есть жизнь?! В жизни еще столько всего, кроме любви! Но теперь Энгус умер, так и не встретив своей судьбы, и его слова приобрели новый вес и цену.
На секунду я испугалась. Что если Вестейн и есть тот таинственный суженый, от которого, если верить пословице, и на коне не уедешь? Но тут же успокоилась. Нет, не он. Лейву еще нужна была моя любовь, Вестейну же достаточно того, что он сам любит.
Будь его воля, он до старости носил бы меня на руках, не давая ни башмаку моему, ни оборке платья коснуться земли. Меня или любую другую девушку, которую он сочтет достойной. А таких не так уж мало в той же Аврувии, у него просто не было времени посмотреть по сторонам. Так что ни моей, ни его свободе ничто не грозит, а все прочее - дело наживное.

ИВОР

С домом, в котором жили сейчас Вестейн и цереты, произошла в свое время веселая история. Стоял он у старой верфи, принадлежавшей Дому Эйланда, и был поначалу просто-напросто бараком для корабельных рабочих. Верфь ветшала, приходила в негодность, потом превратилась в кладбище старых кораблей, а в опустевшие бараки полез всякий сброд. Дом Эйланда решил не тратить больше денег и махнул рукой на свое имущество.
С полгода назад (не в преддверии ли все той же войны?) у королевской гвардии наконец дошли руки до всех злачных местечек. Незваных гостей повытаскивали из бараков, построили в колонны и погнали куда-то прочь из столицы. Восстанавливать крепости, как полагал я теперь.

Предыдущая страница 9 Следующая страница


Короли побежденных 10

Примерно в то же время в Аврувии появился Вестейн и стал искать дом для себя и своих спутников. В дом к асенам церетов было не затянуть и на аркане, а в двух городских гостиницах ночевали только личности, самый вид и запах которых оскорбляли порядочного человека.
Дом Эйланда тут же почуял выгоду, немного подлатал свои бараки, превратил их в некое подобие жилья и продал тарду и церетам за сказочные деньги. Эту байку, над которой потешалась вся Аврувия, поведал мне Керн, сын Тарна, и благодаря ему я теперь знал, где искать Вес-теина.
К верфи я подошел уже в темноте. Длинное одноэтажное строение из серого камня казалось нежилым, лишь в одном окне мерцал слабый огонек. Ни привратника, ни сторожевой собаки, и даже ограды нет. Я обошел дом, вороша сапогами мокрую прошлогоднюю листву, отыскал дверь и постучал.
Ник, мой старший брат, рассказывал мне об огненных горах на островах, о раскаленной смоле, которая выливается из них и застывает. Точнее, твердеет только тонкая корочка сверху.
Так вот, когда дверь открылась, я почувствовал, что стою на этой самой тонкой корочке, а под ногами у меня - огонь.
Потому что дверь открыла Ида. Я не подумал, что могу встретить ее здесь. Она принадлежала совсем иному миру, в котором были река, утки, Дубовый Сад, весенняя земля, но не было места ни войне, ни мертвому Энгусу. И вот она стояла передо мной живая и настоящая. Меня заколотило так, будто я заболел всеми лихорадками разом. Ее дивные волосы были стянуты лентой, на шею лег золотистый отсвет, щеки и кончики пальцев покраснели от холода. Комната за ее спиной тонула во влажных серых сумерках. Горящая лучина освещала край стола, белело какое-то рукоделие.
Я велел себе не валять дурака и спросил:
- Можно увидеть господина Вестейна?
Она покраснела, опустила глаза и сказала:
- Теперь нет. Скоро-скоро. Идите здесь. - И отступила на шаг, приглашая меня войти.
- Вы одна? - спросил я.
- Отец нет. Мать спит.
- А слуги?
- Слуги - где отец.
Я совсем забыл о двери, и ветер, прорвавшись в комнату, хлопнул что есть силы ставнями, погасил лучину. Я бросился запирать, но Ида тут же оказалась рядом и, глядя на меня умоляюще, проговорила:
- Пожалуйста. Нет-нет.
- Отчего? Что случилось?
Она прикусила губу, покачала головой и тихо ответила:
- Теперь каждый может видеть. Мы просто сидим. - И добавила, снова краснея:
- Не будьте злы.
Как ни странно, я все понял.
- Если хотите, я подожду Вестейна на улице.
- Нет-нет. Здесь. Теперь хорошо.
Она села за стол, но снова зажигать лучину и браться за работу не стала. Я не осмелился сесть: был лишь один свободный стул, совсем близко от нее, и я остался подпирать какой-то шкаф с видом поистине идиотским. Я вдруг вспомнил и уже не мог выбросить из головы то, что сказала Кайрен: Ей скоро третий десяток, и лицо уже не то, и фигура, и ни одного жениха поблизости.
Мне было невыносимо больно за Иду и стыдно за себя, потому что я опять ничего не мог сделать. Наверное, первая любовь тем и отличается от прочих, что мы не даем любимой права на существование. Лучше всего, когда она где-то далеко и в дымке, а все про нее можно придумать самому. Потому-то первая любовь так светла и радостна - ей нет дела до чужой боли и бед. Потому-то я и выбрал в возлюбленные Иду, мою далекую принцессу. Легко быть галантным с призраком.
Но Кайрен несколькими словами разбила мой хрустальный замок, и сейчас я видел перед собой живую Иду, слышал ее дыхание, чувствовал запах ее волос и знал, что по утрам она уже выдергивает седые волоски и радуется, что родилась блондинкой, знал, как плачет, заметив новые морщинки на шее или в углах глаз, знал, как больно ей видеть чужих детей, как устают к вечеру ее ноги, как болят и набухают синие клубки жил под коленями. И знал, что не было, нет и не будет для меня женщины желаннее, что никогда больше ничьи запястья, колени, грудь не будут мне казаться средоточием мира. И если бы мне сейчас сказали: «Одна ночь, а потом подожги свой дом и выколи себе глаза», я бы согласился. И может быть, для нее важней всего знать, что хоть кто-то, пусть даже сумасшедший кол-дун-асен, вот так до одурения ее любит. Но нельзя было. Совсем нельзя. У нас ничего общего нет и быть не может. Я это давно решил.
И тогда, чтобы не сойти с ума, я стал говорить все, что лезло в голову - она все равно не поймет.
- Вот вы сказали, что есть такой закон, правило - когда двое в комнате, дверь должна быть открыта. Чтобы каждый мог войти, удостовериться. И вам самой неудобно, потому что получается, что вы о каждом госте думаете плохо, а на самом деле все не так, это просто обычай такой. Но ведь это закон церетов, а вы сейчас на земле асенов. А вы сами говорите, что путешественникам многое дозволяется, а обычаи асенов вы выполнять не обязаны. Вот и получается, что только сейчас вы и свободны и можете сделать все, что захотите, даже если какое-то дурацкое правило запрещает это. Вы мне не поверите, а если и поверите, то спросите: «Для чего же нарушать правила?» Но может, их нужно нарушить не для чего-то плохого, а для хорошего? Не знаю. Вот я их всегда нарушаю. Не потому, что получится хорошо, а потому, что не могу иначе. Но может быть, вы знаете, как сделать что-то хорошее, однако никогда не решитесь, потому что закон нарушать страшно, и что тогда случится, предсказать нельзя…
Не знаю, долго ли еще я нес бы этот бред, но тут наконец пришел Вестейн. И я сразу понял, что значит блажные глаза, и понял, где он был, потому что от него пахло духами кузины. Мне стало смешно и легко. Ида, извинившись, ушла, мы остались вдвоем, и я сказал, почему-то обратившись к нему на «ты»:
- Прости, пожалуйста, что потревожил тебя так поздно, но это дело может и для тебя оказаться важным. Ответь мне, пожалуйста, на два вопроса, потом я тебе все расскажу. Не удивляйся, ладно?
Он улыбнулся. Его сейчас трудно было чем-нибудь удивить. Он был добр и полон участия ко всем вокруг.
- Какой разговор! Спрашивай.
- Ты когда-нибудь имел дело с Домом Ойсина?
- Нет. Никогда.
- А с кем-то еще из аристократов пытался договориться прежде, чем познакомился с Дирмедом?
Вестейн задумался. Я очень боялся, что он солжет из осторожности. Но он почему-то мне поверил.
- Да. Еще в самом начале. Я тогда встречи с королем искал. Я думал, что от короля все зависит. И тогда один аристократ меня королю представил.
- Кто?
- Ивэйн, сын Энгуса.
- Все. - Я вздохнул и опустился наконец на стул. - Все, конец. Кольцо замкнулось. Я свободен.
- Что?
- Садись, - велел я Вестейну. - Садись, слушай.
И я рассказал ему все. Всю картинку, которая была теперь у меня перед глазами.

***

- Началось это все с двух тардов. С господина Хольма и его сына Лейва, которые решили перебраться в Лайю и торговать сукном. Дому Ивэйна это не понравилось, и он с легкостью разорил незваных конкурентов.
Самым разумным для Ивэйна было бы затем купить тардов с потрохами и заставить их работать на себя. Но в Доме Ивэйна всегда строго соблюдали древние законы чистоты крови. Он не мог потерпеть, чтоб тарды жили и торговали в Лайе.
И тардам пришлось бы плохо, если бы они не нашли новых покровителей. Не все так принципиальны, как Дом Ивэйна. Многие сейчас беспокоятся о будущем. Многие понимают, что тарды уже никуда не денутся, что с ними нужно торговать, их нужно постепенно привязывать к себе. Тардские деньги ничуть не хуже асенских, и чем больше их осядет в Лайе, тем лучше.
Так вот, Дом Ойсина принял Хольма и Лейва под свое покровительство, с тем чтобы они помогли наладить связи с другими торговцами в их княжестве. В Стране Кораблей - Баркхейме. А потом приехал ты, Вестейн из Веллирхейма, и стал уговаривать асенов заключить союз с твоим князем.
- И Ивэйн помог мне, - перебил Вестейн. - Почему он не вспомнил о том, что ненавидит тардов?
- Это ты думаешь, что он тебе помог. На самом деле он представил тебя королю, который не обладает никакой реальной властью. А ты, наверное, в благодарность осыпал его подарками. Так было дело?
Вестейн кивнул.
- Хорошо. Но тут забеспокоился Дом Ойсина. В их интересах, как ты понимаешь, было, чтобы Лайя заключила союз с Баркхеймом. И в предстоящей войне, и дальше, на долгие времена. Два Дома аристократов принялись вертеть королем так и этак - и наткнулись друг на друга. Немедленно заработали две шпионские сети, дабы любой ценой выяснить, что нужно сопернику. Скоро о связи Дома Ойсина с Баркхеймом стало известно Ивэйну. Он, конечно, сумел бы распорядиться этим козырем по-умному, но тайну узнал Энгус, сын Ивэйна. А он почему-то еще не растерял всех иллюзий и решил известить об этих интригах короля.
Вот тут Ойсин забеспокоился. Король - невелика птица, но если другие Дома узнают, что Дом Ойсина первым вышел на Баркхейм, они объявят главу Дома предателем и с наслаждением его утопят, а утопив, поделят его наследство.
И Энгусу подписали смертный приговор. И Ойсин разыскал в Империи бэрса, чтоб ни одна живая душа не догадалась, кто стоит за смертью Энгуса. И бэрс, не посрамив своего ордена, разыграл убийство так, что за него осудили невиновного.
- И Ивэйн отказал, когда я просил его помочь, дважды, - закончил Вестейн. - Но если доказать, что Ойсин платил бэрсу для убийства аристократа, союза с Барком не будет никогда. Ты можешь?
- Погоди, - сказал я. - Погоди. Все, что мог, я уже сделал. Никаких доказательств у меня нет, а если бы и были, я не стану тягаться с Домом Ойсина.
- Почему? Думаешь все же, они - святые?
- Нет. Просто я знаю, как это опасно. Я и тебе рассказал все это, чтобы предостеречь. Если Дом Ойсина не побоялся убить аристократа, то уж с тардом они церемониться не будут.
- Но я ж говорил тебе уже! Если будет союз с Барком, Лайи не будет. Ты потеряешь свою землю, если будешь трусить сейчас.
- Ты думаешь, я боюсь Дома Ойсина? Я боюсь себя. Тут Вестейн уставился на меня так, что я понял: пожалуй, в своих откровениях я заехал слишком далеко.
- Пойми, я - глупый провинциал, я случайно замешался в большую политику. Ничего не знаю, ничего не умею и могу, сам того не желая, разворошить весь здешний муравейник. Может быть, уже разворошил, - добавил я, вспомнив физиономию стражника, когда я протягивал ему трубку. - Если бы мы с тобой были в лесу, я знал бы, что можно, что нельзя, где страшно, где нет. А здесь я слеп и опасен. Поэтому лучше ты сам. Посоветуйся с Кайрен, с господином Дирмедом, с твоим церетом, наконец. Кстати, где он шатается ночью? Это точно небезопасно.
- А, не беспокойся, - пробормотал ошарашенный Вестейн. - Нас сегодня господин Ивэйн позвал. Год прошел от смерти сына. Сходится все как, странно, да? Вот… не идти невежливо было, а я… не смог сразу пойти. Ну он и пошел один, а я обещал быть позже. Ты не бойся, я с ним людей отправил, он не один пошел.
Я, наверное, здорово побледнел. У Вестейна голос стал совсем испуганным:
- А что может случиться? Это же Ивэйн, не Ойсин. И я подумал, на свадьбе мы уже были - ничего, а тут поминки. Какая разница?
- Какая разница? - переспросил я. - Говоришь, все сходится? Свадьба - это свадьба, а поминки у аристократов - это оргия! А твой церет… Там же все, что угодно, может случиться! Бежим!
Вестейн, слава богам, переспрашивать не стал. Мы нырнули в темноту и бросились со всех ног к дому Ивэйна.

***

У дома на маленькой площади боролись, поигрывая мускулами, два стройных светлоголовых паренька. Ивэйновы сторожа сидели у ограды, попивали вино и подбадривали борцов криками.
Увидев нас, светлоголовики тут же замерли и вытянулись перед Вестейном. Тот перевел дух, заговорил с ними по-тардски, потом обернулся ко мне:
- Все в порядке. Господин Конрад тут - живой и здоровый.
- Пойдем, пойдем скорее, - тянул я его за рукав.
Он ничего не понимал, а меня тошнило от страха.
Пропустили нас без единого слова, только попросили отдать оружие. Вестейн снова глянул на меня, я кивнул, и он отстегнул от пояса кинжал. Светлоголовиков тоже сочли оружием и оставили на улице. А те, кого я боялся, наверняка были внутри.
Если бы меня так не трясло, я бы вдоволь полюбовался на аристократов. Здесь снова был весь цвет Лайи: кто вокруг стола, а кто уже на ложах у стен. Горели шары саремы, пламя отражалось в темных портьерах, густой маслянистый дымок поднимался к сводам потолка.
Темная сарема. Очень редкая, очень дорогая.
Очень плохо.
Аристократы то ли от вина, то ли от дыма саремы утратили всякий интерес к происходящему. Мы проталкивались довольно бесцеремонно, но нам никто не подарил ни слова, ни взгляда. Они только переговаривались негромко бархатными голосами да позвякивали серебряными чашами. Лишь Ивэйн, отец Энгуса, увидев нас, медленно кивнул. У него были темные мешки под глазами, тонкая с желтизной кожа, потухший взгляд.
Очень плохо.
Как там говорил Дирмед? Мне все время кажется, будто мы ходим по хрусталю.
Господин Конрад в своих неизменно черных одеждах притулился в стороне от прочих пирующих, однако лицо у него было умиротворенное. Асенское вино и темная сарема даже ошпаренного кота умиротворят. Мне очень не понравилось, как бегают зрачки у церета, как дрожат его пальцы. Асен, по крайней мере, знает, что такое сарема. Асен все время себя видит. А этот церет полжизни прожил с зажмуренными глазами.
- Ну вот, видишь, все в порядке, - прошептал Вестейн.
- Уводим его отсюда скорее, - ответил я.
- Подожди, неприлично.
- Скорее, пожалуйста, скорее…
Я думал, что ничего не понимаю в аристократах, но Вестейн понимал еще меньше. Меньше, чем ничего. Еще более ничего, чем я… Похоже, темная сарема добралась и до моих мозгов.
- Пожалуйста, пойдем скорее, - просил я.
Не успели.
За занавесами завизжали флейты и пошли отбивать ритм бубны - чаще, резче, звонче. В комнату проскользнула девушка в белой траурной тунике, черные распущенные волосы хлестали ее по спине. Она упала на колени перед маленькой нефритовой урной - символом могилы Энгуса и заговорила тягучим безумным речитативом. Асены, подавшись вперед, не отрывали от нее глаз.
- Где ты, любимый мой? Имя твое - мед под моим языком, но напрасно я зову тебя. Я изранила ноги, я не стыжусь более ничего, я ищу тебя на всех улицах, я окликаю идущих мимо, но среди них нет тебя. Почему ты бросил меня? Неужели объятия смерти тебе желаннее?
Снова взвились, рыдая, бубны. Вышла вторая плакальщица. Она обняла урну, лаская ее тонкими смуглыми пальцами.
- Вернись, возлюбленный мой! Сними заклятье с моей кожи - она не может забыть тебя. Сними заклятье с моей груди - она ждет твоих ладоней. Сними заклятье с моих губ - они сухи от страсти. Развяжи мой пояс и подари мне вновь всю радость мира!
Церет поднял голову и напряженно всмотрелся в обнаженные ноги плакальщиц. Вестейн, кажется, тоже понял, что сейчас начнется. Мы подхватили господина Конрада под руки и осторожно поволокли его к выходу. Он сопротивлялся, но несильно. То и дело мы натыкались на аристократов, но те лишь отругивались шепотом, не поворачивая головы. Они ждали, когда погаснут светильники и их плечи обовьют женские руки. Если в эту ночь будет зачат ребенок, Ивэйн возьмет его в дом. Это будет сын или дочь мертвого Энгуса.
Третий удар бубнов, и перед урной склонилась третья девица. У нее были очень светлые волосы и бледная кожа - большая редкость среди асенов. Такая же, как и темная сарема. Аристократы разом коротко вздохнули. Когда погаснут светильники, начнется хорошая драка за эту белянку.
- Нет мне покоя без тебя, возлюбленный мой! Прекрасно было твое лицо, и от единого взгляда твоего разгорался огонь в моем чреве. Горячими и нежными были твои руки, кружилась моя голова, когда ты ласкал меня. Стройными были твои бедра, и я забывала все, когда твое колено касалось моего. Неистощима была твоя плоть и сладостно входила она в чресла мои!
Это было не про Энгуса. Старые асенские песни, плач об умирающем боге, который отдавал свою кровь земле, чтобы она стала плодоносной. Когда обряд забылся, их стали петь на похоронах.
Это было не про Энгуса. Энгус был честный мальчик, за которым не водилось никаких грязных историй. Он даже в борделях бывал всего раза два, если верить Кинне. Но не мог же я объяснять это церету!
Хотя церет довольно плохо знал асенский, он все понял. Темная сарема лишает рассудка, но открывает глаза и уши. Церет упирался, грузно ворочался в наших руках, шептал что-то на своем языке. Я видел, как стискивает зубы Вестейн, и понимал, скоро темная сарема возьмет верх и над ним.
И тут Ивэйн поднял наконец голову, посмотрел на обнимавшую урну белянку, на церета, усмехнулся и сказал хрипло:
- Похожа на твою дочку, да? Хочешь ее?
Я до сих пор не знаю, что тогда понял церет, но он вдруг вывернулся из наших рук, одним прыжком подскочил к Ивэйну и плюнул в его чашу.
Мгновенье было тихо, потом раздался громовой хохот. Смеялся Ивэйн, сипло, с натугой втягивая в себя воздух, смеялись аристократы, стуча чашами по столу, им нравился этот храбрец в черной одежде проклятого. Церет вначале растерянно озирался, потом с неожиданным проворством залепил кулаком в чей-то хохочущий рот. Асены повскакивали с мест. Началась потасовка.
Вестейн, разрезая толпу, как фрегат, расшвыривая аристократов, прорывался на помощь церету. Аристократы, заметив такого могучего противника, с восторгом на него набросились. Девушки испуганно жались к стене и зажимали рты ладошками. Ивэйн так и не поднялся со своего кресла, сидел среди всеобщего побоища неподвижный и отрешенный.
Мне тоже очень хотелось прижаться к чему-нибудь и затаиться, но я, упрямый дурак, не отставал от Вестейна. Тому удалось ухватить церета за руку и снова потянуть к выходу. В передних покоях звенели мечи. Вестейновы телохранители пробивались к своему господину, но людям Ивэйна строго-настрого было запрещено пропускать в залы кого-нибудь с оружием.
Мы были уже у самых дверей, когда я увидел на мгновение, краем глаза, едва ли не затылком, как тонкий стилет вспарывает одежду Вестейна на левом боку. Я не удивился, не испугался, я ждал именно этого.
«А Энгус лежит, не шевелясь, и нож тарда торчит у него в спине», - сказала Кинна.
А дальше уже моим телом завладела волчья душа. Я рванулся, упал, повис на чьем-то жилистом запястье, выворачивая его резко вниз и в сторону, и заорал:
- Ивэйн, в твоем доме оружие! Чужаки убивают гостей в твоем доме!
Стилет дзенькнул об пол, а я получил такой удар по голове, что прикусил язык и простился со своим черепом. Перед глазами поплыли радужные круги, но я все же откатился в сторону и пополз к стене, уворачиваясь от сапог асенов, братьев моих.
И там, под какой-то чудом еще не перевернутой скамьей, мое мятежное сердце наконец обрело покой. Теперь-то я уже точно докрутил свой номер до конца и смотрел на все издалека-издалека, как Ивэйн - спокойно и отстраненно.
Я видел, как темная гибкая фигура перепрыгивает через порог, ныряет под тардские и асенские мечи и, невредимая, исчезает во мраке.
Я видел, как церет, вскочив на стол, таскает белянку за волосы и рычит, как голодный пес.
Я видел, как еще дюжина девиц, выскочивших из-за занавесов по знаку Ивэйна, утихомиривает расходившихся асенов.
И я видел, как Вестейн стоит среди всего этого бедлама и на лице его безграничное изумление.
Я видел, как он прижимает руку к левому боку и по пальцам его течет кровь.

Глава 4. ЯСНОВИДЯЩИЕ

И снова веселый треск костей
Прославит всюду его и моей
Всевластие династии.
И будет повержен враг и тать,
Который осмелится здесь мечтать
О счастии.
Михаил Щербаков

ИВОР

Рана была противная. Нож распорол мякоть капюшонной мышцы и надрезал сухожилье подлопаточной. Я шил как мог аккуратно, но, если получится большой рубец, двигать левой рукой Вестейну будет трудно. У Иды глаза были до краев наполнены слезами, но она не позволила пролиться ни одной слезинке. Стояла рядом и молча подавала ножницы, нитки, воду. Мне стоило только взглянуть на нее - и головная боль тут же проходила.
Вестейна мы опоили опием, но ему все равно было больно. Ругаться при Иде он не смел, поэтому, пока я зашивал мышцы, подкожный жир и кожу, он успел помянуть д…душу козлиную, п…потрох свиной, ж…желудок собачий, бычий… хвост. В конце концов от этого потрошеного зверинца меня стало тошнить.
Отец, когда возился с моими порезами или ушибами, заставлял меня перечислять на память мышцы предплечья. А их, надо сказать, десять на одной стороне и одиннадцать на другой. Вестейну я приказал рассказывать родословную своего князя. Никогда, ни прежде, ни потом, я не слышал, чтобы имена тардских властителей поминали с таким чувством.
Трясущегося от бешенства церета жена увела в спальню, и, забегая вперед, скажу, что больше я его в жизни не видел.
С работой я справился неплохо, особенно если учесть трещавшую голову. Мы перевязали Вестейна, уложили спать, потом Ида увела меня в свободную комнату. Я знал, что в доме у церетов не может быть комнат для гостей, значит, она укладывает меня в чью-то кровать, скорее всего - в свою. Возмутился, стал собираться домой, но она сказала мягко: «Завтра ты здесь. Вестейн. Мне страшно», и тут уж мне пришлось сдаться.
Проснулся я за полдень. С Вестейном ничего страшного не случилось. Швы не разошлись, кровь не пошла, лихорадка не началась. Ида принесла нам завтрак, ели мы в такой тишине, что казалось - кого-то хороним. И скоро я понял - кого.
Когда мы остались вдвоем, я спросил у Вестейна:
- И что теперь?
- Что теперь? А что может быть? Ты думаешь, князь будет разговаривать с теми, кто едва не зарезал его брата?
- Его брата? - глупо переспросил я.
- Торгейр, князь Веллирхейма, мне молочный брат, - ответил Вестейн устало. - Я Бога молю, чтоб он в гневе не начал воевать с Лайей, когда узнает.
- Что ж он тебя так отпустил? - возмутился я. - Без охраны, без посольства, почти без полномочий, наконец!
- Прав был. Если б можно было договориться, были бы послы потом. А так - деньги и кровь тратить?
- Постой, - сказал я упрямо, словно Вестейн все еще чего-то не понимал, словно ему нужно было объяснить. - Постой, они же этого и хотели. Дом Ойсина. Им не нужно было убивать тебя. Им нужно, чтоб ты уехал из Аврувии. Им нужен союз с Барком.
- Они этого добились, - ответил Вестейн твердо.
- Они тебя запугали? - спросил я.
Вестейн рассмеялся:
- Они мне объяснили. Если они - лучшие люди в вашей стране и думают только о собственной утробе, если готовы разорвать страну на части, то вы - смертники. А если верите своим аристократам - смертники вдвойне. Как бэрсы. Говорить с вами - бессмысленно и опасно. - И, помолчав немного, добавил: - Все, что я могу сделать, - взять тебя в Веллирхейм. Не увидишь, как асены будут грызть друг другу глотки.
- Спасибо, но я, наверное, не смогу. Тут слишком много моего.

Предыдущая страница 10 Следующая страница


11 Елена Первушина

- Тогда прощай.
Я не стал объяснять, что не могу ни с кем проститься навсегда. Что каждого потом могу позвать и он придет ко мне в гости, живой или мертвый. Именно поэтому, уходя, я ни разу не обернулся, не искал в окнах серого пятнышка, которое могло бы быть Идой.
Вскоре меня обогнал один из светлоголовиков, но не соизволил заметить и прошел мимо. Я мог поспорить, что он направляется в дом кузины. Что ж, пусть среди всеобщего разброда хоть кто-то будет счастлив.
Дома слуги накинулись на меня с вопросами. Я вместо ответов погнал их всех прочь из города. Весна, в поместье каждые руки на счету.
Голова снова болела невыносимо. Я забрался на чердак, подальше от суеты и шума, свернулся клубком, как собака, и уснул.

КАЙРЕН

Аристократкам не делают предложения. Асенская аристократка не вещь, которой можно назначить цену и купить. Она сама выбирает себе мужа и судьбу. Она посылает своему избраннику голубя. Это означает - «я хочу быть твоей». Если ты согласен, пошли богам вестника, пусть они знают, что я принадлежу отныне не им, а тебе.
И, к слову сказать, аристократкам редко отказывают. Такой человек, по преданиям, не будет знать в жизни счастья.
Аристократка может выбрать в мужья наследника Дома или безродного проходимца, ночующего в гостиницах. Она вольна.
Что- то подобное я должна была сказать Вестейну. Но, разумеется, я ничего подобного не сказала.
- Кай, я - редкая сволочь, - сообщил он, баюкая раненую руку. - Я провалил в дерьмо все, что велел мой князь, и должен теперь броситься на свой меч. А я пытаюсь усладить похоть и уладить паскудные сердечные делишки. Как это называется по-асенски? По-тардски это не произнести.
- По-асенски это называется «асен», - рассмеялась я. - Свобода выше долга, помнишь?
- Рад, если ты еще можешь играть словами. А я, прости, сегодня некуртуазен. Хочу тебе сделать очень недостойное предложение. Убежишь со мной?
Я потеряла дар речи. Вот уж не думала, что у него все будет так серьезно. Бедняга! Интересно, что останется от его решимости, когда он узнает о Лейве?
Вестейн меж тем понял меня по-своему и продолжал поспешно:
- Пожалуйста, потерпи, не оскорбляйся. Не будь оскорблена. Просто как представлю, что ты здесь остаешься, в клубке этом гадючьем, меня такой страх берет… Энгус мертвый уже, а теперь…
И сбивчиво, отчаянно путаясь в асенском, пересказал мне их с кузеном вчерашние похождения. И закончил твердо:
- Если ты не уедешь, я тоже не уеду. Больше мне на свете делать совсем нечего. Я понимаю, это родина твоя, но она гниет и воняет. Никто их тех, кто здесь останется, чести не сбережет.
Я поняла - нашего бравого тарда пора спасать. Взяла его руку в свои, поцеловала ладонь. И подумала: «А ведь мне в Аврувии тоже делать нечего. Дразнить Тейю? Утешать отца и кузена? Выйти наконец удачно и почетно замуж? Нет, все, что можно было прожить здесь, я уже прожила. А уехать в Империю все равно что родиться заново».
- Вестейн, кто я такая, чтоб отшвырнуть любовь самого благородного человека в Империи, словно ветошку? Так хочет жизнь. Можешь меня похитить, на помощь звать не буду. Только…
Я хотела сказать: «У меня был любовник. Ты сможешь это пережить?» - но вдруг поняла, что спрашивать не нужно. Он просто не услышит, не поймет. Ему никогда не нужно будет ничего мне прощать. Как и моему отцу.
Я сказала:
- Только ты же знаешь, я не сирота. Мне нужно все рассказать отцу. Дай мне время до завтра.
Он вздохнул:
- Конечно, конечно, Кай, любимая моя. Но до завтра только. Здесь все опаснее. Да и не вытерплю я дольше. Видишь, до чего я дошел - говорю такое девушке и не стыжусь.
- И не стыдись. И не говори. Я и так все знаю. Веришь?
- Верю.
- А поцеловать тебя можно?
На крыльце я встретила младшую церетку. Она не ответила на мой поклон, но, уходя, я все время чувствовала спиной ее взгляд. По-моему, она подслушивала под окном.

ИВОР

Человек не создан благородным. Для того чтобы не совершать подлостей, ему приходится надевать на себя ошейник с шипами.
Человек не создан для счастья. Он достигает счастья ценой неимоверных усилий и жертв и всегда лишь на мгновение.
Но и для истины человек тоже не создан. Для нее он всегда слишком слаб.
Сон прошелся по моей памяти как губка. К утру я не знал уже, за что убили Энгуса, кто ткнул ножом Вестейна и вообще за что и против кого я сражался этой весной. Цепочка, которую я с таким трудом звено к звену складывал, рассыпалась и забылась.
Только дома мне не сиделось. Какой-то страх гнал меня прочь, хоть я не помнил уже, от чего убегаю.
Я пошел в город, толкался на рынке, стоял на мостах, глядя на воду, и раз за разом прокручивал у себя в голове всю историю. И мне делалось все страшнее и страшнее.
Вчера Ивэйн, отец Энгуса, должен был вспомнить все свое недолгое покровительство посланнику Веллирхейма, свою вражду с Домом Ойсина, слухи о том, что Дом Ойсина ведет дела с тардами из Барка. И сейчас все зависело от того, как быстро Ивэйн поймет, что Ойсин убил его сына, чтобы замести следы.
Чем быстрее, тем ближе война. Тем меньше осталось жить вон той девице, что стирает на пристани белье. И тому парню, что щекочет камышинкой ее ступни. И вон тому щеголю, что гарцует, хвастаясь перед всем городом своим конем. И девочке в окне, что глядит на него, приоткрыв рот. И мне.
Потому что Ивэйн отомстит. И отомстит немедленно, не думая об этикете, он ждал уже достаточно. А Ойсин ответит. И начнется первая война - между Домами. И погибнут первые люди.
А потом все зависит от того, как быстро гонец доберется до Баркхейма. Узнав о раздорах в столице, тарды немедленно бросят на нас свою армию. Лучшего момента им не найти. Более того, князь Барка наверняка выразит сочувствие князю Веллирхейма и предложит вместе покарать асенов. Чтобы потом воевать с братом на чужой земле. Отступая и наступая, жечь чужие города, разорять чужие деревни. Не тардские - асенские. Так будет.
В каком-то смысле мы все получим по заслугам. За то, что думали только о себе. За то, что верили аристократам и позволяли им что угодно. За то, что презирали тардов и травили их без пощады, когда они приходили на нашу землю безоружными. За то, что не желали посмотреть в будущее.
Может быть, эта война очистит нас. Может быть, такова воля времени: на остров пришло новое племя, ему нужны земли. И асены должны сражаться, если хотят остаться сами собой. Иначе с нами будет то же, что стало с церетами. Или нас просто не станет. А если мы не способны возродиться, то право умереть в битве - щедрая и незаслуженная награда для нас.
Может быть, все, что происходит, правильно.
Только меня вся эта высокопарная чепуха о воле мироздания не грела.
Потому что моя волчья душа скулила и плакала, сбывались ее сны, она знала, что я все же убил всех, кто был мне близок.
Впервые я видел не то, что было, а то, что будет. Я видел, как покроются копотью белые стены, как поползет по земле черный дым и тардские кони будут нервно вздрагивать и шарахаться. Как засыплют мостовые фарфоровые черепки и разноцветные осколки. Как в подворотнях, на лестницах, в подвалах будут, истекая кровью, умирать люди. Как завоют во всех дворах осиротевшие собаки, пока короткие тардские мечи не прервут их похоронный плач.
И я понял, почему Энгус искал смерти.
Река Хеннеке - Открытая Рука - манила меня, обещала надежно засыпать песком, залепить илом глаза и уши. Сулила, что я не увижу, как будет умирать Лайя. Чтоб не слушать ее, я поплелся домой.
У дверей стояла Ида, по лицу ее текли слезы. Она была в белом траурном платье.
- Что ж ты наделал, Ивор? - сказала она чуть слышно. - Зачем ты приехал в город? Беги скорее, беги в лес, Ивор! Сколько бы ты ни желал добра, ты всегда будешь творить зло. Ты ведь зверь, а зверь не желает добра человеку. Ты ведь все знаешь сам. Зачем ты здесь, Ивор? Беги!
В гостиной сидел Энгус. Увидев меня, он широко улыбнулся и попросил:
- Слушай, дружище, вытащи эту штуковину из меня. Ни сесть, ни лечь, честное слово!
Я потянулся к рукояти кинжала, торчавшего у него из спины, но пальцы прошли сквозь нее. Энгус изумился:
- Так ты что, жив еще? Ну даешь, дружище! Что ж ты тянешь? На том свете счастья нет. Посмотри на себя - тощий, белый и глаза на мокром месте. А теперь посмотри на меня - аристократ, мертвый и счастливый. Присоединяйся! Знаешь, какие тут Прекрасные Дамы Былых Времен - пальчики оближешь! А если тебе на женщин наплевать, хоть об отце с матерью подумай. Они тебя заждались уже. Сюда, говорят, скоро много народу придет, так ты впереди всех окажешься, только и всего. Давай, а?
В кабинете на полу сидел мальчик-церет и разминал белую глину. Услышав мои шаги, он поднял голову, сдул со лба длинную челку.
- А, Ивор, привет! Ты об асенах грустишь? Не надо. Цереты тоже умирали, так что я знаю - это не страшно. Смотри, я для асенов много-много глиняных птичек сделаю. Их души в птичек переселятся и полетят на небо, к Богу. Знаешь, как весело будет! Только, боюсь, для всех не успею. Может, ты тоже полепишь со мной?
И он протянул мне белый комок. И снова я не смог взять глину из его рук. Потому что он был уже мертв, а я - жив.
- Подожди, - сказал я. - Подожди чуть-чуть. Сейчас я приду, помогу тебе.
Надежного яда у меня с собой не было. Идти покупать? Уйдет слишком много времени, а мальчишке, наверное, тоскливо одному.
Вскрывать вены в ванной - занятие для капризных толстяков, которые решили напугать семью.
Уксус - игрушка для глупых девиц. Только того и добьешься, что сожжешь пищевод и будешь до конца жизни питаться жидкой кашкой.
Оставалась петля. Это больно и некрасиво, зато никогда не подводит, если с умом взяться за дело.
Я еще раз улыбнулся мальчишке, сказал: «Потерпи, я сейчас», и отправился искать шнурок попрочнее.

КАЙРЕН

- Светлая голова у парня! Это лучшая новость за весь сегодняшний день.
Я думала, что знаю асенов. По крайней мере - аристократов. По крайней мере - своего отца. Выяснилось, что я не знаю ничего.
Отец сиял. Так, словно я выбрала в мужья… Даже не знаю кого. Прежде ни один жених не был для него достаточно хорош. А теперь…
- Когда он сможет тебя увезти?
Даже не куда, а когда - лишь это его интересовало!
- Батюшка, что случилось? Я вам так надоела?
- Случилось. Нынешним утром убили племянника Ойсина и его слугу. На лица убитых наброшены платки с гербом Ивэйна.
- И что же Ойсин?
- Пока ничего. Обдумывает свой ход. Ты же знаешь, только раб мстит сразу.
- Хорошо, но почему ты торопишь меня уехать? Мы же не причастны к смерти Энгуса. Или?
- Нет, не или. Просто я подозреваю, что на этот раз кровной местью Домов дело не обойдется.
- Война?
- Даже не это. Я уже принял кое-какие меры и тардов не боюсь.
- Какие меры?
- Не твое дело. Я боюсь другого. Ты ведь интересовалась тардскими хрониками, правда?
- И что с того?
- А стоило бы поинтересоваться асенскими. Ты же помнишь: ни один асен не решится причинить вред аристократу. Значит, у аристократов нет врагов, кроме самих себя. Но за долгие годы Дома научились улаживать споры с соседями.
- И ты это говоришь!
- Я к тому и веду. От постоянной безопасности аристократы наглеют, забывают о свободе и чести, превращаются просто в ушлых авантюристов, как тарды. А потом и вовсе заплывают жиром и тупеют, как цереты. И чтоб такого не случалось, боги время от времени насылают на аристократов черное безумие. И Дома сталкиваются в бесконечной кровопролитной схватке. Выживают самые спокойные и мудрые. Может быть, благодаря такой шлифовке крови мы и сохраняем себя веками. А сейчас, сама видишь, время приспело. Если уж в Домах стали появляться такие э… персоны, как твой кузен Ивор. Но твою кровь шлифовать незачем. Я хочу, чтоб ты уехала.
- А ты?
Он улыбнулся ласково, погладил меня по голове, словно маленькую девочку.
- Не говори глупостей, дочка. Хочешь, чтобы я пропустил такую потеху? Никто ничего со мной не сделает. Руки коротки.
И снова мне было нечего сказать. Он не ребенок, он прекрасно понимает, чем рискует. И готов поставить на кон свою жизнь ради интересной игры. Нет смысла его отговаривать.
О том, что мы расстаемся надолго, а может быть и навсегда, мы не говорили. Асены никогда не говорят о таком. И чтоб не заплакать, я стала думать о всяких мелких заботах. Например, кто отнесет Вестейну голубя? Сама невеста, разумеется, этого сделать не может, а без голубя все будет уж слишком глупо и пошло. Имею я право хоть на кусочек свадьбы?! Но, если мы хотим уехать вместе, нужно сохранить все в тайне.
Так я размышляла и решила, что есть лишь один человек, которому я могу довериться.

***

А теперь представьте, что вы приходите в гости к близкому родственнику, чтобы поговорить о чем-то приятном. О любви, голубях и тайной свадьбе, к примеру. И находите этого родственника (после долгих поисков, потому что дом пуст)… находите его на чердаке, где он прилаживает к балке петлю.
И что в таком случае делать?
Самое разумное для девицы, я думаю, визжать громко и отчаянно. Только вот беда, визжать я не умею. Наоборот, мне намертво сдавило горло, и я смогла лишь выговорить чуть слышно:
- Что же ты делаешь…
И добавила еще одно слово. Надеюсь, мне его больше никогда не придется повторить. И слышала я его один раз в жизни. Это слово сказал Лейв, когда какая-то пьяная сволочь, спутав комнаты в гостинице, стала ломиться в нашу дверь. Услышав его, сволочь тут же стала тихой и незлобивой, извинилась и ушла.
На Ивора это слово тоже подействовало. Он слез с табуретки и сказал с укоризной:
- Ну зачем ты так? Не мешай, иди домой.
- А еще что придумаешь?
Он положил мне руки на плечи и попросил:
- Ну пожалуйста, Кай, не мешай. Знаешь, как страшно? Знаешь, как трудно решиться? А я им нужен - там. Отцу, маме, Энгусу, тому мальчишке. Знаешь, как им всем одиноко? Они меня ждут. Уходи, ладно?
Я не кричала, когда на грязном тюфяке гостиницы, в страхе и боли стала женщиной.
Ни тогда, когда на мое крыльцо бросили окровавленную рубашку Энгуса.
Ни тогда, когда Лейва повели под суд. Ни тогда, когда Тейя в лицо назвала меня шлюхой. Но от слов Ивора стержень, что вставлен внутрь каждого аристократа, наконец сломался. И я закричала отчаянно:
- Папа! Папочка!
Отец, слава богам, приехал со мной. Бродил сейчас по комнатам, искал слуг, возмущался тем, до чего кузен довел дом. Поэтому он сразу прибежал на мой истошный вопль.
И увидел замечательную картинку: я повисла у Ивора на шее, захлебываясь невыплаканными за два года слезами, и приговариваю: «Как же ты… Я же… Я же теперь…» Наш висельник гладит меня по головке и бормочет что-то невнятное, но утешительное. А над нами маятником судьбы раскачивается веревка с петлей.
Отец как-то разом все понял, не стал задавать вопросов. Обрезал веревку, потом принес снизу две чарки и темную плоскую бутыль. И налил мне - половину, Ивору - до краев.
И сразу стало лучше и светлее. Словно все случилось не со мной. Ни страха, ни боли. А если глаза все еще щипало, так только от того, что зелье было очень крепким.
И я наконец смогла договорить:
- Я же не смогу теперь никуда уехать. И не хочу уезжать. Как же ты хотел меня бросить? Как же я без тебя?
К счастью, Ивор ничего не услышал. Его «обезболило» еще надежнее, чем меня. Он только спросил у отца без особого интереса:
- Где вы нашли эту гадость?
- На кухне, в тайнике.
- Надо же…
- Пап, мы не можем его здесь оставить, - подала голос я.
- Конечно, - ответил отец. - Поехали к нам домой, Там во всем и разберемся.

***

Ивор заснул еще в экипаже.
Когда мы приехали, я его растолкала, и он, бормоча проклятия, добрался до дивана в гостевой комнате и там уже провалился в сон окончательно и бесповоротно.
К утру у него началась лихорадка.
К полудню отец вызвал нашего врача, тот вскрыл Ивору вены и выпустил полтазика темной пенистой крови.
Кузен успокоился, больше не метался, не просил у кого-то прощения, не обещал прийти. Но просыпаться тоже не желал. Так и блуждал по неведомым тропам и не спешил возвращаться.
Я сидела с ним, выгнав из комнаты всех прочих. Не потому, что знала, как помочь, а просто мне не хотелось уходить. Меняла мокрое полотенце на его голове, рисовала картинки или дремала.
И почему-то была уверена, что помогать Ивору не нужно. Он сам сумеет выбраться.
Асенам не привыкать к тому, что меняется время. Было время бросать дома и уплывать на кораблях к неведомой земле, потом было время строить, сейчас время воевать.
Я знаю, что потом буду оплакивать мертвых и проклинать короля, Дома, тардов, судьбу за бессмысленную бойню, которую они устроили.
Но на самом деле ничто не случается без причины, и нет невиновных.
Каждый, и я в том числе, думая только о себе, добиваясь счастья для себя, чуть-чуть приблизил эту войну.
И сейчас мы все кинулись в разные стороны - спасать себя и свое счастье.
И только Ивор принял на себя всю нашу вину, наши грядущие боль и стыд.
Оттого, что слабее всех нас, или оттого, что сильнее?

***

Ночью Ивор наконец очнулся. Посмотрел удивленно на свои забинтованные руки и сказал:
- Я же вроде не вены резал…
Я рассказала, как было дело. Добавив, что он, Ивор, дурак и мерзавец, если думает, что нам все равно, здесь он или на том свете.
- Покажи разрез, - потребовал Ивор.
Я размотала бинты. Он осмотрел критически свежий шрам и спросил:
- Кто это меня так?

Предыдущая страница 11 Следующая страница


Короли побежденных 12

Я назвала имя нашего доктора.
- Портач, - сказал Ивор. - Я давно подозревал.
Потом, подумав немного, добавил:
- Надо же - горячка. Чтобы, значит, голова не работала и не придумывала ничего лишнего. Даже не ожидал, что так хочу жить.
- А есть хочешь? - спросила я.
- Ужасно. Глупая все-таки штука - человек, правда?
Я пошарила на кухне, но разыскала только взбитые сливки - сегодняшний нетронутый десерт. Ивор сказал, что прекрасно сойдет. Накормила его, и он тут же снова заснул.
А я вспомнила наконец, что Вестейн все еще ждет моего ответа.
Ох и свинья ты все же, Кайрен!
А после того, что я ему напишу, буду свинья грязная и неблагодарная.
Остается утешать себя тем, что Вестейн как-никак заслуживает лучшей доли. Зачем ему связывать судьбу с грязной и неблагодарной свиньей?

***

Кайрен, дочь Дирмеда - Вестейну из Веллирхейма.

Вестейн, я знаю, что поступаю чудовищно неблагодарно, но вам придется ехать одному.
Вернувшись домой, я тут же с головой ушла в дела своей семьи и совершенно забыла о Вас и Вашем предложении. Оттого Вы уже второй день мучаетесь ожиданием.
Следовательно, у меня, как и у прочих аристократов, нет ни сердца, ни чести, а потому лучше всего будет, если вы постараетесь забыть меня. Я не думаю, что Вам захочется брать в жены женщину, которой Вы не сможете доверять, которую не сможете уважать.
Решение мое окончательное, поэтому не тратьте времени на уговоры - уезжайте.
Если не боитесь за себя, подумайте хотя бы о церетах - они тоже в опасности.
Прощения у Вас не прошу, потому что не заслуживаю его.
Кайрен.

Написано на бледно-голубой бумаге с гербом Дома Дирмеда.

КАЙРЕН

Весь следующий день мы играли в карты.
Отец и доктор хотели повидать кузена, но я их отговорила. Кузен и сам себя сможет вылечить.
Я понимала, что карты для Ивора сейчас просто замена лихорадки. Способ не думать о том, с чем он не может примириться. И ни я, ни отец ничем, к сожалению, не можем ему помочь.
Так что я умывала его, кормила, тасовала карты и помалкивала.
К вечеру он не выдержал и спросил, что нового в городе.
Я рассказала о смерти племянника Ойсина и о начале вендетты.
- Глупо, - сказал Ивор, - до чего глупо.
И задал вопрос, который я весь день боялась услышать:
- Что же с нами будет теперь, Кай?
Я хотела сказать, что понятия не имею, что меня волнует только, что будет со мной, с ним и с моим отцом, но вместо этого вдруг ответила:
- Мы станем слабее.
- Что?
- Не знаю, как сказать. Сильнее кто? Кто лучше защищен. От врагов, от неожиданностей, от всего мира. Он в броне - не слышит, не видит, не чует. И оттого крушит все вокруг. Как мы, аристократы. Но если мы проиграем войну, мы снова научимся чувствовать боль и страх. Сначала свои, потом чужие. Это ужасно, что нам приходится учиться таким способом. Но, видимо, по-другому нельзя.
- Иди спать, Кай, - сказал Ивор. - У тебя глаза на пол-лица, и ты говоришь пророчества. Тебе тоже нужно отдохнуть.
Он был прав, но я боялась оставить его наедине с мыслями. Вдруг он снова придумает какую-нибудь гадость?
И тут меня осенило.
Я сказала: «Спокойной ночи», наклонилась, якобы поправить подушку, и поцеловала кузена.
Совсем не так, как сестре полагается целовать брата.
И выскользнула из комнаты прежде, чем он что-нибудь понял.
Надеюсь, теперь он всю ночь будет гадать, что у меня было на уме. А это, согласитесь, гораздо приятнее, чем размышлять о судьбе Лайи.

***

Алтея Соут - своей сестре Паулине.

Здоровья тебе, сестрица дорогая!
Не могу и сказать как порадовало меня твое письмецо. Жаль ответить толком не могу диктовать тут некому и не хочу чтоб Мой прознал так ты уж прости меня за каракулъки.
Вперед всего хочу тебе сказать что едем мы наконец из этого проклятого города княжич наш прежде все медлил а теперь торопится так что верно скоро увидимся. Есть у него причина торопиться тайная сердечная совместила его одна здешняя девка да так что он весь с лица сошел и на колени вставал и любить до гроба обещал и в золото да бархат как куколку наряжать и жениться честно. А она фифа порченая покрутила хвостом да и отворот ему отписала позабыла я говорит как вас зовут и вы к моим воротам дорогу позабудьте мне говорит вы и князь ваш навроде ветошки ноги вытерла да и бросила.
Княжич после той отписки день целый молчком молчал я уж Своему говорила надо священника позвать не иначе сглазили а Он говорит где ж я тебе священника достану голова баранья а я Ему уж достань кормилец а то как мы вдвоем да с племянничкой из земли этой проклятой выбираться будем.
И тут племянничка наша шасть за двери и к нему прямиком я за ней пошла тихонько чтоб она чего непутевого не сотворила давно вижу что глаза у девки бедовые.
А она голубушка наша к княжичу пошла и говорит тихонько не горюйте насильно-то мил не будешь я вот сколько жду чтоб вы на меня хоть разок ласково посмотрели а ничего не горюю потому что судьбу на коне не объедешь только говорит мне один человек сказал что я на этой земле ни нашим ни их законам не подвластная и сказать могу что вздумается вот я и скажу не сокрушайтесь так глаз нет у девки той что она вас не заметила а мне вы один свет на земле.
Долго он молчал а она бедняжка моя стоит дрожит вся как тростиночки на ветру а он ей говорит потом что ж значит верно сказано что жизнь завсегда права нет говорит у меня самого глаз искал я свою судьбу далеко не ведал что она рядом ходит согласна ли ты говорит меня ждать да все в тайне держать а кончится война руки твоей просить буду.
А у нее слезки как жемчужинки так по щечкам и катятся на все я говорит согласная касатик мой голубчик и ручку правую ему тихонько на плечо положила тут у меня старухи тоже в глазах защипало и пошла я назад на цыпочках чтоб Мой ненароком не почуял да не помешал. Так что сестрица дорогая жди нас вскорости да то что я пишу держи в тайности не надо голубку нашу раньше времени смущать.
А кончится война их дурная платье подвенечное шить будем!

ИВОР

Неделю я прохлаждался у дяди, потом меня заела совесть и я уехал в поместье. В конце концов, Ида даже в моем горячечном бреду давала дельные советы. Нечего мне делать в Аврувии. Все, что мог, я уже испортил, пора возвращаться домой - к деревьям, овцам и призракам.
Я приехал как раз ко времени. Наступил месяц собачьей розы, установилась ровная теплая погода, всходам не угрожали теперь ни заморозки, ни засуха, и наши арендаторы наконец позволили себе разболеться. Вдобавок начался окот у овец.
Вот я и крутился целые дни среди скрюченных спин, распухших суставов, поранивших ноги собак и лошадей и свернувшихся мягким клубком в чреве матери ягнят.
Одна овца родила двухголового детеныша. По счастью, я заранее выгнал всех из овчарни - не потому, что был ясновидящим, просто хорошенько пощупал овечке живот. Мертвого уродца я положил в мешок с инструментами, а ночью похоронил в Дубовом Саду. Я не хотел, чтобы раньше времени появлялись дурные знаки. С тех пор как Вес-теин уехал из Аврувии, ничего нельзя было изменить.
Дни были душные, ночи теплые и кристально ясные. Мне не хотелось спать, и ночами я пропадал в лесу.
Заходил иногда на заброшенный хутор, смотрел, как церетки былых времен гадают над семью травами о суженом, как тайно дают имена новорожденным телятам. Однако все чаще и в прошлом, и в настоящем я натыкался на целующиеся парочки и стал уходить подальше за реку, где мог вспугнуть разве что лягушачью свадьбу.
Я ложился на мох и слушал, как тянутся друг к другу корни, как гоняется по подземным галереям крот за кротихой, как вздыхают в норках беременные мыши, как меняют русла подземные ручьи.
В честь кузины я нашел и расчистил родник рядом с Храмом Тишины. Жрицы, разумеется, решили, что это их богиня коснулась земли серебряным посохом.
Словом, я опять стал самим собой - немного чокнутым подкидышем с волчьей душой, и воспоминания об Аврувии, об аристократах и тардах с каждым днем расплывались и блекли.
Меж тем случилось то, что неминуемо должно было случиться.
Некий баркхеймский барон, живущий неподалеку от границы с Лайей, решил подновить стены своего замка и, потрясая старинными грамотами, велел асенам ближайшего городка прислать на работы в замок триста человек, посулив за труды какую-то мизерную плату.
Асены, разумеется, рассмеялись ему в лицо.
На следующий день барон с отрядом ворвался в город, увел заложников и вновь повелел горожанам строить стены уже без всякого вознаграждения.
Той же ночью заложники сбежали, а замок сгорел. Спустя три дня городок заняли имперские войска.
Через неделю мы потеряли солидный кусок территории. Приграничные крепости, в том числе и Лорика, сгорели и сгинули в небытии. Солдаты Баркхейма вплотную подошли к портам на юго-востоке.
Может, на самом деле все было не так… Я только повторяю сплетни и слухи, которые волнами распространялись из столицы. Кто их распускал, кто приносил в наше поместье, не ведаю.
Я затыкал уши, убегал в лес, чтобы не слышать, не знать. Потому что сделать ничего уже не мог.
Через две недели в Аврувии стали набирать добровольцев в армию. Видимо, людей уже не хватало.

КАЙРЕН

Убили Армеда из Дома Ивэйна.
И убили Коннала, сына Рейнольда, троюродного брата Алов.
Фергус был в море, на своем корабле, защищал наше побережье.
В довершение всего на аквамариновом перстне погнулась чашечка и камень держался на честном слове - вот-вот выпадет. Алов решила, что это дурное предзнаменование и Фергуса тоже убьют.
Она была на втором месяце беременности и переставала рыдать только тогда, когда ее рвало. Я сидела с ней и вместо утешений повторяла:
- Ничего, и это пройдет.
Наконец она меня услышала, посмотрела оскорбленно, утерла слезы и спросила:
- Кай, у тебя совсем сердца нет?
- Я не ела ничего с утра, а ты все про сердце, - отвечала я.
На самом деле не ела, потому что кусок в горло не лез, но я хотела накормить Алов. А то она раньше времени вдохновится ролью безутешной вдовы и заморит себя и малыша.
Так мы сидели обе и печально давились каким-то изысканным паштетом.
За Алов я особенно не беспокоилась. Она позволяет себе такое неутешное горе только потому, что ей самой пока ничто не грозит. Но при малейшей опасности для нее или для ребенка Алов Красавица, прирожденная аристократка чистых кровей, превратится в хитрую и хладнокровную уличную кошку. Аристократки живучи, это я по себе знала.
Я, мой отец, Вестейн, Лейв тоже сумеем о себе позаботиться.
А вот Ивор сойдет с ума от чужого горя и боли. За Ивора я по-настоящему боялась и тайком под столом колола себе руку пряжкой, чтобы все так же вежливо улыбаться Алов.
Она, не видя па моем лице сочувствия, бесилась и забывала о слезах.
А я все время повторяла про себя слова Энгуса: «Потому что это - самое главное в жизни. Только это и есть жизнь. Все остальное - ее ожидание. И еще потому, что за любовь нужно платить. Иначе - все вранье».
Я поняла, что сделает Ивор, когда узнает о войне. И что сделаю я.
- Знаешь, Алов, я, пожалуй, поеду домой.
- Ты что, Кай?! -испугалась она. - Не оставляй меня! Я не знаю, что буду делать одна!
Конечно, с моей стороны было большим свинством бросать бедную девушку в одиночестве, на попечении всего лишь двух дюжин слуг. Но я, как уже известно, и есть свинья грязная и неблагодарная.

ИВОР

На добровольцев я не мог смотреть без нервного смеха. По большей части это были подмастерья, молодые приказчики, уличные торговцы и прочие бедные честолюбцы, которые мечтали забраться еще на одну ступеньку Лестницы Судьбы. Сделать таким образом карьеру. Ха-ха. Я решил, что придурок, вроде меня, общей картины не испортит.
К вечеру я вернулся в поместье. Небо уже заполыхало золотом, на горизонте разлеглась темная бахрома туч, и я свернул к Дубовому Саду - посидеть на бережке, помечтать об Иде. Может быть, следующий случай представится не скоро.
Рядом с деревом-конем кто-то стоял. Солнце било в глаза, и я видел только темный силуэт. Женский. Странно, здесь, у старых фундаментов, по вечерам вообще безлюдно, а уж женщине совсем делать нечего. Или - опять призрак?
Но тут она заметила меня, махнула рукой и пошла навстречу. И по походке, по наклону головы я узнал. Кайрен.
Я соскочил на землю, привязал Лукаса. Длинная юбка путалась у нее между ногами, мешала идти. Кайрен ее все время одергивала. Я, конечно, понимал, что просто так, без приглашения, кузина в гости не приедет. И уж подавно не будет путаться в юбках, если не волнуется. И про себя молился всем богам, чтобы ни с ней, ни с дядюшкой ничего не случилось.
Кайрен остановилась, улыбнулась мне и сказала:
- Я тебя с полудня ждала, а потом пошла искать. Где ты был, кузен?
- Дела, - ответил я неопределенно.
- Прости, что явилась незваной. Просто в городе я не успела тебе кое-что сказать. Три вещи. Во-первых, я тебя люблю. Во-вторых, это тебя ни к чему не обязывает, мне все равно, любишь ты меня или нет. А в-третьих, если ты где-нибудь сломаешь шею, мне будет очень плохо. Все.
Аристократкам нельзя верить. Они врут, даже когда думают, что говорят правду. Они так устроены.
- Не знаю, - сказал я. - Просто не знаю, что тебе ответить. Ты, наверное, где-то ошиблась.
Она пожала плечами с царственным пренебрежением:
- Может быть. Не важно. Я поеду домой.
- Нет, - я поймал ее за запястье. - Теперь уж ты никуда не поедешь. Твой отец не будет волноваться, если ты не вернешься сегодня?
- Нет. Он знает, что я у тебя в гостях.
- Значит, так и будет. Не могу же я отпустить тебя ночью в столицу. И дождь скоро начнется. Пойдем. А то, о чем ты говоришь… Я правда ничего не знаю.

***

Это был, наверное, забавный вечер. Мы сидели в северном крыле, посреди моих сокровищ, и я рассказывал Кайрен все гадости о себе, какие только мог вспомнить. И о моей сумасшедшей матери, и о волчьей душе, и о покойниках, с которыми я разговариваю, и о весенней бессоннице, и о призраке Иды.
А она смеялась и говорила:
- Что ж, ты меня убедил, мне лучше уехать.
И тогда я снова хватал ее за руки и умолял остаться. Наконец ей все это надоело и она сказала:
- По-моему, ты просто не умеешь целоваться, а признаться в этом боишься.
Я возмутился, как дурак:
- Что ты врешь! Я же целовался с тобой.
- Э нет, милый, это я тебя тогда целовала.
А дальше началось извечное сумасшествие. Мои губы, ее губы, ее язык - шаловливая змейка.
- Осторожно, волосы, погоди…
Гребень стукнул об пол. Душистая грива скользит по моим пальцам. Зрачки у Кайрен огромные, в глазах речной туман.
- Кай, ну не здесь же прямо!
- Как хочешь, мне все едино.
И вот она уже у меня на руках, счастливая ноша. Я слышу, как колотятся наши сердца, рвутся навстречу друг другу.
И паническая мысль: «Не на тюфячок же мне ее нести! Решит, что собачья подстилка!»
Старая родительская кровать с сорванным пологом радостно вздыхает, принимая нас.
- Не сломается?
- Не должна. Пять поколений выдержала, наверное.
- Осторожно, крючок! Волосы дерешь.
- Кай, больно?
- Да нет, как обычно.
- Бедные, и как вы раздеваетесь каждый вечер?

Предыдущая страница 12 Следующая страница


13 Елена Первушина

- Служанки. А потом замуж выходим.
Бархатная, не знающая солнца, а все же смуглая кожа. Я выцеловываю, запоминаю губами каждую линию: плечи, грудь, живот. Ее ладони, мягкие, горячие. Она щекочет губами мою шею, шепчет: «Солоно!» - поднимает голову, целует и не отрывается, стерва, заноза, пока не превращает меня в одно большое раскаленное «Дай!». И лишь тогда медленно опускается на подушки, словно наслаждаясь тем, что так открыта, так беззащитна.
И потом - свет забытой масляной лампы и наши тени на стене - мгновенное неповторимое совершенство. Ни лиц, ни имен. Просто мужчина и женщина. И я люблю богов за то, что они сотворили нас такими. Я закрываю ладонью глаза Кайрен.
- Не смотри. Тень - это тело души. Не надо смотреть.
- Но… Ты такой красивый, Ивор.

***

Ночью пошел дождь.
Утром Кай выскальзывает из-под одеяла, натягивает исподнюю рубашку, открывает ставню, боязливо оглядывается - не видит ли кто, - ловит дождевые капли, вытирает глаза, лицо, улыбается.
- Куда ж мы вчера мой гребешок закинули?
Я говорю:
- Не знаю. Вон в том сундуке лежит один. Возьми.
- А можно?
- Конечно. Он давно тебя дожидается.
Я лежу и смотрю, как Кайрен, сидя перед тусклым зеркалом, расчесывает волосы гребнем моей матери. И говорю беззвучно, одними губами: «Я люблю тебя, Кай». Вслух почему-то не получается. Не могу. И вместо этого начинаю опять говорить гадости.
- Знаешь, я не сказал вчера… Я был в столице. Записался врачом в полк. Через два дня мы выходим. А там… Пойми, я сейчас ничего не могу тебе пообещать.
- Я и не жду ничего. Честное слово.
- Только разве что… Когда тарды будут здесь… Я не знаю, где будет безопаснее, в городе или в поместье. Но если будет нужда, ты и твой отец всегда можете приехать сюда.
- Конечно, конечно. Я присмотрю за домом, не беспокойся.
- И вот еще что. Дай мне в дорогу что-нибудь на память. Какую-нибудь свою вещицу. Чтобы я мог поговорить с тобой там.
- Ты в самом деле хочешь?
- Правда. Потому что… - И снова я ничего не могу сказать.
- Ладно. Держи.
Она поднимает что-то с пола, сдувает пыль и бросает мне. Я ловлю это в воздухе, потом разжимаю пальцы.
На моей ладони маленький кулон - серебряный фонарик с аметистами-стеклами.

Говорят, что внуком Кайрен и Ивора был Диант, Недопроклятый. Тот, кто вернул трон Лайи асенским королям.

А счастье не здесь, а счастье там,
Ну то есть не здесь, не там и не сям,
Ну то есть не им, не вам и не нам.
Но где же оно? Ах, если бы сам
Я мог это знать!
Михаил Щербаков

Часть вторая
МЭЙ, КОРОЛЕВА ОСЕНИ, или ИГРЫ ПОБЕЖДЕННЫХ

Гони, гони, гони коней -
Богатство, смерть и власть.
Но что на свете есть сильней,
Но что сильней, чем страсть?
Враги поймут, глупцы простят,
А кто заучит роль,
Тот страстотерпец, тот солдат,
Солдат, мертвец, король.
Иосиф Бродский. Баллада о короле

Пролог. ВЛАСТИТЕЛИ ЛАЙИ

Город на границе Лайи и Империи назывался Пер-Нокта, что означало «всю ночь». Когда-то, во времена Первой Войны, женщины, старики и дети всю ночь сражались на стенах города с прорвавшимся через асенские заслоны вражеским отрядом.
В тот раз город устоял. Однако все, что удалось защитить в Первую Войну, было потеряно спустя сто лет в битве при Хейде, когда тарды втоптали в осеннюю грязь маленькую и неорганизованную асенскую армию.
Во время Второй Войны тарды разрушили каменный мост через Фидес и после победы построили новый деревянный - узкий и тонкий, жалобно скрипящий под копытами лошадей, под колесами телег, а то и просто от ветра. Ныне горожане говорили, что нужно всю ночь молиться богам и оплакивать свои грехи, прежде чем проехать по тардскому мосту.
Однако ради ярмарки в Пер-Нокте не только тарды, но и асены готовы были рискнуть своей жизнью. Лишь один день в году и лишь на площади маленького пограничного городка побежденные могли на равных поторговаться с победителями. Асены продавали свой товар, а тарды покупали без посредничества Императора, не опасаясь ареста за нарушение имперских законов.
По утрам в день торгового перемирия у моста через Фидес бурлила толпа. Шли за подводами тардские крестьяне - мирные захватчики, год за годом неуклонно заселявшие землю асенов, ехала тардская знать второй руки, сверкая родовыми доспехами, покачивая султанами на шлемах, отчаянно ругаясь со всеми, кто не успевал уступить дорогу. В толпе мелькали лазоревые, алые и зеленые плащи асенов - шли фермеры, кожевники, ткачи, кузнецы, золотых дел мастера, жонглеры, воры и прочих достоинств данники Империи.
Иногда приезжали на ярмарку и асенские аристократы. Их всегда узнавали с первого взгляда - даже соблюдая все законы Императора против роскоши, они одевались с неповторимым изяществом. Они вовсе не тревожились о том, чтобы расчистить себе дорогу - каким-то чудом она освобождалась сама. Стройные всадники в парчовых, подбитых мехом плащах, хрупкие всадницы в бархатных платьях проплывали среди людей, тихо смеясь каким-то своим шуткам, и не было человека, который не посмотрел бы им вслед.
На другом конце моста, у городских ворот стояли два имперских сборщика налогов и играли в «ловись, рыбка» - за проезд по мосту полагалась пошлина, но собрать ее со всех было немыслимо. И тарды ловко выхватывали из толпы жертвы, которым предстояло расплатиться за свою нерасторопность. Смысл игры был в том, чтоб выловить асена - ему полагалось заплатить чуть ли не вдвое больше.
Неподалеку от моста, на зеленом пригорке остановились пятеро всадников-асенов. Видно, кто-то из не до конца еще обнищавших владельцев здешних поместий решил свозить семью на ярмарку. Они внимательно наблюдали за толпой, вливающейся в узкую горловину моста.

Глава семьи лет пятидесяти - настоящий фермер с упрямым подбородком, твердыми скулами, спокойным недоверчивым взглядом. Прямые каштановые волосы, окладистая борода и серые глаза выдают примесь тардской крови. Двое старших - то ли сыновья, то ли племянники, глядевшие на него во все глаза, и двое детей верхом на пони - светловолосая голубоглазая девочка лет семи-восьми и смуглый темноволосый мальчик года на два ее старше.
- Это похоже на игру, - говорил отец, указывая на мост. - На другой берег рано или поздно переберутся все. Но для тарда вопрос чести оказаться там первым. Они так на всю жизнь и остаются детьми. Посмотрите, сколько силы в их напоре, сколько в них азарта. Никто не может противостоять тардам, если они чего-то пожелали. Но сейчас мы тоже сыграем в эту игру.
Он тронул коня и шагом поехал к мосту. Его лошадь - неуклюжая, с грубым костяком, тем не менее очень изящно вписалась перед благородным гнедым скакуном какого-то тардского рыцаря. Рыцарь что-то гневно прокричал и попытался вытолкать незваного гостя, но лошадь асена повернула голову и, прижав уши, оскалилась, так что тардский конь невольно отступил, дав ей дорогу.
С пригорка было хорошо видно, как она, ловко виляя из стороны в сторону, скользила к другому концу моста, обгоняя многих, вступивших на мост раньше ее.
Младший юноша вскрикнул, и его рука невольно потянулась к сапогу, выдавая спрятанное там запрещенное оружие. Старший резко одернул его.
- Он сошел с ума, - прошептал младший. - Нужно быть законченным лентяем, чтоб не воткнуть ему сейчас нож в спину!
- Нам приказано следить за детьми, - прервал его старший. - Его Величество позаботится о себе сам.
Мальчик и девочка также решительно вступили в людской поток, и юношам пришлось поторопиться, чтобы не потерять их из виду.

Первым у ворот Пер-Нокты оказался Эрвинд, нынешний король Лайи, следующей из людского моря вынырнула принцесса Мэй, его приемная дочь. В давке она потеряла ленту, ее светлые волосы рассыпались по плечам, глаза горели. Потом рядом с ними оказались двое телохранителей короля и наконец последним подъехал также изрядно потрепанный Эрвинд-младший, наследник асенской короны.

Король и его дети, оставив лошадей у коновязи трактира, целый день бродили по ярмарке. Эрвинд очень гордился днем торгового перемирия, который сам же выклянчил у тардов десять лет назад. Принц и принцесса застывали, разинув рот, перед шатрами с оружием, меховыми коврами, шерстяными тканями; перед прилавками с пряжками, серьгами, ожерельями из меди и стекляшек, неотличимых от золота и бриллиантов, перед клетками с певчими птицами; во все глаза следили за пляшущими на невероятной высоте канатоходцами, фокусниками и пожирателями огня, заглядывали в таинственные подернутые фиолетовой дымкой глаза овец…
Но Эрпинд не для того привел их сюда. Тайком показывал он ребятам, как воришки незаметно срезают кошельки у тардской знати, засмотревшейся на фокусника. Как обвешивают тардских крестьян почтенные асенские фермерши, незаметно придерживая чашки рукой или пользуясь фальшивыми гирями. Как их мужья продают за первоклассных скакунов доживающих свой век старых кляч. И повторял им слова «поздравления», появившегося на стене его дворца лет через десять после коронации:

Коль крадешь - не попадайся,
Если врешь - так улыбайся.
А поймают - так не кайся
И вперед не зарекайся.

Потом он решил пощадить детей и отпустил их полюбоваться акробатами просто так, ради удовольствия, а не в интересах государства. С ними же отправил и телохранителей.
А сам, прихватив кувшин пива, устроился на втором этаже трактира на маленькой галерейке, скрытой плетьми дикого винограда. Хозяин его хорошо знает и позаботится, чтобы короля никто не беспокоил.
Внизу на дощатом помосте вовсю кривлялись жонглеры. Горбатый старик с отвисшим животом гонялся за светловолосым юнцом и чернявой весьма бойкой девицей. А те все норовили, заморочив как-нибудь голову старому дураку, предаться в уголочке ласкам и поцелуям. Но едва они бросались друг другу в объятия, как родительский гнев в виде увесистой клюки вновь настигал их.
Эрвинд посмеивался в бороду. Соль фарса была в том, что жонглеры разыгрывали историю его родителей.
Безобразный старик был Эрвиндом Безжалостным - наместником тардского Императора в Лайе.
Юнец - его сыном, Эриком Младшим.
А чернявая девица - красавицей асенкой, сумевшей навеки пленить сердце молодого князя и не оставившей преданию даже своего имени.
За такую пьеску жонглерам полагалась бы петля, но поди докажи. Фарсы про злых стариков и молодых любовников испокон веков играют и в Лайе, и в Империи.
Вон кто-то из тардов, проезжая мимо, на минуту задержался, поглядел, крякнул одобрительно и поехал дальше. Не сообразил.
Зато асены хохочут. Молодые подмастерья, фермерские сыновья в восторге хлопают себя по ляжкам. Их подружки хихикают, закрывая рот ладошкой. Мальчишки кричат: «Берегись! Сзади! Ну-ка дай ему по балде!»
Оттого и смеются, что страшно. Хотя без малого девяносто лет прошло со времени поражения, но страх не забылся. Пришел от самой земли, щедро напоенной асенской кровью. О тех временах не говорят, чтобы не призвать зло снова, но помнят. Смеются, но помнят.

Первые три десятка лет после победы тардов не забудут ни в Лайе, ни в Империи. Волна за волной прокатывались по Земле Асенов восстания. Вспыхивали бунты в городах, горели тардские замки, умирали наместники и чиновники, голодали и нищали асены. А Империя все присылала, присылала и присылала новых солдат, и казалось, что этот хаос будет вечен.
Тогда-то и появился в Лайе князь Эрик, родич Императора. Тот, кто любое дело доводил до конца. Он-то и сумел превратить мятежный протекторат в дойную корову.
Правда, еще долгие годы знаменитая формула асенского богатства «на севере - корабли, на западе - медь, на востоке - овцы, на юге - вино» звучала так: «На севере - плаха, на западе - виселица…»
А тут подоспел закон, запрещающий торговлю между асенами и тардами без посредничества Императора. И все чудеса асенских ювелиров, все меха западных лесов, вся медь, добытая в рудниках, - все потекло в сокровищницы императорского дворца. Сил для того, чтобы снова взять в руки оружие, ни у кого уже не было. В стране воцарился угрюмый, молчаливый мир…

Король Эрвинд поежился, отхлебнул пива и глянул вниз. Старик все же сумел прогнать своего сына. Красавица осталась одна со свертком, изображающим младенца, на руках. Бережно укачивая его, запела колыбельную. Голос высокий, чистый.
«Пора бы рассказать детям их родословную, - подумал Эрвинд. - Да вот беда, сам до сих пор не знаю толком, чей же я сын».

Эрик Старший, был, казалось, сделан из железа. Мечи и стрелы щадили его. Людей, попытавшихся его убить, он казнил с такой жестокостью, что на второе покушение никто не решился. Тогда сама растоптанная земля Лайи покарала завоевателя. На охоте он подхватил водяную лихорадку и через семь дней умер. И колесо судьбы на мгновение замерло.
Эрик, сын Эрика, не унаследовал ни ума, ни хватки отца. После того как Эрик Старший изгнал из Аврувии, столицы Земли Асенов, возлюбленную сына, молодой князь потерял всякий интерес к жизни.
Поначалу это не слишком огорчало Императора. Верховный судья Лайи, канцлер, хранитель монеты, главнокомандующий - все они были тардами и быстро разъяснили новому правителю Лайи, как ему следует поступать с асенами. Но тут они неожиданно натолкнулись на сопротивление. Не то чтобы Эрик не хотел, чтоб кто-то правил вместо него. Он просто не хотел ничего. Он смотрел на махинации асенов сквозь пальцы, и заставить его подписать хоть один суровый приказ было невозможно.
И Лайя оживилась. Сборщиков налогов безбожно подкупали и обманывали. В бухты по ночам заходили корабли контрабандистов. Кое-где стали чеканить фальшивую монету.
Плохо было одно - молодой князь оставался бездетным. В свое время еще Эрик Старший женил его на знатной тардской вдове - у той уже был сын от первого брака, что давало кое-какие гарантии. Но внуков старый князь так и не дождался.
После его смерти Император решил, что все к лучшему, и посоветовал Эрику Младшему усыновить Аттери, сына княгини. Среди родичей княгини было достаточно людей, преданных императорскому престолу, и Император не сомневался, что мальчик вырастет достойным наследником Эрика Безжалостного.
Асены тоже прекрасно все понимали и с горя распустили слух, что возлюбленная князя была в тягости, когда бежала из Аврувии, и где-то подрастает настоящий сын князя и наследник Лайи. Но слухи ведь не больше чем слухи.
Но тут в семейную жизнь тардских наместников вмешался Диант, сын Дирмеда, асенский аристократ. И началась фантасмагория.
Никто не мог представить себе, что вынудило аристократа пойти на службу к тардам. Никто не мог понять, почему князь, не доверявший даже собственному отцу, вдруг поверил асену…

Ага, вот и Диант появился на сцене. Черные волосы, синий плащ - волшебник из сказки. Склонился над асенкой, взмахнул плащом, и вот уже на ее коленях не младенец, а хорошенький мальчик лет десяти.
Эрвинд одобрительно кивнул. Все правильно. Вот так же сорок лет назад Диант буквально из ничего сотворил наследника Лайи.

Эрвинд тогда ничего не ведал о трудностях тардов и асенов. У него и своих забот хватало.
Жил он тогда в продутом ветрами замке на восточном побережье Империи и считал себя незаконным сыном хозяина замка, тардского барона, и асенской крестьянки. В родах его мать умерла, и отец на свою голову забрал Эрвинда к себе. Радости от этого и тому и другому было мало. Рыцарь лишь приблизил собственную кончину, ибо все его силы отныне уходили на пререкания с законной супругой, а Эрвинд стал «асенским выделкам» со всеми вытекающими отсюда последствиями.
После смерти барона Эрвинд мечтал только об одном - отравить мачеху и сбежать из замка. И исполнил бы, наверное, свою мечту, если бы в одну дождливую ночь в их доме не появился вместе с отрядом вусмертъ пьяных тардов Диант, лейб-медик Эрика Младшего, и не опознал бы в «асенском выделке» родного сына князя.
Как выяснилось, он, Диант, сопровождал в изгнание возлюбленную князя, присутствовал при родах и своими руками передал наследника на воспитание хозяину замка.

Вон на помосте вновь появился старик с огромным кривым ножом, символизирующий сейчас «злых тардов вообще», и принялся гоняться за мальчиком. Тот уворачивается, проскальзывает между ногами старика, поддает ему под зад, а волшебник то и дело дергает за невидимую веревку, и старик с грохотом падает.

Честно говоря, бегать вместе с Диантом от тардов было вовсе не так весело. Все очень быстро сообразили, кого везет лейб-медик в столицу. И только Эрик, как всегда, все понял последним. Но, поняв, защищал сына и берег как зеницу ока. Эрвинду тогда было наплевать на корону. Он нашел отца, отец нашел его - что еще нужно.
Только много лет спустя его стали одолевать сомнения. Уж слишком складно тогда все получилось. Нужен был наследник законнее Аттери - он и появился. Не придумал ли Диант сам его, Эрвинда, чудесное происхождение?

Об этом они не раз беседовали, и Диант откровенно развлекался, уходя от ответа. В конце концов, чтобы не стыдиться поражения, Эрвинд стал спорить с ним лишь мысленно. И по привычке продолжал это делать даже после смерти лейб-медика.
Вот и сейчас для него не составило труда представить себе, как Диант сидит в плетеном кресле, вытянув ноги, щурит желтые кошачьи глаза, крутит в зубах травинку.
- А какая тебе разница? - спросил бы он. - Так и так в тебе половина асенской крови. А в сыне твоем сколько? Уже три четверти. Вот так, постепенно разводя…
- Аптекарь, - буркнул бы Эрвинд мрачно. - Кто тебя, аптекаря, допустил до высокой политики?
- Опять ошибаешься, - улыбнулся бы Диант. - Король у асенов всегда был выборный. И выбирали, разумеется, аристократы. Вот когда мы осели на этом острове, а потом еще попали под власть тардов, тогда и начался этот разврат с законными наследниками. А в прежние годы короли хорошо знали, что их дело - война, дороги, монета. А также все, за что не пожелают ответить другие. И не задавали аристократам лишних вопросов. Разве не так я тебя воспитывал?
- Ну да, конечно. Короли служат народу, а аристократы не служат никому. Только какой же ты аристократ, если пошел на службу к тардам?
- Какой есть. Недопроклятый.

В Лайе говорили, что Дирмед, отец Дианта, узнав о поступке сына, хотел проклясть его, но не успел - умер от удара. Сам Диант никогда ни одним словом не вспомнил о своей бывшей семье. Эрвинд так и не узнал, что могло заставить аристократа пойти на такое унижение. Любовь к власти или страх?
Как бы там ни было, Диант быстро объяснил Аттери, пасынку князя, что значит для тарда быть асенским королем. И Аттери был рад-радехонек, что кто-то другой займет этот скользкий трон.
После того как Эрик обрел наконец дитя своей любви, ему уже нечего было желать от жизни. И он снова отошел от дел, оставаясь князем только по титулу. А принцы с Диантом повернули все в Лайе по-другому.
В Империю снова потекли реки фальшивой монеты. Туда же под покровом ночи в обход всех торговых пошлин уплывали тюки шерсти и бочонки с вином. Ростовщики готовили долговые ямы для тардской знати. И железные тиски Империи чуть-чуть разжались.
Но им пришлось заплатить. В один из осенних дней на охоте в самый разгар погони конь князя Эрика испугался чего-то и понес. И князь попал под стрелы собственных спутников. Лучника, сделавшего роковой выстрел, найти так и не удалось.
Странная это была смерть, больше похожая на убийство. И Император будто чувствовал за собой какую-то вину, а то как бы иначе Диант добился для Эрвинда восстановления королевского титула.

«Может, Диант и прав, - подумал Эрвинд. - Какая разница асенам, чей я сын. Главное - то, что я могу сделать. О чем они думают, когда в очередной раз закачается трон? «Ничего, вот придет осень, мы пострижем наших овец, подавим наш виноград и споем дразнилку про нашего правителя. А кто он - тард, асен - разве это важно? Когда весело - мы смеемся. Когда страшно - тоже смеемся».
- Нет, не совсем так, - ответил бы Диант. - Быть побежденным - это тоже искусство. Посмотри на церетов. Ни за что не скажешь, что они были когда-то единственными хозяевами этого острова. У них нет больше своей земли, они живут общинами в тардских городах, все так же носят лишь черное и серое, никого не пускают в свои дома и иногда тайком разговаривают на своем языке. Но у них есть хотя бы их вера. А асенская религия улетела куда-то за борт во время плавания к неведомой земле. Если мы не сумеем сберечь хотя бы призрак свободы, мы просто растворимся. Конечно, «король Лайи» - это не больше чем красивый титул, но ведь и не меньше, правда? Особенно если король этого титула достоин. И разве так уж плохо иметь двух отцов?
- Трех, - поправил бы Эрвинд. - Кое-кто считает, что настоящий мой отец - ты. Что скажешь? Так и говорят: «Клянусь тремя отцами нашего короля».
- Нет уж, уволь, - Диант замахал руками. - Вон она, моя кровь, идет, в носу ковыряет. Ведь девочка, которую ты привел во дворец, мне внучкой приходится.
- Да с чего ты взял? - усмехнулся Эрвинд. - Откуда в твоем роду светловолосые? Может, это я сам с какой-нибудь тардкой спутался.
- Вот как? - изумился Диант.
В мечтах Эрвинду часто удавалось озадачить своего учителя. Но только в мечтах. Впрочем, лейб-медик тут же пожал плечами:
- Ладно, может, это и к лучшему. Чем больше тайн, тем больше доверия будет у асенов к королевскому роду.
На лестнице застучали башмаки, послышались детские голоса. И Диант стал расплываться, таять в рыжих лучах закатного солнца. День заканчивался.

Возвращались домой уже в сумерках. Над сжатыми полями собирался туман. На востоке проглядывали первые звезды. Отдохнувшие за день кони резво бежали по пыльной дороге. Король Эрвинд приглядывался к детям. Они почти не касались поводьев, полагаясь всецело на добрую волю своих пони. У принца Эрвинда губы поджаты, брови нахмурены, а в глазах тревога. Вокруг столько несправедливости, а отец бессилен что-нибудь сделать. «Наверное, сегодня ночью опять будет кричать во сне, - подумал Эрвинд. - А утром Этарда посмотрит укоризненно и скажет: «Ну зачем ты возишь его с собой? Он ведь так мал». Эрвинд взглянул на Мэй. Ее личико сейчас тоже было не по-детски серьезным, но спокойным. Она смотрела на горящие над кромкой леса звезды. Урок, который преподал им сегодня Эрвинд, не напугал ее, но заставил глубоко задуматься.
«Ничего, - думал король, - они еще научатся улыбаться. И хитрить, и красть, и лгать ради Лайи. Должны научиться. Может быть, девочка - чуть раньше, а мальчик - чуть позже. Говорят, после поражения асенов на дне реки Хейд появилась надпись: “Три века вы будете рабами”. Почти треть этого срока уже прошла, и, видят боги, прошла неплохо. А что будет дальше? Кто знает? Но очень многое будет зависеть от этих двоих. От Эрвинда и Мэй».

Предыдущая страница 13 Следующая страница


Короли побежденных 14

Глава 1

Конец уборки урожая, дожинки, - всегда большой праздник в Лайе. Прямо под открытым небом накрывают столы. Не умолкают гитары и бубны. Танцуют до темноты. Молодые мужчины борются за последний сноп - если поставить его в своем дворе, через год родится наследник. Словом, вся страна со вздохом расправляет плечи.
Только в одном месте неспокойно. Место это - королевский дворец. И немудрено: кончились дожинки - надо ждать гостей. Скоро имперские сборщики налогов прилетят сдирать с Лайи вновь пришитые заплаты. Если свои земли они объезжают на санях, по первому снегу, то на земле асенов появляются сразу же - благо дороги позволяют.
Король Эрвинд давно уже мечтает найти какое-нибудь заклинание, чтобы вызывать проливные дожди перед самым их приездом, но заклинание до сих пор не найдено, и во дворце спешно «закрывают год», то есть прячут концы в воду.
Каждый день из дворца уезжают гонцы к дефенсорам - защитникам общин асенов. Эта должность придумана королем для того, чтобы кто-то помогал тардам собирать налоги с асенских земель. Вот уже полтора десятка лет дефенсоры заботятся (и очень успешно) о том, чтоб имперские сборщики не скучали в своих поездках. Если же дефенсоры недостаточно расторопны, король наказывает их большими штрафами. А если деньги (или зерно, или меха), пошедшие на уплату штрафа, ускользают тем самым от обложения налогом, то за всем ведь не уследишь.
Вот и сейчас король диктует письмо своему секретарю. Молодой человек старательно выводит левой рукой таинственные знаки, помогая себе при этом языком.
- «Друг мой, я надеюсь, что вы уже отправили товар, о котором мы разговаривали весной». Написал?
- Нет еще. Я ведь у вас без году неделя. Не могу я левой рукой…
- Я помню. Пиши. «Полагаю, здесь он будет в большей сохранности».
Король останавливается у окна, смотрит на горизонт, где пронзительная синева речной дельты сливается с таким же ослепительным небом. Хороший сегодня день. Да и секретарь пишет медленно, так что мысли у короля разбегаются: «Вот и еще один год за плечами. Забавно, но в детстве я никогда не мечтал о короне. О славе мечтал, о поверженных врагах, покоренных крепостях. А вот гляди-ка ты, стал королем, и никаких тебе сражений, никаких лишений, опасностей и побед. Только интриги и фальшивки. Тьфу, проклятье, слова-то какие противные! Ну так на чем мы остановились?»
- «И еще раз прошу, пересчитывайте хорошенько все, что мне отправляете, и проверяйте бумаги, иначе за вас это сделают тарды».
- Ну подождите же! - взмолился секретарь.
Писать левой рукой - не шутка. Особенно шифрованные послания. Буквы прыгают, разбегаются, каждая смотрит в свою сторону. Но если письмо действительно перехватят, он еще сотню раз порадуется, что не переложил пера.
- Пиши, пиши. У нас еще уйма дел, а ты возишься. Так… Ага. «Также мне от вас нужно…»
- Папа, мне нужно с тобой поговорить. - В комнату стремительно входит принц Эрвинд, молодой человек уже девятнадцати лет от роду.
- Сейчас, сейчас, - отмахнулся король, - сядь вон в кресло, я сейчас закончу. «Мне от вас нужно поговорить…» Тьфу!
- Папа, я не могу больше ждать!
Король невольно улыбается. Не сын - загляденье. Настоящий красавец вырос. Придворные дамы уже открыли на него охоту. «Эх, не передо мной бы тебе выступать с таким пылом, Эрвинд! Но до чего ж ты сейчас некстати!»
- Ну, что стряслось? А ты иди, - это уже секретарю, - потом закончим.
- Нет, - заявляет юноша, - пусть остается. Его это то же касается.
Секретарь пристально глядит на короля. В его черных глазах настолько четко читается вопрос: «А что теперь будет?», что Эрвинд Старший довольно резко указывает ему на дверь. Огорченно тряхнув жгуче-черной шевелюрой, секретарь покидает поле боя. Разговор обещает быть интересным, а незаметно подслушивать у замочной скважины он еще не научился.
- Что случилось? - снова спрашивает король. - Можно подумать, что ты снова подрался с Мэй.
Он улыбнулся сыну, но ответной улыбки так и не дождался.
- О Мэй мы еще поговорим, папа. А пока скажи мне: ты знаешь тарда, торговца лесом, господина…
- Тише! - движением руки король прерывает его. - Давай не называть имен. Кто их знает, этих новичков. Вечно хватают все с лету. Но конечно, я знаю, о ком ты говоришь.
- Хорошо. А ты знаешь, что он тайком торговал с нами?
- Приходилось слышать.
- Когда имперские чиновники его накрыли, они нашли у него письма твоего секретаря. Не этого, конечно, а предыдущего. И на суде секретарь сумел доказать, что ты ничего не знал о его аферах. Торговец откупился от суда, а твой секретарь сел.
Эрвинд вздыхает:
- Ты считаешь, нужно было рассказывать все это мне еще раз?
- Папа, почему за твои авантюры всегда отвечают другие?!
Эрвинд Старший невольно залюбовался своим мальчиком. «Как это он умудряется одновременно походить и на мать-асенку, и на деда-тарда? Материнские черные волосы, узкие брови, острый подбородок, сухие скулы - в лице ясно видна асенская кровь. А глаза совершенно дедовские - темно-серые, беспокойные, всегда ищут глаза собеседника. Ох, если бы я мог что-то сделать с этим беспокойством, которое гложет его с тех пор, как я отобрал его у матери и стал воспитывать сам. Поздно отобрал, поздно. Упустил время».
- Хорошо, объясняю. Во-первых, я не могу позволить себе роскошь отвечать за все свои поступки самому. Во-вторых, наших секретарей я всегда с самого начала предупреждаю, чем эта служба может для них закончиться. В-третьих, ничего страшного не случилось. Через год в Империи забудут об этой, как ты выразился, авантюре и я его освобожу под тем или иным предлогом. Он получит хорошую пенсию. Мне, между прочим, ее никто не даст! - Снова он напрасно ждет улыбки и уже почти сердито добавляет: - А имперский лес рано или поздно будет наш.
- Папа, но ведь это уже третий такой процесс за четыре года! Это просто нечестно. Ты же их всех предаешь! Ты не даешь их казнить только потому, что можешь это сделать, ничего не опасаясь. «Милость короля!» Да неужели тебе хотя бы перед ними не стыдно?!
А вот это, принц Эрвинд, зря! И тон взял слишком высокий, и уж совсем не стоит тыкать обвиняющим перстом в три портрета, испокон веку висящие на стене в королевском кабинете. Первый - бездарно написанный, порченный сыростью и плесенью портрет тардского барона, в чьем замке вырос Эрвинд Старший. Затем парадный портрет князя Эрика, златокудрого витязя в латах и пурпурном плаще. И наконец, портрет лейб-медика Дианта, когда-то парный с женой, но жена уже где-то затерялась. Нет, зря Эрвинд так волнуется. Пора его окоротить. И король вкрадчиво спрашивает:
- Перед кем?
Принц вздрагивает, будто его окатили холодной водой, растерянно смотрит на отца, потом на портреты.
«А действительно, перед кем? Они же все - три сапога. А отец четвертый. Барон - дед легендарный - распутник. Эрик - дед официальный - преступник. Продал Императора, своего сюзерена, позволил, чтоб за его спиной орудовали асены. И Диант - дед недоказуемый. Его сами асены считали проходимцем. Здесь-то, на портрете, он тихий. Глаза опустил, улыбку спрятал. Мухи не обидит. Впрочем, мух он, кажется, и не обижал. Столпы королевской власти. И мы с отцом их наследники. Говорят, отец по ночам с ними советуется. А еще говорят, что тардские крестьяне зовут его Эрвинд Страшный».
Эрвинд Старший задумчиво глядит на сына:
- Это все, что ты хотел спросить?
- Нет. - Эрвинд Младший встряхивает головой, словно просыпаясь. - Я хотел еще спросить: что ты думаешь о Мэй?
- А точнее?
- Она уже выросла. Ей пора замуж. Нужно найти хорошего человека ее круга. Ей больше нечего делать здесь.
Король едва сдерживает удивленный возглас. Вот так мальчик! Когда его задевает серьезно, решимости ему не занимать. Может быть, все-таки не придется…
- Это она тебя просила похлопотать? А сама что, стесняется?
- Ах, папа! Ну разумеется, она ничего не знает. Просто должны же мы наконец подумать о ней.
«Я уже подумал, мальчик. И ты, похоже, об этом догадываешься».
- Но я, право слово, не понимаю. Ей же еще семнадцати не исполнилось. И потом, отправить девушку из дворца обратно в деревню? Она этого не заслужила.
- Но я не хочу. Это слишком опасно - жить здесь.
- Не стоит решать за нее.
- За нее! Как будто ты сейчас этого не делаешь! Я же знаю, что ты ей рассказываешь. Сказка о том, что творилось во дворце спящей красавицы, пока она спала. Как она, проснувшись, не смогла найти даже туфли, а принц, рассчитывавший на хорошее приданое, вскочил на коня и ускакал. Зачем ты это делаешь?
- А что, плохая сказка? - обиженно спрашивает король.
- Папа, я не хочу, чтобы она жила здесь, - говорит принц почти по слогам.
«Нет, молодец мальчик. Вот так же поступал и Диант. Когда его не желали понимать, предъявлял ультиматум. Вся разница в том, что с его ультиматумами приходилось считаться, а с Эрвиндовыми - нельзя ни в коем случае».
- Она сама выберет мужа. В этой мелочи я ей не откажу.
«Откажу, откажу. Ведь ты мне помогать не хочешь. Или не можешь. Что сейчас не важно. Значит, все-таки придется. Хорошо, что Этарда уже умерла и никогда не узнает».
- Папа, я прошу тебя.
- Эрвинд, подожди. Сейчас не время. Давай подведем итоги. У нас с тобой серьезные разногласия. Так?
- Так, - в голосе Эрвинда откровенный вызов.
«Только это уже не имеет значения».
- Ты понимаешь, к чему это приведет? Понимаешь, что я должен сделать?
- Понимаю.
«Ничего ты не понимаешь. Ну ладно, потом поймешь обязательно».
- Ну вот и хорошо. Иди, у меня еще куча дел. Крикни там этого бездельника.
Через минуту входит секретарь.
- Садись, - коротко бросает ему король, - бери перо, чистый лист, пиши.
Секретарь берет перо левой рукой, страдальчески смотрит на короля. Тот в задумчивости разглядывает его макушку, потом печально говорит:
- Да нет, возьми по-нормальному. С чего начинается приказ?
- «Я, Эрвинд, сын Эрика, властью Императора король Лайи, говорю…»
- Правильно. Выучил.
И Эрвинд диктует ровным голосом, не задумываясь и не останавливаясь, словно уже видит текст перед глазами.
- «…говорю: поскольку мне стало известно, что мой сын Эрвинд замышляет против меня зло и хочет моей короны прежде моей смерти, он должен быть изгнан из пределов моего королевства…» Ну, что еще? Ты уже и правой писать разучился?
Секретарь поражение глядит на Эрвинда Старшего, но шестым чувством понимает, что сейчас лучше молчать.
- «…должен быть изгнан из пределов моего королевства, и возвращаться ему запрещаю до тех пор, пока на это не будет моей воли. Да славится имя императора Сигберта! Аврувия. Пятый день месяца ясеня». Готово?
- Да, Ваше Величество.
- Хорошо. Теперь следующий. «Капитану Рейнхарду. Рейн, завтра на рассвете возьмешь пять человек и проводишь моего сына до границы. Поезжайте лесными дорогами и как можно быстрее. По возвращении доложишь мне лично. Эрвинд». Все? Вот молодец.
У секретаря такой растерянный вид, что король хлопает его по плечу:
- Ну, не спи! Отнесешь первый приказ принцу Эрвинду, второй капитану. И чтобы больше никто ничего не видел и не слышал. Пока это тайна.
- Да, Ваше Величество.
Секретарь ушел тихо, половицы не скрипнули. Король Эрвинд остановился перед зеркалом. Он пытается найти сходство между собой и сыном, потом между собой и отцом-бароном, но тщетно. Зато неожиданно обнаружилось сходство с Диантом. Та же улыбка, взгляд. Путаница страшная. Он не асен и не тард. Он король Лайи, подданный Императора. И секретарь-асен смотрел на него сегодня с ужасом. Вот так, незаметно, переходишь черту, за которой твои поступки уже никому вокруг не понятны. Впрочем, с Диантом это случилось в семнадцать лет, когда он пошел на службу к Эрику. Только и в пятьдесят становится как-то не по себе. Приходится наказывать сына за то, что он благороднее тебя. И благоуханная, сладкая земля Лайи больше не радует. И о любимой жене думаешь: «Хорошо, что она умерла». Да, неладно что-то в нашем королевстве!

На воде дельты - золотой столб от заходящего солнца. Но Эрвинд не торопится уходить. Его чутье ясно говорит, что сегодня вечером нужно ждать еще одного незваного гостя. Почему-то вдруг вспомнилось, как он сам стал королем. Точнее, как после коронации плакал на этом самом столе, а Диант сидел напротив, там, где сегодня принц, и терпеливо ждал. А может, и не ждал, просто думал о чем-то. Эрвинд тогда вышел из себя, вытер сопли и наговорил гадостей. Что он не хочет быть королем, что он Дианту не кукла, что подло было так подставлять князя. А Диант ответил ему, как обычно, мягко, не повышая голоса.
- Я думаю, если бы Эрик знал, что погибнет вместо тебя, он бы согласился. Он тебя очень любил.
- Но это же еще хуже, как ты не понимаешь! - крикнул Эрвинд.
- Это просто долг, который ты никогда не сможешь заплатить. Привыкай, в твоей жизни таких долгов будет еще много.
- Диант, а это когда-нибудь кончится?
Скажи учитель тогда: «Да, когда-нибудь ты расплатишься по всем счетам и будешь чист, как до этого дня», - и Эрвинд бы поверил, и верил бы даже сейчас. Но лейб-медик ответил юному королю:
- Никогда.

Чутье Эрвинда не подвело. В дверь постучали, и в ответ на его «Да-да, войдите!» в проеме возникла кудрявая белокурая головка.
- Дядя Эрвинд, можно?
- Конечно можно, голубка. Залетай.
Принцесса Мэй, если продолжать занятия физиономистикой, была совершенная тардка. Пухленькая шестнадцатилетняя девочка с высокой грудью, старательно перетянутой талией, округлыми локотками. Точеный носик, капризные губы, а серо-голубые глаза смотрят на мир весело и с любопытством. Больше всего она похожа на глупенькую, но очаровательную овечку, а кудряшки надо лбом довершают это сходство. Словом, она лишь обещание того, чем станет через два-три года.
Получив разрешение короля, Мэй немедленно садится на скамеечку у его ног и обнимает его колени.
- Дядя, кто вам наговорил таких гадостей про Эрвинда? Да он любит вас больше всего на свете и никогда даже не думал вас свергать! Как вы могли в это поверить?! - Свою речь прекрасная защитница умудряется завершить взглядом гневным и умоляющим одновременно.
- А с чего ты взяла, что я поверил?
- Но этот отвратительный приказ! Зачем вы его написали?
Вот это и нравится Эрвинду в Мэй. Она почти всегда сразу хватает самую суть. Не «почему», не «за что», а «зачем»!
- Послушай меня внимательно, голубка, и постарайся понять. Это очень важно. Во-первых, я прекрасно знаю, что Эрвинд чист передо мной.
Мэй радостно кивает.
- Но во-вторых, именно поэтому я должен выгнать его из страны.
- Но…
- Подожди. Ты помнишь, как наследуется в Лайе престол?
- Конечно. Вы называете имя того, кого хотели бы видеть наследником, а Император его утверждает… Или не утверждает. Вы думаете, Император не утвердит Эрвинда?
- Нет, скорее всего, утвердит. Но тот не проживет и недели после коронации, зато за отпущенный ему срок сумеет развалить королевство.
- Разве вы не знаете его?
- Слишком хорошо знаю. Эрвинд - король для свободной, богатой страны. Король мира и справедливости. А в нашем пекле он долго не продержится.
Мэй трясет головой, качаются гребни в волосах, вздрагивает кружевной воротничок.
- Он - законный наследник, и у него есть права на престол. Прежде, чем изгонять, испытайте его.
- Он уже сам себя испытал сегодня утром. Устроил мне скандал из-за ареста моего секретаря.
- Почему?
- Он считает, что я сам должен отвечать за свои преступления.
- Но… Постойте! Я не понимаю. - Мэй встала, заходила по комнате. - Вы поссорились, так? Но почему? Какие преступления? Но секретарь же сам знал, что сможет это выдержать. Не хочет же Эрвинд, в самом деле, чтоб в тюрьме сидели вы?
- Нет, что ты. Он просто не хочет тюрьмы ни для кого.
Мэй рассмеялась:
- Ну, тогда в Лайе не должно быть тардов!
- Вот видишь, ты сама сказала.
Мэй нахмурила светлые брови, силясь придумать еще какие-нибудь веские аргументы. Она никогда раньше не спорила с королем и не знала, что это так трудно.
- Но дядя Эрвинд! Может быть, тогда именно он и сможет освободить Лайю?
У короля в глазах появляется восхищение. Она пытается его обойти, эта девочка, и не без успеха. Да, ум у нее определенно изящнее, чем фигурка. Вся беда, что он эту партию проигрывал во всех вариантах уже раз триста. А так, право слово, с удовольствием дал бы ей выиграть.
- А как ты думаешь, что нужно для того, чтоб изгнать тардов?
- Армия?
- Конечно. Большая, хорошо обученная.
- И секретная?
- Разумеется. Но это, как раз, не самое сложное. В Лайе полно укромных местечек, где можно спрятать отряды. Нужны те, кто будет этой армией командовать. А Эрвинд - не полководец. И вообще, ни один король в Лайе не может быть полководцем. Именно поэтому мы проиграли битву при Хейде. Асены не будут умирать за короля. Командовать должны аристократы, а они что-то не рвутся сражаться за родину. И наконец, нужны деньги. Большая сумма, о которой не знал бы Император. А это почти невероятно. Так что, думаю, оставшиеся нам годы рабства мы отсчитаем все до одного. И Эрвинд проведет их на чужбине.
- И вы говорите об этом так спокойно! Он же… Он же ваш сын, он наследник. - Мэй отвернулась к окну.
- А кто получит корону? - спрашивает она глухо.
- А кто мог бы?
- Аттери?
- Аттери - да. Ему я доверил бы Лайю. Он за сорок лет уже вконец обасенился, и, наверное, единственный из тардов знает, с какой стороны хлеб маслом мажут.
Мэй невольно хихикнула:
- Но Император никогда не утвердит Аттери. Зачем ему иметь равного соперника?
- Кто-то из советников?
- Не пойдет по той же причине.
- Тогда кто?
- Это секрет. Но тебе я скажу, если ты обещаешь хранить тайну до самой моей смерти.
- Значит, очень-очень долго. Ну хорошо, обещаю.
- Ты.

В комнатах принца с вечера был разгром. Прислуга собирала вещи, постоянно толкая путавшегося под ногами хозяина. Эрвинд повторял: «Только в седельные сумки, не больше», словно это единственное его беспокоило.
Во дворе, закутавшись в плащи, бродили солдаты - поджидали Его Высочество. Острые лучи солнца прорывались сквозь серые облака. На камнях лежала изморозь.
Сквозь распахнутую дверь Эрвинд вдруг увидел Мэй. Она сидела на сундуке, накручивая на палец светлую прядь. Поймала его взгляд, вскочила. И он, как всегда, тут же почувствовал, сколько вокруг снующих туда-сюда деловитых слуг, сколько любопытных взглядов впивается в их спины.
- Эрвинд, знаешь…
- Сейчас не время. Я тебе обязательно напишу… оттуда.
- Я должна тебе сказать…
- Ты мне тоже напишешь.
Он поспешно поцеловал ее куда-то между виском и волосами и бросился вниз по лестнице. Схватил поводья у стражника, вскочил на коня. В последний момент кто-то приторачивал к его седлу те самые сумки, но Эрвинд уже не видел ни его, ни дворца, вообще ничего не видел. Он сжал бока коня коленями и послал его с места в галоп.
- Эрвинд!

Предыдущая страница 14 Следующая страница


15 Елена Первушина

Мэй выбежала на балкон и оттуда махала ему. Так ему и запомнилось картинка из хрестоматии - рыцарь на гнедом коне и белокурая дама на балконе в вышине.
- Эрвинд! - закричала она. - Ты вернешься!
- Я еще не знаю! - крикнул он. - Я тебе напишу!
- Ты вернешься!
Только три года спустя он понял, что это был не вопрос, а обещание.

Глава 2

Четыре дня спустя Эрвинд был на границе. Здесь он простился с провожатыми и еще с полчаса ехал один по кочковатой, скрытой сумерками, имперской земле. Затем его спешили солдаты с пограничного поста и, когда он назвал свое имя, немного побили в наказание за неуместные шутки. Ночь принц, так и не пожелавший отказаться от своей шутки, провел в подвале.
Утром пробудился начальник, который, по счастью, бывал в Лайе и видел портреты короля и наследника на стене какого-то кабака. Он вытащил Эрвинда из подвала, отдал ему собственный завтрак, приставил восемь человек для охраны и срочно послал гонца в ближайший город. Дело пахло повышением по службе. К вечеру прискакали двенадцать молодцов, посверкивающих дорогим оружием, и сообщили Эрвинду, что он должен ехать с ними в столицу.
Принц уже изрядно устал от бесконечных охранников, но его мнения давно никто не спрашивал. Поэтому он вновь вскочил на коня и двинулся навстречу своей судьбе. В дороге он получил первый урок порядка в Империи. Несмотря на царящие вокруг грязь и хаос, на каждой станции их ждали горячий обед, подогретое вино и кони на смену. Вихрем пронеслись они сквозь Империю и остановились лишь на лестнице перед приемным залом Императора.
Когда Эрвинда вели к Императору сквозь строй умирающих от любопытства придворных, сквозь все эти банты, кружева, драгоценные цепи, алые лилии на золотой парче, крепкий аромат духов и дамского пота, в голове у него крутилась истертая как старая монета пословица: «Только дети и тарды хватают все, что блестит, только лягушки и тарды бросаются на все, что движется». Да и сама голова от бесконечной скачки стала тяжеловата, а к горлу подкатывала тошнота.
Эрвинд глядел на свои запыленные, растрескавшиеся за дорогу сапоги (ему даже не дали переодеться) и шептал под нос в такт шагам: «Вот видишь… Вот видишь». Его упорно молчавшие спутники жадно ловили каждое слово.
Входя в тронный зал, Эрвинд приготовился к худшему, однако получил от Императора лишь крепкую, но отеческую взбучку и внушение - «Нельзя свергать родного отца». Эрвинд хотел было уже просить прощения, но ему и рта не дали раскрыть. Император долго демонстрировал ему свое красноречие, пока Эрвинд не понял, что, несмотря на асеискую кровь, он сейчас свалится от усталости. Но в этот самый момент Император милостиво пообещал примирить отца и сына, повелел оставаться пока при дворе (то есть в переводе с тардского под надзором) и не менее милостиво отпустил провинившегося принца.

Король Эрвинд умер три года спустя, осенью. Болезнь была стремительной и непонятной. При дворе думали о яде. Но узнать правду мог только лейб-медик - это была его последняя служба королю.
В подвале дворца в низкой комнате с двумя щелями-окнами на уровне земли, перед дверью, за которой работал врач, собрались секретари советников, готовые сразу же сообщить известия своим хозяевам. Сами советники были сейчас слишком заняты наверху - разбирали королевские бумаги, готовились к тому моменту, когда из Империи приедет Хранитель Слова - принимать ленную присягу от нового короля.
Сам Император, отговорившись нездоровьем, нового правителя Лайи видеть не захотел. То ли боялся не уберечь Эрвинда, то ли в Империи было не все спокойно.
Принцесса Мэй, единственная женщина в комнате, сидела на стуле у окна, как никогда не сидят женщины перед мужчинами - скрючившись, опустив плечи и обхватив руками колени. Только однажды она выпрямилась и сказала, ни к кому особенно не обращаясь:
- Надо написать Эрвинду.
- Эрвинд живет при дворе Императора. Он будет знать все раньше нас, - резко ответил кто-то из юношей.
Мэй на мгновение пристально вгляделась в лицо говорившего, затем снова опустила голову.
Меж тем пестрая толпа секретарей также нашла для себя важное занятие - они делали ставки на то, кто окажется наследником.
Общепризнанным фаворитом был Аттери, но кое-кто из молодых людей предполагал, что у короля были еще дети, кроме Эрвинда-предателя, либо король или даже Диант когда-то давным-давно заключил договор с настоящим сыном Эрика (если, конечно, такой был) и теперь престол займет кто-нибудь из внуков грустного князя. Однако всех удивил секретарь Аттери - новичок во дворце, сын аристократки, а потому всегда немного в оппозиции. Он подбросил на ладони несколько серебряных монет и заявил:
- А я ставлю немного, поэтому ставлю на Мэй.
- Э, нет, так не пойдет, - поспешил вмешаться кто-то, давно мечтавший окоротить новенького. - На женщин нужно ставить все.
И сразу же десяток хищных взглядов впились в неосторожного.
Секретарь жалобно огляделся вокруг, но ни в ком не нашел сочувствия. Ловить на слове считалось во дворце хорошим тоном. Он взглянул еще раз на понурую фигурку у окна и махнул рукой:
- А, ладно, ставлю все! В случае чего приду просить милостыню под ваши окна.
Он пожал протянутую противником руку, но тут же отпрянул и вытянулся в струнку. В подвал спустился Аттери. Издалека было видно, что он давно уже не спал и не брился толком.
- Мы нашли письмо для вас, Ваше Высочество, - сказал он.
Принцесса подставила ладонь. Аттери замялся:
- Простите, оно написано старым асенским шрифтом, которым пишутся самые тайные приказы. Будет лучше, если я вам прочту.
Мэй улыбнулась одними губами.
- Полет стрижа? - спросила она совсем тихо. - Я знаю этот шрифт. Дайте письмо.
И тут она увидела, как по лестнице спускаются один за другим смотритель канцелярии и архива, казначей, командующий городской гвардией, королевские адвокаты и все прочие советники-асены.
«Они знают, что написано в письме, - подумала Мэй. - И я знаю».
В подвальчике стало тихо. Принцесса сломала печать:
- Мне все-таки придется воспользоваться вашими услугами, многоуважаемый Аттери. Прочтите, пожалуйста, вот отсюда и до конца.
Поднеся бумагу к свету, Аттери прочел:
- «…А поэтому я думаю, что ты сможешь занять мое место. Прости меня за бремя, которое я на тебя возлагаю, и, когда придет твой срок, постарайся найти себе такую же достойную замену. Эрвинд».
- Долгой жизни королеве!
Все обернулись. В дверях стоял лейб-медик, скрестив на груди руки.
- Долгой жизни королеве! - повторил Аттери, стараясь скрыть облегчение.
- Долгой жизни королеве! - вразнобой повторили секретари.
Мэй ответила уже совсем другим, высоким и звучным голосом.
- Спасибо, господа. А от вас, - она повернулась к лейб-медику, - мне это особенно приятно слышать.
Тот в ответ лишь развел руками. Все в комнате заулыбались и расправили плечи. Начиналось новое действие многолетней комедии «Асены под властью тардов», и поднятие занавеса нельзя было встречать с грустными и усталыми лицами.
- От чего умер король? - спросила Мэй, сразу посерьезнев.
- От яда.
- Где был яд?
- В пище или в вине.
- Когда?
- Недавно. Я думаю, дней пять назад.
- Врач тардского посольства уехал пять дней назад, - ответил секретарь Аттери.
Мэй кивнула.
- Не забудь получить свой выигрыш, - сказала она мгновенно покрасневшему юноше.
Вперед выступил бывший королевский мастер оружия:
- С позволения Вашего Величества я взял бы это на себя.
Мэй покачала головой:
- Нет. Я не смогу потом вас спасти.
- Мне все равно больше нечего делать.
- Нет. Эрвинд бы не согласился. Мне нужны только ваши выводы: кто мог его отравить?
- Вы получите их вечером, Ваше Величество.
- Аттери, кажется, Ивэйн уже отбыл ссылку и снова в столице? - спросила королева.
- Его судили десять лет назад, Ваше Величество…
Мэй прервала его:
- Больше никаких реверансов, Аттери. Ты мой мастер оружия, и мы говорим друг другу «ты».
Аттери все же был тардом по крови, а потому его лицо мгновенно просияло. Ни в одной тардской табели о рангах такого титула не было. Но мастер оружия был ближе к асенскому королю, чем даже первый советник, связанный с королем крепче, чем слуга с господином. Он заботился о безопасности, вернее, о том, чтобы король мог себя защитить.
- Так Ивэйн в столице?
- Я думаю, да.
- Найдите его и приведите ко мне. Ну вот, вроде все. А теперь идите, я хочу попрощаться с Эрвиндом.
Молча, поодиночке мужчины вышли из подвала. Час спустя секретарь, позволивший себе дерзкое замечание о принце, был уволен.
Вечером королева приняла Ивэйна, бывшего секретаря короля Эрвинда. Разговор был коротким.
- Долгой жизни…
- Достаточно, Ивэйн. Я сегодня утром наслушалась на всю мою долгую жизнь.
- Вы посылали за мной?
- Да. Есть такой человек - Стейнор, врач здешнего тардского посольства. Знаешь его?
Ивэйн сощурил глаза - темные, всевидящие глаза королевского секретаря.
- Да, я видел его пару раз на улице.
- Сможешь узнать?
- Думаю, да.
Мэй взяла со столика и протянула Ивэйну длинный узкий кинжал.
- Это для него.
- За что? - спросил Ивэйн невозмутимо.
- За короля.
Ивэйн кивнул.
- Вы позаботитесь о семье?
- Пока в казне будут деньги.

…Трактир рядом с асенской таможней назывался «Последняя попытка». И тому были все основания. Почти что никто из тардов, возвращавшихся на родину, не упускал случая в последний раз угоститься по дешевке асенским вином - все знали, что оно на порядок лучше имперского. Таможенники везде таможенники, даже в Лайе: они всегда подолгу возятся с бумагами, и кабачок был битком набит. У стойки мелькали асенские, тардские плащи, на скамьях у стен, а то и просто на узлах сидели женщины, бдительно наблюдающие за своими мужьями, по полу ползали вперемешку светло- и темноволосые дети. Шум стоял такой, что соседям за столом приходилось кричать друг другу на ухо.
Стейнору сегодня везло в карты. Ему вообще везло в последнее время. Грязная, отвратительная работа закончилась, и о ней можно было забыть. По крайней мере, он теперь выбрался из нищеты, выплыл на поверхность, и зашитых в пояс денег хватит на то, чтобы чувствовать себя человеком и никогда больше не иметь дела с той мерзостью, которая называется имперским двором. Теперь он свободен. Он почти не следил за игрой и даже внимания не обратил на богато одетого немолодого асена, стоявшего в дверях, прислонившись к косяку, и внимательно разглядывавшего гостей. Он весь был там, в Империи, праздновал свое возвращение и мысленно уже целовал чью-то шейку, подбираясь губами к ушку жены ли, подруги ли, кто его знает.
Асен заметил у дальней стены в полутьме кого-то из знакомых, помахал рукой, отлепился от косяка и двинулся навстречу, поминутно спотыкаясь о наваленные на полу вещи и аккуратно перешагивая через ребятишек.
Стейнор склонился над столом, уронил голову на скрещенные руки и, сощурил глаза, наблюдая сквозь опущенные ресницы, как играет вино в стакане.
Проходя мимо стола, где сидел Стейнор, асен вдруг вытащил из-за пазухи кинжал и одним коротким ударом, почти не замахиваясь, всадил его в шею тарду. Тонкое лезвие пробило кость и вошло в мозг. Стейнор умер мгновенно. На пол со стула тяжело съехало уже мертвое тело.
Ивэйн отпустил рукоять кинжала, отступил на шаг и скрестил руки на груди, спокойно и даже с любопытством разглядывая труп. Пожалуй, именно спокойствие и парализовало всех вокруг. Несколько долгих мгновений люди не могли сдвинуться с места, пораженные жестокостью и бессмысленностью убийства. Потом женщины, подхватив детей, с визгом кинулись на улицу. Наконец кто-то из мужчин опомнился. Переглянувшись, они набросились на Ивэйна, закрутили ему руки за спину. Он молчал и не сопротивлялся. Знакомый, которого он приветствовал на пороге, протолкался к нему и, делая вид, что помогает удерживать убийцу, шепотом спросил:
- За что ты его?
- За короля, -также тихо ответил Ивэйн.
Тот только сжал Ивэйново плечо и, успев шепнуть напоследок: «Хорошо, я им расскажу», растворился в толпе.

Поминки по отцу Эрвинд справил в одиночестве, но, узнав о коронации сестры и первых ее деяниях, он напился первый раз в жизни. Он сидел в «Золотом Лебеде» - кабачке, где собиралась золотая молодежь столицы, и, демонстративно морщась и зажимая нос, методично вливал в себя стакан за стаканом тардскую кислятину.
- Ненавижу его, - сказал принц своему соседу - печальному молодому дворянину, очередному другу, которого нашел для Эрвинда заботливый Император.
Повелитель Империи и Лайи ни на минуту не поверил в заговор Эрвинда Младшего против Эрвинда Старшего и терялся теперь в догадках. Временами его посещала страшная мысль, что король Эрвинд таким образом заслал в его дворец шпиона. Чтобы избавиться от страхов он приставлял к Эрвинду разных друзей и подруг, надеясь, что принц о чем-нибудь проболтается. Но тщетно.
- Ненавижу его, - повторил Эрвинд мрачно.
- Кого? - испуганно спросил юноша.
По какой-то нелепой случайности он оказался совестливым и боялся, что придется доносить на Эрвинда.
- Кого-кого? Отца, разумеется.
- Тише ты, нельзя так о…
- Ах нельзя? А он что творит? - Эрвинд говорил почти без злости, холодно, глухо. - Даже умереть как порядочный человек не может.
- Что ты? Тише…
- Он же и ее приговорил. За собой в могилу тянет. Так любит.
- О господи, кого?
- Да Мэй, разумеется. Ты уже слышал про серьги?
- Эрвинд, ради бога, успокойся. Не надо так.
Эрвинд поглядел на изнывающего тарда и, к его ужасу, расхохотался. Для асена напиться означало - потерять контроль над чувствами, но не над мыслями. Даже в бреду асенский принц не сказал бы ничего, что могло повредить ему, отцу, Мэй или Лайе. Тардам же это было решительно невдомек.
Развеселившийся Эрвинд одним махом осушил еще стакан и хлопнул незадачливого доносчика по плечу.
- Не бойся. Все в порядке. Так ты еще не слышал эту историю про разбой на границе и про золотые серьги?
- Слышал, слышал, - тихой скороговоркой ответил тард, с ужасом представляя, как Эрвинд начнет сейчас во всеуслышание пересказывать эту историю.
На самом деле ее, конечно, знали все, хотя знать никому не полагалось. А дело было так: после несчастья, случившегося с посольским врачом, Император справедливо решил, что Лайя нуждается в большем количестве солдат для поддержания порядка. И, чтобы получить на это средства, увеличил налоги. Мэй выплатила все день в день и копейка в копейку, но так как ей не хватило нескольких тысяч марок, она послала Императору золотые серьги своей матери. Дело приняло некрасивый оборот. Тарды были рыцарями, и при дворе шептались, что многие из могущественных графов Империи уже высказали свое недовольство. Хоть асены и лисье племя, их нельзя обирать до последней нитки. Так, чего доброго, Император войдет во вкус и посягнет на иммунитет собственной знати.
- Если это были действительно серьги ее матери, вряд ли они были золотыми, - задумчиво сказал Эрвинд. - Тут даже на позолоченные надеяться не приходится. Скорее всего, поддельные побрякушки, или она кого-нибудь ограбила. Но это не важно. Важно, что таким галопом она скоро доскачет до могилы. Нельзя было уезжать. Я должен был понять, чего он, мерзавец, хочет.
- Эрвинд! Осторожнее! - взмолился тард.
И заработал лишь новый пугающе-пронзительный взгляд.
- Слушай, не волнуйся так. Клянусь тремя своими дедушками, все будет в порядке. Хочешь хороший совет? Отправляйся сейчас домой и напиши Императору, что я назвал своего отца мерзавцем. Так всем будет лучше.
Вот этот-то совет Эрвинд давал совершенно серьезно, из самых добрых побуждений и почти на трезвую голову. Но юноша, вместо того чтоб ему последовать, покраснел как вареный рак и, понимая; что вызывать сейчас принца на поединок будет глупо и бессмысленно, ухватился за бутылку.
Грядущее показало, что прав был Эрвинд. За соседним столом на всякий случай сидел второй осведомитель, и весь разговор в тот же вечер стал известен Императору. И спустя несколько дней неудавшийся шпион отправился служить в Богом забытый гарнизон, от которого до другого такого же надо было три дня скакать без отдыха.

В небольшой, богато обставленной комнате в резных креслах с позолотой сидели двое. Вернее сказать, сидел один - седой старик с кустистыми бровями и почти уже бесцветными, но цепкими глазами. Второй, мужчина лет сорока с жестким породистым лицом, то и дело вскакивал и начинал бродить по комнате, что-то горячо доказывая своему собеседнику. Старик был Императором, второй - имперским послом в Лайе.
- Убийцу они поймали тут же, - рассказывал посол. - Впрочем, он и сам не думал убегать. Ну ладно, они его все же поймали. Он оказался бывшим секретарем их короля. Казалось бы, что тут долго думать? И тут выясняется, что сам король десять лет назад судил этого секретаря, Ивэйна, за казнокрадство. Как прикажете теперь это понимать? Где причина? Ладно, все делают вид, что понимают. Я сказал, что речь идет о государственной измене и дело должен разбирать имперский судья. Они согласились. Начался суд.
Скрипнула дверь. В комнату вошел третий. Ему было уже за сорок лет, виски тронула седина. Длинный прямой нос, красивой формы губы и руки, чуть впалые щеки также говорили о хорошей породе и высоком происхождении.
- Вы хотели видеть меня, Ваше Императорское Величество?
- Да. Садись, Арнульф. - Император указал вошедшему на кресло посла. Такова была его манера выражать неодобрение.
Растерявшийся посол помедлил еще несколько секунд, набрал в грудь воздуха и сказал уже почти жалобно:
- Значит, начался суд. Подсудимого просят принести присягу. Хорошо. И тут он заявляет, что, простите Ваше Императорское Величество, со стороны судей будет оскорблением не верить на слово их Императору и повелителю.
- Так, так, - настоящий Император благосклонно кивает.
- Судья, разумеется, спрашивает, что подсудимый имеет в виду. А подсудимый, простите Ваше Императорское Величество, отвечает, что они могут не волноваться, он и с этого места может, простите Ваше Императорское Величество, прекрасно управлять Империей и всеми подвластными ей землями, но он просто не хотел бы, чтобы его власти было нанесено оскорбление. Это может, говорит он, оказаться дурным примером для молодежи. Тут вскакивает жена подсудимого и начинает обвинять королеву: из-за ее, мол, отца бедный человек на каторге последние мозги растерял, а от него еще чего-то хотят. И так, мол, судьба ей ненормального аристократа послала, который на старости лет еще и на короля работать удумал, а они, неблагодарные, в этом своем дворце его вконец довели! Королева так же встает и начинает требовать, чтобы женщина сейчас же замолчала, говорит, что ее муж воистину всегда был ненормальным, и что хороша страна, где по улицам бродят сумасшедшие убийцы, и что она уже и за свою жизнь опасается. Так они препираются полчаса, никто не смеет прервать Ее Величество, и только подсудимый уговаривает всех успокоиться: «Не надо так, все мы люди, все мы братья, все вы мои подданные».
Посол вытирает пот.
- Потом нашлась еще дюжина соседей, которые подтвердили, что подсудимый давно уже был не в себе. Подсудимый признан невменяемым и отправлен домой. Конечно, я видел, что все это фарс, но как докажешь?
Посол останавливается, собирается с силами и выпаливает единым духом:
- Примите мою отставку, Ваше Императорское Величество! Это не люди. В конце концов, я тоже… боюсь.
Повисает тишина. Потом Император спокойно говорит:
- Хорошо. Ты свободен. Иди.
Посол кланяется:
- Ваше Императорское Величество…
- Достаточно. Твоя просьба удовлетворена. Иди.
Несчастный посол с поклоном выходит.
Молчание. Двое мужчин смотрят друг другу в глаза.
Они знакомы уже много лет. Арнульф был когда-то оруженосцем юного кронпринца и во многих сражениях закрывал его спину. Поэтому наедине они обходятся без церемоний.
- Зачем ты звал меня, Берт? - спрашивает наконец Арнульф.
Император не отвечает. Он встает с кресла, достает из шкафчика бутылку вина, два стакана, ставит все это на стол.

Предыдущая страница 15 Следующая страница


Короли побежденных 16

- Угощайся. Это из Ашена. Королевские земли Лайи, королевское вино. Большая редкость здесь. Ну что, выпьем за упокой души старого Эрвинда, Улав?
Даже Арнульф поражен:
- Ты… это серьезно, Берт?
- А что? Мы никогда не видели друг друга, но он знал меня не хуже, чем ты, и я его знал неплохо. Он был странный человек.
- Почему странный?
Император разливает вино.
- Ты пей. Это действительно редкость. Почему странный? То очень храбрый, то трусливый как заяц, то хитрющий, то доверчивый и наивный. И всегда подкидывал сюрпризы. Знаешь, я действительно жалею, что мы никогда не встречались. Я бы спросил его кое о чем.
- О чем?
- Что он со всего этого имел? Он крал, лгал, изворачивался - но для чего? Сам он не разбогател, и власть его не увеличилась ни на йоту. Единственное, что он заработал - раннюю смерть.
- Все асены немного сумасшедшие.
Император смеется:
- Так-так, Улав. А мне докладывали, что в твоем загородном доме работают одни асены.
Арнульф пожимает плечами:
- Они меня забавляют. Кстати, я спрашивал одного из моих асенов, что он думает о королевской власти, и он мне ответил: «Король - это тот, кто платит за всех. Но он платит вперед».
- Ни слова не понял.
- Я тоже. Но потом он пояснил. Король должен заботиться о том, чтобы все остальные жили привольно и в безопасности. И если ему это удается, его почитают как хорошего мастера. А после смерти в награду за его труды его хоронят в Ашене, в долине Ианте, среди зеленых холмов и виноградников. На это я ему сказал, что их король - преступник и вор.
- И что он ответил?
- Свобода выше долга, честь выше свободы, но мудрость может быть выше чести.
- Старый, мудрый асен.
- Угу, черномазый проходимец лет семнадцати. Сколачивает у меня табуретки и скамейки.
- Да… Я, признаться, думал, Улав, что после смерти Эрвинда мы вздохнем свободно. И сам посадил на престол эту девчонку, будь она неладна. А что теперь? Про серьги ты знаешь. Я чуть было не получил большие неприятности. А посмотри, что она сделала с моим послом! Между прочим, не мальчик был, опытный человек. Знал, с какой стороны асены хлеб маслом мажут и как это масло лучше снять. При светлой памяти князе Эрике в Лайе правили одни тарды. А сейчас дворец наводнен асенами. Мы удерживаем лишь ключевые посты - суды, чеканка монеты, мастера торговых палат. И я не знаю, кого из них эти бестии успели купить. Даже армией Лайи командует теперь асен. Конечно, армия годится только для парадов, и все же… Будь моя воля, я снова затопил бы Лайю войсками, но как я тогда удержу своих дворян?
- И что дальше, Берт?
- Мне нужен новый посол в Аврувии. Я думаю, что это подходящая должность для тебя, Улав.
- Что я должен буду сделать?
- Убрать эту проклятую королеву.
Арнульф качает головой:

- Это становится дурной привычкой, Берт. Будет много недовольных.
- А ты думаешь, я доволен? Но что делать? Она, эта стерва, еще молода и может процарствовать лет тридцать. А то еще нарожает сыновей, и они растащат Лайю у нас из-под носа. А мне тоже пора думать о смерти. Я не могу оставить сыну такое наследство.
- И что дальше?
- А ты не понимаешь? Мне нужен свой король в Лайе.
- И как ты себе это представляешь?
- Ты говорил, что, когда асенский король хорошо служит своим асенам, его чтят как хорошего мастера?
- Да.
- А теперь скажи-ка, что будет, если он наплюет на свою службу и станет играть только за себя?
Арнульф задумался.
- Они прогонят такого короля, - говорит он наконец.
- Как? Поднимут восстание?
- Нет. Просто перестанут повиноваться.
- Ну так сделай, чтобы они ее прогнали!
Арнульф усмехнулся и хлопнул рукой по колену:
- Проклятье, это будет красиво! Но как?
- Сам не знаю. Приедешь туда, посмотришь и придумаешь. Я помогу. Дам тебе право начинать и вести судебный процесс против любого асена. И само собой, прикажу всем тардам Лайи повиноваться тебе. Да, вот еще, возьми-ка ты с собой этого Эрвинда. Ну хоть переводчиком, что ли.
- Зачем? Я говорю хорошо. Кандидатом на престол?
- Ага, ты тоже об этом подумал? Нет, не получится. Он тоже хитрая бестия, я так и не понял, что он здесь делает. Тут другое. Что-то такое между ними было - между королевой и этим принцем. Посмотри на месте, нельзя ли из этого чего-нибудь извлечь. Но очень осторожно это будет твой последний козырь в случае чего. Ну что, берешься?
Арнульф улыбается:
- Берусь. Это будет хорошая игра. Но знаешь, Берт, тут есть еще один тонкий вопрос.
- Какой же?
- Кто у нас будет следующим посольским врачом?

Глава 3

Записки наемного убийцы

(дневник Теодора Арчера, церета)

Хорошая моя, ты никогда это не прочтешь, да и меня не увидишь, особенно если найдут эти записи. Боже мой, как это ужасно, нет ни одного человека, с которым можно поговорить. Тарды посланы нам за наши грехи. Но это все очень сумбурно, попытаюсь успокоиться и записать более складно. Хотя после сегодняшнего дня я вряд ли способен на это, но все же попробую.
Ты помнишь, как это все началось. Они вломились к нам, сунули мне бумагу, завопили: «Приказ Императора!» - и потащили меня на улицу. Ты закричала и кинулась ко мне… Один из них толкнул тебя так, что ты упала. И я ничего не мог сделать, совсем ничего! Ненавижу. Они не люди.
Меня привезли во дворец и провели по черной лестнице в императорский кабинет. Он сидел за столом. Ты знаешь, это ужасно, но он похож на твоего дядю, того, что разводит гусей. Ты только не обижайся, но это действительно так.
Кроме него там был еще один человек, но я его сначала не заметил.
Император сказал:
- Я слышал., ты хороший лекарь.
Я ответил:
- Да, говорят.
Тут вмешался второй:
- Когда ты отвечаешь Императору, ты должен говорить «Ваше Императорское Величество!»
Император улыбнулся:
- Еще успеешь вбить в него весь этикет. У тебя будет достаточно времени.
Боже мой, как мне не понравилась его улыбка и его слова! И я не ошибся: дальше пошло еще хуже.
- Император направляет к асенам посольство, - сказал второй. - Нужен врач, и Император выбрал тебя.
- Но почему?! - не удержался я.
- Молчи и слушай. Ты поедешь с посольством, познакомишься с королевой асенов. Вернешься, когда ее не будет в живых. Ты все понял?
- Но… - Я смотрел на него и видел, как исчезла улыбка, а лицо приобрело угрожающее выражение.
- Я говорю, не перебивать меня! - рявкнул он. - И не вздумай сбежать, не выполнив приказа. Тебя не убьют, нет. Но твои жена и дети… Вижу, ты понял. Они сейчас в крепости. От твоего послушания зависит, что с ними будет. Иди, скажешь императорскому лекарю, что тебе надо, все выдадут.
Я не знаю, как у меня хватило сил спросить:
- Я сделаю все, но разрешите мне увидеться с моей семьей.
Я не верил, что даже тард может быть настолько бесчеловечным.
Он засмеялся и сказал:
- Иди. Все в твоих руках. И будь поскромнее, уж больно ты разговорчив.
Я все стоял. В висках стучало. Наконец я понял, что значит это выражение. Голова горит, бьются жилы, а в висках слышно сердце. Очень неприятно.
Кто- то вошел. Император сказал:
- Уберите отсюда это церетское пугало.
Меня взяли за плечи и вывели. До самого отъезда тарды меня почти не замечали. Не скажу, что это меня сильно расстроило. Я все время сидел в своей комнате и думал о тебе и о детях. Один раз меня водили к послу, тот долго рассказывал, что можно, а что нельзя. Заставил повторить. Все равно я почти ничего не помню. Мне было просто не до него. Он сказал, что, если я буду ходить «с такой кислой рожей», вам будет плохо.
Кроме него, я видел только переводчика-асена. Одет, как пятилетний ребенок, в цветные тряпки. Пытается разговорить меня. Завтра выезжаем.

***

Они говорят, мы поедем верхом. Я не могу себе этого представить. На лошади пашут, ее можно запрячь во что-нибудь… Но садиться на нее - это просто неприлично, это грех. Я отказывался, но они меня заставили. Сержант сказал, что это самый спокойный конь во всей Империи. Он такой огромный, у него такие зубы… Они закинули меня в седло (сам я сесть не мог, и никогда не смогу). Его зовут Мрак, он совершенно черный. Он пошел по кругу, меня мотало из стороны в сторону, тарды хохотали. Потом ему надоело, и он пошел в конюшню. Там я сполз с него и ушел к себе. Надеюсь, это дурацкая тардская шутка.

***

Это не шутка. Это страшно. У меня болит все. После сегодняшнего дня меня сняли с лошади и отнесли в дом - сам идти я не мог.
Мы выехали утром. Меня усадили на этого Мрака, и он пошел на конюшню. Я подумал, что если это самая спокойная лошадь, а на другой мне не усидеть, а он хочет остаться, то, может, они и меня оставят? Но они только хохотали и снова и снова выводили нас из конюшни, а мы снова и снова возвращались туда. Кончилось все тем, что асен стегнул моего коня и заставил его идти со двора.
Временами Мрак переходил на рысь (так это называется, я это позже узнал), и тогда я ждал, когда же наконец упаду на землю. Но почему-то так и не упал. Иногда он останавливался и начинал объедать какой-нибудь куст. Я был ему очень благодарен, надеялся, что посольство уедет без нас, и оно бы уехало, но каждый раз откуда-то вылетал асен, стегал моего коня и снова уносился. А мы догоняли посольство. Я кусал губы, закрывал глаза и хватался за седло. Я уже возненавидел этого переводчика, но на привале посол сказал, что, если я не прекращу валять дурака, вам будет плохо. Теперь я благодарен ему.
Асен принес мне ужин и сказал, что это все ничего, что я скоро привыкну. Таким тоном я говорю умирающим: «Вы еще долго проживете, внуков будете нянчить». Он ничего, но вином от него несет за версту, при этом, в отличие от тардов, выглядит совершенно трезвым. Пытался и меня уговорить выпить, сказал:
- Ты в этом нуждаешься, я же вижу.
Конечно, я отказался. Все, сил больше нет, заканчиваю. Надеюсь, вам не очень тяжело.

***

Мы едем уже семь дней. Как это ни удивительно, но я начал привыкать к коню. Мне даже нравится на нем ехать, правда, только с утра - вечером устаешь ужасно. Впрочем, устают все, даже асен. Его зовут Эрвинд. Как я понял из разговоров, тарды дали ему самую опасную лошадь и теперь ждут, когда он с нее свалится. А он все не падает, я так думаю, он это им назло.
Я все время думаю о вас, но чем это вам поможет? Придется сделать все, что они потребуют. Думаю, я и тогда не вернусь - они убьют меня, я слишком много знаю, а узнаю еще больше. Но это не важно, вас они все равно отпустят.
Мы, цереты, поступили очень мудро, мы не лезем в войны, мы живем так, как жили наши деды, платим налоги - и нас никто не трогает (хотя, как видишь, бывают исключения). И я вот думаю, что же происходит там, у асенов, если тарды так звереют? Посол, господин Арнульф, говорит, что асены не платят налоги, что они - лисье племя и все сплошь колдуны. Они не уважают Императора, а их королева - лгунья, и ее надо убить. Я спросил про асенов у Эрвинда, он улыбнулся и сказал:
- Приедем - увидишь. Теперь уже скоро.

***

Мы едем почти месяц и только подъезжаем к Лайе. Я спросил у Эрвинда, почему мы так долго едем, он пожал плечами и ответил:
- Не знаю. Наверное, господин посол не спешит. Раньше осени ему в Лайе делать нечего. В прошлый раз я доехал очень быстро.
Я спросил его, что за прошлый раз, но он перевел разговор на погоду. Погода действительно ужасная. Сейчас середина лета, солнце жарит так, что лошади не хотят утром выходить из конюшни, а днем на привале удирают в кусты и там прячутся. Слепни, мошка, комары - еще немного и живьем съедят. Но зато рядом с лошадьми совершенно безопасно: они такие большие и горячие, что на людей насекомые не обращают внимания. И дороги просохли. Представляю, что здесь делается весной и осенью, если даже сейчас приходится объезжать отдельные лужи.
Мы с Мраком привыкли друг к другу. Он очень добрый и ласковый, только меня совершенно не уважает.

***

Сегодня наконец въехали в Лайю. Эрвинд говорит, что таким аллюром нам ехать не меньше месяца. Асены меня просто шокируют: мы остановились на ночлег в доме одного из их главных людей, потому что в этом городе нет гостиницы. Оказывается, у них можно проситься на ночлег в любой дом, а в гостиницах ночуют только те, кто не в ладах с законом. Мне этого не понять. Что это за дом, если каждый может в него войти?

***

Я здесь вообще ничего не понимаю. Это не люди, это я не знаю что. Начать с того, что они все поголовно одеваются, как дети. Цветов, приличных взрослому человеку - белого, черного и серого, - они не носят совсем. Я думал, это только Эрвинд так, назло тардам. Нет. Это у них так принято. Такие яркие, что их видно издалека. Асена никогда не перепутаешь с тардом. Тарды тоже одеваются пестро, но куда им! На асенов, как ни странно, смотреть довольно приятно, они как будто родились вот так одетыми. У тардов все слишком - слишком громоздко, слишком много золота и камней…
Но это все мелочи. Гораздо интереснее то, что тут происходит каждый вечер и утро. Мы приезжаем в какой-нибудь асенский дом (все равно какой, везде одно и то же) - не хватает одного столового прибора и одного стула - для Эрвинда. Посол делает выговор хозяину, все мгновенно появляется. Тогда почему не сразу? Эрвинд всегда забирается в угол, асены его словно не видят. Утром не вычищены только его сапоги. За завтраком история с прибором повторяется. Посол жутко сердится, все извиняются, Эрвинд смотрит в пол - в общем, сумасшедший дом.
А сегодня утром произошло нечто. Выходим после завтрака, все лошади оседланы, Эрвиндовой - нет. Она пасется на лугу неподалеку. Посол в гневе, требует, чтобы ее немедленно привели, хозяин что-то кричит своим работникам, те бестолково носятся по двору, тыкаются во все углы, на лицах недоумение: куда же она запропасти-лась?
Я спрашиваю у Эрвинда:
- Что случилось?
Он мне отвечает:
- Они ищут лошадь, но никак не могут найти. Господин посол говорит, что она на лугу.
Похоже, его это все забавляет. Я говорю:
- Она же действительно там.
Он мне заявляет:
- Да, она там, но, если господин посол говорит, что она там, она была бы там, даже если бы там ее не было.
Ну как это понимать? И такое чуть ли не каждый день. Может, они не могут простить Эрвинду его службу тардам? Не знаю. Знаю только, что так нельзя. Ведь служит он очень странно. Когда господин посол его зовет, Эрвинда никогда не могут найти.
Я очень скучаю по тебе и детям. И вообще я уже очень устал. Эти тарды сами не знают, чего хотят, но каждый раз что-нибудь новое. Лечу я сейчас в основном похмелье. Страшная болезнь. У них по утрам болит все, они злы, посол мечтает кого-нибудь вздернуть, а асены еще и ведут себя по-идиотски. Удивляюсь, как это еще никого не зарезали. Очень хочу вас увидеть.

***

Сегодня наконец доехали до Аврувии. С этим днем по кошмарности может сравниться только тот, когда нас разлучили.
С самого утра началась беготня. Только мы выехали, кобыла Эрвинда разыгралась, стала носиться по кустам, прыгать через ямы, и, несмотря на свое мастерство, Эрвинд вылетел из седла, к восторгу посольства и асенов. Он упал и лежал так тихо, что я не на шутку испугался. Я начал проверять, все ли кости целы, он страшно ругался по-асенски. Я сказал ему, что все в порядке. Он жалобно посмотрел на меня и спросил:
- Что, и не вывихнуто ничего?
У него был такой несчастный вид, что я сказал послу:
- Необходимо хотя бы день отдохнуть.
Посол сумрачно взглянул на меня и заявил:
- Если после обеда он не сможет ехать, я привяжу его к хвосту твоего коня.
Эрвинд долго меня благодарил, уверял, что после обеда он будет лучшим наездником в Империи, потом улыбнулся и как-то удивительно мягко сказал:
- Понимаешь, я бы в жизни не упал с этой малолетней идиотки, но асены, в сущности, такие милые.
Один из образцов его глубокомыслия. Правда, на этот раз он соблаговолил объясниться:
- По правилам хорошего тона асены Аврувии обязаны встретить посольство бурной радостью и ликованием, но от них этого не дождешься. Значит, господин посол будет с самого начала жутко зол, и ничего хорошего Лайе не светит. А так он будет зол только на нас с тобой.
Я попросил его не путать меня в свои дела. Тут меня позвал посол. Он был в меру раздражен. В меру, по не слишком. Во всяком случае, на меня он не кричал.
- Послушай, Теодор, - сказал он мне, - в Аврувии я поселю тебя вместе с Эрвиндом. Пока я доволен тобой, и если хочешь, чтобы так было и дальше, ты будешь рассказывать мне о нем все. Ты понял? Вы ведь, как я вижу, сдружились.
Пришлось пообещать ему и эту гнусность.
Выехали мы действительно после обеда. Эрвинд еле плелся. Только вечером мы оказались наконец на холме, с которого видна столица асенов. Эрвинд сполз с седла и заявил, что без получасового отдыха ему конец. Посол только рукой махнул, и мы остановились.
Ты знаешь, она действительно красива, эта столица асенов. Вокруг нее нет уродливых стен и башен, как в тардских городах. Правда, Эрвинд сказал, что крепость разрушили те же тарды, и не только в Аврузии, а и во всей Лайе, чтобы городам труднее было бунтовать, а камнями замостили дороги, чтоб быстрее подавить восстание, если оно все-таки случится.

Предыдущая страница 16 Следующая страница


17 Елена Первушина

Солнце уже село, небо за городом стало красным - завтрашний день будет ветреным.
- Здесь все горит, - сказал Эрвинд очень тихо, слышал его только я.
Он не грубый, этот город, скорее легкий и, я не знаю, воздушный что ли. Мне он, правда, больше понравился издалека, вблизи он уже не легкий, а легкомысленный, слишком светлый, слишком большие окна, все с каким-то вызовом.
У самого города нас встретила застава. Уж не знаю почему, но они о нас ничего не знали, капитан долго не желал убирать цепь, пока не отправился вместе со своими людьми на гауптвахту. Эрвинд сидел с кислой миной, но глаза были хитро прищурены, словно он говорил: «То ли еще будет!»
Разместились мы, правда, без проблем, дом посольства великолепен, мы с Эрвиндом живем в смежных комнатах.
К послу весь день приходят в гости какие-то важные тарды. Стены в посольстве тонкие, и, сидя у Эрвинда в комнате, я слышу их голоса, слов не разбираю, но одни, кажется, жалуются на жизнь, а другие посмеиваются над послом.
Эрвинд говорит, что смеются те, кого асены купили с потрохами, а плачут те, кого они покупать не захотели.
Глаза слипаются. Я надеюсь, у вас не очень беспокойные ночи.

***

Сегодняшний день такой же сумасшедший, как вчерашний. Посол вручил королеве свои грамоты. Сегодня я впервые ее увидел. Это ее мне придется убить.
Снова попытаюсь по порядку.
С утра за послом тенью ходил Эрвинд и жалобно просил:
- Господин Арнулъф, но, право слово, я не понимаю, зачем я там нужен. При дворе все прекрасно говорят по-тардски, моя помощь не понадобится…
Видно было, что эти слова ему даются с большим трудом.
Посол посмотрел на него ласково и ответил:
- Без переводчика посольство будет выглядеть несолидно. Переодевайтесь, у нас не так уж много времени.
Эрвинд отвернулся, пробормотал что-то по-асенски, похоже ругательство, и пошел выполнять приказ.
Асенский дворец гораздо меньше императорского, краска кое-где облупилась, но зато он не так давит на тебя.
Парадный зал убран на тардский манер: золотые украшения (вернее, позолоченные, позолота местами облезла, и видно дерево), статуи, зеркала. Паркет надраен так, что все время приходится смотреть под ноги, иначе упадешь.
Королева и ее двор уже были там, все стояли. Она еще совсем девочка, никакой короны у нее нет, только светлые волосы собраны на затылке в узел. Платье на ней цвета созревшей ржи, покроя такого же, какой я видел у асенских крестьянок. На поясе висит связка ключей и кошелек. Ведет себя очень скромно в отличие от своих дам.
Я не знаю, как на них держатся платья: плечи, руки, грудь, спина - все наружу. Могли бы и вовсе ничего не надевать, разница небольшая. Все как одна так и шныряют глазами по посольству, у меня даже мурашки по коже забегали. Вообще-то они были бы похожи на цветы, если бы… Да Бог с ними! Одно могу сказать точно: они совсем не похожи на тардок, те смотрят сквозь тебя, а платья у них еще ужаснее.
Королева очень смиренно и кротко произнесла:
- Благородный рыцарь, мы видели ваши грамоты, и они говорят, чтобы мы вполне доверяли вам. И вот, мы вам верим.
Не знаю, по-моему, для побежденных это звучит немного заносчиво. Но посол недовольства не выказал. Он вручил ей послание Императора и подарки: серьги и ожерелье.
Она поблагодарила, примерила ожерелье, посмотрела на своих дам с торжеством: вот, мол, теперь и у меня драгоценности есть! - а потом сказала:
- Ваша Светлость, не окажете ли вы мне любезность?
- Прекрасная госпожа, это вы мне оказываете любезность.
- Я хотела бы поговорить с вашим переводчиком.
И, не дожидаясь ответа, подошла к Эрвинду, взяла его за руку, отвела в сторону, и они о чем-то заговорили по-асенски. Я смотрел на все это и вдруг понял: да она же просто издевается над послом! Это же балаган. Она отвела ему глаза своим смиренным видом: я, мол, просто ключница у нашего великого Императора. А он заглотил наживку и не поморщился. Одного не могу понять: что ей нужно было от Эрвинда? Вид у него был такой, будто он ждет какой-то неприятности. Когда она полезла в свой кошель, Эрвинд вздрогнул. Готов поклясться, ему хотелось быть за сто верст от Аврувии. Она достала перстень и протянула ему. Эрвинд взял его, не веря, что все это происходит на самом деле. А она смотрела на него и как будто светилась.
Посол стоял с таким самодовольным видом, что мне захотелось смеяться. Ну нельзя же быть таким слепым! Хотя, с другой стороны, может быть, он ожидал именно этого. Для того и Эрвинда заставил пойти.
Ты понимаешь, как все ужасно. Я не смогу убить ее, я не смогу бежать, я вообще ничего не смогу. Остается только надеяться. Во всяком случае, я сделаю все для вашей безопасности.

Мэй во дворце не жила. Дворец был перестроен по тардской моде еще Эриком Первым, и асенам среди золотых капителей, алой парчи и бесконечных зеркальных галерей было тяжеловато. Эрвинд Старший купил когда-то для своей семьи маленький домик с мансардой в трехстах шагах от дворца. Туда-то и отправилась после приема королева. Она шла короткой дорогой по залитым закатным солнцем аллеям парка, а в двух шагах сзади следовала невозмутимая и настороженная ее охрана. Мэй очень хотелось упасть на землю и покататься по траве - она едва не падала от усталости. Два часа почти что неподвижного стояния в зале вымотали ее до предела, как вымотали бы молодую горячую лошадь. Ноги, спина, шея ныли немыслимо, и лишь королевская гордость помогла ей дойти до дома и взобраться по винтовой лестнице на второй этаж без посторонней помощи. В гостиной Мэй скинула наконец туфли и со стоном «Все, конец!» повалилась на диван.
Скрипнула дверь - это вошел Аттери с подносом, на котором стояли две белых фарфоровых чашки.
- Мэй, ты где? - позвал он.
- Мэй умерла, - сообщила королева с дивана. - Что ей передать?
- Передайте, что я принес ей шоколад. - Аттери присел на стул у ее изголовья.
- Ты - моя последняя радость, - задумчиво сказала Мэй.
Гостиная, как и все асенские комнаты, была небольшой и очень светлой: окна в человеческий рост с матовыми до половины стеклами, узор из голубых листьев на стенах и на обивке дивана, резная мебель орехового дерева, мягкий белый ковер на полу. На мозаиковом столике была сейчас навалена груда вещей: дорогие плащи, серебряные и золотые браслеты, цепи, чаши, выточенные из цельного камня, - Мэй хотела сегодня вечером выбрать подарки для посланника. Ответные дары для Императора давно уже собрали, императорские вкусы были всем хорошо известны. И сейчас взгляды Аттери и Мэй невольно обратились к подаркам.
- Как тебе показался посол? - спросил Аттери.
- Было не грязнее, стало не чище, - ответила королева, уткнув нос в чашку. - А что это там за черное привидение в последнем ряду?
- Вроде бы их новый врач.
- А… - сказала Мэй, - это что-то вроде предупреждения.
(В Лайе черное платье носили только осужденные преступники.)
Аттери потер подбородок, что означало: он готовится к неприятному разговору.
- Но твоя сегодняшняя выходка…
Мэй, казалось, не услышала его.
- Ты прости, - она соскользнула с дивана, - я только переоденусь и вернусь. Не могу больше дышать в этих доспехах.
- Мэй, что ты подарила принцу?
- Кольцо Эрвинда Старшего, - ответила она из соседней комнаты сквозь шелест платья. - Камилла, когда будет готова ванна?
- Мэй, мне кажется, что это было неосторожно.
- Аттери, если тебе нечего делать, посмотри, что мы можем подарить послу! По-моему, плащ неплох.
- Слишком хорош. Не годится перещеголять императорского посланника в щедрости. Достаточно будет чаши и вот этой серебряной цепи с леопардом. Мне кажется, посол оценит работу.
- Ну хорошо, убедил, - королева вышла уже босиком в любимым домашнем халате - светло-розовом, атласном, с вышитыми виноградными гроздьями - и уселась прямо на ковер, привалившись головой к дивану.
- Послушай, Мэй, что подумают люди, когда увидят, как ты подаешь руку предателю и изгнанному?
- Аттери, оставь Эрвинда в покое. Для нас он прежде всего сын короля Эрвинда и мой брат, - твердо сказала Мэй. - Он имеет на этот перстень больше прав, чем любой из нас. - И неожиданно добавила: - А плащ, если хочешь, возьми себе.
- Хочешь меня купить? - усмехнулся Аттери. - Не выйдет.
- Возьми, возьми. А скалывать будешь вот этим. - Она вытащила из кармана халата серебряную фибулу в виде скачущего коня.
Краска залила лицо Аттери. Белый конь был вестником солнца и покровителем Лайи. Только асены могли носить его изображение.
Как, пожалуй, все тарды Лайи, Аттери долгие годы мечтал о том дне, когда асены окончательно признают его своим. Это не приносило никаких привилегий, зачастую лишь неприятности: асены должны были платить гораздо большие налоги, чем тарды, да и надзор за ними был строже. Но это приносило честь, ту самую, которая, по словам асе-нов, была выше долга и свободы.
- Ты все же хочешь меня купить, - пробормотал он.
- Ерунда! - Мэй покачала головой. - Будь Эрвинд жив, он сделал бы то же. Ты давно уже заслужил это право. Я думаю, он просто не успел.
- Я знаю, почему Эрвинд этого не сделал, - грустно сказал Аттери. - Ему было нечего у меня просить.
Когда за Аттери закрылась дверь, королева, смеясь, закружилась по комнате. Проделав несколько пируэтов, она застыла в трагической позе, простирая перед собой руки.
- Мой принц, с тех пор как я увидела вас… - со смехом продекламировала она нараспев.

Глава 4

«Мой принц!
С тех пор как я увидела Вас, в моей душе поселилось странное чувство. Я, прежде всегда неприступная, легко покорявшая мужские сердца, ныне сама влюблена. И огонь страсти разгорается с каждым днем все сильнее. Я должна говорить с Вами, иначе я умру. Женщина, страдающая женщина, умоляет Вас о встрече. Я буду ждать Вас завтра на закате у старого бастиона. Если Вы не придете, не знаю, что будет со мною.
Любящая Вас до гроба
Прекрасная Незнакомка».

- Это что за бред? - спросил посол.
- Не знаю, Ваша Светлость, простите, - ответил печально Эрвинд. - Получил сегодня утром и решил с вами посоветоваться.
- Ну а сам что думаешь?
- Не знаю, - развел руками принц.
Посол бросил на него хмурый испытующий взгляд, но лицо Эрвинда ни на секунду не утратило глуповато-невинного выражения. Было похоже, что он и в самом деле не знал. «Или сам написал, - подумалось вдруг послу, - но на кой?! Или… Где-то я подобный почерк видел». Он еще раз внимательно вгляделся в записку, где корявые буквы то наползали друг на друга, то рассыпались, как фасолины в супе бедняка.
- Неграмотная тебе попалась незнакомка, - заметил он. - Пишет как курица лапой. Если она так же прекрасна, как ее почерк…
Эрвинд улыбнулся:
- В Аврувии таких не бывает.
- Ну так сходи и проверь. Потом расскажешь, если захочешь.
Принц поклонился.

Холодным туманным вечером Эрвинд вышел из посольства. Постоял немного на крыльце, вспоминая расположение улиц, и пошел вниз, к реке. Алое солнце садилось в облака, город быстро погружался во тьму, и один за другим зажигались фонарики у домов. По узким мостам проезжали запоздавшие экипажи, и отражения их фонарей плясали в черной воде. В траве еще стрекотали последние кузнечики. Эрвинд, пожалуй, впервые почувствовал, как не хватало ему всего этого в Империи - огоньков, стрекота, запаха сырости, который тихонько подкрадывался в город с реки. Иногда принц тайком останавливался у домов, просто, чтобы услышать голоса - на освещенных верандах пели, кто-то разговаривал в темном саду, поскрипывали качели.
Усилием воли Эрвинд напомнил себе, что ему снова придется отсюда уехать, и чем скорее, тем лучше. Но кто мог сегодня вызвать его на свидание? Он ни секунды не сомневался в том, что никакой «прекрасной незнакомки» не существует. Асенки не пишут подобных записок всерьез. Кто-то из старых друзей захотел встретиться? Но кто мог решиться на такое? Или компания юных мстителей решила выманить его из дома и прикончить? Правда, Мэй вчера ясно показала, что он желанный гость в Аврувии, но Эрвинд еще не понял, какой вес имеет здесь слово Мэй.
Пока ясны были две вещи. Во-первых, Эрвинд Старший сделал из нее истинную королеву, а во-вторых, с этой королевой у него, Эрвинда Младшего, не было ровным счетом ничего общего. Когда-то он мог бы полюбить ее, но отец - и похоже, что совершенно сознательно - этому помешал. Теперь же она стала совсем чужой. Девочка, игравшая вчера на глазах у всего света в поддавки с Арнульфом, - она воплощала все, что Эрвинд не то что ненавидел, а не выносил всем своим существом: жестокость, обман, двоедушие. Посол мог влюбиться в нее, Эрвинд - никогда.
Он все же немного заблудился и, поплутав среди старых сараев, поминутно поскальзываясь на мокрой стружке, вышел к бастионам уже в темноте, когда над резной кромкой облаков поднялась белоснежная сверкающая луна. У стены на гранитной скамье сидела женщина. «Значит, все-таки незнакомка?» - удивился про себя Эрвинд.
- Добрый вечер, сударыня.
Женщина одним движением сбросила плащ, словно эта сцена была уже сотни раз отрепетирована, и он распластался на каменных плитах черным пятном. Эрвинду показалось, будто ему за шиворот плеснули горячей воды.
- Мэй?! Это ты написала записку?
Она молчала - вопрос не требовал ответа. Эрвинд слушал только плеск воды и ее дыхание.
- Это было очень неразумно и рискованно, - сказал он с упреком.
Мэй вскинула голову, волосы светлой змеей метнулись по плечам.
- Если ты сейчас незаметно уйдешь, никто не узнает, что ты встречался со мной.
Эрвинд только покачал головой.
- Что он с тобой сделал? - пробормотал он. - У тебя уже весь лоб в морщинах.
- У тебя тоже, - тихо ответила Мэй.
Она во все глаза разглядывала его - узкие сильные ладони, чуть сутулые плечи, лицо стало взрослее и тверже. Про таких в Лайе говорят: «Он знает, с какой стороны хлеб маслом мажут» - непереводимая, но высокая похвала.
Эрвинд тоже всматривался в Мэй. Она стояла неестественно прямо, голова закинута, руки сжаты в кулаки. Последний раз он видел ее такой десять лет назад у прилавка с игрушками. И он задал вопрос, который не давал ему покоя вот уже год:
- Как ты могла согласиться?
- А разве можно было иначе? Кто-то же должен стать королем. Тебя не было, и никого, кроме меня, Император не утвердил бы.
Осторожно, словно боясь обжечься, он взял ее руку и спрятал в своих.
- Я не должен был уезжать, не должен был оставлять тебя.
- Это твой трон.
- Как он умер? - спросил принц.
- Легко, - солгала Мэй. - Это был хороший яд.
Она осеклась, увидев, как перекосилось лицо Эрвинда, и тихо добавила:
- Он сказал… почти в самом конце: «Вот видишь, Диант, я все же заплатил».
Эрвинд все еще согревал ее руку в своих ладонях.
- Знаешь, что самое удивительное? - спросил он.
- Нет.
- В Империи такие же звезды, как и здесь.
Мэй подняла голову и взглянула на звезды, горевшие над ними ясно и спокойно.
- Я тоже часто об этом думала, - ответила она.
Их взгляды встретились. Мэй отступила на шаг, дернула плечом, будто снова что-то отбрасывая.
- Я ведь, между прочим, позвала тебя по делу, - сказала она, садясь на скамейку.
- Что-то случилось? - встревоженно спросил Эрвинд.
- Пока нет. Но мне нужны деньги. Из-за того, что этот треклятый посол сидит целые дни у меня в канцелярии, я не могу использовать ни один из своих незаконных источников. А законные уже иссякли. Мы здорово потратились этой осенью. Повышение налогов, да еще эта инспекция. Пришлось срочно снаряжать три корабля, только чтобы ушли из гавани. Так что казна пуста. А скоро уже дни Высокой Звезды. А в этом году, ты знаешь, исполняется сто лет со дня битвы при Хейде. Поэтому праздник должен быть особенный. Словом, я посчитала - мне нужно двадцать тысяч марок.
- Но у меня нет таких денег.
Мэй улыбнулась:
- Я догадываюсь. Но у меня есть хороший товар. Ты не знаешь в Империи богатых людей, которые не побоятся незаконной торговли?
- А что за товар?
- Абрские кони. Белые шестилетки. Два жеребчика и кобылка.
Эрвинд охнул:
- Ты с ума сошла! Если посол хоть краем уха услышит…
- Что я могла сделать? Мне их подарили, а вернее, просто всучили. Один из капитанов решил таким образом добиться права на беспошлинную торговлю. Не могла же я отправить их обратно. Они сейчас на маленьком острове, в дельте. Я заставила капитана оплачивать их содержание.
- И ты хочешь их продать?
- Больше нечего. Мои фамильные драгоценности не пользуются особым спросом.
Со вздохом Эрвинд ответил:
- Хорошо, я напишу паре моих знакомых в Империю.
- Дай мне только адреса, напишу я сама.
- Нет, это сделаю я, и очень осторожно. Я хочу быть уверен, что здесь не будет никакого риска для тебя и Лайи. Вот только как бы передать тебе ответ? Я могу оставить его в каком-нибудь из наших старых тайников.
- Нет. Надежнее будет, если мы снова встретимся. Я придумаю завтра предлог.
- Мэй! Я не хочу, чтобы мы еще раз встречались наедине. Это слишком опасно.
Она взглянула на него умоляюще:
- Пожалуйста! Я же уступила тебе письма, уступи мне встречу. Я буду очень осторожна.
- Ну хорошо. - Он сам поморщился от своих слов. - Тебе, наверное, пора идти.
Она коротко кивнула.
- Проклятье! Я не могу даже проводить тебя!
- Не нужно, сама дойду. Спасибо тебе за все.
- Пока еще не за что.
Она встала со скамьи.
- Я очень скучаю по тебе, - сказала она просто и сама протянула руку для поцелуя.

Дневник Теодора

Боже мой, я либо родился под несчастной звездой, либо кто-то меня сглазил. Наверное, кто-то позавидовал нашему с тобой счастью, нашим детям.
День ото дня дела идут все хуже и хуже. У меня уже никаких сил нет. Ты только представь себе: сегодня вечером я не выдержал больше шума в посольстве и рискнул выйти на улицу. Я ушел засветло и пошел к реке, там тихо и никто не мешает, можно спокойно посидеть и подумать. Когда стало смеркаться, я пошел обратно. Лучше бы я ночевал под мостом!

Предыдущая страница 17 Следующая страница


Короли побежденных 18

В переулке какая-то драка: один сбил другого с ног и колотит головой об мостовую. Я кричу:
- Прекратить!
Он обернулся, потянулся к поясу, за ножом, что ли, но увидел меня, испугался, бросил жертву и убежал.
Я подбегаю, смотрю и начинаю проклинать все на свете: это Эрвинд! А на улице ни души! А у него голова разбита, тот мерзавец бил прямо в висок, кровь льет, он без сознания. Я быстро обмотал ему голову рубашкой, стучу в первую попавшуюся дверь. Выходит заспанный хозяин. Я говорю ему, что Эрвинда нужно донести до посольства. Он смотрит на меня как баран и делает вид, что ничего не понимает. Но я-то знаю, как они тардского не понимают! Я не знаю, что меня осенило, но я завопил:
- Вы что, Императору не подчиняетесь?! Да вас всех пересажают с конфискацией имущества!
Это подействовало, меня отлично поняли и несли Эрвинда, словно мать новорожденного младенца.
И что ты думаешь? Приходим в посольство, я устраиваю Эрвинда, начинаю обрабатывать рану. Клок кожи с волосами просто висит, но тут ему повезло, шрама под волосами видно не будет. Тут является посол и начинает на меня орать:
- Ты, негодяй! Я тебе велел за ним следить, а ты где шлялся?! Если он умрет, виноват ты будешь! Я тебя в порошок сотру!
Я не выдержал и сказал:
- Господин посол, вы отрываете меня от дела. Пока вы здесь, я не могу оказать раненому никакой помощи, и, если он умрет, моей вины здесь не будет. Вы не приказывали мне ходить за ним по пятам.
- Теперь будешь! Ты меня понял? Если он умрет или станет идиотом…
- Вы бы лучше искали преступника, - сказал я.
Только теперь до меня дошло, насколько я был непочтителен. Но тот от злости ничего не заметил.
Эрвинд пришел в сознание часа через три. Жалуется, что сильно болит голова. Еще бы, теперь ему еще долго жаловаться! Дал ему успокоительного. Прихожу к себе, и меня тут же отправляют к послу. Так что Эрвинд был единственным в посольстве, кто спал в эту ночь.
Посол меня спрашивает:
- Он очнулся?
- Да, сейчас он спит.
- Когда с ним можно будет разговаривать?
- Чем позже, тем лучше. Не раньше утра и недолго. Стукнули его здорово.
- Как это вышло?
Я рассказал. Он в ответ завел старую песню:
- Запомни, твоя жизнь зависит от того, выживет ли Эрвинд. Лекарей я в любой момент найду хоть дюжину. Голова у него в порядке?
Ну разве можно так ставить вопросы? Типичный тард. Я ответил:
- Идиотом он не стал.
- Хорошо, иди.

- Мэй, голубушка, проснитесь!
Мэй рывком села на кровати и очумело уставилась в серые сумерки за окном.
- Ты с ума сошла, Камилла? Который сейчас час?
- Седьмой, наверное.
Сквозь прищуренные веки Мэй разглядела встревоженное лицо Камиллы и маячившую в дверях Хельгу - свою вторую горничную. Эти дуры вытащили ее из самого глубокого сна без сновидений, и она все еще не могла понять, на каком свете находится. Она уже хотела в простых словах объяснить им их неправоту, но тут дикая боль ударила ее в затылок и отдалась в виске. Мэй со стоном схватилась за голову. С ней и раньше бывало подобное, когда менялась погода, но не так сильно.
- Что стряслось? - выдавила она, превозмогая боль.
- Ваше Величество, здесь один человек, - начала Камилла, голос ее дрожал. - Он вчера стоял на посту у переулка медников и видел, как кто-то напал на… Его Высочество, когда он возвращался в посольство.
- Где он?
- Здесь, в гостиной.
Мэй соскочила с кровати и, на ходу натягивая халат, бросилась в гостиную. Увидев растрепанную и заспанную королеву, гвардеец застыл по стойке «смирно».
- Докладывай, - приказала Мэй.
- Это было около двух часов ночи. Я услышал крики. Это был церет из посольства. К сожалению, я не сразу понял, что случилось, - он кричал на своем языке. Когда мы прибежали на площадь, нападавший уже скрылся. Я видел только его спину, так что узнать не смогу, да и никто из наших не сможет. Разве что сам принц видел или этот церет. Потом я помог внести принца в дом. Видимо, он упал и ударился головой о камни, ножевых ран не было.
Мэй невольно положила руку на затылок.
- Он был жив? - спросила она.
- Я думаю, да.
Она вернулась в будуар, достала из ящика стола кошелек и, не глядя, высыпала монеты на ладонь гвардейцу.
- Дежурный внизу записал твое имя и рапорт?
- Так точно, Ваше Величество.
- Ты свободен, - распорядилась она. - Камилла - умываться и волосы. Хельга - платье.
- Какое, Ваше Величество?
Мэй замахнулась, но в последний момент удержала руку.
- Какое хочешь, дура. И поторопись. Камилла, кто сегодня дежурит внизу?
- Ивор.
- Отлично. Скажи ему, чтобы нашел для меня Аттери. Я буду во дворце.
Наскоро приведя себя в порядок, Мэй побежала короткой дорогой через парк во дворец. Об Эрвинде она сейчас не думала - все равно ничего нельзя было сделать. Она думала об Арнульфе. Случившееся требовало от него решительных действий. Что он предпримет?
И она не ошиблась. Во дворце ее уже поджидало письмо посла.
Он писал, что нынешней ночью кто-то из асенов ранил его переводчика, и он считает это нападение запланированным и хорошо подготовленным. В кармане у Эрвинда нашли записку, в которой некая «прекрасная незнакомка» вызывала его на свидание. Посол просит королеву немедленно начать расследование и хочет сам принять в нем участие. Он не хотел бы, чтоб повторилась история с господином Стейнором.
Мэй упала на первый попавшийся стул. Значит, Эрвинд жив! В голове у нее было пусто-пусто, в ушах звенело. Ладно, как сказал бы Эрвинд Старший, будем работать дальше. Вошел Аттери. Мэй попыталась разглядеть его сквозь плавающие перед глазами разноцветные круги.
- Что случилось? - спросил он.
Вместо ответа Мэй протянула ему письмо посла.
- Скверная история получается, - сказала она.
- Да уж, точно сказано. Зачем тебе понадобилось с ним встречаться?
Раз. Мэй мысленно загнула палец и ответила тоном глубочайшего раскаяния:
- Я только хотела рассказать ему, как умер его отец. Он имеет право знать.
- А какое отношение к смерти короля имеют абрские кони?
Два. Господин Аттери знал о вчерашнем свидании подозрительно много. Нужно было еще чуть-чуть разозлить его, чтобы получить решающие доказательства.
- Мне двадцать лет, и я могу сама решить, о чем говорить со своим братом!
- А я - твой мастер оружия и не допущу, чтобы ты сама, своими руками себя губила. Что ты будешь делать, если об этих конях узнает посол?
Три. Мэй умела считать до трех.
- Аттери, придурок, ты что наделал?! - прорычала она. - Я же запретила тебе пальцем прикасаться к Эрвинду!
- Я - твой мастер оружия!
- Ты - болван. Неужели ты до такой степени туп, до такой степени тард, что до сих пор не понял?! Он - наследник. А мы только держим ему место. Так задумал Эрвинд с самого начала. И где, как не в Империи, он мог надежнее всего спрятать своего единственного сына от мести Императора?
Аттери на мгновение потерял дар речи.
- Ты знаешь об этом от короля?
- Я знаю об этом уже четыре года! И вот теперь, когда все было готово, появляешься ты, со своими куцыми фантазиями о моей безопасности.
Аттери не хотел верить ее словам. Весь опыт, все чутье говорили, что она лжет. Но он не мог не верить. Уже не в первый раз он спросил себя со злостью: почему эта сопливая девчонка имеет над ним такую власть? Она даже не аристократка. Он принялся отстегивать ее подарок - серебряного коня.
Мэй ударила его по руке:
- Ты действительно болван, Аттери, если думаешь так отделаться. Я не буду менять своего решения и не буду менять мастера оружия. Слушай, какое тебе уготовано наказание. Во-первых, разберешься с расследованием. Это был кто-то из твоих людей? Ты ведь не нанимал убийцу?
- Разумеется.
- Значит, мы не сможем его выдать.
- Мы могли бы найти кого-то другого, кто за деньги согласится взять на себя вину. - Аттери начал оправляться от полученной взбучки. - Потом устроим ему побег, и все, как обычно.
- И прекрасную незнакомку для пущей убедительности.
- А кто конкретно писал это письмо?
- Моя левая рука.
- Ладно. Разыграем спектакль на тему гнева народного, павшего на голову принца-предателя.
- Пойдет. Только вот что… Там был еще этот врач-церет. Он может спутать карты. Надо выяснить, что он конкретно видел.
- Прости, но надо еще знать, что скажет им Эрвинд, когда очнется.
- Эрвинда я беру на себя.
- Мэй!
Она снова сделала вид, что не услышала его.
- Так вот, а теперь во-вторых. Я увижусь с Эрвиндом еще раз, как только это будет возможно. И ты позаботишься, чтоб нас никто не подслушал - ни асены, ни тарды. Как ты это сделаешь - меня не касается. Это понятно? - Она посмотрела ему прямо в глаза.
Аттери кивнул:
- Хорошо, Ваше Величество.
- Одно могу сказать в утешение, - пробормотала Мэй тихо, скорее самой себе. - Я не буду говорить о политике.
И уже в полный голос добавила:
- Так, с этим ясно. Будем работать дальше. Господин посол еще не ошивается внизу?
Аттери вызвал дежурного офицера.
- Его Светлость господин Арнульф просил вашей аудиенции пять минут назад, - доложил тот.
Мэй мельком взглянула на себя в зеркало: обтянутые кожей скулы, серые круги под глазами - страхолюдина, да и только.
- Попроси его подождать еще немного, - сказала она. - Аттери, пожалуйста, позови кого-нибудь из фрейлин - пусть меня немного подкрасят. И - вперед.

Дневник Теодора

Сегодня, как только Эрвинд проснулся, посол устроил ему допрос. Что, да как, да почему. Эрвинд жалобно моргал, говорил о каком-то письме, сообщил, что не мог отказать даме, за что и поплатился. Кто его бил - не видел, что я и подтвердил, он это мог увидеть только затылком. Посол зол, на всех рычит, но меня, к счастью, оставил в покое. Очень вовремя, потому что болеть Эрвинд будет долго и тяжело.

***

Как я предполагал, так и случилось. У Эрвинда лихорадка, он все время бредит. Делаю, что могу, но могу немного. Зато, как выяснилось, посол понимает асенский без перевода. Спрашивал меня:
- Какие деньги ищет Эрвинд?
Я ответил:
- Я не понимаю по-асенски.
Он посмотрел на меня очень недоверчиво, но отстал.

***

Кажется, нашли «незнакомку» и ее сообщника. Я в эти дела не лезу.

***

Эрвинду лучше, уже три дня его не лихорадит. Он-то уже твердо считает, что здоров. На ногах еще не стоит, и тошнит все время, а туда же - у него дела, он пошел.
- Понимаешь, это очень важно. Я должен выполнить свое обещание.
- Только через мой труп. - К сожалению, это даже не шутка, но он не понял. - Ты и до дверей не дойдешь.
Он попробовал встать, но был вынужден признать мою правоту. Подумал еще немного (это явно не идет ему на пользу) и спросил:
- Кстати, ты не помнишь, о чем я бредил?
- Я не понимаю по-асенски - эта фраза скоро будет мне сниться. - Но посол спрашивал, какие деньги ты ищешь.
- Вот как? И что ты ему ответил?
- То же, что и тебе.

***

Сегодня заходил посол - узнать, не вспомнил ли Эрвинд чего-нибудь нового. Но Эрвинд снова ничем его не порадовал. Посол сказал ему.
- Насколько мне известно, в Лайе, да и везде, королей всегда приносили в жертву в трудные времена. Именно поэтому мой господин носит титул Император, что значит «тот, кто отдает приказы» - то есть полководец. Подумайте об этом, Ваше Высочество.
И ушел, не дожидаясь ответа.
Я не понял, отчего это наш переводчик стал вдруг «Ваше Высочество», но спрашивать не стал. Эрвинд, однако, тут же заметил мое недоумение и пояснил:
- Не смотри так мрачно, Теодор. Видишь ли, я действительно здешний принц. Меня выгнали из страны три года назад за дурное поведение. А теперь и вовсе решили избавить Лайю от позора.
Кто его, спрашивается, просил? Не хочу я знать про их дрязги.
Только получается, что королева - его сестра, а я помню, как они друг на друга смотрели… Тут я подумал, что, может быть, его стукнули за дело.
А Эрвинда как раз одолело желание пообщаться.
- Кстати, давно хочу спросить, а у церетов короли есть?
- Нет у нас королей и не надо, - ответил я сердито. - Такое только у асенов может быть, чтобы глупой девчонке позволили править. Правителем должен быть самый уважаемый, тот, кто дольше всех прожил и много знает.
- А кто же будет отвечать, если что-то случится?
- Кто натворил, тот и отвечает.
- Варвары… - сказал Эрвинд печально.

***

Я уже привык к постоянному головокружению и к тому, что все хотят меня убить. Мне даже не страшно. Я перестал обращать на это внимание. Да и какая разница - те или эти? Рано или поздно кто-нибудь доберется.
Тут на днях Эрвинд отомстил мне за то, что я не выпускаю его из кровати. Заявил буквально следующее:
- А знаешь, теперь тебе по улицам придется ходить с оглядкой. Они меня чуть не прикончили, а ты вмешался, с того света вытащил, местные власти переполошил. Я тебе, конечно, очень благодарен, но они - вряд ли.
Ну что мне с ним делать? Будь он моим младшим братом, я бы выдрал его за ухо, и все было бы хорошо. Да, настроение он мне испортил здорово.
Пошел я к аптекарю, а все кажется, что сейчас кто-нибудь из-за угла выскочит. Захожу в аптеку, и знаешь, какая первая мысль? «Вот сейчас все и закончится». Потому что вместо аптекаря там сидит какой-то парень совершенно не аптечного вида.
- Здравствуйте, - говорит он мне по-тардски, - что вы хотите?
Я хотел повернуться и уйти, да что толку? Подхожу ближе, говорю:
- Здравствуйте, а где господин аптекарь?

Предыдущая страница 18 Следующая страница


19 Елена Первушина

Он на меня смотрит, я - на него и вдруг понимаю, что он меня боится еще больше, чем я его. Это у асенов бывает. Уставятся на меня, будто я оборотень какой-нибудь. Эрвинд говорит, это из-за черной одежды. Думают почему-то, что я страшный преступник. Может, одежда меня сегодня и спасла.
Этот, который за прилавком, промямлил:
- У господина аптекаря голова болит.
Я назвал ему, что мне нужно, он полез банки сшибать. Между делом спрашивает:
- А как господин переводчик себя чувствует?
- Спасибо, много лучше. Послушайте, давайте я сам выберу.
- Нет, - говорит, - спасибо. А говорят, на него целый полк напал.
- Да нет, всего один человек. Сколько с меня?
- Нисколько, - говорит, - подарок от аптеки. А вы не знаете кто?
- Нет, - говорю, - не присматривался. Я, даже кто вы такой, знать не хочу.
Уж не знаю как, но снова ушел живым. Отложили до другого раза.
У Эрвинда сегодня не будет спокойной ночи. Никогда еще стража не играла с таким грохотом и воплями. Деньги им выдали, что ли?

Хельге недавно исполнилось семнадцать лет, к тому же ее отец был когда-то тардом, как и Аттери. Поэтому по утрам у нее падают из рук шпильки и гребни, пудра рассыпается по столу. Она пытается завязать королеве башмаки и смотрит на нее снизу вверх глазами, полными сострадания. Другое дело - Камилла. Каждое утро она теперь начинает с доклада о здоровье Эрвинда. Где она добывает сведения, известно ей одной, но Мэй ей верит.
Мэй бесят и Хельгины слезы, и Камиллина помощь. Она понимает, что сделала ошибку, позволив другим догадываться о ее чувствах. Но что делать, если без этих докладов она действительно не может жить. Только услышав «Вчера голова почти не болела и спал спокойно», она может по-старому легко спрыгнуть с высокой кровати на пол, искоса испытующе посмотреться в старое зеркало, со смехом напомнить своему отражению: «Коль крадешь - не попадайся, если врешь - так улыбайся».
А потом - пешком во дворец, по просыпающимся улицам, доедая на ходу рогалик, болтая с охранниками, чтоб горожане видели улыбающуюся и довольную королеву и знали, что все в порядке. На самом деле, конечно, даже подобия порядка нет в Аврувии. Господин посол продолжает трепать всем нервы, копаясь в старых донесениях и выискивая любой просчет. Все имперские чиновники в Лайе также воспряли духом и всячески ему помогают. И Мэй, и ее советникам что ни день приходится выдерживать очень неприятные разговоры. Особенно зол посол с тех пор, как ему предъявили виновников покушения на принца. Он нутром чует, что здесь что-то не так, но не может понять - что. Ложь слишком близка к истине.
Осень уже наступила, скоро праздник Высокой Звезды, и парки уже наполнились пряным запахом опавших листьев, а во дворце до сих пор никто не знает, где взять деньги.
И наконец, и это самое главное для Мэй, Эрвинд все еще не встает. Она уже отправляла в посольство своего врача, но посол его завернул, заявив, что не доверит своего переводчика врачу-асену. В чем-то он был прав, и Мэй оставалось лишь скрепя сердце согласиться. Утешается она одним: у тардов сейчас нет никакой разумной причины убивать Эрвинда.
Только теперь ей в голову впервые приходит вопрос: «А зачем вообще они привезли сюда принца?» Но она слишком расстроена, чтобы додумать эту мысль до конца.
На десятый день она не выдерживает и заявляет послу:
- Я хочу видеть своего брата.
Тот расцветает улыбкой, предвкушая, какое донесение он пошлет после этого свидания Императору.
- Ваше желание - закон для меня, прекрасная госпожа.
Разумеется, следующий день выдался нелегким для горничных. Платье плохо выглажено, волосы не ложатся, кроме того, совершенно необходимо запудрить морщины на лбу.
- Какие морщины? - стонет Камилла. - Вы, Ваше Величество, совсем уже обезумели!
В Камиллу летит подушка.
К полудню Мэй появляется в посольстве в сопровождении Аттери и пятнадцати человек почетного эскорта. Разумеется, посол сам хочет проводить ее к брату, но тут Аттери осторожно берет его за рукав.
- Господин Арнульф, я давно хотел спросить вас… Сестрой моей матушки была госпожа Беттина Клерская, в замужестве Шетель. Она не приходится вам родственницей?
И, перехватив взгляд посла, брошенный вслед уходящей королеве, добавляет с обезоруживающей откровенностью:
- Давайте не будем им мешать.
Пока Аттери занимает Арнульфа беседой об их генеалогических деревьях, его люди разбредаются по посольству и незаметно занимают всех опасных личностей разговорами, игрой в кости, фокусами и кто чем горазд. Таким образом, беседа коронованных особ происходит без свидетелей. Посол в ярости: и на сей раз его обошли.

Увидев изжелта-бледного Эрвинда с перебинтованной головой, Мэй потеряла над собой контроль. Со сдавленным криком она кидается к брату, вспрыгивает на кровать, прижимает его руки к своему лицу. Ее плечи дрожат.
Эрвинд, разумеется, смертельно напуган. Он давным-давно не видел ее слез.
- Что с тобой? Что с тобой, сестренка?
Но она не плачет, она смеется:
- Ты жив! Боги всеблагие, ты жив! Как ты?
- Хорошо, уже все хорошо. Только вот… с деньгами ничего не вышло. Может, если продать перстень…
- Ерунда какая! Давно уже все улажено. Ты только поправляйся.
- А кто это меня так, ты не знаешь?
- Аттери.
Эрвинд улыбается:
- Старый, добрый дядюшка Аттери. Качал меня на коленях. Он что, твой мастер оружия?
- Угу, но теперь он наказан.
- Мэй!
Она поспешно перебивает:
- Не то, что ты думаешь. Я просто сказала ему, что ты - наследник по тайному завещанию Эрвинда и твое изгнание - обходной маневр. Теперь он заботится, чтобы нас никто не подслушал.
- Ты солгала своему Мастеру Оружия?
- Ты что, суеверен?
- Нет, не то. Нельзя лгать друзьям. За это потом приходится дорого платить.
У королевы в глазах загорается огонь.
- Значит, надо сделать так, чтобы это не было ложью.
- О чем ты?
- Ты должен быть королем.
- Ты же знаешь, что это невозможно.
- Почему?
- Потому что в Лайе уже есть королева.
Она отодвигается, обнимает руками колени и произносит, уставившись в стенку:
- И королева должна выйти замуж за того, кого укажет Император.
- Мэй, не надо! - в его голосе отчаянье.
Ее лицо напряжено так, что сквозь кожу проступили все мышцы.
- А что «не надо»? По-моему, уже на улицах говорят, что королева одурела, как мартовская кошка.
- Но я тоже одурел. - Каждое слово дается Эрвинду с трудом. - Об этом еще не говорят на улицах?
Она рывком поворачивается к нему:
- Не могу поверить.
- Почему?
- Это было бы слишком прекрасно.
- Вот уж не думаю, - говорит он тихо, почти шепотом. - Но так случилось.
Никто из асенов не догадался блокировать Теодора. Глазам беспрепятственно вошедшего в комнату медика предстала извечная, как сама жизнь, картина: юноша и девушка пили с губ друг друга всю сладость мира. Несколько мгновений он ловил ртом воздух, потом зашипел на царственную чету:
- Вы что творите, висельники?! Ты же его в гроб вгонишь и меня вместе с ним!
Королева ойкнула и отскочила на другой конец кровати.
- Теодор, выйти! - От волнения Эрвинд запутался в тардской грамматике.
- Нет, она выйдет, а ты будешь лежать.
Теодор произносит это так твердо, что Мэй не решается прекословить. Шепнув Эрвинду: «Еще увидимся», она выскальзывает за дверь.
А в двух шагах от нее, за стенкой, посол решил, что проглотил уже достаточно оскорблений и пришла пора начинать военные действия.

Глава 5

Как- то ночью к Аврувии подкрались густые иссиня-серые облака. Они затянули небо пеленой, и зашумели первые холодные дожди. Город съежился. Мелкая рябь, словно мурашки, покрыла кожу реки. Наступил месяц ясеня -последний месяц недолгого царствования Мэй, но она об этом еще не знает. Эрвинду снова стало хуже, а значит, худо и королеве. И вторая головная боль: она до сих пор не ведает, где взять деньги на праздники. Вернее, и она, и все во дворце знают, где в Аврувии можно занять денег, но от самой мысли - идти «туда» за помощью - становится как-то не по себе. Но теперь, после слов Эрвинда: «Если продать перстень…» - Мэй решилась. Чтобы не думать о нем, ей сейчас нужна была хорошая драка.
«Туда» означало - в гости к аристократам. Девять аристократических семейств, ведущих свой род от древнего жречества Лайи, были своего рода государством в государстве. Мэй в свое время потратила две недели, чтобы зазубрить, от каких асенских законов свободны аристократы и как король может чего-либо от них добиться. Резюме всей этой зубрежки было простое: лучше и не браться.
Легко понять, что при такой свободе аристократы не очень страдали от прихода тардов. Так, например, Дом Ойсина, занимавшийся ростовщичеством вот уже триста лет подряд, вряд ли потерял что-нибудь из своих богатств. Они просто расширили круг клиентов. И никто в Лайе не вздумал бы ругать их за торговлю с врагами. Они были аристократы - вне законов и вне осуждения.
У самих же аристократов представления о морали были не менее оригинальными. Образцом для подражания считался Диант, сумевший переступить решительно через все правила и обычаи. Аристократы, как и в прежние времена, представляли народ асенов перед лицом богов. И что бы ни случилось в стране, они оставались такими, какими асены были созданы изначально, - свободными и понимающими гармонию мира. Ради этого можно было кое-чем поступиться.
Вот в такой-то дом и отправилась как-то вечером Мэй. Разумеется, никто, даже Аттери, не знал о ее планах. По-хорошему, надо было сначала привести в действие королевскую шпионскую сеть - разузнать о хозяевах, наметить слабые места. Но теперь, когда в самой середине паутины Мэй сидел посол, она не решалась лишний раз тронуть нити.
Несмотря на поздний час, на улицах было людно - все готовились к празднику: покупали разноцветные бумажные метлы, чтобы вымести из дома злых духов, украшали фасады новыми фонариками и гирляндами, присматривали маскарадные костюмы. Мэй неторопливо шла среди шумной толпы и впервые за долгие дни от души наслаждалась жизнью.
Нет, эти деньги действительно нужны. Теперь она видела это ясно. Эрвинд Старший когда-то говорил ей: «В день поражения на дне реки Хейд появились слова: “Три века вы будете рабами”. Но вся штука в том, чтоб асены за эти годы не привыкли к рабству». Прошло уже сто лет - и что-то надломилось в Лайе. Эрвинда - невиновного - пытались убить не тарды, а асены. И важней важного сейчас, в дни Высокой Звезды, дать им снова почувствовать себя одним народом, полным сил, не уронившим своей чести. Может быть, это будет не слишком правдоподобно, но очень по-асенски. У асена свобода должна быть внутри. Если он разучится отвечать на удар смехом, через двести лет будет некого освобождать.
Так размышляла Мэй, кутаясь в шерстяной Камиллин плащ. Под плащом было простое темно-синее платье, единственным украшением которого служили вышитые на рукавах перламутрово-зеленые листья, шапочка с зеленым пером скрывала волосы (не так уж много в Аврувии блондинок), густая вуаль - лицо.
Мэй с улыбкой вспомнила, что кто-то из асенов считал ее аристократкой. Да ее могли бы сейчас не пустить на порог Дома Ойсина из-за светлых волос - признака тардской крови. Разумеется, когда сюда приходили брать в долг знатные тарды, о старых законах чистоты забывали. Но с королевской семьей можно было не церемониться. С другой стороны, хорошо, что пошла именно она - перед Аттери, например, точно не открыли бы двери. Асена впустили бы и, в виде особой милости, даже выслушали, но он не смог бы торговаться. Она же, полукровка, могла чего-то добиться.
Вот и нужный дом. Мэй невольно отступила на два шага, чтобы полюбоваться им. Мозаика со знаками зодиака под самой крышей, арка, похожая на перевернутый цветок лилии, два сфинкса в нишах вытянулись в струнку, охраняя вход. Королева набрала в грудь побольше воздуха и дернула за колокольчик. Она выбрала из всего семейства этого Рейнольда, сына Ойсина, лишь потому, что он жил один, а всегда лучше иметь дело с разочарованным в жизни старым холостяком, чем с главой семейства, жена которого то и дело выглядывает из гостиной и напоминает: «Дорогой, хорошо бы заказать для Элейны новое платье».
Дверь открыл слуга, хорошо одет, вышколен, непроницаемое лицо.
- Что вам угодно, сударыня? - сразу заметил более чем скромный плащ.
- Я бы хотела поговорить с хозяином наедине.
- Проходите, я доложу.
В передней он взял у нее плащ и повел, освещая путь подсвечником с двумя свечами. Мэй видела, как отражается пламя в старинной мебели, как скользит по гобеленам редкой работы. Ноги тонули в ковре. Не в простом, вроде того белого, какой лежал у нее в спальне, нет, этот был темно-малиновый с павлинами. За такой, наверное, можно было целиком купить ее дом.
В кабинете слуга указал ей на кресло:
- Обождите здесь, сударыня. Я доложу.
Она снова огляделась. Стены затянуты темно-красным штофом. На стенах картины. На каминной полке часы: ороку, хранитель счастья - золотой зверек с телом котенка и головой дракона, - перевесившись вниз, пытается ухватить лапкой стрелку. Эрвинд научил ее разбираться в хороших вещах, и она понимала, что выглядит сейчас «вороной, залетевшей в барские хоромы». Но отступать поздно.
Неслышно отворилась дверь в глубине кабинета. Вошел юноша лет восемнадцати-двадцати в зеленом бархате - видимо, секретарь.
- Добрый вечер, сударыня. Чем могу вам помочь?
- Я бы хотела поговорить с хозяином дома.
- Я вас слушаю.
- Я бы хотела поговорить лично с хозяином.
- Но мы одни здесь.
- То есть, его сейчас нет дома?
- Мне кажется, мы не понимаем друг друга. Он - это я, и никаких других хозяев в этом доме нет.
- Вы - Рейнольд, сын Ойсина?
- Он самый, - подтвердил юноша без тени улыбки.
- Ой, простите! - Мэй не выдержала и прыснула, зажимая рот рукой. Слишком силен был контраст с «разочарованным в жизни старым холостяком».
«Что я делаю? - подумала она с ужасом. - Только разозлю его!»
- Простите меня, господин Рейнольд, - произнесла она умоляюще.
- Пустое, я понимаю, что вы смеялись не надо мной, а над собой. Так чем же я могу быть вам полезен?
Мэй снова взглянула на него, на этот раз повнимательнее, благо вуаль позволяла. Лицо тонкое, бледное, губы сладкоежки. Не самый приятный собеседник. Она сказала самым кротким, самым любезным голосом:
- Мне нужны деньги.
- Это случается, - ответил он, мило улыбаясь.
- Срочно.
- Тоже нередкий случай.
- Двадцать тысяч марок.
- А вот это уже случается реже.
Они взглянули друг другу в глаза, прикидывая силы. Если бы они были молодыми псами, то уже носились бы наперегонки, покусывая друг друга за уши.
- А что вы хотите дать мне в залог?
- Земли. Имение, в год приносит тысяч двенадцать-пятнадцать дохода.
- И на какой срок?
- На пять лет.
- А проценты?
- Четыре, - сказала Мэй бархатным голосом.
- Ну простите. - Он развел руками. - На таких условиях таких денег у меня нет.
- Даже для меня? - Она подняла вуаль.
Если он и удивился, то не подал виду. Знаменитое асенское самообладание было здесь доведено до совершенства.
- Даже для вас, Ваше…
Она осмелилась его оборвать:
- Давайте не будем называть имен здесь.
- Здесь можно называть любые имена. - Рейнольд улыбнулся чуть снисходительно.
Она упрямо покачала головой:
- Хорошо. Вы сказали, что на таких условиях у вас нет денег. Назовите ваши.
Он в задумчивости потер рукой подбородок:
- Видите ли, Ваше Величество, я думаю, с моей стороны было бы ошибкой вести дела с вами. Если об этом узнают некоторые из моих клиентов…
- В Империи?
- Да, в Империи, - спокойно подтвердил ростовщик. - У них возникнут справедливые опасения. Все это может нанести ущерб семье. Так что вы должны меня правильно понять.
- Ну да. - Мэй попыталась скрыть досаду, но ей это плохо удалось. - Так как я королева, о моей чести речь не идет в принципе. Речь может идти о чести Лайи. В этом году исполняется сто лет со дня поражения при Хейде. Вы, я надеюсь, об этом помните? Что подумают о нас тарды, если мы не отпразднуем эту дату по-настоящему?
- А вот это, признаться, меня совершенно не волнует.
- Из-за таких, как вы, мы проиграли войну.
- Ну, знаете, меня тогда еще на свете не было. Впрочем, если бы я участвовал в войне, она была бы проиграна гораздо быстрее.
- У вас будут все возможности в ней поучаствовать, если вы не дадите мне денег.
- Послушайте-ка, не предсказывайте мне страшное будущее. Кто-то давно сказал: «Конец у нас у всех один, но пути, которыми мы к нему идем, до боли разные». Я не мешаю вам, вы не мешаете мне.
Она ожидала чего-то подобного, не ожидала только, что так отреагирует. Обида, глупая, бессмысленная, затопила Мэй.
«Если продать перстень…» - снова вспомнилось ей. Боги всеблагие! Разве она хочет чего-то дурного?! Быть женой Эрвинда, носить его детей не со страхом, а с радостью, каждое утро накрывать для него стол, а каждый вечер - стелить постель. А вместо этого она не может пройти с ним по улице, взявшись за руки. И ладно, она не против, она сама выбрала эту судьбу (хотя из чего ей было выбирать?), она согласна и дальше кривляться на потеху тардам. Только не надо стоять перед ней с таким довольным, с таким полным достоинства лицом, не надо указывать ей ее место. Особенно теперь, когда Эрвинда едва не прикончили, если не из-за этого проклятого аристократа, то ради него!
Эрвинд Старший говорил ей когда-то: «Если не сможешь сдержать свои чувства, а ты еще долго не сможешь, хотя бы используй их для дела». И она использовала, благо точка приложения была неподалеку.
- Послушайте-ка и вы. - Она изо всех сил сдерживала дыхание, поэтому фразы были короткие, словно обрубленные топором. - Вы еще не Диант. Вы ничем никогда не жертвовали, так откуда же у вас право плевать в лицо всем подряд?
- Но также и не ваш приятель, милая барышня, чтобы развязывать кошелек по первому вашему знаку.
Все. Он довел ее до точки. Мэй сама не понимала, что говорит, но получалось на редкость гладко и осмысленно.
- Если вы в самом деле хотите походить на Дианта, вам стоило бы разок поставить все на кон. Все, что имеете, - ваш замечательный дом, несметные богатства, пресловутую честь. Уж слишком вы ими дорожите. Рискните разок всем, что вам досталось по праву наследства, чтобы получить хоть что-то по праву силы.

Предыдущая страница 19 Следующая страница


Короли побежденных 20

Краем глаза она видела, как тонкие холеные руки ростовщика безжалостно рвут писчее перо. Кажется, она сумела его подцепить.
- А что вы поставите на кон? - спросил он все так же любезно.
- Мою могилу в Ашене.
Он рассмеялся. Впрочем, довольно неубедительно:
- Что я с ней буду делать?
- Ну, вы-то найдете, что делать, я не сомневаюсь. Но в Ашене ведь не только королевские склепы. Большой дом, возделанная земля, виноградники, рыбные заводи, охотничьи угодья…
Она говорила это и уже не видела ни Рейнольда, ни комнаты. Когда-то госпожа Этарда частенько возила их с Эрвиндом в Ашен, а потом Мэй еще пару раз ездила уже вдвоем с королем Эрвиндом. И сейчас она словно наяву оказалась там, будто сроку наконец удалось пустить назад стрелку часов. До боли ясно вспомнились ей круглые потные бока пони, теплый песок на берегу Ианте, куда они с принцем увлеченно закапывали друг друга, тихий плеск, с которым срывалась с крючка рыбка и летела прямо в звездное небо, отраженное в темной воде… «Знаешь, что самое удивительное?» - «Нет». - «В Империи те же звезды».
Тут она обнаружила, что ее мысли сделали круг, и очнулась, с неудовольствием поймав пристальный взгляд ростовщика. Впрочем, он, похоже, близорукий, вон как щурится, так что все равно ничего не разглядит.
- Но вы действительно имеете право заложить Ашен?
- Это, пожалуй, единственное, на что я действительно имею право. - И все с той же улыбкой она прочла, словно по книге, давно выученный урок: - Земли в Ашене принадлежали асенским королям в течение восьми поколений между Первой и Второй Войнами. Потом, после смерти Эрика Второго, Диант добился восстановления прав для Эрвинда. Эрик был похоронен на берегу Ианте. Там же теперь могила короля Эрвинда. После него Ашен по наследству отошел ко мне.
- Ну, раз так. - Ростовщик помолчал немного, видимо удивляясь сам себе. - Если вы поклянетесь, что там хорошая рыбалка, я, пожалуй, рискну.
Потом они еще долго и нудно торговались и сошлись на семи процентах со сроком в три года.
- Деньги я завтра же перешлю во дворец, - пообещал Рейнольд.
Мэй благосклонно кивнула.
В знак того, что все недоразумения остались позади, он угостил ее хорошим вином и повел показывать дом - картины, статуи, коллекцию фарфора. Мэй, счастливая и разомлевшая, лениво думала: «Если я не смогу через три года заплатить, я его просто убью. А дом конфискую».
Когда она собралась уходить, Рейнольд сказал:
- Уже совсем поздно. Я пошлю кого-нибудь из слуг вас проводить.
- Только мы расстанемся за два поворота до моего дома. Я не хочу, чтобы кто-нибудь знал, где я была.
- Простите, но я настаиваю на первом повороте.
- Скиньте еще один процент, и я соглашусь.
- Ладно, будь по-вашему.
Она присела в реверансе:
- Была рада познакомиться с вами.
И мысленно добавила с наслаждением: «Молокосос!»
Внизу хлопнула дверь. Рейнольд подошел к окну, отдернул портьеру. По улице быстро шла женщина, закутанная в плащ, следом один из его слуг.
«Интересно, знают ли в доме, с кем я говорил? Ха, а как быстро услышит об этом Большой Совет? Это я выясню сейчас же».
Рейнольд позвонил, пришел дворецкий. Давно уже было известно, что он докладывает дяде о Рейнольдовых проделках.
- Послушай, Кайрел, как тебе нравится твоя работа? Она тебя не обременяет?
- Нет… - Дворецкий удивлен, он ожидает подвоха.
- Я очень рад. - Рейнольд просто сияет. - Так вот, если завтра дядя спросит у меня, кого я принимал вечером, ты уволен. Все. Спокойной ночи.
Дворецкий кланяется и уходит с недовольной физиономией - потерян верный золотой, да еще предстоит повторить угрозу всем слугам в доме.
«Так, с этой стороны я себя обезопасил. Теперь надо разобраться, что я собственно сделал? Вроде бы понятно: дал деньги в долг (очень большие деньги - первый неприятный разговор), под очень средний процент (кислая мина), королеве (всеобщий шок, негодование, возможно, выкинут на пару месяцев из Совета). Но не мог же я не дать. Вернее, конечно, мог. Но что бы я с этого имел? Свои собственные деньги и воспоминание о том, кого я выкинул за порог. Честно говоря, искушение было очень большое. Отец бы обязательно так и сделал. Она ведет себя совершенно по-тардски: нагло, нахрапом. Аргументов никаких привести не может. Дианта зачем-то приплела, голос срывается, а в глазах слезы. Хотя деньги все-таки выбила… Хотя почему выбила? Тонкий математический расчет, и ничего больше.
Подготовим защитную речь для Большого Совета. Итак, дорогие мои родственники! Деньги я дал, но имеется ряд смягчающих обстоятельств:
1) процент не самый плохой - шесть,
2) всего на три года,

3) в залоге - королевские земли в Ашене. Сколько она говорила - десять тысяч ежегодного дохода? Наивное существо. Женщины в делах ничего не смыслят, и она - яркий пример. Там без всякого ущерба можно брать в три раза больше. Например, заставить тардов платить тот минимум, который они не платят. Месяц назад обсуждали на Совете. Задачка для начинающих. Тарды платить отказываются, сборщики налогов берут с асенов. А с асенов много не возьмешь! Нет, этого лучше не говорить, тут же ткнут носом в этот самый документ.
Так что, в общем и целом, сделка-то выгодная. Опять же, короли тоже люди. Правда, в это трудно поверить. Что она там кричала? “Вы не Диант, чтоб иметь право плевать в лицо всем подряд”. А она какое право имеет?!»
Если бы Рейнольда сейчас увидел кто-то из близких, бросился бы утешать. Губы надулись, нос покраснел. Он на нее действительно обиделся. Пришла, нашумела, взяла деньги и ушла. А ему теперь с родней разбираться!
«Кто такие, собственно говоря, асенские короли? Необходимая жертва. Тот, кто идет впереди войска и не имеет права голоса в действительно важных делах. Так было, пока не пришли тарды.
Хотя, если быть совсем честным, Фергус, последний законный король Лайи, избранный аристократами, едва ли не сам открыл ворота тардам. Ему надоела любимая игра аристократов “Который из Домов водит рукой короля”, потому что в последние годы она все больше напоминала другую, известную всем народам и временам, игру - “Угадай, кто ударил тебя в спину”.
Он не знал, бедняга, что аристократы давно уже нашли общий язык с тардской знатью. У Императора бывали свои капризы, и он нередко отправлял на плаху кого-нибудь из ближайших друзей. А чтобы утешить себя в этой потере, прибирал к рукам все земли и деньги покойного друга. И тардские князья быстро сообразили, что деньги надежнее всего хранить у асенов. На благодатной земле Лайи тардские монеты быстро росли и умножались.
Так что когда тарды вступили на побежденную землю, знать, словно цепные псы, охраняла Дома от Императора и собственных соратников.
А что касается имущества асенов: земель, поместий, виноградников, кораблей - их аристократы отдавали. И отдавали с удовольствием. Для того, чтоб вести дела в Лайе, нужно быть асеном. Если ты не знаешь, когда нужно выплеснуть вино на землю, какой камень должен быть на твоем перстне согласно древней Азбуке, если не умеешь в одну фразу вложить два или три значения, ты просто не будешь считаться здесь человеком.
Можешь кричать - тебя не услышат. Можешь грозить солдатами - на всех солдат не хватит. И вскоре тарды сами пригласили асенов управлять отнятыми было поместьями. И если официально земли все же принадлежали тардам, что ж, тем меньший налог приходилось платить.
А потом дела с тардами пошли очень бойко. Империя не была уже раздроблена на множество мелких княжеств, везде были одни законы, одни цены. Так что торговать было выгодно только с протекторатом.
А асены торговать умеют лучше, чем тарды. Даже на тех кабальных условиях, которые установила Империя. Потому что, как гласит пословица, асен уже тогда знал, что такое деньги, когда тард еще учился отличать камень от кучи дерьма.
Так что судите сами, нужны ли сейчас аристократам короли. Особенно если принять во внимание, что тардская знать платежеспособна, а асенские короли - нет».
Подолгу Рейнольд обижаться не умеет, и мысли его соскакивают на действительную причину того, что Мэй сегодня получила деньги.
«Никакого она права не имеет. Ну ее. Хотя, когда не кричит - довольно симпатичная… Зато как взбесится кузен, когда узнает! Двадцать один год, понимаете ли. Съездил в Империю, переночевал пару раз в гостинице - думает, самый умный. А они все: ах, какой деловой, какая умница! Пятнадцать процентов годовых! Да отец, говорят, в Империи все двадцать пять брал. Правда, так и неизвестно, отчего он умер. Надо будет кузену намекнуть, что бывает с теми, кто ездит в Империю. Но теперь это не потребуется. Он теперь от зависти сдохнет. Меня, конечно, будут ругать, но про него все забудут. Может хоть переселяться в свою гостиницу, этого никто даже не заметит!»
Он довольно хихикает. Нет, все-таки здорово! Его дядя-опекун как-то сказал: «В лучшем случае тебе свернут голову».
«Это он правильно сказал. Ничего не поделаешь - люблю поразвлечься. А здесь развлечений минимум на три года».
С минуту он пытается разобрать, где на часах стрелка, а где - ороку, потом сдается, подходит к камину, обнаруживает, что через полчаса полночь, и решает пойти спать. Настроение у него самое радужное, поэтому он сразу проваливается в дремоту, но тут-то и выплывает то, что его все время тревожило.
Как она смотрела, когда он показывал дом. Мягко говоря, кровожадно. Это он понял только теперь. От нее же можно ждать любой гадости! Если у нее не будет денег, может и убить. А денег не будет - состояние королевской казны рассчитано на ближайшие десятилетия. Но сегодня счастливый день (или ночь?) и вот еще одна блестящая мысль!
«Надо на ней жениться! Нет, а что - это идея! Такое и Дианту не снилось. А уж кузену точно не жить. Ха, действительно. Я аристократ, жениться могу, на ком хочу, даже если она королева и у нее светлые волосы. С моими деньгами я таких дел наверчу! Познакомлюсь с Императором, буду ему в долг давать. Тпру, то есть… но, в общем - приехали. Спать пора, это точно. А защитную речь утром надо будет записать, а то забуду».
Пожелав самому себе спокойной ночи, он засыпает. Если бы Мэй видела его сейчас, может быть, она устыдилась бы своих слов и мыслей.

Накануне Дня Высокой Звезды никому не известный юноша остановил взмыленного коня у ворот тардского посольства и, не слезая с седла, стал стучать кулаком в окошко привратника. Стража, удвоившая осторожность после случая с переводчиком, попыталась унять незнакомца, но тот громко требовал, чтобы его впустили, тыча им в лицо какие-то бумаги и пересыпая речь отборной руганью. Наконец привратнику удалось разглядеть на бумагах императорскую печать - и юноша был впущен.
Во дворе он соскочил с коня, кинул поводья первому попавшемуся слуге, спросил, где ему найти господина Арнульфа, и, получив ответ, кинулся вверх по лестнице.
Одна из его коротких белокурых прядей прилипла к вспотевшему лбу, голубые глаза разгорелись, курносый нос горделиво поднят. На бегу он то и дело дергает головой - сделанный по последней моде белоснежный отложной воротник немилосердно режет шею.
Он одет в камзол голубого сукна с алыми клиньями на рукавах. Камзол сшит неудачно, сидит мешковато, но вместе с тем его владелец вряд ли сможет поднять вверх руку. На груди красуется герб: на алом поле сверху три золотые стрелы, снизу - изготовившийся к прыжку лев. Поверх камзола наброшен короткий темно-малиновый плащ. Высокие сапоги поскрипывают при каждом шаге.
По его одежде, гербу и зажатой в руке грамоте, свинцовая печать которой то и дело лупит его по пальцам, можно с большой точностью предсказать его прошлое, настоящее и будущее.
Скорее всего, он - дворянчик средней руки, провинциал, но хорошего рода, состоящий в далеком родстве с семьей Императора, и ныне прибыл в Аврувию с каким-то срочным поручением от последнего. Такое поручение - хороший шанс для юноши поправить свои дела, а то, глядишь, и выбиться из своего теперешнего жалкого круга, сделать карьеру. Вот почему он так спешит.
Господин посол принимает из его рук письмо, почти императорским жестом указывает разгоряченному посланнику на кресло и погружается в чтение. Дочитав до конца, он глубоко задумывается. Юноша молчит, не решаясь прервать его размышления.
- Итак, - говорит наконец посол, - я рад приветствовать вас в Аврувии, господин… - он смотрит в письмо, - господин Гуннар. Вы ведь приходитесь родственником Его Императорскому Величеству?
Глаза юноши вспыхивают, как у собаки, увидевшей хозяина. Значит, речь в письме идет и о нем?
- Да, господин Арнульф. - Он чуть заметно кивает головой, как истинный принц крови.
- Его Императорское Величество считает, что вы уже в зрелом возрасте и можете вступить в брак, который вернул бы вам то высокое положение, что должно принадлежать вам по праву.
- Воля Его Императорского Величества - закон для меня, - произносит немного ошарашенный Гуннар. Он, конечно, ожидал награды, но не такой.
- Говоря кратко, Император нашел для вас невесту.
- Кто же она? - Юноша внезапно теряет голос.
- Госпожа Мэй, милостью Его Императорского Величества королева Лайи.
Гуннар вскакивает:
- Но… она же асенка?!
Посол благосклонно кивает.
- Простите, но я никогда не думал, что… что придется жениться на асенке. В моей семье никогда не было чужеземок. Да и кроме того, она же язычница!
Нельзя сказать, что, прожив почти месяц в Аврувии, посол ничему не научился. Он не прерывает молодого аристократа, не приказывает замолчать. Он просто долгим пристальным взглядом смотрит на императорское письмо.
И Гуннар замолкает сам. Воля Императора - разве мыслимо ей противоречить? И в наступившей тишине посол медленно произносит, взвешивая каждое слово:
- Господин Гуннар, во-первых, Аврувия - прекрасный город с мягким климатом и доброжелательными жителями, во-вторых, ваша невеста - самая милая и любезная девушка в городе, и в-третьих, все мы - я, Император и королева - будем очень огорчены вашим отказом.
- Ну ладно, - бормочет принц крови, - раз так… я попробую.
- Рад это слышать. Очень удачно, что вы приехали сегодня. Завтра во дворце будет большой праздник, маскарад, там я и представлю вас королеве. Нужно только подумать о костюме.
- Нет, - заявляет вдруг Гуннар с неожиданной твердостью. - Никаких маскарадных костюмов.
Матушка трижды повторила ему перед отъездом: «Ты должен сразу им показать, кто ты и какой семьи», и он чувствует, что другой возможности исполнить матушкин наказ может и не представиться.
И посол понимает и решает не лишать молодого человека последней опоры.
- Что ж, как хотите, - произносит он покорно. - Я распоряжусь, чтобы вас разместили с соответствующими удобствами.

В соседней комнате принц Эрвинд отрывается от слухового отверстия над кроватью и осторожно сползает обратно на подушки. Вид у него сейчас не лучше, чем у Гуннара. Он давно уже заметил, что посольство прекрасно оборудовано для подслушивания и подглядывания, и сегодня, когда топот на лестнице разбудил его, он решил воспользоваться этой системой «с другой стороны». И вот услышал…
Мысли в голове Эрвинда крутятся бешеной каруселью. Император не дурак, вряд ли он надеется, что подобный муж сможет удержать Мэй в руках. Но тогда этот брак им нужен для того, чтобы… Эрвинд, как и Мэй, умеет считать до трех. И результаты этих подсчетов ему очень и очень не нравятся.

Дневник Теодора

Вчера вечером меня вызвал к себе посол и сказал:
- Теодор садись, мне нужно с тобой поговорить. Скажи, пожалуйста, может так случиться, что молодая здоровая женщина внезапно умрет? Разумеется, сама.
Пока я пытался придумать хоть какой-то ответ, посол добавил:
- Беременная. Во время родов. Но ребенок должен остаться живым и здоровым. Ну, Теодор, можешь так сделать?
Я кивнул. Я в их руках, они меня топчут.
- Очень хорошо. Значит, сделаешь. Можешь идти к своему пациенту.

***

Когда Эрвинд начал вставать, я стал запирать его на ключ, чтобы не убежал куда-нибудь. К Мэй, например.
Сегодня прихожу к нему, а он сидит в кресле и смотрит в одну точку. Увидел меня, встал, подошел к двери, закрыл ее изнутри и спросил чужим голосом:
- Ты зачем сюда приехал? А? Отвечай, тебе приказали ее убить?
Я молча смотрел на него. Чего угодно от него ждал, только не таких вопросов. Он ведет себя как мальчишка, а сегодня…
Он схватил меня за рубашку, тряхнул. Откуда силы взялись? К тому же я его выше. Я мог бы отбросить его, но он был в своем праве. И я ответил:
- Да.
- Когда?
- Не скоро. Во время родов.
Он чуть отодвинулся от меня, но не отпустил и спросил брезгливо:
- А ты знаешь, что случилось с убийцей моего отца?
- Нет.
- Его зарезали. Как собаку. Уже на границе с Империей. Хочешь, чтоб и с тобой то же было?
- Но зато его семью не тронули.
- Что?
Он смотрел на меня так, как будто я только что вылил на него ведро холодной воды. Благородное негодование! Боже мой, как я устал от них ото всех! Убьют, убьют, убьют. Тарды, асены, тарды… Почему они все не потонули? Как бы спокойно мы без них жили!
- Моя жена и мои дети, а у меня их трое, в крепости. Если я не сделаю то, что от меня требуют, их убьют. Поэтому пусть лучше убьют меня. Причем мне все равно - сейчас или потом.
Он смотрел на меня, и глаза у него были круглые от удивления. Пробормотал:
- Жена… Дети…
Отпустил меня, подошел к окну, долго стоял там, стучал пальцами по стеклу, потом спросил:
- Скажи, а после первого раза дети бывают?
Я дал ему подзатыльник. Мысленно, к сожалению.
- Дети бывают после любого раза, а невесту нужно брать издалека, тогда и дети будут здоровые.
Он улыбнулся как-то странно:
- Вот так, значит?
Походил по комнате, что-то бормотал себе под нос, потом повернулся и спросил:
- Жить хочешь?
Я тоже улыбнулся.
- Тогда слушай внимательно. Пойдешь на улицу Лучников, спросишь Императора, - посмотрел на меня подозрительно, ожидая, что я засмеюсь, - Императора, понял?
Я кивнул. Императора так Императора, мне уже все равно, а от асенов другого ждать не приходится.
- Скажешь ему: принц Эрвинд просит вас купить два кольца, раздобыть лодку и ждать его у старой пристани в полдень после Дня Высокой Звезды. Ты все запомнил? Именно просит, не перепутай.
Улыбнулся и добавил:
- Твой единственный шанс вырастить детей самому.
Что мне оставалось делать? Я поверил ему.

***

Нет, в самом деле: Императора так Императора. Я собрался и пошел. Нашел довольно быстро, это недалеко от рынка. Какой-то мальчишка, весь ободранный, но понимающий по-тардски, довел меня до нужного дома. Я постучал, открыла служанка, уставилась на меня так, словно к ней в дом заявился на постой отряд тардов, что-то залепетала и явно собралась спустить меня с крыльца.
Я пытался объяснить ей, что не понимаю по-асенски, на шум вышла хозяйка, посмотрела на меня с таким же ужасом, хотела дать денег и закрыть дверь. Мне очень хочется жить, очень хочется видеть вас, поэтому я не ушел. Я держал дверь ногой и объяснял им, что мне нужен хозяин. Они так и не поняли, глупы как куры, но мне все же повезло: хозяин вышел сам.
Он важно посмотрел на меня и спросил:
- Что нужно одному из моих возлюбленных поданных?
- Мне очень нужно поговорить с вами. Только не здесь. Здесь очень шумно.
Разумеется, пока они кудахтали, собралась толпа, причем каждый вносил какие-нибудь предложения. Как хорошо, что я не понимаю по-асенски.
Он смотрел на меня еще какое-то время, потом сказал:
- Ты не тард, ты, видно, врач-церет из посольства. Так?
- Да.
- Ну что ж, заходи.
Я передал ему все. Он, похоже, ничуть не удивился, будто сюда каждый день приходят такие посланники.
- Скажи Эрвинду, что я все понял и сделаю, что смогу. Тебе сюда больше приходить не надо. Сегодняшний твой визит улица будет переживать неделю, а следующего может не перенести. Вымрут от любопытства.
Что ж, дело сделано. Теперь будем ждать, что из этого выйдет.

Глава 6

Предыдущая страница 20 Следующая страница


21 Елена Первушина

С утра в День Высокой Звезды во дворце, как и во всех асенских домах, царит первозданный хаос. Кухня клокочет как вулкан, из всех темных углов и щелей выметаются кучи пыли, блестящих конфетных фантиков, фишек от лото, невесть когда потерянных заколок, брошей, бантов. Из каких-то совсем уж потаенных закоулков выползают огромные сундуки и, щелкая окованными челюстями, жадно глотают мебельные чехлы и старые портьеры. Королевы во дворце нет - она заперлась дома со своими женщинами и дошивает наряды. Еще вчера она попросила у своего мастера оружия позволения этим вечером «затанцевать себя до упаду и не думать о делах», и позволение было ей дано. Таким образом, Аттери - единственный кормчий этого безумного корабля.
Но к вечеру все каким-то чудом утихомиривается. Засверкал хрусталь, заискрились белоснежные скатерти. Затеплились свечи и отразились в натертых полах, изогнутых боках пока еще дремлющих арф, виол, гитар.
На закате приезжают первые гости. Искать среди них аристократов было бы пустым занятием. На празднике будет слишком много тардов - то есть слишком много скверны. Нет, здесь собирается знать второй руки: владельцы поместий, бывшие дефенсоры, удачливые торговцы, мастера ремесленных цехов, сводящие концы с концами лишь за счет королевских заказов, офицеры крошечной асенской армии да многочисленные «асенские тарды», давно уже осевшие в Лайе и перенявшие чужой язык, чужие обычаи и даже чужой патриотизм. Все они давным-давно знакомы друг с другом и составляют маленькое стойкое воинство королевы, готовое еще два века стоять против всей Империи.
В передней не умолкают разговоры и смех. Мужчины жмут руку Аттери, женщины без церемоний целуют Мэй в обе щеки. Гости сбрасывают плащи и, схватив бумажные метелки, весело стряхивают друг с друга невидимых, но цепких злых духов.
Среди этой суеты появление посла и принца проходит почти незамеченным. Портные Аврувии действительно сотворили чудо. На Гуннаре камзол «цвета можжевельника» с тонким светло-желтым кантом, якобы под золото, а на самом деле в цвет волос, и нежно-голубая тонкого шелка рубашка. Посол тоже одет так, что сойдет за настоящего асена. Но все это великолепие удостаивается только безразличного королевского поклона и короткого взмаха королевских ресниц. Верная своим намерениям, Мэй даже не задумывается, зачем господину Арнульфу тащить на маскарад императорского гонца. Явись Гуннар в своей вчерашней одежде (а у посла мелькнула такая мысль), он, конечно, заслужил бы большее внимание и одобрение. Тард в костюме тарда - шутка была бы неплоха.
Как бы там ни было, а знакомить сейчас ближе королеву и ее суженого не время, гости все прибывают, а из зала нежно и исподволь льется музыка, словно заманивает слетевшихся во дворец чудесных птичек.
В честь имперских гостей бал открывается на тардский манер торжественным танцем-шествием, и королева плывет в первой паре рука об руку с послом, шурша серебристой парчой и почти не поднимая глаз. Потом три кристально чистых, чуть печальных бранля. Дамы томно-грациозны, кавалеры безукоризненно изящны, но с каждым тактом нарастает непонятное напряжение, и кажется, что вот-вот случится что-то. И как только на город опустились сумерки, долгожданное чудо свершилось. Из стоящих в саду шести мраморных чаш в темное небо взметнулись знаменитые огненные фонтаны - алые, желтые, голубые и изумрудные струи горящего газа заплясали в воздухе, словно мечи, сражающиеся с наступающей тьмой, словно волшебные цветы, расцветающие во мраке.
Распахнулись широкие двери, ведущие в сад, и под частую дробь барабанов и глиссандо арф в зал ворвались маски: медведи, петухи, быки с огромными рогами, огненноглазые вороны. Кувыркаясь, выделывая кульбиты, подхватывая в свои объятия гостей, они закружились в неистовой пляске. Музыка стучала как пульс в висках, а где-то высоко-высоко, под самым потолком, женский голос, льющийся неведомо откуда, запел старинную дикую мелодию - молитву Высокой Звезде. Той, что пробуждает в сердцах желание и не дает прерваться цепи рождений.
И тут асены словно сорвались с цепи. Зашуршали широкие юбки женщин, застучали каблуки. Плясали все со всеми - не разбирая ни возраста, ни имени, ни знатности. Места в зале становилось все меньше. Кто-то танцевал уже на лестнице, кто-то в саду, у фонтанов, на горбатых мостиках при свете фонариков, у берега пруда. Гуннар приплясывал на месте, и послу пришлось крепко схватить его за запястье, иначе он исчез бы в толпе. Впрочем, и сам посол вскоре почувствовал, что его бьет мелкая дрожь. Он уже поймал несколько обжигающих взглядов из-под полумасок, и ему пришлось несколько раз со всей возможной твердостью напомнить себе, что он уже немолод и находится здесь на службе Императора.
Итак, посол с большим трудом удерживал при себе Гуннара и искал глазами Мэй. Она исчезла еще раньше, и посол не сомневался, что сейчас она в другом платье веселится где-то неузнанная. Он знал также, что в королевском доме шили три костюма - цветка шиповника, лисицы (скорее всего, в честь любимого присловия Императора о лисьем племени) и тардский. Два, по-видимому, предназначались для камеристок, один для королевы. Но какой? Краем глаза посол заметил Аттери с огромным накладным носом, в темно-синем плаще, усыпанном звездами, в высоком остроконечном колпаке. Мастер оружия стоял у окна, опираясь на тяжелый посох, и беседовал с каким-то лучником времен битвы при Хейде. Посол только усмехнулся и продолжал свои наблюдения, не теряя надежды отыскать Мэй среди всех этих воинов, магов, асенских и тардских крестьян, цветов, птиц, сказочных зверей.
В конце концов он остановил свой выбор на черноволосой смуглянке в платье цвета темного фаната по тардской моде - с фижмами и пышными рукавами. Вместо пряжек на рукавах, на поясе, на груди сверкают золотые асенские монеты. Еще две монеты, поменьше, покачиваются в ее ушах. Она одного роста с королевой, обладательница такой же пышной груди, белую кожу легко сделать смуглой, а под шапочкой легко скрыть собственные светлые волосы.
И посол прикидывает, как бы привлечь ее внимание к тардскому принцу. Сам принц, похоже, на это не способен.
Хейдский лучник, в обычной жизни секретарь королевы, приземляется на подоконник рядом с Аттери.
- Что говорят вам звезды, господин астролог? - промурлыкал он на ухо мастеру оружия.
- Что вы - бездельник и шалопай, молодой человек, - рассеянно отвечает Аттери. Он тоже ищет королеву и не может найти.
- Как, разве они не предвещают вам перемены судьбы? Вон та звезда вашего племянника, что немного погодя взойдет рядом со звездой вашей племянницы?
- Какие еще племянники? Вы бредите, юноша.
- Дети короля, вашего названого брата. Взгляните-ка вон на то созвездие.
Аттери проследил глазами за указующим перстом лучника. Действительно, в дверях стоит Эрвинд собственной персоной. Он в своей потрепанной дорожной одежде, черная повязка через левый глаз косо пересекает забинтованный лоб.
- Видно без астролябии, что этот ночной коршун, на скорую руку состряпанный пират, может получить корону. И звезды, похоже, к нему благосклонны. Что тогда будет с господином астрологом? - воркует секретарь.
Он хорошо знает, что за такие новости, а особенно сегодня, ему простится любая дерзость.
- Если он будет королем, нас всех не ждет ничего хорошего, - рассеянно бормочет Аттери.
- Ну, как знать! Судьба у каждого своя. Я-то не бью по голове молодых людей королевского рода.
- А я вот бью! -И Аттери опускает посох прямо на франтоватую зеленую шапочку зарвавшегося лучника. - С удовольствием бью всяких молодых нахалов!
Лучник со смехом уворачивается, кланяется и исчезает в толпе под руку с какой-то Ночной Фиалкой. Аттери снова смотрит на двери, но Эрвинда уже и след простыл.
Так уж получилось, что в День Высокой Звезды все лучшие умы Аврувии искали королеву. Но удалось это лишь ее брату. Он поцеловал руку Цветку Шиповника - Хельге, издали поклонился огненно-рыжей лисице - Камилле, для отвода глаз станцевал с какой-то пастушкой, а потом наткнулся на ту самую смуглянку в тардском платье, на которую обратил внимание посол. Смуглянку звали Серена, она была третьей из королевских женщин - кухаркой. И готовить она умела так же искусно, как разбивать мужские сердца. Потому-то королева и любила тайком выпускать ее в свет. Эрвинд знал Серену давным-давно, когда-то она и на нем пробовала свои чары, и, надо сказать, не без успеха. Но сегодня он только дружески потрепал ее по щечке и, кружа в танце, спросил шепотом:
- Где Мэй?
- Ищите! - отвечала та. - Может быть, вам и повезет.
И Эрвинд, как в прежние времена, всей кожей почувствовал, что Мэй здесь, неподалеку. Ом резко обернулся. По лестнице, заставленной перекочевавшими из оранжереи деревьями, спускалась девушка в платье из узорчатой золотой парчи, старинного покроя - с узким коротким рукавом, широкой юбкой. На ее обнаженные руки была наброшена ярко-красная шаль. Светлые волосы высоко взбиты, на лице золотая полумаска в виде мордочки дракона. Ороку - хранитель счастья. Она была уже на середине лестницы, когда какой-то медведина-ряженый обнял ее за плечи мохнатой лапой и принялся что-то шептать на ухо. Смеясь, она замотала головой: «Нет, нет, никогда!» Эрвинд бросил Серену прямо посреди танца и, лавируя между парами с искусством настоящего морского пирата, кинулся к девушке. Ряженый все еще удерживал ее около себя. Эрвинд упал перед ней на одно колено, поцеловал руку.
- Прекрасная госпожа, не подарите ли один танец несчастному разбойнику?
Она повернулась к медведю:
- Ну разве могу я отказать такому славному и кроткому разбойнику? Боюсь, он станет тогда свирепым и кровожадным.
И, подарив ему на прощание улыбку, позволила себя увести.
Эрвинд взял ее под руку и взглянул на маленький, чуть припухший шрам на правом локте. У него самого был точно такой же, но немного выше. Когда-то в Ашене они не поделили деревянную лошадку и кубарем покатились с лестницы. Шрам он с удовольствием поцеловал.
- Скучала?
- Страшно.
- Ага, настоящий кошмар! Сколько лет мы с тобой не танцевали?
- Вечность. А до этого танцевали на уроках и умирали от скуки.
- Дураки были.
А голоса пели:

Полна я любви молодой,
Радостна и молода я.
И счастлив мой друг дорогой,
Сердцу его дорога я -
Я, никакая другая.

Мелодия, говорят, когда-то пришла из Империи, но никогда тарды не танцевали под нее так: не притопывали каблуками, не усаживали партнершу на колено, не позволяли краю юбки взлететь, открывая на мгновение жадному взору белый кружевной чулок, не кружились спина к спине, глядя друг на друга через плечо.
- Нужно ли было приходить? Это не вредно для твоей головы?
- Ты что, недовольна?
- Ох, Эрвинд, - пользуясь свободой танца, Мэй прильнула к нему. - Просто я думаю, должна быть веская причина, чтобы и ты стал неосторожным.
- Так и есть. Посмотри туда. Что скажешь о том юноше? Вон там, рядом с послом.
- Пугало, потерявшее свой огород.
- Ты ошибаешься. Пугано, нашедшее свой огород. Я кое-что подслушал у себя в посольстве. Это твой будущий муж и повелитель Лайи.

Да что пред ним рыцарь другой,
Лучшему в мире люба я.
Кто свел нас, тем, господи мой,
Даруй все радости мая.
Речь ли чернит меня злая,
Друг, верьте лишь доброй, не злой.
Изведав любви моей зной,
Сердце правдивое зная.

- В Лайе может быть только один король, и это - ты.
- Ты лучше меня знаешь, что это невозможно.
- Тогда мне остается надеяться только на легкую смерть.

Друг мой превыше презренья,
Так кто ж меня смеет презреть?!
Всем любо на нас поглядеть,
И я не боюсь погляденъя.

Следующая фигура их разлучила. Эрвинд едва ли видел свою новую даму. Когда вернулась Мэй, он схватил ее за руку с такой силой, что она вскрикнула.
- Никогда больше не смей так говорить! Сможешь завтра выйти из дома незаметно?
- Конечно.
- Приходи в полдень на старую пристань. Я буду тебя ждать.

Доблести вашей горенье
Зовет меня страстью гореть.
С вами душой ночь и день я, -
Куда же еще себя деть.

- Мне пора уходить. Люблю тебя.
- Люблю тебя.

Эрвинд собирался на всякий случай поплясать еще с кем-нибудь, но переоценил свои силы. Знакомая уже боль шилом впилась в висок. Он присел у стены и закрыл глаза. Только бы Мэй не увидела!
- Плохо себя чувствуете, Ваше Высочество? Что же Теодор за вами совсем не присматривает?
Эрвинд поднял голову и сощурился. Над ним возвышался посол.
- Теодор тут не при чем. Я сам сбежал. Три года уже не праздновал День Высокой Звезды. Я думаю, вы можете меня понять.
- Нашли королеву?
- Не успел. Голова проклятая…
- Печально. Я распоряжусь, чтоб вас проводили до посольства.
- Это было бы просто замечательно.
Посол оборачивается, чтобы проверить, как там Гуннар, но того уже нет на месте. Посол и Эрвинд озираются в тревоге и обнаруживают тардского принца уже в другом конце зала, где Цветок Шиповника учит его танцевать бранль с поцелуями. Эрвинд не смог сдержать восхищенного смешка, но, к счастью, посол не понял, к кому он относится. Первым побуждением господина Арнульфа было броситься на помощь незадачливому жениху, но потом он вдруг решает: «А с какой, собственно, стати?»
Первая волна веселья уже схлынула, танцы снова становятся томными, свечи оплывают, меркнут. Толпа распадается на парочки, они прогуливаются рука об руку, угощаются фруктами, выходят в сад, где с веселым грохотом взмывают в небо струи фейерверка. Но до того, как последняя ракета упала на землю, успело еще произойти много важных событий.
Эрвинд, снова под конвоем, без приключений добрался до дома.
Посол целовался с Сереной у садовой ограды.
Гуннар выпил что-то такое, отчего впоследствии его воспоминания расплывались и мутились. То ему казалось, что он провел весь вечер с замечательной девушкой, а то - что их было целых трое.
Юная брюнетка, нежная, как полураскрывшийся бутон, которая сама повела его танцевать.
Таинственная блондинка в золотой маске, с которой он пил розовое вино и рассказывал ей свою жизнь, а она слушала, как никто и никогда еще его не слушал, и он пьянел от ее молчания больше, чем от выпитого. А потом, то ли пригрезилось, то ли она в самом деле обещала помочь ему убежать из этого проклятого города.

Хорошо, когда у кавалера куча денег и он платит за любую прихоть. Со всех сторон летели серпантин и конфетти. Горел огонь в плошках, чадили факелы. Смех, беготня, руки воришек в карманах. Мэй поняла, что одна она бы здесь просто потерялась. Рейнольд выводил ее из свалок, поминутно с кем-то здоровался, шутил, отмахивался.
Наконец их вынесло на главную площадь. Даже на памятник одному из тардских завоевателей кто-то повесил гирлянду. Горели костры, на них что-то жарилось, сновали люди, предлагая сласти и напитки. Мэй не устояла. Когда закончился очередной танец, она залезла на бочку и отправила Рейнольда за пирожками. Он обернулся мгновенно, протянул ей один, сообщил:
- С вареньем! - и вонзил зубы во второй.
Она последовала его примеру и тут же вся закапалась, а ему хоть бы что!
- Слушайте, а у меня ведь есть к вам серьезное дело, - сообщила Мэй, болтая ногами.
- М-да?
- М-да. Даже не дело, а просьба. Господин Арнульф, тардский посол, никогда не брал у вас в долг?
Рейнольд подавился и закашлялся.
- О таких вещах не спрашивают, милая барышня, - сказал он сурово, когда Мэй хорошенько стукнула его по спине.
- Опять вы за старое! Мне ведь и нужно-то какой-нибудь завалящий документик. Мне так было бы спокойней жить. Знаете, лишний козырь рукава не оттянет. Тем более сейчас, когда у меня появился жених из Империи.
Он посмотрел на нее жалобно:
- Я не знаю, я ничего не могу обещать…
- А вы не обещайте. Если сделаете, разрешу вам проводить меня домой. После трех танцев.
Он постоял в задумчивости, что-то прикидывая. А что тут: прикидывай не прикидывай - уже влез по уши. Если сейчас отказаться, неизвестно, сможет ли он еще за ней поухаживать. А затягивать дело с женитьбой он не собирался и потому кивнул:
- Ладно. Пошли танцевать.
Пока суть да дело, пока что-нибудь найдется, он успеет жениться и детей завести. А там ей будет уже не до посла. Разглашать тайны клиентов нехорошо, это он с детства усвоил.
Они станцевали и три, и шесть раз, а потом вдруг услышали, как часы на ратуше бьют пять.
«Ой, хватит, - подумала Мэй. - В полдень надо быть на пристани. А этого мальчишку я и так уже здорово разорила, да еще и работать заставила. Пора домой».
- Мне пора, - сказала она чуть печально. - У меня завтра дела. Пойдем?
Город еще шумел. Люди начнут расходиться на рассвете. Рейнольд снова провел ее кратчайшим путем - задворками. У дома она с улыбкой спросила:
- Не жалеете, что дали деньги?
Вместо ответа он привлек ее к себе и попытался поцеловать, но уткнулся губами в маленькое холодное запястье.
- Как это мило, что вы, аристократ, мне, простой девушке, целуете руки, - сказала Мэй, мягко освобождаясь из его объятий, и убежала.
Рейнольд твердо убедился в том, что сделал правильный выбор. Любая девушка Лайи была бы счастлива, стоило ему бросить на нее один взгляд. А эта - нет. Она будет такой женой, какая нужна настоящему аристократу - ни на кого не похожей.

Мэй обернулась только на пороге. Рейнольд уже исчез. Она постояла немного, слушая кузнечиков и пытаясь унять сердце. Но оно все равно стучало, словно язык в колоколе. Она не понимала, что творится, только чувствовала, что задыхается от полноты жизни, от бесконечной любви к пьяному городу, к молчаливым звездам, к обиженному мальчику, который убегал сейчас прочь от нее по темным переулкам, к этой холодной и щедрой земле.
Мэй толкнула дверь. В адъютантской никого не было. Она хотела подняться к себе, но услышала голоса на кухне. Камеристки и кухарка, видно, тоже недавно вернулись домой - все трое были еще в бальных платьях, только сняли маски, распустили волосы и скинули туфли. Но в плите потрескивал огонь, а на плите причмокивал закипающий кофейник. При виде Мэй женщины даже не встали - все уже были без сил. Только Камилла сказала:
- Доброе утро, Ваше Величество. Кофе пить будете?
- Вот столько кофе и вот столько молока. - Мэй тоже плюхнулась на стул и с наслаждением вытянула ноги. - А то я уже никогда не усну.
Серена сладко потянулась и с видом великомученицы направилась к плите.
- Ну, как успехи, Ваше Величество? - поинтересовалась она.
- Трое, - скромно ответила Мэй. - А ваши?
- Ха! Какие могли быть успехи, если мы весь вечер возились с этим пьяницей, вашим женихом? - возмутилась кухарка.
- Ну мы все же не посрамили себя, - мягко возразила Камилла. - А кое-кто был, по-моему, даже не против… - И она скосила глаза на раскрасневшуюся Хелыу.
- А посол - интересный мужчина, - задумчиво вставила Серена, наливая кофе для Мэй.
- Откуда ты знаешь? - полюбопытствовала Камилла.
- Мне ли не знать?
Представив себе посла, сраженного чарами ее кухарки, Мэй расхохоталась и вдруг с удивлением поняла, что по ее щекам текут слезы.
«Совсем уже нервы размочалились», - подумала она, тайком вытирая глаза. Хотела расспросить Серену поподробнее, но тут в дом буквально вломились протрезвевшие и совершенно несчастные королевские охранники. Оказывается, они всю ночь носились по городу в поисках подопечной.
- Нечего было петь так фальшиво, - рассудительно ответила Мэй на их упреки. - Я испугалась и убежала. А один милый молодой аристократ приютил меня.
- Где, Ваше Величество? Скажите только где?
- Ха! Так я вам и сказала! Мы, лисье племя, умеем прятаться. - Королева засмеялась и снова почувствовала, что сейчас заплачет.
- Ваше Величество, по-моему, вы не понимаете, что ваша безопасность…
- Ой, ради Звезды, Камилла, дай ты им денег на конфеты и выпроводи их отсюда. Я сейчас упаду. Хельга, пойдем, поможешь мне раздеться. Ты тут, похоже, самая трезвая и здравомыслящая.
И, уже на лестнице, добавила потихоньку:
- Я возьму сегодня твое платье, то, светло-желтое, простое, можно?
- Конечно, Ваше Величество.
- И еще: разбуди меня в десять, осторожненько, чтоб никто об этом не знал.

Предыдущая страница 21 Следующая страница


Короли побежденных 22

Разумеется, они обе проспали, и, когда перепуганная Хельга прибежала будить свою хозяйку, был уже двенадцатый час. С ее помощью Мэй в спешке кое-как натянула платье, плеснула в лицо холодной воды, провела два раза щеткой по волосам и опрометью бросилась вниз по лестнице.
На улицах все еще не было ни души. Солнце сияло весело и отчаянно в ярко-синих, без единого облачка небесах. Мэй со всех ног побежала к пристани. Еще издали она увидела стоящего на самом солнцепеке Эрвинда. Он прифрантился - был в новом камзоле и без повязки. Она споткнулась, потеряла туфлю, заскакала на одной ноге, прямо с разбегу повисла у него на шее и потянулась изголодавшимися губами.
Когда Мэй снова обрела способность глядеть по сторонам, выяснилось, что они не одни на пристани. Сваленные неподалеку бревна украшала мрачная черная фигура церетского врача, а в лодке у причала сидел Ивэйн, убийца Стейнора.
Не разжимая рук, она спросила:
- Эрвинд, что тут делает твой черный гений? И вы? Я рада вас видеть, но…
Принц усмехнулся:
- Ты уж прости, не мог отделаться от Теодора. Все боится, что снова придется меня латать. А господин Ивэйн нас немного покатает.
Мэй взглянула повнимательнее на эту троицу. Она знала, что Ивэйн - тоже аристократ, а священное право аристократов заключать браки никто не отменял, следовательно…
- Так ты что же… женишься на мне?!
- Ага. - Он провел рукой по ее волосам. - Если ты не против. Серьги, увы, подарить не могу - рылом не вышел, так давай хоть по-простому.
Вместо ответа она снова прижалась к нему - животом к животу, коленями к коленям.
- Ох, Эрвинд, Эрвинд…
- Ах, королева, королева, - передразнил он ее. - Ладно, поехали, а там будь что будет.
Ивэйн, не доверяя причалу, посадил лодку на камни, дождался, пока Мэй устроится на корме, а потом вместе с принцем столкнул суденышко на глубину.
- Это вы хорошо придумали, - сказал он. - У нас уже давно не было хорошего урожая. Я-то помню, какой был урожай в тот год, когда вы родились, - сказал он Эрвинду.
Тот покраснел до ушей, и лодка отчаянно закачалась.
Река, прорезавшая Аврувию, широко разливалась у моря, затопляя болотистые луга, нагоняя песчаные отмели, где в зарослях тростника гнездились птицы. Четыре больших острова делили ее на пять рукавов, оттого она называлась Хеннеке - открытая рука. Маленьких же островов было не счесть.
У Эрвинда не было никакой особой причины играть свадьбу в дельте, кроме безотчетного желания спрятаться ото всех. Сегодня было почти безветренно, но река все так же играла маленькими волнами, солнце отражалось в каждой, и вода горела. Вдали, на самом горизонте, сверкало море. Лес на дальних островах казался голубым. Вблизи было видно, что осень уже дотронулась до деревьев - среди темных сосен стояли золотые березы и клены да несколько осинок, румяных, как спелые яблоки.
Лодка скользила все дальше и дальше среди этого сияния, город вскоре растаял, остались только волны и свет. Камыши уже высохли, стали бледно-желтыми, как платье и волосы Мэй, и звенели от легчайшего ветерка. На отмелях кипела жизнь: бродили по мелководью кулички, отдыхали на песке чайки, среди камышей сновали молодые утиные выводки. Где-то в ослепительной вышине выписывал круги ястреб. Эрвинд достал из-за пазухи горбушку хлеба, раскрошил в воду, и тут же флотилия уток пристроилась в кильватере лодки. Чайки лениво снялись с места и полетели взглянуть, не приплыла ли на даровое угощение рыба.
- Вот у нас и стол, вот у нас и гости, - шептал Эрвинд на ухо Мэй. - И даже в свадебное путешествие мы поедем.
- Куда?
- Вон на тот остров. Ты там бывала когда-нибудь?
- Нет.
- А вот я бывал. Отец пару раз отпускал меня с рыбаками тайком от мамы. Тебе понравится. Там старые сосны и поляны, заросшие травой.
- Эрвинд, радость моя.
Ивэйн сложил весла и достал из кармана кольца. Новенькие, они сверкали так, что было больно глазам.
- Властью, данной мне отцом, а тому дедом, а тому его отцом, по древнему праву избранных родов, я плету для вас золотую цепь. Отныне вам не будет друг без друга ни покоя, ни радости, есть и не быть сытыми, пить и не на питься, не заснуть ночью, не засмеяться днем. Если хотите, замкните ее теперь, но разомкнуть уже никогда не сможете.
От поцелуя новобрачных лодка снова заходила ходуном.
- Пусть же замок цепи будет на небе, а ключ на дне морском, - закончил Ивэйн, удерживая равновесие.
Он отвез королевскую чету на островок. Эрвинд, верный обычаям, перенес Мэй на берег на руках. Ивэйн отплыл подальше к камышовым зарослям, достал со дна лодки удочку, насадил на крючок наживку, забросил. Над дельтой повисла полуденная дремотная тишина.
Мэй и Эрвинд появились на песчаном берегу спустя несколько часов. Мэй помахала рукой Ивэйну. В другой руке у нее были туфли. Эрвинд тоже был босиком, а губы и ладони у обоих перемазаны черникой.
Влезая в лодку, Мэй ойкнула - на дне лежали пять толстеньких серебристых окуней.
- Хорошая ли это примета для новобрачной - сидеть на мертвой рыбе? - сердито спросила она.
- Можешь сидеть на моих коленях, - предложил Эрвинд.
- Только не в моей лодке, - добавил Ивэйн, и все трое рассмеялись.
Ивэйн все понимал и поэтому греб не торопясь. Они плыли и плыли в солнечном мареве, и казалось, что берег так никогда и не возникнет на горизонте. Эрвинд и Мэй, обнявшись, задремали на корме, как нашалившие котята. Вернее, оба делали вид, что дремлют, а сами сквозь ресницы любовались друг другом. Им все казалось необычайно важным и значительным - нестертые следы варенья за ухом Мэй, желтый листок, запутавшийся в волосах Эрвинда, светлая полоска на лбу, где была повязка. Волны тихо постукивали в борта лодки. Солнцем пахла все кожа Эрвинда, волосы Мэй, руки, одежда.
- Эрвинд!
- Что, маленькая?
- Теперь ты будешь королем?
- Прости, голубка, но мне нравится быть просто мужем королевы. Я не карьерист.
- Я не шучу. Я придумала, как все сделать, ты только скажи, что согласен. Ну пожалуйста, скажи, что согласен. Что тебе стоит? - Она запустила руку в его черные жесткие волосы и легонько дернула.
- Ой! Ну хорошо, согласен, уже согласен.
- То-то. Ты самый лучший муж на свете и будешь чудесным королем.
Вдали все-таки появилась пристань с тоненькой темной фигуркой - верный Теодор стоял на страже.
- Черный гений ждет нас, - сказал тихо Эрвинд, и Мэй вдруг показалось, что он говорит вовсе не о Теодоре.
Она вздрогнула и изо всех сил вцепилась в запястье Эрвинда. Неожиданно она поняла, что сейчас им снова придется расстаться.

Дневник Теодора

Здесь безумные не только дни, но и ночи. Даже если вечером все уходят на праздник, а Эрвинд ложится спать, это не значит, что до утра ничего не случится. Правда, я еще на что-то надеялся, когда закрывал окна, но я же известен своей наивностью! Часа в три ночи меня растолкали и сообщили, что посол оторвет мне голову, потому что Эрвинд в одиночку бродит по городу. Я даже не разобрал, сколько их было, так быстро они умчались - допивать.
Встал, оделся, пошел посмотреть, что там с Эрвиндом, может, ему моя помощь уже не понадобится. Он в ней действительно не нуждался - спал как младенец, невинный и очень довольный собой. Если такие бывают. Повязка сбилась, какая-то черная тряпка висела на ухе - просто смех сквозь слезы. Я постоял, полюбовался этой картинкой и пошел к себе. Отругать его успею и утром. В детстве его явно недопороли, теперь приходится исправлять недостатки королевского воспитания. Пока, правда, безуспешно.
На рассвете стали возвращаться тарды. Все время хлопали двери, выспаться снова не удалось. Зато ближе к полудню, когда все уже разошлись по комнатам, я услышал, как тихонько заскрипела лестница - кто-то тайком уходил из посольства. Я сразу понял - кто. Вышел и спросил:
- Куда это ты собрался?
Эрвинд замер, зажав сапоги под мышкой, посмотрел на меня сурово и прошептал:
- Тихо! Перебудишь всех!
Для пущей убедительности он приложил палец к губам, и сапоги с грохотом покатились по лестнице. На его счастье, никто не проснулся.
- Я пойду с тобой. И не вздумай отказываться. Я сумею поднять тревогу.
Он вздохнул покорно, уже не таясь, сбежал вниз, обулся, и мы пошли.
Всю дорогу он косился на меня, надеялся, что сжалюсь и поверну назад. Балда. Что мне там делать?
Город завален мусором: бумажки, тряпки, объедки, бутылки. Асенам придется долго наводить порядок.
На пристани Эрвинда поджидал тот асен-император. Они о чем-то говорили на своем языке, Эрвинд то и дело оглядывался.
Я присел в стороне на кучу бревен. Было очень хорошо. Тишина, ясное небо, река катает гальку. Я не сомневался, что Эрвинд ждет королеву. И не ошибся.
Она прибежала запыхавшаяся, раскрасневшаяся, и он прямо на глазах у всех ее обнял. Они стояли и целовались. Я должен был сгореть со стыда, а я сидел и любовался ими.
Они были совсем не похожи на себя вчерашних. Она больше не была королевой - просто женщина, доверившаяся мужчине. Он больше не был насмешником и шалопаем - он был тем мужчиной, который брал на себя все заботы. Только теперь я вспомнил - я ведь не старше его.
Наверное, это и есть та самая любовь, от которой теряют голову и перестают понимать, что делают. Это прекрасно, но и страшно тоже. Они, не задумываясь, могли бы сейчас шагнуть в пропасть, да что там «не задумываясь» - не заметив этого.
Потом они сели в лодку, чинные и благонравные, «император» оттолкнулся веслом и помахал мне. Не было их долго. Я дремал на солнышке и ни разу не вспомнил про посла. Мне было хорошо, потому что было хорошо им. Потому что Эрвинд был моим младшим братом, а она - девушкой, на которой он женится. У них свои законы, и если нет гостей, то это еще ничего не значит.
Я растянулся на бревнах и закрыл глаза. Все-таки здорово я вымотался за последнее время. Странно, я очень люблю свою жену, всегда ее любил, но никогда не стояли мы вот так… Нет, в самом деле, странно, ведь именно мы, цереты, избранный Богом народ. Или… Или так Он наказывает их? Но ведь это жестоко. Вот сейчас они вдвоем, а в следующий миг все кончится, как и не было. Может быть, я придумываю все сам? Господи, сделай так, чтобы они никогда не узнали, что это - твоя кара, твое наказание. Если хоть кто-нибудь может быть счастлив здесь, то пусть это будут они! Наверное, никто еще не обращался к Богу с подобной просьбой. Может быть, поэтому он услышит ее?
Наверное, я задремал, потому что говорил со своей женой. Не знаю о чем, она что-то ласково шептала и ушла только тогда, когда днище лодки заскрипело о камни.
Они вернулись. Эрвинд попрощался с Мэй. Они светятся, когда смотрят друг на друга. Эрвинд всю дорогу молчал, только поглядывал на свое (или ее) кольцо и улыбался. Когда мы подошли к посольству, он остановился, схватил меня за руку и сказал с угрозой:
- Если проболтаешься…
- Сними кольцо, - ответил я.
Не было ни сил, ни возможности рассердиться. Хотелось похлопать его по плечу и сказать, что все будет хорошо. Но я сам в это не верю.
Пришли мы вовремя. Господин посол снова изволил искать меня. Не из-за Эрвинда, из-за похмелья. Я отправился его лечить. Эрвинд рвался помочь, уверял, что у него выйдет гораздо лучше, потому что, видите ли, я никогда не напивался по-настоящему.
На это я ответил, что голову мне тоже ни разу в жизни не пробивали. Он одобрительно хмыкнул и отправился к себе - вспоминать свою Мэй.
Если мне кого и хочется отравить, так это господина посла. До Императора, увы, слишком трудно добраться.

Глава 7

Дневник Теодора

Посол подозревает, что мы с Эрвиндом сговорились. Иначе зачем бы ему тащить меня на бал, а Эрвинда оставлять в посольстве.
Мне он сказал:
- Тебе пора поближе познакомиться с королевой. Иначе она не пустит тебя принимать роды. Надеюсь, ты все понимаешь.
Я все прекрасно понимаю: и то, что я у них в руках, и то, что получаю огромное удовольствие, обманывая их. Я пожал плечами и отправился переодеваться.
За стенкой посол говорил Эрвинду:
- Прошлый раз вы, кажется, снова были нездоровы. Вам нет необходимости идти со мной.
Эрвинд возражать не стал. Господин посол всю дорогу пытался понять, кто и где его дурачит, и больше ни о чем не был способен думать. Только этим я могу объяснить его приказ, отданный Гуннару: быть сегодня остроумным с королевой.
Танцевали они все в той же парадной зале. Я выбрал уголок потише и спрятался там от асенских красавиц. Совершенно невозможные женщины. Чем хуже говорят по-тардски, тем больше желания общаться со мной. Нет, они красивы и милы, но при чем тут я? Еле отбился.
Нет, я не могу сказать, что это был скучный вечер. Наоборот, слишком веселый. Эти асены…
Мэй снова изо всех сил изображала королеву. Это ей совершенно не идет. Она пыталась показать, как ей хорошо, как все вокруг замечательно, какое огромное впечатление производит на нее Гуннар. Но пальцы ее трепали конец пояса и даже вырвали пару нитей из кистей. Она ждала Эрвинда, а когда поняла, что он не придет сегодня, чуть не заплакала, но продолжала улыбаться. Я решил, что обязательно расскажу об этом принцу. Он, наверное, с горя уговорил стражников поиграть с ним в карты и сейчас обчищает их кошельки.
Музыка тягучая, плавная, все разговаривают вполголоса, платья шелестят, этакий равномерный гул. Он меня убаюкал, я стал задремывать. Но тут в зале что-то произошло. Они стали гудеть по-другому: недоуменно. Я открыл глаза.
В зал вошел молодой человек, очень изящно, по-асенски одетый. Он все время щурился, смотрел как-то рассеянно, то ли важничает, то ли просто плохо видит. Да еще и шляпу на нос надвинул. Кстати, назвать его молодым человеком - явное преувеличение. Мальчишка. Он и бороду-то бреет для того, чтобы она быстрее росла. Но пары перед ним расступались.
Гуннар тем временем, кажется, придумал что-то остроумное и собирался поделиться этим с королевой. И тут перед ним вырос этот мальчишка асен. Отстранил Гуннара (и как отстранил: ладонью, одним движением, даже не прикоснувшись, словно боялся испачкаться!) и сказал громко:
- Я на минуту, ты сейчас закончишь.
И поцеловал королеву. Долгий был поцелуй. Хорошо хоть Эрвинда в зале не было. Затем, как и обещал, вручил бедную девушку Гуннару и выскочил в окно.
Тут все наконец очнулись. Посол требовал стражу, но Мэй, красная до ушей, сказала срывающимся голосом:
- Господа, вы забыли обычай!
И посмотрела на посла, а потом почему-то на меня. Лично я такие обычаи не одобряю. Если бы я проделал что-нибудь подобное с моей женой, она имела бы полное право вернуться к отцу. Правда, он-то не знает, что королева уже замужем, но это не извиняет ни его, ни ее. Тем более что господин Арнульф был явно доволен.
Как только мы вернулись, он во всех подробностях пересказал случившееся и поинтересовался, что это за обычай. Если он надеялся на то же, чего боялся я, то мы оба обманулись. Эрвинд нам спокойно и с удовольствием объяснил, что в последний из дней Высокой Звезды любой мужчина может поцеловать на людях девушку, которая ему нравится, и она не вправе отказать, но, если не хочет подарить свой поцелуй просто так, может потребовать за него любой выкуп.
Самое удивительное, он действительно не был расстроен! Он, наверное, и на балу отнесся бы к этому так же доброжелательно.
Мне никогда не понять асенов. Но есть в них что-то, за что им все прощаешь. Единственным пострадавшим оказался Гуннар. Он так и не оправился от асенских обычаев. Похоже, размышлял, чего могла бы потребовать королева, если бы это он ее поцеловал. Пришлось дать ему снотворного.

- Дура сопливая! - сказала королева.
Поскольку в ее рабочем кабинете никого не было, обращаться она могла только к своему отражению в оконном стекле. Сам кабинет имел сейчас вид довольно странный: картины повернуты лицом к стене, все любимые безделушки безжалостно сметены со стола, и на нем водворилась куча потертых, украшенных кляксами грамот.
Праздники кончились, урожай улегся в закрома, и тут же подвалила работа. Короне принадлежало несколько поместий в стране (именно короне - королеве принадлежал только Ашен), и каждую осень управляющие присылали свои доклады. Изучив их тщательно, можно было понять, каким выдался год для страны. Однако занятие это было тяжелым и нудным, и Мэй, мучимая укорами совести, взяла его на себя. И разгром в кабинете являлся доказательством ее мужественной борьбы с собой.
В результате этой борьбы она и обнаружила себя стоящей у окна, без единой мысли в голове. Погода испортилась. Дожди шли уже не таясь, целыми днями, жестоко секли землю тысячей холодных бичей. Дельта посерела и вздулась, заливая низкие берега. От ветра позвякивала черепица на крыше дворца. Ветер гнал на город тонкие разорванные облака, и Мэй казалось - это само небо с криком бежит ей навстречу.
- Работать надо, дорогая, а не сопли распускать, - сказала королева.
Усилием воли она усадила себя за стол и искоса глянула на дверь в надежде на избавление.
И избавитель появился - в лице дежурного офицера.
- Ваше Величество, Его Светлость господин Арнульф и Его Высочество, - Мэй невольно вздрогнула, - принц Гуннар просят их принять.
- Хорошо. Иду. - Она вскочила едва ли не с радостью - знала, о чем пойдет разговор и чем он закончится.

Кроме посла и принца в приемной был также Аттери - усталый и хмурый. Он давно уже нюхом чуял, что Мэй что-то скрывает, и это «что-то» очень важно, но спрашивать не решался. Урок, который она преподала ему после нападения на Эрвинда, все еще саднил. Ему не хотелось снова стать «до такой степени тардом».
Мэй не вошла - влетела. Улыбнулась, поприветствовала всех и приземлилась на своем троне. Тяжелое резное кресло делали еще для Эрвинда Старшего, и королева в нем казалась особенно трогательной и хрупкой. Она положила на подлокотники руки, склонила увенчанную тяжелым узлом волос головку.
- Я рада буду выслушать вас, господа.
Посол требовательно взглянул на принца, но тот от этого взгляда потерял дар речи. Королева с интересом вслушалась в затянувшуюся паузу и кротко промолвила:
- Простите, что я упреждаю вас, Ваше Высочество, но у нас в Лайе говорят, что мудрость может быть выше благородства рождения. Поэтому давайте по праву старшинства и мудрости предоставим первое слово господину Арнульфу. Вы не возражаете?
Принц коротко кивнул.
Посол знал, как звучит поговорка в оригинале, и оценил комплимент по достоинству.
- Ваше Величество, - произнес он в тон королеве, - робость не позволяет Его Высочеству говорить, и я возьму на себя смелость просить вашей руки для него.
- Моей руки?
- Да. Я осмелюсь также добавить, что Его Высочество почитает вас лучшей из женщин Лайи и своего отечества и лишь вас желает видеть своей супругой.
Королева поежилась. Приемную перед приходом гостей тщательно проветрили, в ней все еще было свежо. Похоже, переговоры будут проходить в поистине ледяной атмосфере, и она сомневалась, что жар их с Гуннаром сердец поможет делу.
- Неужели вы так быстро сумели полюбить меня? - спросила она у Гуннара.
- Не сомневайтесь во мне, сударыня! - слова вылетели из него как из пушки.
Мэй взглянула на Аттери и увидела, что тот не находит себе места. В праздники у обоих было слишком мало времени, дабы обсудить, что делать с Гуннаром.
- Ваше Высочество, - произнесла Мэй нежным певучим голосом, - я верю вам. Верьте же и вы, что я была бы счастлива ответить «да». Но, увы, это выше моих сил!
- Почему, Ваше Величество? - быстро спросил посол.
- По нашим обычаям я еще слишком юна. Пожелай я вступить сейчас в брак, народ Лайи счел бы это неприличным.
Аттери и посол с восхищением следили за тем, как королева изобретает новый асенский обычай.
- Ваше величество. - Голос посла был так же мягок и нежен. Он и королева наконец дождались открытого поединка и с трудом сдерживали восторг. - Я глубоко почитаю ваши обычаи и ваш юный возраст. Но подумайте также о возрасте Императора, вашего сюзерена, да пошлют ему боги долгую жизнь. Он уже немолод, и, конечно, ему хочется как можно скорее увидеть вас, его духовную дочь, женой достойного человека и матерью наследников Лайи. Королева задумалась.
- Вы правы, - сказала она наконец. - Император, в самом деле, словно отец мне. А вы - его голос здесь, у меня во дворце. Поэтому прошу всех присутствующих простить меня, но я бы хотела поговорить с господином Арнульфом, как любая дочь говорит со своим отцом о свадьбе - наедине.
Посол с принцем снова переглянулись. Воспользовавшись моментом, Мэй подмигнула Аттери - на того жалко было смотреть. И принц, и Мастер Оружия так и не нашли, что сказать, и молча откланялись, гадая, повезло им или нет.
Противники остались одни и в первый раз открыто, не таясь, взглянули друг другу в глаза.
- Почему вы отказали Гуннару? - резко спросил посол.
- Потому, что я не испытываю к нему любви.
- Простите меня, прекрасная госпожа, но я буду говорить прямо. Это - приказ Императора.
Мэй тихонько рассмеялась:
- Господин Арнульф, вы, без сомнения, прекрасно знаете имперские законы, в том числе те, что касаются Империи и Лайи. Император не выбирает мне мужа. Имя называю я, а он лишь соглашается с моим выбором или отвергает его. И вы хотите сказать, что Император издал приказ, который противоречит его собственному закону?
Посол онемел. То, что она говорила, было ясно как день, но прежде просто не приходило ему в голову. Ни ему, ни, по всей видимости, Берту. Они все-таки ядовитые твари, эти асены.
Спокойствие посла вовсе не было таким незыблемым, каким казалось. Изображая все эти дни мишень для шуток асенов, он не терял времени даром. Он уже мог с точностью сказать, сколько кораблей приходило в дельту за этот год, где и кто чеканит фальшивую монету, сколько пушнины, серебра и золота уходит в Империю незаконными путями. Тардские чиновники забросали посольство донесениями. Он мог хоть завтра посадить в тюрьму половину Лайи. Не мог он лишь одного - доказать, что королева была причастна к этому беззаконию или хотя бы знала о нем. А без ареста королевы во всем остальном смысла было не больше, чем в ловле ящериц. Все, что он разрушит, будет построено заново в следующую ночь. Однако, попытайся он выдвинуть хоть какие-нибудь обвинения, его ждут лишь финты вроде этого. Нет, только она сама должна отдать себя в его руки. И она это сделает. Она видела Теодора, видела Гуннара. Она знает, что Императору нужен законный повод, чтоб посадить на трон Лайи свою марионетку. Она боится за свою жизнь. Она боится за Эрвинда. Она должна где-то ошибиться.
А пока что Мэй тряхнула волосами и весело сказала:
- Впрочем, самым разумным будет забыть об этой досадной ошибке. Более того, я прошу вас передать Императору, что я готова назвать имя своего жениха.
- Я могу узнать, кто это, прекрасная госпожа?
- Можете. Ваш переводчик.
Арнульф почувствовал, что медленно восстанавливает равновесие. «Все-таки Берт не дурак», - подумал он.
- Но что я буду делать без него?
- Вы прекрасно говорите по-асенски.
- Спасибо, Ваше Величество, но все же посольство без переводчика будет выглядеть как-то несолидно.
- А мы обучим вашего врача. Мои дамы с удовольствием этим займутся.

Предыдущая страница 22 Следующая страница


23 Елена Первушина

Посол поневоле рассмеялся:
- Но, прекрасная госпожа, вы же сами говорили, что для вас неприлично так рано выходить замуж. А если еще вспомнить, что принц Эрвинд был изгнан вашим отцом и народ до сих пор его ненавидит - тому, согласитесь, есть веские доказательства, - то у ваших поданных будут все основания для недовольства. Вы не боитесь?
Он задавал вопрос не без тайного умысла - надеялся, что Мэй скажет наконец, почему был изгнан Эрвинд. Королева прищурилась и положила подбородок на переплетенные пальцы.
- С вами, посланником Императора, я могу быть откровенна. Король Эрвинд давно желал нашей свадьбы. И он отослал прочь своего сына лишь потому, что боялся, как бы наша любовь не вспыхнула раньше времени и не стала причиной нашего позора и бесчестья. Кроме того, он, возможно, хотел, чтобы принц Эрвинд познакомился с Его Императорским Величеством.
Арнульф не поверил и мгновение спустя понял почему. «Эрвинд» и «бесчестье» - невероятное сочетание. Вот если бы ее изгнали из страны, он бы не был удивлен.
- У вас на все есть ответ, - сказал он с улыбкой. - Но у меня тоже есть ответ: это невозможно. Император никогда не даст согласия на этот брак.
- Он согласится, если его убедите вы. Все знают о вашей дружбе.
- Но я тоже не считаю это лучшим выходом для Империи и для Лайи. Почему я должен убеждать моего друга в том, во что не верю сам?
- Потому что у вас нет другого выхода. Вы тайком от Императора связались с Домом Ойсина, господин Арнульф. Доверие, которое вы оказываете моим аристократам, - большая честь для меня. Но думаю, если Император узнает об этом, у вас будут неприятности.
Посол вторично потерял дар речи. Такого с ним не случалось никогда. Эта девчонка пугала всерьез. И самое мерзкое, что она снова была права. Император мог в любой момент умереть, а потому посол давно позаботился, чтобы его капитал хранился вне Империи. В конце концов, он тоже обязан был думать о своей семье.
- Вы можете это доказать? - спросил он как можно бесстрастнее.
- Не здесь и не сейчас. Но могу.
Он спросил себя: «Можно ли ей верить?» Он ясно видел все признаки влюбленной женщины: перемежающиеся бледность и румянец, расширенные зрачки, подрагивающие ноздри. Такие могут врать и сами верить в свое вранье. Но с другой стороны, она же асенка! Или не асенка?
- Не здесь и не сейчас - это не доказательство. Я не верю вам.
- Хорошо. Тогда я выполню свою угрозу. Это послужит хорошим уроком для следующего посольства.
И он сломался. Самым пошлым образом. Вспомнил того мальчишку-аристократа на балу, и все встало на свои места. Она, похоже, здорово его опутала и теперь вертит им, как хочет. И без колебания натравит их друг на друга. Она действительно влюблена.
- Хорошо, - сказал он сердито, - я буду говорить с Императором о вас и… моем переводчике. Но я не могу ничего обещать.
Она улыбнулась:
- А я и не требую от вас обещаний.
Выходя из зала, он подумал: «А ведь не будь она так молода, не будь королевой, мы могли бы любить друг друга. Как это было бы ужасно!»

Рейнольд также занимался разбором бумаг. И так же безуспешно. Гораздо приятнее было снова обсудить с самим собой свои достижения. Во-первых, он убедился, что не ошибся в Мэй. Любая девушка Лайи была бы счастлива, если бы он разок посмотрел в ее сторону. Мэй не дала себя поцеловать, следовательно, она не «любая девушка», следовательно, она ему подходит.
Во- вторых, на балу он показал им всем, кто здесь главный. И ей, и тому тарду. Кстати, похоже, что это и был знаменитый жених из Империи, о котором говорили на Совете. Итак, в-третьих, Совет. Вот где действительно было весело. Его выходка, разумеется, тут же стала известна всему городу. Родня взвыла и вызвала его пред светлые очи. Дядя первым понял, что к чему, и поинтересовался с некоторым сожалением в голосе: -Это ты дал ей деньги?
Рейнольд скромно кивнул. Потом, когда шум стих, объяснил все по пунктам. Его выслушали внимательно, задавали интересные вопросы: деньги назад не отберешь, надо разобраться, какие можно извлечь выгоды. К концу Совета кузен, который отныне перестал быть человеком, «заключившим блистательную сделку в столь юном возрасте», с горя спросил:
- А зачем тебе понадобилось ее целовать?
Что ж, сам напросился. Рейнольд напустил на себя таинственный вид и заявил:
- Были причины. Расскажу позднее.
Дядю, конечно, не проведешь. На людях ничего говорить не стал, но потом все же мягко напомнил бывшему подопечному, что связываться с королевской семьей - самый верный способ не дожить до старости. Пусть подумает.
Вместо раздумий Рейнольд потребовал к себе ювелира и торжественно вручил ему бриллиантовые серьги своей матери. Когда-то, еще совсем маленьким, он сломал тончайший ободок вокруг голубоватой капли. Ювелир постарался. Теперь невозможно отличить, где новая работа, а где - старинная. Если аристократ дарит девушке серьги, она становится его женой. Вот так-то.
Однако налюбоваться бриллиантами Рейнольду сегодня не суждено. Без вызова появляется Кайрел и жалобно докладывает:
- Господин Рейнольд, к вам…
И тут же за его спиной возникает тардский посол.
- Прошу прощения за вторжение, но меня оправдывает причина, по которой я здесь.
- Прошу садиться. Чем могу быть вам полезен?
Рейнольд кивком головы отпускает Кайрела и улыбается послу. Очень учтиво. Не нужно скандалить с тардами, даже если они приходят без приглашения. Может быть, ему деньги нужны, а у дяди брать не хочет. Мало ли.
- Видите ли, я думаю, что это я могу быть вам полезен.
- Вот как?
Господин Арнульф сдерживает улыбку. Этому юному аристократу, похоже, не нравится отеческий тон. Посол не глупее асенских аристократов, он тоже догадался, откуда у королевы взялись деньги и те сведения, которыми она припугнула его сегодня утром. Однако для того, чтобы асен, даже этот мальчишка, посмел разгласить тайну клиента, ему надо пообещать корону, не меньше. Но тогда уж, прекрасная госпожа, не говорите, что выйдете только за Эрвинда.
- Это вы дали деньги Ее Величеству?
- Я не могу вам ответить.
- Понимаю. Значит вы. Но дело в том, что она обманывает нас обоих. И вас, и меня.
- То, что вы говорите, крайне занимательно.
- Видимо, она обещала выйти за вас замуж. Но сегодня утром она потребовала у меня, чтобы я добился разрешения Императора на ее брак с принцем Эрвиндом, ее сводным братом.

- И?
- И вам лучше найти себе другого союзника, который не станет использовать вас.
Рейнольд вздыхает, как человек, обремененный множеством важных дел.
- Благодарю за совет. А теперь, с вашего позволения, я хотел бы вернуться к своим занятиям.
Он звонит в серебряный колокольчик, на пороге возникает Кайрел.
- Проводите господина посла. И сегодня меня ни для кого нет дома.
Посол стискивает зубы. Значит, вот что такое знаменитая выдержка асенского аристократа! Ну что ж, щенку это зачтется. Арнульф прекрасно знает, что для асенов аристократы неприкосновенны. Но кто в Лайе осмелится обвинить имперского посланника в нарушении правил хорошего тона?
Рейнольд ухмыляется ему вслед. Что такое какие-то принцы тардские или асенские? Она быстро поймет, что создана для него, она же не дура. Однако поторопиться стоит. Он наводит порядок, прячет бумаги (слуги не имеют права прикоснуться к пылинке на его столе) и хочет снова вызвать Кайрела.
Но не успевает. Посол возвращается в сопровождении нескольких солдат. Все происходит невероятно быстро. Всем слугам приказано собраться на кухне, посол вновь является в кабинет.
- Что все это значит? - спрашивает Рейнольд, с огромным трудом сохраняя спокойный тон.
Солдаты уже успели уронить несколько ценных вещей.
- Обыск, - коротко отвечает господин Арнульф. - Сядьте… ну хотя бы вот сюда.
Рейнольд молча повинуется, спорить с тардом ниже его достоинства. За спиной тут же вырастает солдат.
Посол внимательно разглядывает комнату, потом берет с камина фарфоровую вазочку. По белой глазури бегут, переплетаясь, виноградные лозы - кобальт всех оттенков, от бледно-голубого до темно-синего. Посол небрежно вертит ее в руках и с удовольствием видит, как напрягается Рейнольд.
- Где вы храните бумаги? - Вазочка скользит меж пальцев, еще немного - и упадет, разобьется вдребезги. А ведь стоит целое состояние. Господин посол тоже знает толк в ценных вещах.
- Ну же, - подбадривает он.
Рейнольд судорожно сглатывает и кивает на шкафчик мореного дуба.
Вазочка все же падает, к счастью - на ковер. Рейнольд подскакивает, солдат вежливо, но твердо возвращает его на место.
- А ключи? - говорит посол с нежностью.
На мальчика приятно посмотреть. Надул губы, опустил глаза, никак не может попасть в собственный карман. Вот так-то.
Рейнольд протягивает ключ и вдруг успокаивается. Что может искать посол? Свои расписки? Ну и пусть ищет! Видимо, Мэй поспешила. Хотя, когда тебе навязывают в мужья нечто вроде того, что он видел на балу, поневоле заспешишь. Какой он умница, что даже не заикнулся на Совете о бумагах! А вдруг бы дали?!
Обидно только, что родня не будет связываться с этим наглым тардом. Точно не будет. Скажет: «Сам виноват». Ладно, дайте мне только жениться на королеве…
Посол раскладывает документы на две пачки, ту, что поменьше, кладет к себе в карман и идет к выходу. На пороге он вдруг оборачивается и говорит очень серьезно:
- Я вам советую сидеть дома и заниматься своими коллекциями. А к трону не лезьте. Шею свернете.
Солдаты покидают дом. Кайрел возникает в кабинете и вопросительно смотрит на хозяина. Тот задумчиво чешет подбородок и говорит:
- Приготовь мой лучший костюм. Дом прибрать. До моего возвращения в кабинет не входить. Впрочем, я его закрою.

«Если тебе что-то приказывают не делать - срочно сделай. Получишь огромное удовольствие, а в качестве бесплатного приложения доведешь своего врага до колик, - думал Рейнольд, подходя к королевскому дворцу. - День сегодня был длинный, нехороший, но закончится он не наглыми усмешками господина посла. Закончится он поцелуем. Вот только как бы войти, не наделав шума? Аристократ, конечно, имеет полное право на парадную дверь, но стоит подумать, сколько там толчется лишнего народу - и сразу мурашки по коже. Нет, где тут у нас кухня?»
Рейнольд обошел здание, нашел нужную дверь, надвинул шляпу на нос и отважно вошел. Пусто, тихо, никого. И правильно - обед давно кончился, а ужинает королева дома. «Может, домой к ней надо было идти? Ладно, сейчас разберемся. Не мешает взглянуть хозяйским глазом на будущие владения».
Огромные комнаты с закопченными стенами плавают в серых сумерках. На плитах тускло поблескивают котлы. Пыль, паутина. На полу, на растрескавшихся плитках играют в догонялки мыши. Рейнольд стал подниматься по лестнице, тихо ругаясь под нос: ступеньки щербаты, перила не упускают случая оставить на память занозу, штукатурка давно обвалилась, а следом за ней и кирпичи норовят выпасть.
«Интересно, а в гостиницах лестницы такие же? И где, простите, освещение? У меня в темноте глаза болят. Женюсь, сразу разберусь, куда деваются свечи. Ну вот, похоже, первая живая душа».
- Молодой человек, вы не подскажете, как найти королеву?
Мальчишка лет четырнадцати даже не удивился. Посмотрел на него отсутствующим взглядом, махнул рукой в неизвестном направлении и как сквозь землю провалился.
«Паж, что ли? Или призрак? Нужно будет достать схему дворца, выяснить, где здесь потайные ходы».
Рейнольд по наитию толкнул одну из дверей и оказался в приемной. Секретарь что-то старательно рисовал левой рукой и даже головы не повернул. Что ж, этот здесь долго не задержится.
- Добрый вечер, могу я видеть Ее Величество?
- Она вас пригласила?
Дорисовал завитушку и посмотрел наконец на Рейнольда. На свою беду.
- А… Простите. Я сейчас спрошу.
- Не нужно, - остановил его Рейнольд, - я сам.
- Но я обязан доложить…
Поздно. Рейнольд уже вошел в королевский кабинет. Мэй подняла голову от бумаг и устало спросила:
- Ну, что у нас еще случилось?
Ростовщик ответил очень мягко:
- Добрый вечер, Ваше Величество. Я хотел вас увидеть, - потом, повернувшись к секретарю: - Я сам о себе доложу, идите.
- Постойте-ка, здесь приказываю я. Пока.
- Тогда скажите ему вы, чтоб он ушел, - смеется Рейнольд, - а то я его и так уже расстроил.
- Ваше Величество, - перебивает секретарь, - я не знаю…
- Это не делает вам чести, - и к Рейнольду: - Так как же вы сюда попали?
- Через кухню. Я подумал, что не встречу там ни одного тарда. И не ошибся.
- Вам все ясно? - спрашивает Мэй секретаря. - Проследите, чтобы он был первым и единственным. Идите. Ну, а вы чем порадуете?
- А чем это вы занимаетесь, если не секрет? - спрашивает Рейнольд.
Такой кавардак на столе он видит во второй раз в жизни. И оба раза за сегодняшний день. Стол завален бумагами, счетными книгами, вместо закладок тут и там торчат обгрызенные перья. Вот пусти женщину заниматься делами!
- Да вот. - Мэй встает и мягко потягивается. - Отчеты окаянные.
- А взглянуть можно?
- Пожалуйста, если вам хочется.
- Еще бы!
Мэй во все глаза смотрит на человека, который с неподдельным интересом вчитывается в чьи-то каракули. Она хорошо помнит, что эта работа и короля Эрвинда доводила до головной боли. А у этого восхищение на лице.
- Нет, ведь надо же так, - бормочет Рейнольд, - вот жулье! Кто это у нас? А, слышал.
«Не буду его убивать, - думает Мэй, - лучше арестую. Или нет, нельзя. Ну тогда просто украду. Спрячу в каком-нибудь каземате (каземат, конечно, придется обставить в соответствии с его привычками) и буду приносить бумаги на проверку. И ему удовольствие, и Лайе польза».
Мэй осторожно заглянула ему через плечо. Рейнольд почувствовал ее дыхание на затылке и вспомнил, зачем сюда пришел.
Он вынул коробочку, сообщил:
- Это вам, - и снова уткнулся в бумаги.
Мэй невольно затаила дыхание. Такую вещицу и в руках-то держать страшно, не то что открыть. Сплетенная из тончайших золотых и серебряных нитей, на крышке герб Дома Ойсина. Мэй бережно открыла и… чуть не выронила. На черном бархате сверкают две бриллиантовые капли. Серьги. Аристократ делает ей предложение. С ума можно сойти - два предложения в один день, да еще и замужней женщине. Эрвинд ей никогда такого не подарит. Очень хочется хотя бы примерить. Но Мэй закрывает коробочку. Так. Теперь ее нужно вернуть. Если королевская память не изменяет, такого еще никогда не было. Аристократам не отказывают. Но придется. И почему нельзя оставить серьги, а ему сказать «нет»?
Из размышлений ее вывел радостный возглас Рейнольда:
- Ага, понял! Вот откуда у него деньги!
Очень аккуратно Мэй начала подпихивать подношение ему под руку. Рейнольд не сразу понял, почему ему что-то стало мешать. Потом заметил странный маневр, поднял голову и спросил:
- Вы отказываетесь?
Несмотря на то, что смеяться сейчас было никак нельзя, Мэй чуть не расхохоталась. Вот это и называется - глаза на лбу.
- Простите, - говорит она траурным голосом, - это очень лестное предложение, но я не могу его принять.
- Почему?
- С моим выбором должен согласиться Император. А вас он не одобрит.
Рейнольд говорит очень спокойно:
- В Империи можно купить все.
- Император уже сам нашел для меня жениха. Я не хочу, чтобы вы пострадали.
- Я уже встречался сегодня с послом. Он предлагал мне отступиться от вас. Я отказался.
«Здорово, - мрачно думает Мэй. - Здорово работает голова у господина Арнульфа».
- И зря, - отвечает она. - Нужно было соглашаться. Брать отступные, и немаленькие.
- Мне… взять… у тарда? - Рейнольд встает и начинает расхаживать по кабинету. - За кого вы меня принимаете?
- За умного человека. Только не уверяйте меня, что в глаза не видели тардских денег. Чем больше мы с них сдерем, тем лучше.
- Ну знаете!
- Да не расстраивайтесь вы так! А то я тоже расстроюсь, а сделать все равно ничего нельзя. Скажите лучше, вы достали бумаги?
- Какие бумаги?
- На Его Светлость посла. Помните, мы договаривались на празднике?
- Ах, это… помню. С этим - никак. Я ничем не могу вам помочь. Сам я с ним дел не имел, а спрашивать у моей родни о делах клиента, как выяснилось, совершенно бессмысленно. - Рейнольд все еще мерил шагами кабинет. - Да с чего вы взяли, что это вообще возможно?
- Да с того, что вы мне обещали!
- Простите, но я не обещал ничего конкретного.
- И вы действительно ничего не можете сделать?
- Абсолютно. Не стану же я в самом деле подвергать опасности свою семью. Или это выкуп за ваш поцелуй?
«Я сейчас умру», - подумала Мэй. Словно внутри у нее оборвалась какая-то очень важная для жизни жила. «Ох, Эрвинд, Эрвинд, как же мы теперь?» Она отчаянно заморгала, пытаясь загнать слезы обратно в глаза, но зря старалась. Рейнольд все равно ничего не видел. Он смотрел прямо на нее и говорил:
- Ничем не могу вам помочь. Надеюсь, я вас не слишком задержал. Спокойной ночи.
Он повернулся и вышел, задыхаясь от гнева. Получить отказ! Уж лучше пощечину от шлюхи. Нет, она просто дрянь, она действительно с ним играла, прав был посол. Нет, стоп, а при чем тут посол? Да, ему отказали, хотя на ее месте любая другая прыгала бы от радости. Но! Она - не любая другая. Она - та девушка, на которой он хочет жениться. Только, похоже, она этого еще не поняла. Значит, все просто: нужно доказать всем - ей, послу, Императору, что только он, Рейнольд, может быть ее мужем. Сейчас быстро домой, разобраться, что все-таки унес посол, а дня через два-три продолжить наступление.

Она дождалась, пока выйдет Рейнольд, подбежала к двери, защелкнула засов и потом уже упала головой на стол и расплакалась. Плакала долго, всхлипывала, била кулаком по бумагам. Наконец то ли успокоилась, то ли просто устала, откинулась на спинку кресла и долго и тупо смотрела на свои руки. Потом она встала, обошла стол и остановилась перед портретом Дианта. Вскинула голову и шагнула в сторону, чтобы поймать его взгляд. Она стояла перед ним, как когда-то перед Эрвиндом у бастиона: кулаки сжаты, плечи расправлены.
- Не надейся, - сказала она хрипло, - от Эрвинда я не отступлюсь. Мне плевать и на Империю, и на Лайю. И пожалуйста, не учи меня жить. Твое время вышло, и я буду играть по-своему. - Она усмехнулась. - Вот Эрик меня понимает. Что бы ты делал, если бы он в свое время не влюбился?
Она вытерла слезы рукавом и вызвала секретаря. Тот тактично не заметил ее распухших глаз.
- Возьми перо в левую руку, - велела королева. - Так. Теперь пиши: «Ваше Высочество! Пришло время выполнить данное Вам обещание. Завтра на рассвете приходите на пристань. Постарайтесь, чтобы за вами никто не следил. В дельте вас будет ждать корабль». Подписи не надо. Теперь следующее. «Рейн, приходи ко мне домой сегодня вечером. Я могу вернуться поздно, но ты обязательно дождись. Есть разговор. Мэй». Написал? Хорошо, теперь возьми по-нормальному. Пиши. «Ваша Светлость! Я слышала, что Вы любите хорошую музыку. Прошу Вас и Его Высочество быть сегодня вечером моими гостями. Надеюсь загладить свою вину перед вами. Мэй, милостью Его Императорского Величества, королева Лайи. Двадцать четвертый день месяца ясеня». Готово? Тогда слушай внимательно. Первое письмо отдашь Хельге. Скажешь, чтобы сегодня вечером незаметно передала принцу Гуннару. Второе отнесешь капитану Рейнхарду. Третье - официально в посольство. Когда разнесешь почту, найди в городе что-нибудь, что можно назвать хорошей музыкой. Все, иди. Да, стой, вот еще! Кроме адресатов, никто не должен ни о чем знать. Теперь точно все.
- Ваше Величество! - сказал секретарь решительно.
Она обернулась:
- Что еще?
- С вашего разрешения, я хотел бы показать эти письма вашему Мастеру Оружия.
- Валяй! - ответила королева. - Если жизнь не мила стала.
- Простите, Ваше Величество. Я просто высказал свои мысли.
Мэй смягчилась.
- Не беспокойся, - сказала она. - Аттери все известно.

(Аттери действительно было «все известно». Сегодня утром он поймал ее на ступенях лестницы. «Мэй, скажи одно, ты понимаешь, что делаешь?» - «Понимаю, Аттери, понимаю. Все. Разговор окончен».)

Предыдущая страница 23 Следующая страница


Короли побежденных 24

Утром в двадцать пятый день месяца ясеня Гуннар сидел на корме лодки, увозившей его прочь из Аврувии. Его провожатый за всю дорогу не проронил ни слова, но Гуннар был, пожалуй, только рад этому. Было ветрено, и восходящее солнце поблескивало на серых спинах волн. Деревья на островах казались воинами в бронзовых и медных доспехах. Меж их стволов кружились в бесконечном танце листья.
У Гуннара стучало сердце и зубы. Спору нет, здесь было красиво, но он мечтал очутиться подальше от этой красоты среди родных бурых, бесцветных полей. Подальше от этих непонятных асенов, подальше от всевидящего ока Императора. Не создан он, Гуннар, для трона, так что ж поделаешь. Особенно для такого трона, как здешний. Два прежних короля не своей смертью умерли. Он вдогонку не торопится. Поначалу, конечно, придется прятаться у кого-нибудь из родни. Но нынешний Император вряд ли протянет долго. А наследнику дела не будет до принцев крови. Когда все затихнет, он вернется домой, со временем женится на какой-нибудь хорошей девушке. Матушка будет нянчить внуков. Нет, хоть эта королева и асенка, но поступила она достойно.
Они причалили к песчаной косе самого дальнего острова. Проводник соскочил на песок и знаком приказал Гуннару следовать за ним. До самого горизонта перед ними расстилалось серое щербатое море.
- А где же корабль? - спросил Гуннар.
Проводник что-то пробормотал неразборчиво, вглядываясь в кусты за спиной Гуннара. Принц хотел было сказать, что он не понимает по-асенски, но проводник вдруг пригнулся и бросился прочь, увязая в мокром песке. Гуннар резко обернулся. Из кустов выскочила дюжина человек со знаками асенской армии на одежде. Двое погнались следом за проводником, остальные навалились на Гуннара. Двоих он отшвырнул ударами кулака, еще от кого-то увернулся, пожертвовав плащом, нырнул под занесенную для удара руку, кинулся к деревьям. До рощи он добежал, но через двадцать шагов уткнулся в старую каменную стену. Остров оказался волчьей ямой.
Трое повисли у него на плечах, вывернули руки. Вскоре оглушенного и связанного беглеца укладывали на дно той самой лодки, которая должна была везти его навстречу свободе.

Глава 8

Дневник Теодора

Проклятье тардам. Проклятье в их кости, проклятье в их жилы, проклятье на их дома, проклятье на их посевы, проклятье на лона их жен. Только сегодня я понял, что здесь действительно идет война, и не против меня, а всех против всех. И если это так, я не хочу спастись. Наоборот, если посол еще чего-то от меня потребует, я просто заставлю его убить меня. Надеюсь, хоть это получится.
Сегодня днем я сидел у себя в комнате и развешивал порошки. Мои дорогие, славные порошки, избавляющие старушек от болей в костях, детей от синяков, отроков и отроковиц от прыщей. Мое верное бесстрашное воинство, которое единственное никогда не подведет. Эрвинд устроился на подоконнике и рассказывал о дырке в стене, которой они с послом по очереди пользуются.
- Это нехорошо, - сказал я. - Разве ты не понимаешь, что уподобляешься тардам?
- Это просто отвратительно, - согласился Эрвинд, - но соблазн слишком велик. Да я и сам на четверть тард, клянусь четырьмя моими дедушками!
И тут в коридоре снова загрохотали сапоги, потом раздался стук, будто что-то упало на пол, и истошный крик:
- Господин Арнулъф, я не виноват!
У Эрвинда от изумления взлетели брови.
- Клянусь всеми моими дедушками, это Гуннар, - пробормотал он и выскочил за дверь.
Я, конечно, следом.
По коридору и правда волокли тардского принца. Что осталось от его гордости? Увидев нас, он попытался еще раз выкрутиться из рук стражников и крикнул:
- Я не виноват!
Не знаю, на что он надеялся, но Эрвинд понял его по-своему и устремился к послу прежде, чем я успел схватить его за руку.
- Господин Арнулъф, нельзя ли узнать, что случилось?
Тот взглянул на Эрвинда, потом на меня. Лицо у него было словно морда голодного волка, но в глазах читалась твердая уверенность, что сейчас этот голод будет наконец утолен.
- Думаю, нам лучше поговорить без свидетелей, Ваше Высочество. Пойдемте ко мне.
Эрвинд пошел за ним. А я, я побежал в его комнату, вскочил на кровать и приник к той самой дырке. Думайте обо мне, что хотите.
Они говорили по-асенски, так что я ничего не понял, кроме одного - посол задумал что-то страшное.
Он говорил, а Эрвинд переспрашивал все быстрее, все отрывистее. И бледнел с каждым его словом. А посол казался спокойным, но я видел, как он крутит в руках перо и то и дело втыкает его в стол, а мне казалось - в руку Эрвинду. Тут я понял - он тоже чего-то боится. А потом он подал Эрвинду письмо.
Знаете, как это ни странно звучит, цереты тоже когда-то воевали, и не так уж плохо. Так что я знаю, что такое честный бой. Это когда у тебя за спиной друзья, и за спиной врага тоже. А здесь у посла не было меча, а у Эрвинда доспехов, но когда посол протянул ему письмо, я понял: он нашел-таки уязвимое место и сейчас его убивает.
И он убил его, Эрвинда, принца асенов, моего брата, убил на моих глазах, а потом, уже неживого, отпустил.
Эрвинд вышел из комнаты, стал спускаться по лестнице. Я кинулся, чтобы перехватить его, а он - он отстранил меня рукой, даже не прикоснувшись, как тот аристократ на балу.
Я хотел бежать следом за ним, но посол окликнул: «Теодор!» - и поманил меня пальцем. И я пошел к нему как привязанный, а он указал мне на мою комнату и улыбнулся. Господи, когда ты дашь мне силы не бояться его?! Когда я смогу, увидев такую улыбку, придушить его на месте?! Скольких людей я бы спас! Но я боюсь, боюсь и сижу у себя. И жду, когда вернется…

- Так что все-таки случилось с Его Высочеством? - спросил Эрвинд. - Похоже, на этот раз у него неприятности посерьезнее похмелья.
Говорил он посмеиваясь, но голос звенел - вот-вот сорвется. Посол пожал плечами:
- Этот дурачок пытался сбежать. Сговорился с каким-то пиратским капитаном, чтоб тот отвез его драгоценную персону назад, в Империю.
«Спокойней, - думал он, - спокойней, мальчик. Ты - моя стрела. Ты должен подождать, пока я тебя хорошенько нацелю».
- Сговорился с пиратами? Как ему удалось?
- Да уж подозреваю, что не сам. Кто-то ему помог. Только разве сейчас угадаешь!
«Ты сам мне глубоко симпатичен. Единственный, кто не подкладывал мне пакостей. И я не стал бы тебя трогать, честное слово. Но кто же знал, что королева так вскинется? Похоже, тот мальчишка-аристократ внял моим советам. Жениху ее точно конец, но она хочет, чтобы он утянул за собой и меня. Как же это господин Арнульф проворонил побег?! Нет, этого допустить нельзя.
Она сама себе подстроила ловушку, когда писала расписку. Нельзя торговать могилами асенских королей, даже если они находятся на твоей земле. Люди Лайи этого не поймут.
Король асенов - разменная монета, пока он жив. Но король мертвый, исполнивший свой долг, священен.
И богатый поклонник ей не поможет. Я знаю асенскую пословицу: “Аристократ всегда отрежет себе палец за день до того, как отморозит”. Теперь отрезанным пальцем станет королева».
- Но я поражаюсь вашему уму, - улыбнулся принц. - Как вы сумели его поймать?
- Спасибо, только я тут ни при чем. Мне его доставили асены, тепленьким.
- Асены?
- Точно так. Городская гвардия. Пришлось благодарить и принимать блудную овечку.
- А они как узнали о побеге? Вы спросили?
«Ты хорошо соображаешь, Эрвинд. Все в Лайе считают тебя если не изменником, то идиотом, но ты хорошо соображаешь. Твой отец мог бы тобой гордиться. А если ты не можешь примириться с тем, что асены ведут себя не лучше тардов, так это не глупостью называется. Да и тон у тебя сейчас, когда ты себя не слышишь, совсем королевский».
- Получили письмо без подписи. Я порой завидую здешней гвардии. Им каждый горожанин рад помочь.
- И что же, интересно, с ним теперь будет?
- Император сам будет его судить. Насколько я знаю нашего государя - засадит в каменный мешок до скончания дней. Он очень много надежд возлагал на этот брак.
- Вот как, значит? Ну, не буду вам больше докучать.
«Подожди, не торопись. Тетива натянута еще только наполовину».
- Да помилуйте, какая докука? Кстати, хочу похвастаться. Взгляните-ка, что я тут недавно приобрел.
И посол все с той же милой улыбкой подал Эрвинду расписку.
- Вот как… - протянул Эрвинд, - очень, очень любопытно. Как же это вам удалось?
- А помните того паренька, который целовал на балу королеву? Я все-таки решил его пощупать. И все же считаю, что он тогда позволил себе слишком много.
«Читай, принц, читай. И на передаточную надпись смотри внимательнее. Не отличишь от настоящей, правда. Думаешь, одни асены умеют делать фальшивки? Итак, могила короля Эрвинда, твоего отца, а также гробницы всех прочих асенских королей находятся теперь на землях Императора».
- Ну, вы крупно рисковали. Он, как я понял, аристократ.
- А я - посланник Императора. И вот полюбуйтесь - не зря искал. Уж не знаю, как ему удалось заполучить расписку, но, имея ее на руках, он, вернее его родственники, могли как угодно шантажировать бедную девочку. Это ведь земли ее покойного отца?
- Это ее земли. По крайней мере, были. Что вы намерены с ними делать теперь?
«Во имя богов, Эрвинд, да есть ли предел твоим силам? Я думал, у того аристократа выдержка, но куда ему до тебя! Интересно, смог бы я вот так улыбаться, глядя, как нож медленно входит мне в живот?»
- Разумеется, для меня подобное сокровище слишком велико. Передам его Императору. Может, он простит мою оплошность с Гуннаром.
- Что ж, поздравляю Императора. В Ашене делают чудесное вино.
И посол понимает: все, этого достаточно. Иначе Эрвинд сейчас закричит.
- Да что это я вас, в самом деле, здесь держу? Вы же еще не совсем здоровы. Идите-ка, отдохните.
- Да, спасибо. Я пойду.
«Иди, иди! Лети, моя стрела! Лети и принеси мне победу. Кто знает, может, ты и будешь следующим королем Лайи, если тобой так легко управлять».
Эрвинд спускается по ступеням, не видя посла, не видя донельзя встревоженного Теодора. Перед его глазами стоит перекошенное от страха лицо Гуннара.

Известие об аресте Гуннара Мэй получила за завтраком. Она тут же вскочила из-за стола, захлопала в ладоши и, щедро наградив посланника, пустилась в пляс по комнате, напевая: «Закатился женишок под еловый корешок!»
- Так вы идете во дворец, Ваше Величество? - спросила Хельга.
У нее глаза были на мокром месте, но она мужественно держалась.
Мэй остановилась, откинула волосы за спину и рассмеялась:
- Дворец подождет! Камилла, Хельга, вытряхивайте сундуки! Будем придумывать свадебное платье!
Камеристки переглянулись. Увидев их недоуменные лица, Мэй снова расхохоталась.
- Точно вам говорю! И поторопитесь. Еще снег не выпадет, как мы с Эрвиндом поженимся. Теперь по-людски, чтоб все видели! А уедет посол, привезем с острова лошадей. Еще ни один асенский король не ездил на абреком коне.
Услыхав шум наверху, из кухни поднялась Серена. Вся комната была завалена рулонами алого, бирюзово-зеленого, лазоревого шелка, золотой, искристо-голубой, бледно-розовой парчи. Даже Хельгины слезы мгновенно высохли. Сама же королева давно не была так весела. Она крутилась перед зеркалом, тормошила камеристок, хохотала так, что Серена недовольно пробормотала под нос: «Ох, перед слезами ведь, перед слезами». И тут внизу хлопнула дверь. Мэй замерла и услышала голос Серены на лестнице:
- Кто там? Нет, Ваше высочество, Вам пока нельзя. Это сюрприз.
Мэй так и обдало жаром. Еще и Эрвинд здесь, что могло быть лучше?! Теперь, когда уже можно не таиться!
Она бросилась к дверям и вдруг резко остановилась. Что-то было не так. Что-то случилось неправильное, невозможное. Это - Эрвинд? Это искаженное злобой лицо - его лицо? Она, да, она - дура, часто гневается попусту. Но - Эрвинд?!
- Эрвинд, что стряслось?! - крикнула она.
Он молчал, переводя дыхание. Камилла и Хельга тихо, как мышки, выскользнули за дверь.
- Это ты помогала Гуннару сбежать?
Она вздрогнула. Ей доводилось пару раз видеть в гневе Эрвинда Старшего. Сейчас отца и сына было не отличить.
- Я, но…
- Помолчи. Отвечай сейчас на вопросы. И ты же отдала приказ об его аресте?
- Я должна была как-то от него избавиться. Я же не могла на самом деле дать ему корабль. У меня их просто не может быть, ты же знаешь.
- Понятно. И ты заложила Ашен дому Ойсина?
- Мне нужны были деньги.
- Тебе нужны были деньги, и ты заложила Ашен. Так вот, твоя расписка теперь у посла.
- Что? Каким образом?
- Не знаю. Наверное, твоему ростовщику тоже что-то было нужно.
Мэй взялась за голову:
- Проклятье! Он мне еще заплатит! Подожди, Эрвинд, успокойся, я сейчас что-нибудь придумаю.
- А ты не находишь, что придумала достаточно?
- Но Эрвинд!…
- Молчи. Я всегда вас слушал - сначала отца, потом тебя. Я всегда думал: «Ладно, я сделаю так, как для них будет лучше». Но сегодня ты меня выслушаешь. Ты продала Ашен тардам. Я знаю, что ты не хотела этого, но не в этом дело. Ты вообще не имела права им торговать, но этого мало. Ты предала Гуннара. Понимаю, тебе было не за что его любить, но он не хотел тебе зла и поверил тебе. А ты его предала. Значит, предашь любого, если это будет нужно. Теперь он до самой смерти будет проклинать тебя. И я - тоже.
- Эрвинд?!
- Молчи. Знаешь, я три года прожил в Империи и могу сказать, что вы друг друга стоите. Тарды даже лучше. Они хоть знают, когда поступают бесчестно, а ты об этом даже не догадываешься. И ладно, живите так, как живется. Ты, Аттери, Император, посол… Воюйте друг с другом и будьте счастливы. Только меня оставьте в покое! Да есть ли еще на свете уголок, который вы не испоганили?!
- Эрвинд?! - прохрипела Мэй.
- Знаешь, я вправду любил тебя. Ту девочку, с которой целовался в Ашене и которая ревновала меня к дочке кухарки. Но теперь ее больше нет, умерла. Далее в Империи у меня что-то было - был Ашен, был дворец, в котором жила когда-то мать, в котором жила ты. А теперь у меня нет ничего. То, что не испачкали тарды, отравила ты.
Он остановился, перевел дух, и слова старинного заклятья сами скользнули ему на язык:
- Пусть будешь проклята ты. Пусть доведется тебе расплатиться за все, что ты совершила. И пусть никто никогда ничего тебе не простит.
Он говорил, а она отступала назад, пока ноги ее не запутались в шелках, и она мягко упала на груду тканей, закрыв голову руками, словно ждала удара. Ему стало до невозможности противно. Он шагнул вперед, взял ее за локоть, помог подняться. Она пыталась что-то выговорить, но не могла - перехватило горло. Он хотел сказать: «Прощай, мы больше никогда не увидимся», но получилось только:
- Ну все, все.
Отпустил ее руку и быстро вышел из комнаты, словно бежал от собственных слов.

Когда через час в дом королевы явился посол, шелка все так же были разбросаны по комнате, а королева сидела в кресле посреди всего этого сияющего великолепия, молча глядя в одну точку. В дверях посол столкнулся с Сереной, и это мгновенно испортило ему настроение.
- Ваше Величество, - сказал он осторожно, - мне очень жаль, но я пришел арестовать вас.
Она взглянула на него с недоумением. Так умирающий решает, стоит ли тратить силы на то, чтобы выслушать еще одного врача.
Посол смутился и поспешно произнес заготовленную речь:
- Я обвиняю вас в измене Императору, вашему сюзерену. В том, что вы помогали нарушать законы и похищать принадлежащее Империи, а также укрывали преступников, подлежащих суду Императора. Я немедля извещу Императора о вашем аресте. До тех пор, пока он не решит, кто будет судить вас, вы можете оставаться здесь. Я выставлю у дома охрану.
Повисла тишина. Мэй сообразила, что все чего-то ждут от нее.
- Хорошо, - сказала она хриплым, севшим голосом, встала и пошла в свою спальню.
Посол нахмурился. Говоря по чести, он не ожидал такого. Стараясь не замечать Серену, он отправился расставлять по дому посты.
В тот же вечер он отправил гонца в Империю, а потом раздал немалую сумму серебра свободным стражникам и велел им разболтать во всех трактирах Аврувии о продаже Ашена и о проклятии принца. Как бы там ни было, а дело нужно доводить до конца.
Ночью королева так и не уснула. Лежала на кровати и молча смотрела в потолок. Только иногда говорила сидевшей рядом женщине:
- Иди спать.
- Но Ваше Величество!…
- Иди, я не хочу тебя видеть.
Та уходила, но через минуту приходила другая, и у Мэй не было сил ее прогнать.
На следующий день королева предстала перед имперским судьей. Он выслушал обвинения посла, просмотрел принесенные им документы и подтвердил арест. Мэй не проронила ни слова.
Когда они вернулись, на ограде дворца висело черное платье.
Имперские стражники смотрели озабоченно. Им приказано было охранять дом, но во все прочее не вмешиваться. Платье, как они, поразмыслив, решили, относилось ко «всему прочему». Мэй взяла подарок, потерлась щекой о черный бархат. Лайя и король ее прекрасно понимали друг друга. За одну ночь все перевернулось с ног на голову. Принц стал героем, а бывшая королева - изменницей. Нельзя торговать могилами асенских королей.
Мэй прошла через двор и медленно стала подниматься по лестнице. Камилла бросилась следом, но дверь гостиной захлопнулась перед ее носом. Камилла подергала - заперто.
- Ваше Величество! Ваше Величество, откройте!
- Подождешь, - ответила королева.
- Ваше Величество! Мы ведь ломать будем!
- Валяй ломай.
- Мэй, если ты не откроешь, я подожгу дом.
- Совсем разбаловались, - проворчала королева, отодвигая засов.
Камилла только охнула. Подоспевшие Серена и Хельга уставились на королеву. Мэй стояла перед ними целая и невредимая, только волосы срезаны под самый корень. Серена прошептала еле слышно:
- Ваше Величество, как же теперь…
Обычай пришел из той же неимоверной древности, что и проклятье Эрвинда. Сначала преступникам отрубали руки и выкалывали глаза. Потом им только остригали волосы, но все равно это означало одно: этот человек выброшен из мира людей и отдан во власть демонов. Обычай давно уже умер, и в демонов никто не верил, но в воздухе повис какой-то темный, холодный страх.
Камилла вздохнула судорожно, подавляя рыдания, и сказала:
- Но их же надо хотя бы подровнять…
Мэй села в кресло перед зеркалом и вгляделась в свое новое лицо.
- Давай, - велела она.
Камилла, шепча молитвы, взяла в руки ножницы и гребень.
Выходка Мэй напугала даже посла. Хорош же будет он, если притащит на суд сумасшедшую. Успех дела, а значит, и его карьера, снова оказывались под угрозой. Нужно было срочно что-то придумать.

Дневник Теодора

Эрвинд вернулся, но его нет. Он лежит на кровати и смотрит в потолок. Временами мне кажется, что они свели его с ума.
Когда мне наконец разрешили прийти к нему, я просто не знал, что делать. Сказал только:
- Может, ты снимешь сапоги?
Он согласился и забросил их в угол. Тогда я спросил:

Предыдущая страница 24 Следующая страница


25 Елена Первушина

- Что случилось?
Лучше бы я этого не делал. Он мне все рассказал, спокойно, не повышая голоса, будто о чем-то постороннем. Мэй устроила тардскому принцу побег и сама сдала его послу. Кроме того, она заложила королевские земли тому мальчишке-ростовщику. Расписка попала в руки посла, а значит и Императора. Посол рассказал об этом Эрвинду. Эрвинд проклял Мэй. Вот такая история.
Я понял только одно: они попали в волчью яму. Но Эрвинда это уже не волнует. А мне что делать?
Единственный человек, который был мне дорог в этом городе, мертвее мертвого, а я не могу ни помочь, ни отомстить. Цереты этого не умеют. Церет - король и воин только в собственном доме. Все кончилось.

***

Посол, оказывается, тоже куда-то уходил. Вернулся напуганным, чем сильно меня порадовал. Он потребовал, чтобы я немедленно пошел и узнал, не сошла ли королева с ума. Так что радовался я недолго.

***

Пришел туда. Везде стража, все вверх дном. Служанка зыркнула на меня черными глазами, хотела заступить дорогу. Но помешала вторая - кинулась ко мне со слезами, умоляла сделать хоть что-нибудь. Она тардка, это сразу видно. Как она здесь выжила - ума не приложу. Но эта история ее доконала. Ей, бедняжке, священник нужен, да где его возьмешь? Налил ей опийной настойки, пошел к королеве. Или она уже не королева?
Когда вошел, даже не удивился. Она лежала точно в такой же позе, смотрела в потолок. Волосы короткие, словно переболела лихорадкой. И лицо, как у Эрвинда, мертвое. Однако меня заметила.
- А, Черный Гений, здравствуй! - В голосе такой сухой смешок. - Ну, с чем прислали? - и нараспев: - Ты не смерть ли моя? Ты не съешь ли меня?
Я не обиделся. Она имела право так думать. Да и вообще на больных не обижаются. Я налил воды в стакан, размешал порошок, протянул ей. Она только головой покачала.
Я собрался с духом и сказал:
- Послушай, ты должна это выпить. Я тебе зла не сделаю. Я понимаю, как тебе сейчас больно. Эрвинд не прав, но он любит тебя, иначе бы так не мучался. Ты должна его простить.
- Эрвинд прав во всем. Мучается? Что ж, такое иногда случается с людьми. Скажи послу, что со мной все в порядке, он может хоть завтра устраивать суд. И оставь меня в покое.
Тут я понял, чего добивался посол. Ему и суд-то никакой не нужен. С Эрвиндом он расправился сам, а сейчас она себя осудила и убивает медленно, но верно. Просто запретила себе оправдываться, надеяться, пытаться как-то спастись. У меня тоже сердце будто холодной рукой сжало. И тебе урок, Теодор. Видишь, что бывает с теми, кто теряет голову от любви? Сиди тихо, Теодор, прячься получше. Молния бьет в высокие деревья.
Но я снова протянул ей лекарство:
- Я не уйду, пока вы не выпьете.
Она опять со смешком:
- Не бойся, никто не узнает.
- Разве в этом дело? Я просто не могу.
- Что ж тебе мешает? Долг?
- А хоть бы и так.
- А вот этого не надо, - глаза у нее сузились, - возвращайся в свое посольство, сиди и не высовывайся. Ты же только об этом и мечтаешь. А жалеть нас не нужно. Ты ведь не нас жалеешь - себя. А я тебе - не упражнение в любви к ближнему.
И тут я на нее заорал. Сам не знаю, от злости или от страха. Просто, когда весь мир летит в тартарары, хочется, чтобы тебя услышали. Просто так, на прощание.
Я закричал:
- Хватит! Хватит жестокости, слышишь ты! Все вы, асены, тарды - одна колода! И ты такая же! Только страдаешь о своей политике. А тебе было дано такое, такое чудо, что только щедростью Божьей и дается, потому что его не вымолишь и никакими добрыми делами не заработаешь. У вас любовь была, а вы ее растоптали! А если так, для чего все остальное? Для чего эти короны, земли, войны? И почему это дается именно вам, таким жестоким, таким глупым?!
Мне тогда казалось, что, если я сейчас не докричусь до нее, не пробью эту стену, которую они все построили, на свете уже никогда не будет ничего хорошего. И с женой моей и детьми что-нибудь случится в крепости, и асены никогда не освободятся, и тарды всех нас перебьют. И я закричал:
- Знаешь, что будет дальше?! Просто вы, асены, станете такими же, как мы. Тоже запретесь в своих домах, будете бояться соседей пускать на порог и будете жить умом стариков, и никогда, никогда больше не увидите света. И все это сделаете вы сами. Вы, а не тарды!
Тут она заплакала наконец. Я никогда не видел, чтобы так плакали: не навзрыд даже, а на разрыв, что ли. Или нет, видел однажды, когда у роженицы ребеночек встал поперек. Я просто сгреб ее за плечи, прижал к себе, и мы так сидели. У меня, кажется, тоже глаза были мокрые. Пока мы умеем плакать, мы еще можем жить.
Потом она успокоилась, протянула мне платок, а я ей - стакан.
- Выпей, королева. Надо поспать.
Она взяла, подняла к свету. Долго смотрела, как лучи играют в воде, а потом улыбнулась. На мгновение и одними глазами, но все равно, это было как музыка.
Потом сказала:
- Да рассеются наши враги, не оставив потомства! - и выпила.
Я сидел рядом, ждал, когда она заснет, и думал о Лизе, своей жене. Теперь я знал, что, если понадобится, я разберу крепость по камешку.
Потом вернулся в посольство. Господин Арнульф тут же пристал с расспросами, что да как. Я ответил:
- Королева Мэй просила передать, что готова предстать перед судом хоть завтра.
- Но она в своем уме?
Я пожал плечами:
- Кто может знать. Я в этом не много понимаю. Вот если роды принять - другое дело.
Посол посмотрел на меня безумным взглядом и велел убираться.

Глава 9

Три дня работа валилась у Рейнольда из рук, на четвертый он наконец сел разбирать бумаги. Все-таки тарды умеют напутать. Лучшие в своем роде. Впрочем, спешить некуда. Новые серьги в ящике стола, наведет порядок и опять пойдет свататься.
- Привет! - услышал он вдруг из-за плеча. - Ты что, ревизию проводишь? Молодец, своевременно.
Рейнольд поднял голову, прищурился. Кто мог зайти сюда без приглашения? Ну конечно, кузен тут как тут. Принесла нелегкая. Неужели родичи уже пронюхали про сватовство и отказ?
- Привет, ты не мог бы зайти позднее, скажем, завтра? У меня и правда много работы.
- Да я на минутку. Слышал последние новости?
- Это какие? Сам знаешь, новостей всегда много, и все последние.
- Вчера арестовали Гуннара, тардского принца, а вечером - королеву, за измену Императору. Попутно выяснилось, что Ашен теперь принадлежит тардам. Брат ее проклял. Правильно говорят: «Коль крадешь - не попадайся». Только вот что меня беспокоит: как же ты вернешь теперь те двадцать тысяч марок? Да и доходы с Ашена… Эй, что с тобой?
Рейнольд встал из-за стола, не слушая кузена, подошел к полке, взял в руки ту самую вазочку белую с голубой глазурью. В голове у него сейчас было так ясно, так светло, как никогда прежде.
«Так вот что нашел тогда посол. Расписку. Королева припугнула посла, а пугать было нечем. Бумаги я ей не дал. А он достал расписку и припугнул ее. Да еще как! Теперь понятно.
Только… Если бы только это было понятно теперь!»
Он рассеянно крутил вазочку в руках. Узор то возникал из небытия во всем своем совершенстве, то расплывался. На расстоянии вытянутой руки вазочка становилась просто белым пятном, словно чье-то лицо. А мысли все бежали, простые, точные, беспощадные.
«Вот так. Так все просто, оказывается. Королеву арестовали, зато вазочка цела. И дом, и коллекции, и деньги. Пропало, конечно, двадцать тысяч, это неприятно. Но все восстанавливается. И честь семьи не тронута. Вот такие сделки заключают нынче подающие надежды молодые люди. Вот и буду теперь сидеть здесь. Один. Навсегда. И она не войдет и не скажет: “Я хочу поговорить с хозяином”.
А ведь я мог бы на ней жениться. И не ради короны. За каким бесом мне, в самом деле, корона? А просто так, просто, чтобы смотреть, как она просыпается, как смеется, танцует, глядится в зеркало. И самому смеяться, целовать ее, сажать на колени и тратить на нее деньги, не считая. Но все уже, поздно. Раз-два-три, продано».
Ростовщик размахнулся и запустил вазочку в камин. Она ударилась об угол, тихо вскрикнула и рассыпалась на мелкие осколки.
Кузен понял, что ему не хочется так рано расставаться с жизнью, и поспешно пробормотал:
- Ты извини, я побегу, зайду завтра.
- Конечно, заходи.
В ответ только хлопнула внизу дверь. Рейнольд сел на ковер и уронил голову на руки.

Дневник Теодора

Эрвинд дал мне слово, что не будет кончать с собой путем лежания и глядения в потолок. По моей персональной просьбе.

***

Сегодня отправился проведать королеву. На улице меня кто-то окликнул. Оборачиваюсь - это тот мальчишка-аристократ. Только его не хватало! Хотел сделать вид, что не узнаю, но он вцепился в меня, будто клещами.
- Сударь, подождать! Прошу вас, подождать!
По- тардски он говорит чуть лучше, чем я по-асенски.
Спрашиваю:
- Что вам нужно от меня?
А он в ответ:
- Виноват я.
Я говорю:
- Я знаю.
А он:
- Нет. Все хуже. Я не понял, честно, не понял ничего. Думаю: ступенька. Женюсь - будет много власти, можно много торговать, много обманывать. Потом вижу: она другая, другая, чем прочие, понимаете? Я не понял. Хотел схитрить опять. Не видел. Она - для меня была, понимаете? Мне надо ей все отдать. Все, что есть. Нет. Думаю о себе. Думаю: хитрее ее, хитрее всех. Я даже лица никогда не видел. Всегда - далеко. Теперь - пусть все пропадет. Только увидеть. Не прощение, не надо. Только пусть знает - я знаю. Я виноват. Я все сделаю, чтоб лучше. Пусть знает. Скажите только…
Я, честно говоря, не знал, смеяться или плакать. Чего я только за эти дни не перевидал: испуганного посла, злого Эрвинда, плачущую королеву. Теперь посреди площади меня хватает за рукава аристократ и по-собачьи заглядывает в глаза. Жалко, посол не видит. Впрочем, я тут же сообразил: посол-то, может, и не видит, но лишних глаз вокруг больше чем надо. Как бы, мне эта исповедь не вышла боком! Поэтому я велел ему замолчать, надвинул на уши шляпу, дал в руки свой сундук и повел к королеве. В самом деле, хватит мне, почти что лейб-медику, таскать тяжести!

В разоренном королевском доме юного аристократа встретили тепло. Не успел он снять шляпу, как Мэй вскрикнула:
- Ой, Рейнольд! - и бросилась ему на грудь.
Рейнольд сам себе не верил. Он готов был пересчитать все ступени на лестнице, а вместо этого ее рука обвивала его шею, голова лежала на плече, он чувствовал сквозь платье жар ее тела, дыхание на своих губах. И главное - вот оно, неизвестное, недосягаемое, самое любимое на свете лицо. И… лицо это светилось такой ненавистью, что Рейнольд невольно отшатнулся. Скорей назад, чтоб оно снова стало только бледным пятном. Но Мэй держала его крепко.
- Ты подонок, аристократ, - зашептала она. - И это еще мягко сказано. К сожалению, те слова, которых ты действительно заслуживаешь, у меня не выговариваются.
- Мэй, я виноват во всем, только…
И он снова почувствовал на губах ее руку. Она попросту заткнула ему рот.
- Если хочешь, чтоб от Лайи осталось хоть что-то, отнесешь это Аттери. - Из ее рукава появилась свернутая в узкую трубку записка и перекочевала за пазуху Рейнольду.
Тот покорно кивнул. Королева разжала руки и повернулась к Теодору.
- Можете приступать к своим обязанностям.

Аттери постарел лет на десять. Зато никогда еще он не одевался так роскошно - черный бархатный камзол, золотая цепь тардского барона. Прочитав письмо, он поинтересовался:
- Ты в розыске?
- Да нет, насколько я знаю. Поймите, господин советник…
- Подожди, меня сейчас это не интересует. Кто-нибудь видел, как ты входил к королеве?
- Все видели.
- Значит в розыске. Дрессировать лошадей сможешь?
- Объезжать?
- Я сказал: дрессировать.
- Боюсь, что нет.
- Ладно, значит, придется денники чистить. Надо же тебя куда-нибудь спрятать.
- Господин советник, боюсь, я не понимаю вас.
- Садись, - сказал Аттери устало. - Слушай.

Зима была неровная. То все дороги развозила теплая слякоть, небо застилали тяжелые облака, блестела влажная кора деревьев. А то всю ночь мела метель, а наутро небо снова распахивалось бездонной голубизной, и господин Арнульф проезжал на гнедом коне по заснеженным улицам Аврувии. И хлысты звонко щелкали в морозном воздухе.
Да, этой зимой Арнульф царствовал в Аврувии. Дело против бывшей королевы было уже на полном ходу. По дворцу бродил сын Императора Сигберта, будущий Сигберт III, присланный сюда отцом, чтобы произнести приговор. Эрвинду наконец нашлась настоящая работа - Его Императорское Высочество не говорил по-асенски, и принц помогал ему общаться с будущими подданными.
Советники королевы все еще оставались на своих местах. Хотя на каждого из них набралось уже немало крамолы, их пока еще было некем заменить. Тайком они отправляли свои семьи в провинцию и продавали дома. Однако честь, которая стоит выше свободы и благоразумия, не позволяла им самим бежать.
Арнульф царствовал. Временами ему приходило в голову, что Император может предложить ему должность наместника Лайи. Кто еще сможет с ней справиться? А королем пусть будет Эрвинд. Он уже научился послушанию. Кроме того, господин посол получал ни с чем не сравнимое наслаждение, видя своего врага поверженным, и не один раз, а почти ежедневно, на каждом допросе.
По счастливому наитию он с самого начала решил, что Эрвинд и здесь должен исполнять свои обязанности переводчика и секретаря. И бывший принц с бывшей королевой не обманули его ожиданий. Хотя они часами сидели в двух шагах друг от друга, ни словом, ни жестом ни один из них не дал понять, что знает о присутствии другого. Принц задавал вопросы куда-то в воздух, и оттуда же, из воздуха, приходили ответы. Заглянул как-то на такой допрос и наследник, но сбежал через две минуты.
Королева, как с удовольствием отметил посол, поняла намек правильно и не защищалась. Она еще пыталась прикрыть кого-то из своих, умолчать о подробностях кое-каких авантюр, но свою вину признала сразу и безоговорочно.
К весне, когда река уже вскрылась и потащила ноздреватые темные льдины в море, обвинение было составлено. Наследник ознакомился с ним, благодаря бесстрастному переводу асенского принца, и потребовал крови. Арнульфу пришлось употребить все свое красноречие и дипломатический талант, чтобы внушить тардскому принцу, что три смерти подряд в доме асенских королей - это уже слишком. Принц клялся, что подавит любой мятеж в две недели, но посол не хотел при этом присутствовать. Сошлись на пожизненной ссылке в один из имперских замков. Посол смог убедить принца, что для «проклятой асенской стервы» это будет хуже казни.
Теперь оставалось лишь дождаться, когда стает снег, и выбрать теплый погожий день для суда. И вот этот день, когда народу Лайи предстояло проститься с последним призраком свободы, наступил.
По старинному закону людей королевского рода судили прилюдно, на площади. На этот раз посол свято соблюдал все традиции. На высоком помосте сидел, сверкая золотом и малиновым бархатом, гордый и встревоженный кронпринц. Рядом с ним стоял Эрвинд, который должен был переводить все происходящее на тардский язык. Чуть ниже помещался Арнульф.
Народу набилась полная площадь. Люди волновались, шумели, толкали стражников и казались сверху цветными стеклышками в калейдоскопе. И хоть из задних рядов немного можно было увидеть, любопытство все же удерживало людей на месте.
Королева Мэй также сидела на помосте. Ветер играл ее черным платьем, шевелил короткие волосы. Казалось, она так и не очнулась с того дня, как услышала проклятие брата. На вопросы она отвечала односложно, чужих слов почти не слышала, задумчиво глядя куда-то вдаль. Эрвинд переводил, наследник нервничал, пытаясь разобраться в этих дьявольских обычаях, посол поглядывал на всех троих, ждал чего-то, но сам не знал чего.
Наконец разбирательство было закончено, приговор произнесен. Императорский сын вздохнул с облегчением, посол, как ни странно, тоже. И тут королева легко, словно это ей было привычно, опустилась на колени и промолвила:
- Я прошу о милости.
Кронпринц бросил хмурый взгляд на переводчика.
- Это обычай, - пояснил тот. - Она просит оказать ей последнюю милость.
- Ну, если обычай… Но чего же она, собственно, хочет?
- Я хочу поговорить со своим народом, -сказала Мэй.
Эрвинд перевел.
- Ах, со своим! Ну что ж, пусть попробует.
Мэй кивнула.
Хотя люди на площади были теми же, кто три месяца назад повесил черное платье на ограду дома королевы, когда она вышла вперед и вскинула руку, толпа по привычке затихла. Мэй огляделась. Когда-то они с Эрвиндом Старшим исходили эту площадь, проверяя, как звучат слова в каждом из ее уголков. И вот сейчас Мэй послала свой голос в огромное окно цветного стекла на втором этаже особняка аристократов, и он разнесся далеко-далеко. Королеву слышали все.
- Люди Лайи, - сказала Мэй, - мой приемный отец, король Эрвинд, велел мне помнить, что я - ваша должница. Я забыла его слова и предала вас. Я не прошу у вас милосердия, потому что не заслуживаю его. Но в моей воле просить вас вот о чем: ныне прерывается королевский род, у меня нет наследников, и вы должны выбрать себе нового властителя.
Сын Императора заерзал в кресле и дернул за рукав переводчика, который говорил все медленнее и медленнее.
- А, нет, все в порядке, - ответил тот. - Это просто формальности.
- Но как выбрать достойного? - продолжала королева. - Кто был мудрее моего приемного отца? Однако и он ошибся. Поэтому прошу вас довериться тому, чье имя я не могу назвать здесь.
Посол невольно приподнялся с кресла. Он понял, что сейчас что-то случится, но никак не мог догадаться - что.
- Бедная девочка и правда сошла с ума, - пробормотал переводчик по-асенски. - Я этого не хотел.
Сын Императора допытывался:
- Что? Что она сказала?
- Она говорит о духе, покровителе Лайи, - сказал вдруг Арнульф. - Его имя нельзя называть при чужестранцах.
- Глотка Господня! Что это значит?!
Арнульф промолчал. Он, как и все асены, почувствовал повисшее над площадью напряженное ожидание. И тут в полной тишине до них донесся гулкий, дробный перестук копыт. На пространство, свободное от людей, выбежал неизвестно откуда, может быть и правда с неба, ослепительно-белый конь. Асенские лошади выносливы, но неказисты, и оттого абрский жеребец показался пришельцем из чужого, волшебного мира. Прошло уже более ста лет с тех пор, как таких лошадей видели в Лайе. Конь обежал круг, потряхивая гривой и высоко держа роскошный, вычесанный хвост. Никому даже в голову не пришло ловить его. Он побежал снова, уже совсем рядом с людьми, и вдруг упал на колени перед кем-то, стоящим в первом ряду. Тем, кто будет новым королем Лайи.
Наследник имперской короны беспомощно шевелил губами, глядя на Арнульфа. У того вырвалось нечленораздельное проклятие. Он-то сразу понял, кто будет новым королем. Господин Аттери собственной персоной. Простенько так.
- Господи, да что же это что же это? - разобрал он наконец слова сына Императора.
Арнульф покачал головой. Уже ничего нельзя было сделать. Перед чудом бессилен даже Император. Люди не будут сражаться ни ради короля, ни ради аристократов. Но ради чуда они не пожалеют ничего. Сейчас асены просто забыли о тардах. Они теснились, стараясь пробиться поближе к новому королю, пока он еще стоял среди них и кормил коня сахаром.
Посол взглянул на Мэй, зажмурился и затряс головой. Ему вдруг показалось, что у нее вместо лица лисья морда и эта морда преподло скалится и показывает ему язык. Он поспешно отвел взгляд и заметил в переулке до боли знакомую шляпу. Ну конечно, этот мерзавец ростовщик, которого он так и не успел посадить! Без него тут не могло обойтись! Он снова взглянул на Мэй - хотел увидеть, как она кивает своему дружку - все, мол, в порядке. Но он ошибся. Королева смотрела на Эрвинда. Посол просто почувствовал, как натянулся у него над головой их взгляд, и снова ему показалось… Какое-то совсем уж странное и непривычное чувство, будто он тоже был лишь фигурой в игре последних королей Лайи.
Он поспешно отогнал эту мысль, наклонился и шепнул стражнику:
- Уведите кор… подсудимую.
И она спустилась с помоста под конвоем. Улыбаясь в первый раз за многие дни. Потеряв разом все - и корону, и честь, и любовь.
Та, что оказалась слишком слаба для ноши, которую возложила на нее судьба, и все же сумела пройти свой путь и передать эту ношу другому. Тому, кто сильнее.
Аттери досталась корона, Эрвинду - честь, Лайе - еще один маленький кусочек свободы. Мэй не осталось ничего.

Предыдущая страница 25 Следующая страница


Короли побежденных 26

И все же она улыбалась. Потому что когда асен теряет все - он смеется. Потому что честь выше свободы, но мудрость может быть выше чести.
Тем временем наследник все еще пытался добиться от окружающих объяснения происходящему.
- Обычай, - пояснил наконец переводчик. - Белый конь - вестник солнца. Есть древняя легенда.
- Это же противозаконно!
- А это вы им объясните, коллега!
Переводчик держался рукой за спинку кресла, и Арнульф видел, что он весь трясется от смеха. Оказывается, и он умел смеяться! Наследник схватился за рукоять меча.
- Знаете что, - продолжал переводчик, - у меня еще остались кое-какие земли. Так вот, за второй такой спектакль я готов вам все их подарить. Как она вас! Вот видите, - дружелюбно обратился он к послу, - в одном мизинце асенской крестьянки больше толку, чем во всей королевской династии.
С нечленораздельным проклятием будущий Сигберт III бросился на принца. В то же мгновение Арнульф встал между ними и схватил наследника за запястья.
- Ваше Высочество, остановитесь! - приказал он. - Неужели вы не видите, что, если вы причините ему вред, мы просто не выберемся отсюда?
Кронпринц опустил руки, и Арнульф добавил уже мягче:
- Принц Эрвинд будет немедленно арестован и наказан за свою дерзость.
К счастью, асены все так же не обращали внимания на людей на помосте.
По первоначальному плану Мэй предполагалось увезти на телеге, спиной к лошадям, привязанной к столбу. Теперь же ее просто бросили на дно, следом прыгнули стражники, и один из них хлестнул лошадей вожжами.
Телега тронулась. Мэй, очевидно, что-то еще пришло в голову, и она попыталась встать. Солдаты потянулись, чтоб ее удержать, но она им что-то сказала, и они успокоились.
Телегу мотало из стороны в сторону, Мэй все время кидало назад, на дно. Асены и тарды молча следили за тем, как бывшая королева пытается удержать равновесие. Наконец она встала на ноги, обняв одной рукой позорный столб, а другую вскинула вверх в приветствии.
И в последний раз ее голос полетел над площадью:
- Прощай, лисье племя! Осталось еще двести лет!

Эпилог

Дневник Теодора

Когда-нибудь я буду рассказывать своим детям о Лайе.
О городе с окнами в человеческий рост и цветными фонариками у дверей.
О странных людях, которые одеваются как дети, не могут жить без обмана и пускают в свой дом любого путника.
О сумасшедшем с улицы Лучников, который называл себя Императором.
О том, как были посрамлены и осмеяны злые тарды.
О белом коне, выбравшем истинного короля.
О мужчине и женщине, которые пытались сохранить верность себе и не смогли пожертвовать ею даже ради любви.
И о глупом враче-церете, который предал все, во что верил, чтобы спасти тех двоих. И тоже ничего не добился.
Хотя зачем об этом вспоминать?
Лучше я расскажу, как я уезжал из Аврувии.
Никогда не думал, что мне будет так грустно возвращаться. Но здесь все уже закончилось, может, не совсем счастливо, но все-таки. Не знаю, что за человек этот Аттери, но он асен, по крайней мере, по своему выбору. Мэй в ссылке, Эрвинд тоже, но они, по крайней мере, живы. А что с моей семьей, где они сейчас?
Когда я садился в седло, мальчишка-конюх быстро сунул мне в руку кошелек. Судя по весу - с золотом. Я спросил тихо: «От короля?» Он в ответ только усмехнулся.
Всю дорогу посол со мной не разговаривал, а я не решался к нему обратиться. Но потом, когда мы были уже в Империи, он вдруг спросил:
- Теодор, скажи честно, ты давно обо всем знал?
Я переспросил:
- О чем?
Он побледнел и прорычал сквозь зубы:
- А ну убирайся отсюда! Чтоб духу твоего не было, выкормыш асенский!
Я сказал:
- Простите, Ваша Светлость, но без жены и детей я уехать не могу.
- Да дома они, дома у себя. Никто никогда их в крепость не сажал. Очень нужно было!
Я чуть с коня не свалился, но постарался не подавать виду.
- Я могу вам верить, Ваша Светлость?
- Исчезни, и чтоб я тебя не видел больше!
Я посмотрел ему в глаза. И поверил. И хлестнул Мрака.

Ежели ты выжил - садись на коня.
Что-то было выше, выше меня.
Я-то проезжаю вперед к огню.
Я-то продолжаю свою войну.
Иосиф Бродский. «Романс короля»

Легенда о принце Эрвинде и королеве Мэй»

(из тайной «Книги преданий» церетов)

Давным-давно царствовал в Аврувии жестокий и кровожадный король Эрвинд Страшный. И было у него двое детей - принц Эрвинд и принцесса Мэй. Принц, хоть и не коснулся его еще свет истинной веры, был тихим и добрым и всегда помогал бедным, больным и старикам. А принцесса была такой же злой и жестокой, как ее отец, приносила вместе с ним кровавые жертвы своим богам, и король часто говорил про нее: «Вот кто будет моей настоящей наследницей!»
И вот случилось так, что она воспылала похотью к своему брату и стала склонять его к тому, чтобы он исполнил ее нечестивое желание. Отец же, любивший свою дочь как самого себя, сказал Эрвинду: «Ты должен делать все, что велит тебе сестра, потому что она - моя наследница и будет твоей королевой». Эрвинд испугался, что не удастся ему сохранить свою чистоту, и бежал из Аврувии в Империю.
Там встретился ему один добрый и святой человек и открыл ему истинную веру. Понял тогда Эрвинд, что жил в грехе и едва не погубил свою душу.
Целыми ночами стоял он на коленях в молитвах и слезах и не брал в рот ни воды, ни пищи, пока Господь, в своем бесконечном милосердии, не даровал ему прощения.
Меж тем король Эрвинд умер, так и не раскаявшись в своих грехах, и править стала королева Мэй. Тогда принц Эрвинд сказал в сердце своем: «Пойду и попытаюсь склонить сердце сестры моей к истинной вере». Когда же королева увидела его, снова возгорелась в ней грешная страсть, и сказала она ему: «Будь моим мужем, и я отдам тебе земли нашего отца». Он же ответил ей со смирением: «Не могу принять иных даров, кроме тех, что дает мне наш Создатель. Об одном прошу я вас - обратите свои сердца к истинной вере, и тогда Господь сам укажет вам царя, который будет править справедливо и милостиво».
С этими словами он ушел из города, и никто никогда его больше не видел.

Часть третья.
ЛЮДИ МЕЧА И ОГНЯ

Восхваляем Ты, мой Господи, за брата огня,
которым ты освещаешь ночь,
который и сам прекрасен, и приятен, и мощен, и силен.
Восхваляем Ты, мой Господи,
за сестру нашу, мать землю,
которая нас поддерживает и направляет.
Франциск Ассизский. Гимн брату солнцу

Глава 1

Я твердо верю в то, что людей, запятнавших себя преступлениями в этой жизни, не принимает Огонь в Сердце Мира. Я твердо верю, что буду наказан повторным рождением. И поскольку преступление мое ужасно, я верю, что буду рожден почти сразу же после смерти. И тогда я смогу узнать, не напрасно ли я убил и умер. Удалось ли Марту совершить задуманное. Я твердо верю, что удалось. Иначе слишком глупо и обидно умирать в двадцать лет.
А впервые я встретился со Смертью три года назад. В тот день я в первый раз попытался выбрать свою дорогу. А дорога сама выбрала меня. Так что, если кому-то удобней, он может считать, что в тот день на меня напала тварь из Тьмы и поселилась в моем сердце. Или что твари тут ни при чем и во всем виноват только я сам. Мне, признаться, все равно. Главное, чтоб после смерти меня наказали по всем правилам. Так что проклинайте меня хорошенько, ладно?
А началось все однажды по весне. В те первые весенние дни, когда кажется, что Смерть повернулась к миру спиной и задремала.

***

Я иду берегом реки по серому намокшему снегу, по весенней воде, иду и щурюсь от солнца. Весной, как всегда, полезла наверх скопившаяся за зиму грязь, навоз, полусгнившая солома, ближе к переправе попадаются какие-то лоскутья, черепки. Но все равно глазам радостно оттого, что пестро, и ногам радостно снова спотыкаться о камни и мелкие ледышки. В прозрачном ивняке на излучине распелись синицы. Река уже два дня как вскрылась, грозно шуршит, играет тяжелыми льдинами.
Дома сейчас затишье. Отец с матерью дремлют после обеда, старший братец поскакал в Тарос, навестить подружку. А я вот направился в Храм. Да, именно в Храм, и если кому охота посмеяться, то может отойти в сторону и похихикать в кулак, я нынешним утром достиг немалых успехов в ратных трудах за коровником, а потому добрый и побью небольно. Матушка моя яро привержена новому благочестию, отец ей не препятствует, хотя и вспоминает со вздохом Молельную Комнату в доме своего отца, где не бывало посторонних людей. И Храм наш, несмотря на захолустье, так и сверкает свежей краской. Синий с золотом купол виден, говорят, с самого донжона замка в Таросе, по белоснежным колоннам змеятся охряные языки пламени, над дверью Ражден Милосердный в алом плаще и иссиня-черных доспехах разит врагов.
Уже шагов за пятьдесят я различаю, что Храм негромко мурлычет себе под нос. Значит, Наставник снова уселся за чудной инструмент, привезенный, говорят, с самых островов. Отец этого не одобряет, потому что, как объяснил Наставник, музыка в инструменте получается от дуновения воздуха, а настоящим служителям Огня не пристало заниматься всяким ветродуйством. Но Наставник все равно частенько играет, и все довольны. Вроде бы даже музыка эта разгоняет грозовые тучи, недаром и имя у инструмента подходящее - Ураган. Здесь его зовут Рувенов Ураган.
Наставник прежде преподавал в Рувее, старом городе черноголовых, а потому, как бы ни звучало его настоящее имя, здесь для всех он был и останется Рувеном.
Я вхожу, бережно прикрываю дверь: боюсь хлопнуть. Внизу ни души. Курится сладким дымком алтарь Изначального Огня. Молча, улыбаясь про себя, стоит в нише мраморный Лаур Огненный, полы его одежд лижет пламя. По правую руку от него с долотом и молотом в руках застыл Эвмен Строитель, по левую вздыбил коня Ражден Меченосец. На сей раз он обнажен, лишь чресла закрыты набедренником, поверх которого какая-то благочестивая прихожанка повязала розовую кружевную ленточку. С этими статуями та же история, что и с Ураганом: люди на них сердятся, боятся, но чтят. В годы старой веры мастерам бы без сомнения поотрубали руки. Но всякий знает, что именно благодаря новому благочестию Лаура, Эвмена и Раждена цереты теперь владеют миром. Я улыбаюсь Раждену, своему тезке и покровителю, и сажусь на скамью.
Последний аккорд взлетает к сводам - и Наставник спускается вниз.
- Ну что, успел уже сладко вздремнуть?
- Напрасно вы так, - говорю я с упреком. - Я молился.
- Ладно, будем считать, что я поверил. Пошли.
Дней пять назад отпраздновали мои именины и сообща всей семьей постановили, что мне никак не меньше семнадцати лет. А значит, пора решать, чем мне занять все остальные, отпущенные судьбой годы. И видимо, решение это таково, что сообщить о нем поручили нашему Наставнику.
Мы поднимаемся в маленькую комнату, сплошь уставленную томами Хроник и Увещеваний, и едва в ноздри мне бьет запах книжной пыли, я вновь спрашиваю себя, смогли бы те, кто написал и переписал все это, с легким сердцем, как то и подобает, пожертвовать свой труд Огню? Мне почему-то кажется, что нет. А потому и я считаю себя вправе быть потверже в сегодняшнем разговоре с Рувеном.
- И о чем же ты молился? - спрашивает он.
Труби, труба, пора идти в атаку.
- О том, чтоб сбылись мои сны.
- И что ж тебе снится?
- Огромное войско и боевое знамя над нами. Мечи поют в наших руках, мы скачем в темноту, и темнота расступается, и страшные чудовища спасаются бегством. А мы срубаем им головы, и черная кровь хлещет под копыта наших коней.
Я понимаю, что слова мои звучат заносчиво, но я говорю правду.
- И по вечерам ты тайком рубишься с конюхом на мечах?
- А что делать, если больше не с кем?
Вот тут я самую малость приврал. Наш одноглазый конюх успел повоевать на четырех войнах, лучшего учителя я себе найти не смог бы, даже в столице.
- Знаешь, почему меня выставили из Университета в Рувии? - вдруг спрашивает Наставник.
Я пожимаю плечами. Рувен пошел на обходной маневр:
- Не из-за отсутствия способностей, поверь. И даже не за приверженность новому благочестию. Просто мое место понадобилось ректорскому племяннику. И вот я здесь. Ем хлеб твоего отца, мучаю тебя грамотой и пытаюсь объяснить тебе, что мир мудро устроен. И не могу пожаловаться на судьбу. Каждый день я вижу людей, которым нужен. Я помогаю разгореться Огню в их умах и сердцах, а это одна из величайших радостей в жизни. Я припрятал среди этих томов несколько прекрасных древних рукописей, при случае покажу их тебе. Собственно, я их стащил из университетской библиотеки, хотя вряд ли кто-то их хватится в ближайшие полсотни лет. Понемногу я пытаюсь их переводить, и в этом тоже есть немалая радость. И главное, я свободен. Я говорю то, что думаю, и подчиняюсь лишь приказам Огня своего сердца. Так что не думай, что я пытаюсь всучить тебе лежалый товар. Мне нравится такая жизнь, и я думаю, она понравится и тебе. Понимаешь?
- Понимаю. Если она мне понравится, все станет совсем просто.
- А ты никогда не думал, что эти сны может посылать тебе…
- Тварь из Тьмы?
- Да нет, твоя собственная гордость. На самом деле Огонь вряд ли будет говорить с тобой через сны. Его сила - свет, ясность. Ты помнишь, как загорелся Огонь в сердце нашего покровителя, Строителя Эвмена?
- Разумеется. Он был сыном самого богатого человека в городе и однажды услышал голос с небес…
- Не совсем так. Он был сыном самого богатого человека в городе, и, когда Ражден Меченосец призвал нас бороться с тардами и защищать свободу, его отец вооружил для сына целый отряд. Эвмен сражался храбро, но попал в плен и просидел год в темнице у тардов. Когда он вновь обрел свободу, его мать заставила его поклясться, что более он никогда не возьмет в руки оружия. Эвмену казалось, что жизнь его кончена. Он забросил отцовскую лавку и целыми днями бродил за городом, будто помешанный. И вот однажды он наткнулся на основание древнего Храма. Из тех, что были построены еще до прихода асенов на нашу землю. И вот тогда он в самом деле услышал голос. Ты помнишь, что именно он услышал?
- «Отчего ты медлишь, сын Огня? Отчего ты медлишь, когда мой Дом в запустении?»
- И кто же говорил с ним?
Урок заучен давно, и я отвечаю как по писаному:
- Его сердце.
Развлекайся, развлекайся, Наставник. Вот он я, весь беззащитный, ешь меня с потрохами.
- Да, так говорят и пишут. Но я полагаю, что сердце сказало ему вот что: «Отчего ты прячешься, словно дикий зверь? Ты думаешь, над тобой будут смеяться оттого, что ты бросил меч? Неужели ты, рыцарь, боишься насмешек? Неужели не видишь, сколько еще работы для тебя в этом мире? Неужели из-за твоего страха вся назначенная тебе работа не будет сделана?»
- И ты считаешь, что я тоже боюсь?
- Точно так же, как и я, когда пришел в Рувею. Не боятся лишь те, чье сердце мертво. Всегда страшно переступить из детства в юность и решить - вот это для тебя, а это никогда твоим не будет. Но Эвмен переступил через свой страх и стал свободен. Он шел по земле и строил Храмы. Он служил Огню каждое мгновенье своей жизни, и весь мир служил ему. Когда он просил птиц петь потише и не мешать его беседе с друзьями, птицы смолкали. И самые знатные, богатые и могущественные люди приходили к нему, нищему и бездомному, чтобы он избавил их от страданий. И когда он встретился с Лауром Законодателем, тот сказал: «Я видел тебя во сне. Ты поддерживал плечом Храм моей Республики». Понимаешь, от какой судьбы ты пытаешься убежать? Ты щедро одарен от рождения, обидно будет, если еще одну неглупую голову снесет мечом какой-нибудь тардский бандит. Поверь, не только Люди Меча, но и мы, ученики Эвмена, Люди Камня и Слова, тоже воины. Правда, битвы наши не всем видны, но противник наш часто более могуч, чем смертные люди. Это тьма, тщета и небытие в человеческих сердцах. И победа в наших битвах достойней всех прочих. И награда выше.
Ну что ж, он считает, что окружение завершено. Только, как говаривал мой тезка Ражден, «не подобает более слабой стороне обходить с обоих флангов». Вот сейчас и проверим, у кого из нас больше слов в глотке. Сам же пичкал меня Увещеваниями. Я же не виноват, что читал внимательно.
- Прости, но мне все это кажется чудным. Ты взращиваешь цветники красноречия потому лишь, что мой отец сделал меня на три года позже, чем брата. При чем тут свет, ясность и высшая мудрость?
- Просто, если ты не хочешь потерять свет Извечного Огня, ты должен идти по предназначенному тебе пути.
- Я и иду. Сижу здесь, говорю с тобой - все время иду, по воле или нет. Но в свободное от походов время могу я заниматься чем хочу? И разве ты знаешь, какова она, моя дорога? А если знаешь, то откуда? Может, я попросту слишком слаб для ваших незримых битв?
Рувен хмурится:
- Ладно, не заносись. Ты прекрасно знаешь, что сильнее меня, да и всех нас вместе взятых. Не заставляй меня снова это говорить.
Я смущаюсь:
- Благодарю за добрые слова, Наставник. Но все же это не ответ. Откуда тебе известна моя судьба? Ты гадал по куриной печени в полночь на перекрестке? Мне почему-то кажется, что Огонь моего сердца сам позаботится о том, чтоб я не сбился с пути.
Рувен качает головой и хлопает ладонью по столу.
- Ладно, мы друг друга поняли. Будем считать назидательную часть законченной. Как насчет пары страниц из Осады Рувеи?
Наверное, я мог торжествовать победу, но что толку? Толку что? Отцовского добра на двоих не хватит. Старший брат не виноват, что родился раньше, а значит, мне предстоит строить Храмы и проповедовать, как Эвмену, сколько бы я ни выкобенивался.

***

Тень от маленькой статуи Лаура сдвинулась и удлинилась на два пальца, когда мы услышали громкий топот на лестнице и отчаянный крик:
- Господин Ражден! Молодой господин! Беда!
Я вскочил из-за стола, рывком распахнул дверь, и в комнату ввалился наш кастелян. Если не ошибаюсь, он тоже с утра ездил в Тарос, выбирал полотно для матушкиного вышивания.
- Что случилось? - спросил я строго. - Тебя ограбили?
- Беда, господин Ражден! Братец ваш, там, в реке… Бегите скорее!
Я обернулся, увидел побелевшее лицо Рувена и бросился вниз по ступенькам.
Лишь Тьме и Огню известно, что заставило моего брата поскакать не в объезд, через мост, а напрямик, там, где летом был брод. Когда мы, поминутно поскальзываясь, добежали до реки, стало ясно, что все уже кончено. На самой стремнине сновала чья-то безрассудно-смелая лодчонка, остальные наши люди столпились на берегу, ждали. Лошадь брата бродила по берегу, косила испуганным глазом, взбрыкивала, едва кто-то делал шаг в ее сторону. Я хотел послать кого-нибудь домой, но, взглянув на лица, понял, что никто не решится.
Наконец багор зацепился за что-то на дне (тут и в самом деле неглубоко), и брата выволокли на берег. Его положили прямо на грязный снег, ему уже было все равно. Люди попадали на колени. Мне очень не хотелось подходить ближе, но я все же подошел. Тоже опустился на колени перед братом, расстегнул пряжку плаща, освободил шею и руки, наклонился, приложил ухо к груди. Разумеется, тишина.
Впервые я своими глазами увидел, что такое Огонь сердца. Сейчас, когда он ушел в Сердцевину Мира, здесь, на берегу, лежал уже не мой брат, а холодная и мокрая глиняная кукла.
Я поднялся на ноги и приказал:
- Ты пойдешь ловить лошадь. Вы, четверо, возьмитесь за края плаща и несите его в Храм. Я иду домой.
Мне казалось, что в голове прыгают и кривляются, словно безобразные карлики, мои же собственные слова: «Огонь моего сердца сам позаботится о том, чтобы я не сбился с пути».

Предыдущая страница 26 Следующая страница


27 Елена Первушина

Глава 2

Я стою коленопреклоненный перед отцом. Он в замешательстве проводит рукой по редеющим волосам, поглаживает живот и с тревогой поглядывает то на меня, то на образ Хестау - Той, Что Держит Светоч В Сердцевине Миров.
У отца никак не уложится в голове, что его единственный сын и наследник по воле Закоиоговорителя и Совета Лучших Тароса уезжает сегодня на север воевать с тардскими бандами. Хорошо еще, он не знает, что это Рувен, использовав все свои связи, устроил для меня эту поездку, а также, что я сам просил Наставника об этом. Но и без того новость нелегко переварить, и слова благословения не идут у отца с языка. Мы с Хестау терпеливо ждем.
Со дня смерти моего брата прошло три года. И хотя я стал законным наследником наших земель, Огонь моего сердца советовал мне пока не лезть слишком глубоко в дела хозяйства. Так что большую часть времени я проводил все там же, на заднем дворе, уже открыто истязая копьем и мечом соломенные чучела. Отец, кажется, впервые заметив, что у него есть второй сын, поражался моим быстрым успехам, а я потихоньку прыскал в кулак (усы пока не отросли). Да и вообще я неожиданно для всех оказался примерным юношей благородных кровей: не выпадал из седла даже будучи мертвецки пьяным, не путал фигуры в танцах, не выигрывал слишком много в карты, был любезен с дамами от восьми до восьмидесяти лет. Держать настоящую охоту нам было не по карману, но соседи нас частенько приглашали. Мне и тут удавалось никому не уступить, не раз я пил кровь из перерезанной шеи оленя, пара кабаньих душ прокляла перед смертью мою рогатину, матушка и сестра щеголяли зимой в рысьих воротниках. Но чаще я сбегал в лес просто так, поваляться на траве, подумать о жизни. Рувен, сколько я его ни донимал, так и не согласился показать мне, как играют на Урагане, а потому ему и всем назло я съездил в Тарос, приобрел там скрипочку и пиликал на ней в лесной глуши. Не знаю как кому, но на комаров моя игра, несомненно, производила впечатление - их сразу становилось раза в два меньше. Когда надоедало терзать пальцы, я натягивал между двумя деревьями невысоко над землей канат и пытался по нему пройти. Или учился жонглировать шишками (дальше двух не пошло).
Обиняком я узнавал у Рувена, можно ли служителю Меча заниматься в часы досуга подобной белибердой, и он ответил, что можно, если никто не узнает. Никто, разумеется, ничего и не знал.
Отца моего тревожило другое. Попьянствовав два-три раза с соседями (мне нужно было доказать, что я могу залить глаза не хуже их), я потом уже не брал в рот ничего крепче светлого пива. Хуже того, за мной не водилось никаких любовных шашней. Словом, если раньше всех раздражало то, как я рвался в Меченосцы, то теперь отец находил мое поведение для Меченосца не совсем подобающим. Рувен объяснял, что я дал обеты, будучи устрашен судьбою брата, которого погубили выпивка и женщина. На самом деле мне просто было интересно, долго ли я смогу выдержать.
Проносил я как-то шесть дней настоящую власяницу, добытую все в том же Таросе, но она оказалась обжита такими голодными и злыми блохами, что до назначенного семидневного срока я не дотянул. По счастью, опять же свидетелей не было.
И вот через три года такой жизни я пришел слезно молить Рувена, чтоб он нашел какой-нибудь достойный повод для того, чтоб мне убраться отсюда подальше.
- А что такое? - полюбопытствовал Наставник.
- Хватит. Устал. Надоело. Пора кровь пошлифовать, как друзья-соседи говорят. Двадцать лет живу на свете, а ничего не видел, кроме их пьяных рож. Кроме того, пора долг платить.
- Какой это долг?
Я замялся. Не стоило говорить об этом, но теперь уже поздно.
- Ну я же сказал тогда… словом, я пожелал ему смерти, чтобы мне тоже позволили меч носить. А он, может, как раз тогда в реку и въехал.
- Ражден, стой. - Рувен положил мне руку на плечо. - Это снова гордыня, и ничего больше. Ты думаешь, хоть кто-нибудь под небом будет слушать безумные слова мальчишки?
- Я спокоен. Только какая разница - оттого утонул, не оттого? Слова эти я сказал, ты свидетель. А подумал и того больше. Так что от слов и мыслей я все равно должен очиститься. Пусть Огонь меня как следует испытает.
Наставник покачал головой, вздохнул сокрушенно:
- Ну что с тобой сделаешь, упрямая голова? Ступай, да смотри не оступайся.
И вскоре Законоговоритель Тароса призвал меня на север, в Линкарион, на «волчью, злую, тьмой пронизанную землю, где славные рыцари насмерть стоят против разбойных тардов и полных темной магии черноголовых»…
Отец наконец собрался с мыслями, набрал в грудь воздуха, возложил ладони на мою голову:
- Прими мое благословение, сынок. Сегодня ты выходишь на большую дорогу…
Я поперхнулся. Хестау, даром что нарисованная, казалось, тоже с трудом сдержала смешок.
- Не осрами свой меч и наш герб…
«И покончим на этом с назидательной частью», - подумал я непочтительно, подставляя макушку отцовскому поцелую. Желание немедленно сделать ноги становилось просто невыносимым.
Потом я зашел проститься с матушкой. Она снова вышивала что-то для Храма. После того, как похоронили брата, она почти не выходила из своих покоев.
Я поцеловал ее руку, сказал как мог ласково: «Прощайте, сударыня» - и вдруг с ужасом почувствовал, как ее слезы падают мне на щеку и шею. Я поспешно ушел, а если оставаться честным, попросту сбежал оттуда.
И лишь когда ворота отчего дома затворились за мной и копыта Вороного принялись размеренно выбивать пыль из северной дороги, я наконец-то почувствовал себя блаженно одиноким.

***

Через неделю я добрался до Хейда, маленького, утопающего в зелени городка на берегу реки, в котором проводил летние дни Законоговоритель. Приближался большой праздник - День Первого Слова Свободы, когда два века назад Лаур начал учить церетов. В праздничный день в Храме Хейда я поспешно и торжественно присягнул Мечу и Огню. Во время всей церемонии я честно старался испытывать благоговейные чувства, но не довелось. У здешнего Наставника, похоже, болел правый бок, и его искусанные губы да запах сотни масляных светильников целиком занимали мои мысли. Вместе со мной посвящение прошел еще один юный дворянин из Тароса, также призванный сокрушать исчадия севера.
С торжественного ужина я улизнул. Отдал меч и копье на хранение хозяину гостиницы (в мудрости этого обычая я убедился чуть позже) и, заперев хорошенько дверь, попытался поскорее заснуть, чтобы открыть глаза - и сразу утро. Мне все еще казалось, что я убежал от родного дома недостаточно далеко.
Проснулся я, к сожалению, еще в темноте, за полночь, от грохота и боевого клича за дверью. Поскольку нечистая сила никак не могла колобродить в ночь после светлого праздника, я вышел посмотреть, что случилось. В самом деле, никаких тварей тьмы не было видно, просто человек пять, судя по одежде, из чьей-то свиты, пытались отбить для себя еще одну комнату на ночь. Дверь они уже снесли с петель, но в проеме, вооруженный табуретом, мужественно сражался тот самый новопосвященный из Тароса. Хозяин и слуги весьма благоразумно не показывались, содрать плату за разрушения можно будет и завтра.
Перевес был на стороне нападающих, и даже не тройной, которого, как известно, достаточно для успешной осады, но пятикратный, так что бдеть бы юному рыцарю всю ночь внизу на лавке, но тут с тыла в ряды противников врезался я, тихонько размахивая цепником (его-то я и не подумал отдавать).
Махал я как мог аккуратно, но все равно отчаянно трусил: оружие было серьезное, и изрядная пеня за увечья могла совсем опустошить мой карман. А стоило сшибить какой-нибудь факел, и мы зажгли бы славную свечку в честь Лаура. К счастью, в этой давке мне ни разу не удалось толком размахнуться. Захватчиков, ошеломленных таким поворотом событий, с позором выставили на лестницу и начали переговоры.
Я заявил, что мой доблестный соратник может ночевать у меня, тем более что его комната пришла теперь в полную негодность. Эту комнату мы и уступаем злокозненным пришельцам с условием, что они заплатят за все ими сокрушенное. На том и порешили.
Парня звали Йорг, он был моим сверстником и почти соседом. Его отец командовал отрядом, охранявшим Совет Лучших в Таросе. Йорг, как и я, мечтал о подвигах, только, в отличие от меня, не стеснялся об этом говорить. Так что мы беседовали до утра и назавтра скакали на север колено к колену. Вечером под кроной столетнего дуба мы произнесли клятву побратимов.

Глава 3

До Линкариона мы добрались нескоро. Не буду ругать дороги, виноват был я один. Почти каждую ночь я тащил Йорга с торного пути в лес во влажные, покорные северным ветрам сосняки, привыкать к тому, как пружинит под ногами мох, учиться пробираться сквозь молодые ельники, заучивать новые запахи, шорохи и голоса. Под утро мы раскладывали костерок, перекусывали прикупленной днем снедью, потом спали до полудня, немного продвигались вперед, и все начиналось сначала.
Я уж не говорю о том, что ехать нам довелось мимо старых медных рудников, и, если бы не Йорг, я, наверное, сломал бы шею в каком-нибудь тамошнем карьере. Словом, оказалось, что на свете, помимо разбойников тардов и проклятых черноголовых, полно удивительных и занимательных вещей.
Но праздничные песнопения в День Падения Рувеи мы слушали уже в Новом Храме Линкариона.
После Тароса и Хейда городок показался нам совсем уж крошечным, людным и пыльным. Из камня были сложены одни из городских ворот (их так и звали Каменными) да еще два огромных, неуклюжих, набитых заплесневелыми реликвиями Храма бывшие тардские дворцы, как я вскоре узнал. Зато люди тут высоко чтили Новое Благочестие - более плотной и потной толпы в Храме мне прежде не доводилось встречать.
На службе я поболтал кое с кем из прихожан, а потом сразу же повел Йорга в Старый Город, где селились познавшие Огонь инородцы: мне не терпелось увидеть живого черноголового (здесь их звали а ш ен, Люди Пепла) или, на худой конец, разбойного тарда. Увы! В Старом Городе было все то же - серые домики, полуголые детишки в пыли, громко воркующие голуби, подозрительного вида лавчонки, резко пахнущие брагой и мочой. Только в необычном жестком и протяжном выговоре некоторых здешних обитателей чувствовалось что-то чужое.
Гораздо интереснее была Гавань, а вернее, узкий, глубоко вдающийся в морской берег залив, рядом с которым и угнездился город. По случаю праздника она вся была запружена кораблями - от кривобоких скрипучих рыбачьих суденышек до черных, чуть курносых стремительных красавцев, ходивших на Острова черноголовых. Мы болтались по их палубам до самого вечера, расспрашивали, рассказывали, торговались, менялись. Пока я боролся с каким-то матросом на спор, за медное запястье, Йорга утащила в шатер тардская вещунья (копна соломенно-седых волос, подведенные углем глаза), нагадала ему богатую невесту и пятерых сыновей.
После этого мой побратим приосанился, возмужал на глазах, опрокинул в себя кружку довольно сомнительного эля и шепотом предложил увести его отсюда поскорее, иначе он не ручается за свой рассудок и свои деньги.
Стемнело. С залива на город наползал туман. Мы с Йоргом сидели на нагретых за день камнях у городской стены и смотрели на утыканную черными крестами мачт гавань, на спрятавшийся среди густых деревьев посад, на серебристую мерцающую воду.
- Слушай, побратим, что ты думаешь, - сказал я, - если мы перезимуем здесь, а весной наймемся на какой-нибудь корабль?
Йорг в ответ только фыркнул:
- Ты, ненасытный! Давай перезимуем, а там видно будет.
- Но сам план тебе нравится?
Йорг вздохнул:
- Тебя пустить в соляные шахты в Таросе, ты бы, наверное, до Сердца Тьмы добрался.
- Да, кстати, я вдруг вспомнил… Все хотел спросить, тебя-то каким ветром сдуло на север?
- Даже не знаю, как сказать…
- Честно.
- Смеяться не будешь?
- С чего бы?
- С того, что за тобой.
- Как?
- Как слышал. Я тебя видел на охоте раз и другой, как ты скачешь впереди всех, словно Ражден Меченосец. И мне всегда хотелось, чтобы у меня был такой друг. Я глупости говорю, да?
Я покраснел.
- Да нет, я понимаю. У меня тоже никогда не было друга. Нет, вру, был и сейчас есть, только он не из Людей Меча и не может быть мне побратимом. Так что я тоже рад, что мы встретились. Только не говори больше про Раждена Меченосца… И не думай тоже. Я когда-то тоже верил во что-то такое и сны даже видел, а потом понял, что это все ерунда и до добра не доведет.
Тут я окончательно смешался.
Йоргова честность частенько лишала меня дара речи. Мне было по-настоящему стыдно, но я знал, что не смогу ответить ему тем же. Он был для меня словно младший брат, о нем можно заботиться, опекать, но откровенничать с ним - Огонь оборони!
Я опустил глаза, прикидывая, на что бы перевести разговор, и вдруг вскрикнул: в посаде на всех холмах и пригорках внезапно запылали огни. (Ветер дул с моря, а потому мы не почуяли прежде запаха дыма.) Сперва я даже подумал, уж не мятеж ли? Но потом увидел просто огромные костры и тени вокруг них, да нет, не тени, а люди, кружатся, подскакивают, бьют в ладоши.
Я вскочил на ноги, но все равно отсюда было ничего толком не разглядеть, деревья мешали, а вниз бежать страшновато.
- Йорг, что это? Кто это? Ты знаешь? - И вдруг понял. - Йорг, это они, это ашен, да? У них тоже праздник? Смотри, танцуют!
- Откуда мне знать? - Йорг сделал охранительный знак. - Наверное, темные игрища. Пойдем отсюда.
- Погоди! Они правда пляшут, смотри! И поют, наверное. Жаль, ветер голоса относит.
Йорг зябко передернул плечами:
- Пошли, Ражден, поздно уже. Нам завтра к Законоговорителю, не забыл? Будем перед ним глазами спросонок хлопать, ровно две совы.

***

Эврар, Законоговоритель Линкариона, принял нас назавтра поутру и уделил нам едва ли больше четверти часа. К этому времени я уже знал все о его заботах (если кто подумал, что я в Гавани только разминал кулаки, то он здорово ошибся), а потому простил законнику столь нелюбезный прием.
Эврар числил в своих предках Меченосцев, освободивших некогда Линкарион от тардов и ашенов, собственно, из его семейства вышли первые церетские владетели этой земли. Однако сам Эврар сидел сейчас на краешке трона, и этот трон из-под него потихоньку вытаскивал здешний Совет Лучших, состоящий, как нетрудно догадаться, в основном из удачливых торговцев и хозяев кораблей. Разумеется, ходили упорные слухи о том, что по жилам многих из здешних Лучших течет не только истинная, церетская, но и тардская или даже ашенская кровь. Поначалу Совет, радея якобы о пользе бедных горожан, выкупил у прадедушки Эврара земли городского посада. Затем Эвраров отец вынужден был расстаться со Средним Городом - землями вокруг Гавани. Городские цеха и корабельщики дружно поднимали цены, а Законоговоритель должен жить на широкую ногу, подкармливать бедняков и щедро жертвовать на Храмы. Так что семья Эврара была вынуждена распродавать свои земли, только чтобы не идти по улицам с сумой.
Теперь Эврар владел лишь Новым Городом (сто шагов в длину, сто в ширину) и маленьким поселком в самом устье залива на выходе в море. Но все знали, что город не успокоится, пока не отберет и это. Линкариону больше не нужны были князья, пусть даже они назывались Законоговорителями, город хотел свободы, свободной торговли, его пленяли разговоры о корабельном союзе, основанном на одном из ашенских островов, о защите и неслыханных торговых привилегиях, которые этот союз обещал своим членам. И по всему по этому Эврар ждал сейчас от Законоговорителя Тароса более действенной помощи, нежели два желторотых рыцаря. А потому он без долгих разговоров отправил нас еще дальше на север, в Каларис - Оленье Городище, самую северную миссию Людей Слова. Туда, где среди поселений диких, не принявших еще сердцем Огонь тардов строился сейчас новый Храм. Нам предстояло вместе с тамошней дружиной оберегать покой его Строителей.
Выйдя от Законоговорителя, мы долго и с возмущением беседовали о том, до какой низости дошел здешний Совет, променявший заветы Лаура и Раждена на презренную монету. Не сошлись мы в одном. Я полагал, что это дикая кровь тардов развратила сердца линкарионцев, Йорг же был твердо уверен, что дело не обошлось без темного колдовства Людей Пепла.

Глава 4

Я слышу во сне, как поют мечи в ножнах. Это похоже на глухой шелест или гул, идущий из глубины, он то и дело прерывается короткими резкими вскриками, будто сталь задыхается от нетерпения. Что-то хлопает раз, другой, я слышу перестук десятка бегущих ног, и тут сон, отхлынув, оставляет меня в темноте, потом кто-то распахивает дверь и кричит:
- Южане, вставайте! Храм горит! Тарды во дворе!
Мы с Йоргом вскакиваем. За окном столб пламени - горит сторожевая башня. Похватав оружие, сбегаем вниз по лестнице. По двору мечется дюжина всадников в коротких кольчугах. Здесь же вся линкарионская дружина - в спешке, в суматохе каждый бросается навстречу ближайшему врагу. Над моей головой свистит сталь. Я отражаю удар, не успев даже увидеть лица напавшего тарда, хочу стащить его с коня, но тут слышу голос Йорга: «Обернись!» Отскакиваю назад, чудом избежав удара в шею, и скрещиваю мечи уже с новым противником. Все это больше похоже на пляску на канате, чем на бой. Нас почти вдвое больше. Тарды сбились в кучу, отступают, трое из них уже лежат на земле. Мы бросаемся наперерез, хотим закрыть ворота, но пришельцы вытаскивают из-за спины короткие луки и осыпают нас стрелами. Приходится прятаться за стены. Тарды ускакали. Служители Храма пытаются потушить огонь. У малыша Йорга течет по щеке кровь. Он небрежно обтирает ее краем ладони.
- В погоню! Не дадим им уйти!
Мы бежим к конюшням. Вороной тоже только что проснулся. Он храпит, вскидывает голову, не хочет брать удила. Приходится зажать ему ноздри. На седло у меня уже нет времени. Вскакиваю прямо Вороному на спину и мчусь вместе со всеми в непроглядную темень.
Кто- то из линкарионцев кричит на скаку:
- Берите их живыми! За каждого пленного Наставник вам заплатит!
Мы врываемся в тардский поселок. Снова хлопают двери, вспыхивают факелы. Мужчины выскакивают нам навстречу, и я кричу от радости: они не бегут, они будут сражаться! Загорелись соломенные крыши, и вот мы уже можем увидеть своих врагов. И снова то же, что было в Оленьем, только мы и тарды поменялись местами. Свист-лязг, свист-лязг. Иногда меч глухо вздыхает, встречая на своем пути вместо стали живую плоть. Я пока что невредим, наверное, потому, что сражаюсь почти не думая. Однако мне удается оглушать тардов, а не убивать. Мы здесь не для этого. Защитники поселка один за другим валятся в грязь или разбегаются. Наши дружинники врываются в дома. На пороге одного из них я вижу высокого грозного на вид тарда. Он стоит, закрывая спиной дверь, и так ловко орудует мечом, что никому из наших не удается его достать. Двоим уже пришлось отскочить, зажимая раны. Я пробираюсь туда, опускаю меч в ножны, выхватываю из-за пояса цепник. Кричу тарду:
- Эй! Смотри сюда!
Он оборачивается, замахивается. Я прыгаю в сторону, меч тарда свистит где-то около уха, но я все уклоняюсь и раскручиваю цепник. Цепь обвивается вокруг его руки, и я, что есть силы, дергаю рукоять на себя. Он роняет меч, падает на землю, хватается целой рукой за мой сапог, пытается также сбить меня с ног. Но я бью его рукоятью по голове, и он затихает.
Мне до смерти хочется узнать, что так яростно защищал этот тард. Я вспрыгиваю на крыльцо, распахиваю дверь и невольно делаю шаг назад: со всех сторон на меня смотрят десятки лиц - мужчины, женщины, дети, львы, волки, птицы. В отблесках огня в первое мгновение они кажутся живыми, и лишь потом я понимаю, что это деревянные куклы. Однако шагнуть за порог я так и не решаюсь.
Бой окончен. Деревня догорает. Йорг находит меня и приводит Вороного. Я взваливаю на спину коню мое связанное приобретение. У Йорга добыча не хуже: он сумел заначить два серебряных браслета. Дружинники тоже посовали за пазуху кто что схватил. Остальное здешнее добро пойдет, разумеется, Храму.
Светает. Мы возвращаемся домой по болотистым линкарионским низинам. В кустах перекликаются перепуганные птицы. Я напоминаю себе о том, что впервые побывал в настоящем бою и не оплошал, но, кроме усталости, ничего не чувствую. Удивляюсь, что совсем не ощущаю тяжести брони, и только тут замечаю, что на самом деле на мне лишь кожаная подкольчужная куртка Йорга. Мне она безнадежно коротка, руки торчат из рукавов. Я вспоминаю, как мы сегодня метались впотьмах по комнате, и меня разбирает хохот. Едва не падаю на своего тарда, тыкаюсь лицом в гриву Вороного, не могу остановиться.
Наконец я перевожу дух, смахиваю слезы и хлопаю пленника по плечу:
- Не вешай нос, дружище! Благодаря мне в сердце твоем скоро зажжется Огонь! И вообще начнется всякая благодать.

***

Теплым осенним вечером я сижу на храмовой стройке, на необструганном еще бревне, привалившись спиной к нагретой солнцем стене, и тайком наблюдаю за человеком под навесом. Сапоги по щиколотку тонут в свежих пахучих опилках.
Время от времени человек чувствует мой взгляд и оборачивается. Тогда я быстро отвожу глаза и, подобрав с земли пару щепок потяжелее, пытаюсь ими жонглировать или принимаюсь крутить на пальце серебряный перстень с осколком саремы, затвердевшей душистой смолы с островов, подарок Эно из Лорики, верховного Наставника Калариса.
Первый храм в Каларисе был построен без малого сто лет назад, и с тех пор горел едва ли не каждый год. В этот раз серьезно пострадала лишь сторожевая башня. А вот двумя годами раньше, по весне, молния ударила в купол самого Храма и почти весь Каларис выгорел дотла. Линкарионцы, молодые рыцари из ближайших поместий, в один голос уверяют, что молния прилетела не с неба, а из соседнего леса.
Так это было или нет, но Наставник Эно поклялся повторить подвиг древнего тардского императора и, приняв Храм деревянным, передать его своему преемнику каменным. По слухам, это уже стоило ему десять тысяч марок серебром. А потому Эно всячески приветствовал поимку нечестивых тардов, которые, будучи обращены, становились прислужниками Храма, а значит, даровой рабочей силой. Мой пленник оказался резчиком по дереву, и Эно не только щедро меня наградил, но и показал, в знак особого расположения, планы нового каменного Храма, сделанные на его родине, в торговом городе Лорике, согласно изысканной восточной моде.
И сейчас, сидя на солнышке, я пытался представить себе этот Храм. Раскинувшийся привольно огромным крестом - старинным символом единства мира - перед лицом извечного Огня с высокими стрельчатыми, также наискось перекрещенными окнами, строгими, точными обводами, как у морского корабля, и колокольной башней под шпилем. Таких у нас прежде не строили. Увидев планы, я вспомнил, что говорил Рувен о Старом Храме в Рувее. Он у меня до сих пор в сердце стоит. Вот потому-то, вероятно, выйдя от Наставника, я и оказался на стройке рядом со своим резчиком.
Он, как и полагалось прислужнику, усердно возился под навесом, трудясь над какой-то деревянной плитой, и впервые дал мне возможность рассмотреть себя как следует. Был он, пожалуй, повыше меня и, может быть, постарше. Темные волосы копной, одет в какие-то свои пестрые тряпки, правое запястье перетянуто лоскутом.
В его работе я ровным счетом ничего не понимал, только видел, что все у него получается легко, без заминки, будто между делом. Стружка падает к ногам, молоток постукивает, долото поблескивает, а сам мастер, похоже, мыслями далеко-далеко отсюда. Но был он все же здесь и думал не о ком ином, как обо мне, потому что тени не сдвинулись и на палец, как он быстро оглянулся - одни ли мы тут, повернулся, как и сидел, на корточках, не потрудившись даже встать, и спросил:
- Что угодно вашему преподобию?
Я невольно усмехнулся. С одной стороны поглядеть - почти стоит передо мной на коленях, а с другой - каков нахал! Однако я был не настолько придурковат, чтоб из-за этого злиться. В конце концов, на крыльце его дома мы не спрашивали друг у друга титулов.
- Где ты тут нашел преподобие? - поинтересовался я. - Не можешь отличить Человека Слова от Человека Меча?
Он опустил голову. Само смирение и раскаяние.
- Простите. Я здесь совсем недавно, вы же знаете. Как мне надлежит называть вас? - Говорил он почти без ошибок, только все слова выговаривал протяжно и нарочито правильно.
- Господин Ражден. А в особо торжественных случаях - ваша милость.
Тут улыбнулся он:
- Это правда. С милостью вашей милости я намедни хорошо познакомился.
- Я потому и пришел. - Я встал с бревна, подошел поближе и впервые глянул на его работу: на доске изогнулся в прыжке матерый волчина, а из пасти зверя вырастало дерево. - Я ж не знал тогда, что ты резчик, иначе бы поостерегся. Рука сильно болит?
- Терпимо.
Он тоже поднялся на ноги, пожал плечами. Мне он нравился все больше и больше. Не было в нем ни трусости, ни тупости, ни, напротив, дешевой хитрости.
- А почему у него из пасти дерево растет? - спросил я, указывая на доску.
Лицо у резчика тут же стало невинным, как морда кота, вернувшегося из погреба.
- Весна. Все растет.
- Что-то ты темнишь, - сказал я убежденно. - Не пристало это человеку, недавно вошедшему в обитель Из вечного Огня.
- Привезенному поверх седла, ваша милость. Кроме того, если быть совсем точным, Огонь в моем сердце загорелся без малого двадцать лет назад.
- Что?
- Так получилось, что ваш Наставник не разобрался и посвятил меня еще раз. Так что, полагаю, на том свете пред Извечным Огнем предстанут сразу двое меня. И оба одинаково замечательно сгорят, сливаясь с вечностью. Почему нет?
- Постой, постой, откуда ты все это знаешь? Разве здешние тарды больше не разбойники и нечестивцы? - спросил я с ужасом. - С кем тогда воевать-то?!
- Так я и не тард, и не здешний. Я с островов.
- Ашен?
Он снова улыбнулся:
- Можно и так.
- А сюда как попал?
- Из-за короля. Я ведь в самом королевском дворце скамьи резал. Только король наш под старость слишком жадным стал. Мы и зашумели против него. А когда дело замяли, королевский Мастер Оружия решил для примера наказать зачинщиков. А я хоть и тихий, да в любой толпе меня издалека видно. Вот и попал в передрягу. Судить-то меня, конечно, никто бы не стал, да только душно мне все это показалось, вот и решил попытать счастья в чужих краях. Да на вас, ваша милость, и напоролся.
- Жалостливо рассказываешь, - похвалил я. - Сейчас раскаиваться начну.
- Не стоит, ваша милость. У вас собака когда-нибудь была?
- Много было, а к чему ты?
- Тогда вы видели, наверное, как они с палкой играют. Таскают по полдня, погрызут, потом бросят, потом снова возьмутся. А палке от этого что? А теперь представьте, что псу попалась дорогая трость, украшенная яшмой. Что будет с ней делать собака? Да то же самое, что и с палкой. А трость от этого изменится? Да ни на ноготь. Не важно, кому я принадлежу - островам или Храму, Огню или своему роду. Важно то, что я делаю.
Это уже было прямое оскорбление. Кажется, он проверял границы моего терпения. И мне захотелось его удивить.
- Трость рано или поздно изгрызут, как простую палку, - ответил я с ехидцей.
- Все мы со временем помрем, - безмятежно согласился островитянин, - только когда переплывешь море и увидишь, как велик мир и сколько в нем разных жизней, прочее становится не так важно.
Тут я понял, насколько мне не хватает Рувена. Ашенец был хитрющим лисом.
- А с королем что сталось? - поинтересовался я.
- Другого призвали, разумеется.
- Как это?
Ответить он не успел. Загудели колокола Храма (они тут были вместо Рувенова Урагана) и позвали меня на вечернее предстояние Огню. Здешний Наставник охотно давал послабления воинам, но нужно было сделать щедрое пожертвование на строительство Храма, а я берег отцовские деньги.
Но, пробежав шагов десять, я все же вернулся и спросил еще:
- Тебя-то как зовут?
- Март.
Я снова удивился:

Предыдущая страница 27 Следующая страница


Короли побежденных 28

- Вроде, говорят, у ашенов имена потруднее.
- Ну, мы давно уже не называем детей старыми именами. И не учим поклоняться нашим старым богам, а просто посвящаем их Огню - так же, как вы. Зачем без конца ворошить пепел?
Все предстояние я думал о своем резчике. Лаур говорил: «Мы должны во что бы то ни стало привести этих несчастных нечестивцев к Огню. Мы должны учить их и Словом, и Мечом. Они потеряют свое лицо и выучат наши законы, наш язык, нашу веру, потому что мы служим самой прекрасной и великой силе на свете и предстоим Истине. Они страдают в грязи этого мира и не могут найти выхода из своих страданий, потому что в этом мире такого выхода нет. Но мы научим их, как принести все несовершенство и мира, и наших собственных тел на очищение Извечному Огню. И тогда они, так же как и мы, коснутся вечного Блага, Красоты и Справедливости». Это было понятно. Понятно было и то, что тарды все время норовили оттолкнуть руку помощи и погрязнуть в несовершенстве этого мира еще глубже. Я иногда воображал себя тардом и чувствовал, до чего обидно ютиться на задворках, у самого побережья, и вспоминать о былом величии своего народа. Но этот черноголовый говорил о ничтожестве, в которое впал его род, о забвении обычаев предков совершенно спокойно. Странно встретить врага, который с тобой согласен.
Во всяком случае, одно было ясно: сегодня я нашел для себя в Каларисе новое развлечение.

Глава 5

Я лежал, вытянувшись на топчане, в состоянии безмятежного блаженства и лениво размышлял, пожевать чего-нибудь или и так будет хорошо, когда в комнату влетел разгневанный Йорг:
- Ражден, ты вообще о чем думаешь? - бросил он мне с порога.
- Вообще? Съесть что-нибудь или пока не стоит.
- Ах, вот как, значит?
- Только боюсь, если я встану, у меня отвалятся руки или ноги. А собственно, что тебя тревожит?
- Я надеюсь, что отвалится твоя дурацкая голова! Ты что, теперь подрядился Храм строить? Денег мало или славы Эвмена захотелось? Может, и мне теперь за то бой?
А- а, протянул я удовлетворенно, так вот ты о чем! Так ведь говорить-то не о чем. Подумаешь, пару раз ворот покрутил, но ведь просто так, на спор. Каменщики стали подначивать, ну я и…
- Если ты позволяешь, чтобы над тобой смеялись все рабы в округе…
- Они бы смеялись, если б я отказался или не смог. А если я буду на каждом шагу пыжиться и надувать грудь, то попросту свихнусь тут от безделья, да и ты, по-моему, тоже. Так что, и правда, присоединяйся-ка ко мне.
- Точно. Точно ты уже свихнулся. Линкарионцы и так над нами во все горло хохочут, а тебе все мало.
- Они что, к тебе цеплялись?
- Не важно, - ответил Йорг воинственно.
Я медленно, как осенний лист, опустился с небес на землю. После нападения тардов мы с неделю спали, не расставаясь с оружием. Но сейчас была уже середина осени, пошли первые дожди, задул ветер с моря, тарды (если верить Марту) занялись своими полями и огородами, и было похоже, что до зимы никакие напасти Храму больше не грозят. Поэтому мы дулись в кости, бражничали и закисали. Я был бы сейчас рад-радехонек и самому завалящему приключению, но драки с линкарионцами в темных углах приключением не назовешь. И тут меня осенило.
- Не вешай нос, побратим! - воскликнул я и, охнув, сел на топчане. - Ражден Милосердный нас не оставит. Мы разберемся с этими позорными насмешниками в два счета. Да, именно так, - добавил я задумчиво. - Именно в два счета.

***

Я не торопился. Присмотрелся к линкарионцам, выбрал среди них заводилу - невысокого рябого парня - и подловил его на заднем дворе при всем честном народе, чтобы он не испугался.
- Послушай, тут, кажется, кто-то не верил, что я по праву ношу свой герб?
- Может быть, и так. - Он потихоньку стал настраиваться на драку.
- Так я вот что подумал: если я разобью тебе нос или ты мне, это ведь ничего не докажет, правда? Нужно решить все раз и навсегда. Пусть будет турнир.
- Что? - у него аж кулаки разжались от изумления.
- Нас, таросцев, двое. Вы выставляете двух своих, и дальше все по правилам - поле, герольды, копья и мечи. Победивший получает оружие побежденного. Ну что, пойдет?
Он, как то и пристало человеку благородному, не торопясь, обдумывал мое предложение, но я видел, как его глаза засверкали жадным блеском. Тарды тардами, но в поле, в благородной игре никто из нас еще себя не пробовал. Наконец он сплюнул и пробурчал разочарованно:
- Наставник не разрешит… чтоб его!
- С Наставником я договорюсь, - пообещал я. - Не бойся, он должен согласиться.
- Ну смотри! А что ты ему скажешь?
- После узнаешь.

***

Каларис заметно оживился. С наставником Эно мы договорились просто. Во-первых, никаких гостей, никаких женщин, никакого пышного празднества. Только мы, здешняя дружина, и единственная дама, в честь которой здесь уместны подвиги, Хестау Предержательница. Во-вторых и главных, каждый победитель половину вырученных от продажи своего приза денег пожертвует на строительство Храма. И все зашевелилось.
Прислужники Храма ровняли и размечали козий выпас за стеной, превращая его в образцовое турнирное поле, лин-карионцы что ни день рубились друг с другом. Мы с Йо-ргом на заднем дворе вновь терзали чучела: мой побратим наотрез отказывался встать против меня.
Снизошли до нас даже Солнечные Мечи - четверо странствующих рыцарей, застрявших в Каларисе на зиму и поджидавших первого корабля, чтобы плыть через море на острова, зажигать Огонь в сердцах соплеменников Марта. Это были четверо стальноглазых волков голубых кровей, которые прежде даже не заговаривали с нами - не из высокомерия, а, вероятно, просто потому, что им и в самом деле было бы не о чем говорить. Но скука мирной жизни не пощадила и их. И они передали через оруженосцев Наставнику, что согласны сразиться на нашем турнире друг с другом (соперников для них все равно не было) и показать соплякам и молокососам настоящее искусство боя. Сопляки и молокососы в моем лице радостно согласились.
И в самом деле, эта затея нравилась мне все больше и больше. Если я одержу победу, это будет неоценимый опыт, первая ступенька к турнирным полям Рувеи или Ахоллы. Если же проиграю, о моем позоре не будет известно нигде, кроме Калариса и, возможно, Линкариона, а не на них свет клином сошелся. А что до привычной уже скаредности нашего Наставника, то теперь я сам не меньше его хотел увидеть новый Храм построенным и украшенным резьбой моего мастера. Словом, куда ни посмотри, все вокруг прекрасно. Так, по крайней мере, думал я поначалу. Но в день турнира (а мы управились точнехонько ко Дню Покаяния последнего тардского Императора) я уже думал совсем по-другому.

Глава 6

Рувен когда-то говорил мне, что на всю жизнь запомнил две ступеньки, ведущие на его кафедру в Университете Рувеи. А я, наверное, всю жизнь буду помнить дощатый, засыпанный соломой пол в конюшне Калариса. И лужи во дворе. И запахи сена и конского навоза. Потому что именно там (за неимением шелковых шатров) мы и дожидались выхода на поле.
Йорг, наверное, уже в десятый раз перетягивал подпругу. Я к Вороному не подходил: почует, что я не в себе, и тоже начнет выкидывать фортели. Просто бродил по конюшне взад-вперед да время от времени выходил на крыльцо посмотреть, как там погодка. День был холодный, сырой, но безветренный. Бледный кружок солнца то исчезал, то снова выныривал из мутно-серых облаков. Я настолько пал духом, что готов был молить нечестивых богов о проливном дожде или о граде, что похоронит, пока не поздно, всю нашу затею. «Играем-то всерьез! - с опозданием сообразил я. - Доспехи доспехами, пусть их даже и не пробьешь ничем, хотя так не бьюает, но если копье попадет в глаз или в горло… Или нога в стремени запутается… Йоргу хорошо, он второй. Если со мной что-то случится, он может и не выезжать. Тьфу ты, пакость какая в голову лезет!»
Наткнувшись на побратима, все еще изнемогавшего в единоборстве с подпругой, я попытался сострить:
- Знаешь, мне просто удивительно везет на поля сражений! То за свинарником, среди куч дерьма, то здесь, в грязи, на козьем выпасе.
Он меня, похоже, просто не услышал.
Наконец на выгоне хрипло пропела труба.
Ко мне бросились, раздуваясь от гордости, Бурые Колпаки - младшие служители Храма, они сегодня были за оруженосцев. И дальше все покатилось слишком быстро, чтобы еще о чем-то думать - куртка, броня, шлем, шпоры, меч. Тут уже поневоле выпрямляешься и расправляешь плечи. Я вскочил в седло, разобрал поводья, взвесил копье в руке и все же успел подумать: «Ох, вывихну я запястье, как пить дать вывихну!» - а потом все уже пошло само по себе, будто и не со мной.
Йорг хлестнул Вороного по крупу, крикнул: «Давай, Раж-ден!» Я пришпорил коня и выехал на поле. До сих пор я не знал, кого линкарионцы выставят против меня. Надеялся увидеть на том конце поля своего рябого собеседника. Но вместо этого они послали вперед самого рослого и плечистого верзилу. Как только я его увидел, так сразу же понял: первый удар должен быть непременно моим, иначе глотать мне грязь.
Мы объехали выгон по кругу, поприветствовали Наставника Эно (для него единственного принесли сюда кресло, остальные зрители толкались вокруг на своих двоих). Я проделывал все это, сам не замечая как, но ни на мгновение не отрывал глаз от своего противника. Видно было, что он силен, да и просто тяжел, но вот столь же быстрым он быть никак не мог. Тут уж что-нибудь одно. На мечах я, скорее всего, загоняю его в два счета, дыхание у меня лучшее во всей округе отсюда и до Тароса, а может и до Рувеи. Но нельзя позволить ему даже прикоснуться ко мне острием копья, а то какой-нибудь из костей я точно не досчитаюсь.
А потом уже все совсем пропало, остались только уши вороного, наконечник моего копья да его копье где-то там, в дальней дали. Мы разворачиваемся навстречу друг другу. Я подбираю поводья, сжимаю колени. Мягкий толчок - Вороной переходит с рыси на галоп. Кровь стучит в висках. Я вижу, как он медленно-медленно приближается, становясь все больше и больше, потом конец моего копья прикасается к его наплечнику, чуть выше кромки щита. Я проваливаюсь, лечу куда-то вперед, хватаюсь одной рукой за луку (такого не случалось со мной лет десять), чудом удерживаю равновесие и, развернувшись, вижу скачущую с пустым седлом лошадь. Звенят у нее под брюхом стремена, а мой противник лежит на земле.
Я тут же соскочил с коня и выхватил меч, готовый продолжать бой. Но этот верзила все не поднимался. Линкарионцы бросились к нему. Хотел подойти и я, не смог. Наконец он, похоже, немного опамятовался и приятели помогли ему уйти с поля. Ни о каких формальностях, вроде сдачи в плен, речи не шло, и так все было ясно. Мои Бурые Колпаки вопили от восторга. Я перевел дух. На мгновенье, когда он снопом лежал на земле, он напомнил мне брата, и это получилось очень нехорошо.
Я ушел с поля, сбросил доспехи прямо на траву, потом, расталкивая служителей, пробрался к самому ограждению. Сейчас должен был выехать Иорг.
Против малыша Йорга они, разумеется, выставили того самого рябого проходимца. Я очень волновался за побратима, поскольку еще ни разу толком не видел его в деле (тардский набег не в счет, мы тогда в темноте собственные руки с трудом видели).
Снова приветствие, разворот - и снова кони скачут навстречу друг другу. Со стороны это выглядит великолепно. Йорг в седле чуть горбится, но видно, как цепко он сидит. В последний момент лошадь линкарионца вильнула в сторону, он ударил в щит Йорга неловко и косо, мой побратим тоже растерялся, попытался удержать равновесие и одновременно выбить противника, в результате оба полетели на землю.
Но тут же вскочили, похоже ничуть не оглушенные, и набросились друг на друга. Я повис на ограде, не спуская с них глаз. Линкарионец рубился хорошо. Он был тощий как щепка и жилистый, а потому страшно выносливый. Йорг поначалу легко отражал все его удары, но потом стал уставать. Похоже, скоро он сам это почувствовал и заметался. Конечно, не такое уж это было метание - шаг влево, шаг вправо, но ясно было, что долго ему не продержаться. Однако и рябому приходилось нелегко: Йорг заметно волновался, злился и наносил самые неожиданные удары. Не знаю, что выбрал бы я, рябой же не решился выжидать, пока противник окончательно выдохнется, и пошел в атаку. Малыш Йорг встретил его с такой яростью, что не выдержало железо. У меча рябого треснул стержень, и клинок отлетел от рукояти. Йорг тут же показал хорошую выучку - подцепил своим клинком перекрестье рукояти противника, крутанул меч вниз и в сторону и окончательно обезоружил линкарионца. Впрочем, это уже было излишне. Тому так и так оставалось лишь опуститься на колено и признать свое поражение.
Йорга бурно приветствовали все Бурые Колпаки и все Багряные Плащи, служители Храма. В них, похоже, не было ни капли патриотизма.
За оградой турнирного поля мы с Йоргом обнялись. Я похлопал его по плечу:
- Ну вот, теперь мы с тобой круглые победители, побратим. Пошли смотреть, как дерутся Странники.
Ратное искусство Солнечных Мечей и в самом деле было выше всяких похвал.

***

Наставник Эно неведомо почему был также доволен исходом турнира. А может, он просто радовался неожиданному празднику среди своих бесконечных трудов. Во всяком случае, на пиру (по меркам Калариса это был самый настоящий пир) он первым поднял кубок в нашу честь.
После трех-четырех здравиц я, по своему обыкновению, обнаружил, что оказался самым трезвым за столом, и шепнул Йоргу: «Сбегаем отсюда!»
Мы ушли за храмовую ограду, оставили за собой убогие землянки прислужников и нырнули в лес. Была там одна полянка, вернее, островок среди болота на берегу темной ворчливой речки. Зимой там, похоже, погуляли северные ветра, поломали осинки и выкорчевали две старые сосны. Земля была сплошь засыпана пряной побуревшей листвой и хвоей. Я прилег на сосновый, ствол головой к корням. По небу быстро неслись тонкие серые облака. Пахло грибами, мокрым деревом.
- Ну что, звезд будем ждать? - покорно спросил Йорг, привыкший уже к моим чудачествам.
- Не знаю еще, - ответил я. - Ты не обращай внимания, я просто устал. А хочешь возвращайся. Я тебе еще не очень надоел?
- Ражден, да что с тобой? Ты же знаешь, я тебя ни когда не оставлю.
- Здесь безопасно.
- Все равно. Знаешь, я еще ни разу не пожалел, что поехал с тобой. Я тебе сейчас скажу, только не смейся. На самом деле, ты мое спасение. Я без тебя просто не умею говорить с людьми. Ни драться, ни мириться, понимаешь? Я для них для всех чужой. А у тебя все получается. И я с тобой ничего не боюсь.
Я поежился. Уже и в самом деле стемнело, и сырость забиралась под куртку.
- Я не знаю, - сказал я наконец. - По-моему, ты что-то сам над собой мудришь. Я никогда не собирался быть ничьим спасением, да тебя и спасать-то не надо. Ты был хорош до того, как мы встретились, а когда расстанемся, будешь не хуже.
- Расстанемся?
- Ну, когда-нибудь это наверняка случится. Не сегодня и не завтра, конечно, но знаешь, все случается. Рувен как-то сказал, что Хестау Предержительница все время проверяет, из какого мы сделаны материала. Какие-то испытания для меня, какие-то для тебя, но не всегда догадываешься, что, когда и как.
- А если я просто не смогу?
- Сможешь, конечно. Не сегодня, так завтра, Рувен говорил, что раз уж Хестау сама нас сотворила, так, наверное, она знает, сколько кому отпущено сил и сколько кому надо дать времени.
- И ты в это веришь?
- Не знаю. Верю, наверное. Я Рувеновы речи вообще не часто вспоминаю. Так, при случае. Ладно, пошли, а то скоро тут будет темно и холодно.
И словно в ответ на мои слова с неба крупными и редкими хлопьями посыпался первый снег.

Глава 7

Снег сошел на следующий после турнира день, но зарядили дожди. Мы с Йоргом даже не могли выбраться в Линкарион, чтобы продать наши трофеи. Отношения с линкарионцами после столь сокрушительной победы, разумеется, не улучшились. Мой побратим целыми днями спал как сурок или начищал свое оружие, а я очень скоро снова почувствовал себя в западне и сбежал на стройку.
Навес за время моего отсутствия превратился в теплый сухой сарайчик с верстаками по углам, грубыми скамьями, столом, факелами на стенах. Похоже, мой пленник неплохо устроился. Во всяком случае, меня он встретил совсем по-хозяйски.
- А, господин Ражден, рад вас видеть. У вашей милости нюх - только что полировку закончил. Пойдемте, вам первому покажу.
На деревянном настиле в центре мастерской стояли две длинные, почти сплошь покрытые резьбой скамьи. Март указал на них широким жестом и пояснил:
- Осталось только гнезда для факелов сделать, и совсем готовы будут. Ну разве не красавицы?
Я как-то раньше никогда не обращал внимания на скамейки и теперь не знал, что сказать. Мне не хотелось его обижать, не хотелось и показывать собственную глупость.
- А что за дерево? - спросил я.
- Дуб, конечно, - в голосе его звучала нежность. Он снял со стены факел и поднес к скамье. - Иди ближе, смотри, как огонь в глубине отражается.
Спинки и опоры скамей сплошь покрывали завитки ветвей с дубовыми листьями и желудями. По краям спинки взлетали вверх, как шпиль будущего храма, основания для факелов. А на торцах, среди все тех же лиственных зарослей, спрятались картинки: птица, несущая в когтях змею, окруженная розеткой из четырех лепестков, мой старый знакомец волк, из пасти которого растет дерево, вернее (теперь я присмотрелся) не дерево, а что-то вроде лозы. На другой стороне - та же лоза в цвету. У корней ее бродит кабан, на вершине клюет плоды птица, а вот косматый большеглазый Бес Звезды, злой дух из преданий черноголовых, который также частенько вредил и церетам, беседует с человеком в плаще Наставника.
- Это ты для кого делал? - спросил я.
- Для Храма. Господин Эно хочет, чтобы там было два алтаря. Один для простецов и Багряных накидок, а другой для Пламенников. Вот эти будут перед алтарем Пламенников стоять. Ну, так как они тебе?
Пламенниками Во Тьме называли отшельников, которым обычная жизнь служителей Храма казалась слишком легкой. Они постились каждый день, не мылись, не снимали власяниц и ночью спали в гробах. Здешних Пламенников я видел только несколько раз и издали, но на более близкое знакомство, конечно же, не нарывался.
- Что молчишь, ваша милость? - нетерпеливо переспросил резчик. - Как тебе?
- Даже не знаю, что сказать.
- Не нравятся? - он обернулся ко мне и довольно убедительно изобразил оскалившегося пса.
- Нравятся. Я, правда, ничего не понимаю, но нравятся, - сознался я. - По-моему, эти скамейки не для тощих и вонючих Пламенниковых задов.
Он усмехнулся:
- Ну, мастер задов не выбирает! А чего ты не понимаешь?
- Да все того же - почему, например, у волка из пасти дерево растет.
Он поглядел на меня изумленно:
- Что, правда? Ну ты дикарь! Тебе что, сказок в детстве не рассказывали? Ты, может, случаем и грамоты не знаешь?
- Случайно знаю. Совершенно случайно, уверяю тебя, и тем не менее. А вот дубовые скамейки изучать как-то не пришлось.
- Ох, прости, я не хотел. Он развел руками. - Не сердись, я, когда кончаю работу, всегда немного сумасшедший. Садись, сейчас все объясню. - Он подвинул мне грубо сколоченный табурет. Смотри сюда. Змея - это чей знак? По-вашему, по-огнепоклонницки?
- Телесной души, - ответил я, не задумываясь - Рувеновы наставления сидели крепко.
- Угу. А птица ее несет в небо. Но птица - ястреб, она еще и убивает змею, смотри, какой клюв и когти. Это значит, что вы, огнепоклонники, не можете коснуться небес, если не умрете.
- Ну да, а что тут такого?
- А ты смотри дальше. Что это за дерево, знаешь?
- Сначала подумал, что дуб, а теперь, похоже, нет.
- Сам ты дуб! Это саремовый плющ с островов. Он обвивается вокруг любого дерева и растет, пока до неба не дотянется. Видишь, кабан ему корни грызет. Птица зерна клюет, но он все равно растет, и пока он есть, все на свете едино: и подземное царство, и земля, и небеса. Тебе нянька не рассказывала, как старик по бобовому стеблю на небо лазал?
- Да вроде было что-то, только так давно…
- То-то и плохо, что давно. Если ты знаешь только про змею и огонь, то и жить тебе здесь, и мучаться от тесноты, пока не помрешь, но если ты помнишь про плющ, то можешь сам себе мир выбирать и менять по своему усмотрению. Знаешь, для чего сарема нужна?
- Для торговли? Она дорогая, из нее благовония делают и вроде еще духи.
- Ага, благовония! Вы тут все так перепутали без нас. Сарема человеку его живую душу показать может. Не вашу, телесную, которую вы сапогами под лавку запинали, а живую. Которая и змея, и птица, и цветок, и женщина, и все. Правда, если человеку глаза с детства не вывихнули, он и так все видит, но иногда и сарема нужна, если жить устанешь. Вот смотри сюда снова. Эти четыре листика, вокруг птицы со змеей. Это значит, что плющ все равно сильнее и смерть - это только путешествие в иную плоть, и снова рождение, и снова все радости всех миров перед то бой. Только не зажмуривайся.
- А Изначальный Огонь?
- Не знаю, может, он где-то и есть, только мне до него дела нет. Вокруг столько красоты, столько жизни, а ты говоришь, что надо зажмуриться и все скорее пожечь. В честь какого-то Изначального Огня, который даже и не настоящий огонь, а так, Чистая Сущность. Говоришь, нужно все вокруг огнем очистить, а я говорю, что грязь у тебя в глазах, в ушах и на языке, если ты чудес этого мира не видишь. Не видишь потому, что души своей давно в истинном обличье не видел, потому что боишься ее, тоже очистить огнем хочешь. А она прекрасна и в твоей чистке не нуждается.
- Да не боюсь я ничего! И ничего не говорю!
Он снова смутился и перевел дух:
- Опять меня понесло, прости. Ты, наверное, и вправду не боишься. Да я сейчас не с тобой говорил. Знаешь, бывает.
- Так все-таки почему из волка дерево растет?!
- У! Мать Хестау, за что ж ты его таким недогадливым слепила?! Волк - повелитель нижнего мира, смертоносец. Но в нем тоже жизнь. Предки наши рассказывали, что по весне волк с женщиной-ведьмой по вспаханному полю катается и оттого земля становится хлебом брюхата. Ну, я такого изобразить не посмел, решил, что наставник Эно на стену полезет, вот и сделал намеком.
- А Бес с Наставником, о чем они говорят?
- Понятия не имею. Я их так, для смеха вырезал. Подумал, что они уж точно найдут, о чем побеседовать.
- А почему ты такие скамьи сделал именно для Пламенников? Уж от их-то семени плода не дождешься. Они, считай, умерли уже, только по земле пока ходят.
- Так ведь я и говорю тебе, что все зто рядом. Мир не лужайка, где птички-бабочки летают, птички-бабочки тоже друг дружку прекрасно едят. Просто все рядом - жизнь и смерть, тьма и свет, земля и небо…
- Бес Звезды и Человек Огня?
- Ты это сказал.
- И ты в это веришь?
- А что, разве это не так?
Я перевел дух. И подумал еще кое о чем.
- Март, ты мне правду можешь сказать?
- Попробую.
- Ты за этим сюда и приехал? Чтоб об этом говорить? Словом и резьбой?
Март улыбнулся:
- Думаешь, мне слава Лаура спать спокойно не давала?! Ничего себе, представляю! Нет, господин Ражден, я сбежал. Точнее, меня прогнали. Это правда и есть. Я всегда правду говорю.
- Только не всю?
- Как и любой человек.

***

Две скамьи для Багряных Накидок, две для прочих гостей, четыре скамьи с балдахинами для хора. Я зачастил в мастерскую. Звал с собой и Йорга, но тот, недоуменно пожав плечами, отказался. А как-то потом я увидел его во дворе, почтительно беседующим с одним из Солнечных Мечей, и успокоился - значит, мой побратим не скучает.
Мой резчик сказал на это: «Волки ищут щенят», но объяснить, что он имеет в виду, не соблаговолил.
Он скоро вовсе перестал меня остерегаться, и я каждый день выуживал из него новые рассказы об островах, о белых домиках из глины, расписанных цветами, и буйных пиршествах, о прекрасных женщинах и непроходимых лесных зарослях, об изгнанных королях и самовластных аристократах, о морских сражениях с тардскими и (увы!) церетскими кораблями, о старых мастерах и их деяниях.
Самым чудным было то, что его рассказы о нечестивой вере казались мне странно знакомыми. То же сказал когда-то Рувен об Эвмене и его друзьях. Они говорили с птицами и зверями, как с друзьями. Они звали братьями огонь и камень, а сестрами - жизнь и смерть. Все это наводило на такие крамольные мысли, что я предпочитал не додумывать их до конца. Йорг, с которым я как-то рискнул поделиться своими сомнениями, даже слушать меня не захотел. Март же, наоборот, не видел в этом ничего особенного. Всюду попадаются умные люди.

Предыдущая страница 28 Следующая страница


29 Елена Первушина

Я все приставал к нему, уговаривая рассказать, зачем он сюда приехал. Не верилось мне, что такой хитрюга попал как кур в ощип. Март смеялся и отмахивался:
- Ну, рудокоп! Зачем тебе чужая жизнь?
- Ты же сам говоришь, что чужой жизни не бывает, жизнь она одна, общая.
Он закрыл руками голову:
- Сдаюсь, сдаюсь. Убит и погребен. Ладно, слушай. Ты про корабельный союз, конечно, знаешь?
- Ну да.
- Начиналось все очень невинно. Потопить пару кораблей тардов, пограбить церетов. Не в море, конечно, а здесь же, на берегу. Налоги. Пошлины. Наши на такие дела мастаки. А потом среди тех, кто познатней, пошли разговоры, что, начав с корабельного союза, можно и Лайю возродить. Церетов потихоньку скупить на корню, выкупить назад наши родовые земли - и вперед. Флаги на башни, армию на границы, аристократов по дворцам. Словом, все как в старое доброе время. Даже короля поменяли ради такого случая на более честолюбивого.
- Мерзавцы неблагодарные! - проворчал я.
- Я бы так не сказал, но твой праведный гнев понимаю. Но ладно, мне-то что, мое дело - скамейки, только они сами прицепились. На мою беду, род у меня славный и древний, вот они и хотели, чтобы я в их ряды встал. А я ни в какую.
- Постой, не понял: ты что, не хочешь свой род из ничтожества поднять?
- Да нет, зачем мне это надо? Собственно, весь род - один я. А мне и так неплохо было.
- А предкам твоим каково?
- Понимаешь, о предках можно думать, когда их пять поколений, ну десять. На двадцатом уже начинаешь сбиваться. А как дойдет до третьей дюжины, то чувствуешь, будто на краю глубокого колодца стоишь. Хочется отойти подальше и забыть. И жить самому по себе, а не таскать за спиной всю семейную усыпальницу.
Я готов был взвыть от ужаса и восторга. Мой пленник, прислужник Храма, да что там обиняками говорить, попросту раб, родовитей любого церета на этой земле. А главное, плюет на эту родовитость с высокой башни. Это было здорово! Не знаю почему, но здорово.
- Дальше все просто. Аристократы наши - народ серьезный. Станешь им возражать - и пришить могут. Вот я и сбежал.
- И не жалеешь?
- Да о чем жалеть? Тут мне сплошная благодать.
- А о родине своей не жалеешь? О той первой, погибшей?
- С чего? Был срок - жила, не хуже была и не лучше, чем другие царства. А пришло время, умерла. А мне без роду, без племени легче. Вот представь, водрузил ты свое знамя на холме. Сразу куча народа найдется, которая у тебя захочет этот холм отбить. Придется крепость строить, войском обзаводиться. Морока!
- Так, так, погоди! А кто это давеча на крыльце мечом махал, словно мельница? Что же ты мне тогда не поклонился и в дом не пустил?
- Уел. На самом деле ты прав. Когда любишь, всегда потом приходится строить стены и вооружаться. А не любить ничего - значит заживо умереть. Только я работу свою люблю, ну потом, наверное, женщину, ребенка буду, без этого тоже никуда. А воевать за то царство, которое до меня было или после меня будет, уволь! Зачем мне такая страна, из-за которой я не смогу скамейки вырезать?
Я, кажется, понял, но на всякий случай переспросил:
- Значит, ты хотел свою душу сберечь?
- Угу. У нас ведь времени не так много. Четыре десятка лет, ну пять, шесть. А душа медленно растет, как саремовый плющ. Обидно будет, если она не успеет вытянуться, зацвести и плоды дать.
Тут я вспомнил Йорга и снова спросил:
- А не бывает страшно, когда душа растет?
- Бывает. Все страшно. Только это не важно.
- Важно то, что ты делаешь?
- Да.

Глава 8

Первые морозы заковали Каларис в снежный панцирь. Мы наконец расстались со своими трофеями. Я оставил себе на память только шлем своего врага. Йорг хотел оставить коня - ему самому такой красавец был не по карману, но я отсоветовал:
- Разве не помнишь, как он вильнул от твоего копья? Он хорош, конечно, по всем статьям хорош, но трус. А от трусов надо избавляться поскорей.
Йорг с видимой неохотой согласился.
Если верить Марту, то в самую длинную зимнюю ночь пируют все три народа: и цереты, и тарды в своих поселках, и черноголовые на островах. Может и так. Только я никогда этот праздник не любил. Каждый раз ждешь какого-то чуда. Думаешь, что и в самом деле одна жизнь закончится, а другая начнется с восходом солнца, а потом оказывается, что вокруг все то же и все те же и на палец ничего не изменилось.
Вот и в этот раз торжественная служба в честь Разгоняющего Тьму Огня в старом деревянном Храме. Свечи то и дело тухли от порывов ветра. Затем праздничный ужин. Эно вновь расщедрился на свой лад и послал на каждый стол по огромному пирогу со свининой и луком. Не знаю, как Накидки с Колпаками, но наша славная дружина этим явно ограничиться не собиралась. И вот уже совсем ночью в нашем доме сдвинули столы, выставили брагу, припасенную загодя снедь, и началось веселье.
Я забился в самый темный угол и сидел там тихо, как напроказивший щенок или нераскаявшийся нечестивец, чтобы кто-нибудь не вздумал мне подливать.
У всякого свои чудачества, а я, например, не могу веселиться вместе со всеми. Воевать могу, и охотиться, и биться на турнирах, а вот веселиться так и не научился. Зато научился прятаться. Вот и сейчас, когда все порядком захмелели, я, держась в тени у стены, стал пробираться к выходу.
Йорг сидел рядом с Солнечными Мечами. Я тронул его за плечо и тихо сказал:
- Я ухожу.
Он посмотрел на меня осоловевшими глазами:
- Давай, давай, охладись. Может, это тебе поможет.
- Ты остаешься?
- Мне и здесь хорошо.

***

На улице было ясно, звездно. Гулко тявкали собаки, да сыпался с небес мелкий снежок. Я постоял на крыльце, потом неторопливо побрел в сторону посада, как вдруг услышал странный шум. В темноте что-то хлопало, гудело, звенело, снег скрипел под десятками ног. Я пригнулся и, прячась за сугробами, поспешил к поселению прислужников - шум шел явно оттуда. Я уже добрался до крайней землянки, но тут из-за поворота показалось такое шествие, что я поневоле отступил и сделал охранительный знак.
Один за другим из темноты выныривали огромные, идущие на задних лапах медведи с мертвыми, остекленевшими глазами, длинноногие лохматые птицы, лошадь с встопорщенной гривой, пустая коровья шкура, покачивающая рогатой головой.
Я бросился бежать. Но чудовища неожиданно прытко погнались за мной, окружили и схватили. И тут я сразу перевел дух. Держали меня, несомненно, живые, человеческие руки. Сопротивляться я не стал.
Одна из птиц подскочила ко мне:
- Ты что здесь делаешь, ваша милость?
Она откинула капюшон с пришитым длинным носом и оказалась Мартом.
- Гуляю, - коротко ответил я.
- В нынешнюю ночь? С какой радости?
- Заскучал.
Он только покачал головой. Прочие прислужники смотрели на меня из-под своих масок без особой злобы, но и без всякого страха и почтения. Это в самом деле была их ночь и их праздник. Март долго что-то им втолковывал то по-тардски, то на своем протяжно-жестком наречии. Наконец они отпустили мои руки и отступили. Кто-то накинул мне на плечи потерянный в бегстве плащ.
Март сверкнул зубами:
- Ну что, ваша милость, пойдешь с нами?

***

Разбудило меня солнце. Значит, учитывая самую долгую ночь, было уже за полдень. Я тонул в огромной мягкой перине, правая рука свесилась вниз и затекла. Тут хорошо бы сказать, что я тщетно силился припомнить, что было вчера, но где там! Все я помнил прекрасно.
За спиной что-то тихо шуршало, и я точно знал что, а вернее кто. Очень осторожно я стал поворачивать голову, только чтобы посмотреть, плачет она или нет. Если плачет, тут же снова закрываю глаза.
Она, слава Огню, не плакала, сидела на коленках и зашивала свою юбку. Маленькая, ладная, как копенка, с глазами-вишенками и оспенным шрамиком над верхней губой. Увидела, что я проснулся, хихикнула и, показав на разорванную юбку, что-то прощебетала. У меня запылали уши.
Голова, как назло, ясная как стеклышко, и все помню прекрасно. Как мы плясали на перекрестке под звездами, а потом доплясывали уже здесь, в землянке. Звенели бубны, гудели дудки, пахло дымом и потом. А потом, когда я уже не мог ноги от пола оторвать (тарды меня щедро потчевали своей брагой), потом я пиликал для них на скрипке. А потом рядом возникли откуда-то Март и она. Она дернула моего мастера за рукав и зашептала ему что-то на ухо.
Март сказал:
- Она спрашивает, где ты учился играть.
Я ответил:
- В лесу.
Март перевел, она прыснула, а я возмутился - над чем тут смеяться? А дальше… Н-да!
Чувствуя, как полыхают щеки, я ей осторожно улыбнулся. Она погладила меня по волосам и сказала что-то ласковое. Тут мы, похоже, разом припомнили вчерашнее и расхохотались.

***

Дома Йорг мерил шагами комнату.
- Ты где был? - напустился он на меня. - Я тут чуть с ума не сошел!
- В поселке.
- В каком еще поселке?
- У ашенов. Верней, у тардов.
- Хестау Предержительница! Нынешней ночью? Что ты там делал?
- Праздновал. Голоден как пес. Ничего от вчерашнего не осталось?
- Что так? Они тебя не накормили?
- Как видишь.
- Слушай, побратим, - окликнул он вдруг. - Я вчера говорил со странствующими рыцарями. Они зовут нас за море воевать с нечестивцами. Говорят, мы оба сможем со временем стать неплохими воинами. Что скажешь?
От неожиданности я сел на топчан и пробормотал:
- Не знаю. Никогда не думал об этом.
- Ты же сам этого хотел. Помнишь, тогда, в Гавани.
Тогда-то я и вправду хотел. А сейчас? Пожалуй, еще больше. Своими глазами увидеть земли ашенов! Я покачал головой:
- Нет, Йорг, наняться на корабль - это одно. А вступить в орден к странствующим рыцарям - совсем другое. Я не привык, чтобы мною командовали.
- Ты что городишь? Не знаешь разве, что такая честь предлагается только один раз?
- Не нужно мне чужой чести, - отмахнулся я. - Мне и своей хватает.
- Ражден, прошу тебя, говори серьёзно!
- Все серьезно, побратим. Я больше не хочу с ними воевать. Ты как знаешь.

Глава 9

Наконец миновало то омерзительное время, когда за окном то тьма кромешная, то мутные, как пивной осадок, сумерки. Теперь солнце умудрялось посветить днем и даже растопить немного снег на крышах. Зато и наши запасы тоже таяли. Каша становилась все жиже, в хлебе все ясней ощущался привкус мякины. Конечно, и у нас дома весна не была самым сытым временем года, но в первый раз в жизни я понял, что это такое, когда все время хочется есть. Одно могу сказать точно - дома по весне никогда не обсуждались способы ловли грачей. Мы пытались ломать лед на реке и ловить в прорубях рыбу, выбирались в лес на охоту, но без особого толка: ни лесов, ни здешних заводей никто хорошенько не знал. Поговаривали об еще одном набеге на тардские поселения, но пока только поговаривали.
С легкой руки кого-то из Колпаков по Каларису пошло гулять присловье: «Это все Храм новый нас объедает». В чем-то они были правы. Наставнику приходилось выбирать: или исполнять обет, или кормить своих людей до отвала. Линкарионская дружина вся как один ходила мрачнее тучи - они не привыкли ущемлять в чем-то свою телесную душу. Я старался держать голову высоко и не следить хищным взглядом за всем бегающим и летающим.
Лучшим средством против недреманого аппетита оказалась болтовня с Мартом, которой я все так же частенько предавался. Однако вскоре ашенец стал потихоньку подсовывать мне то ломоть хлеба, то кусок медовых сот, то еще что-нибудь съестное. Я пробовал отнекиваться, но он в ответ только смеялся:
- Это же не я посылаю, а Мелита. Я лишь передаю.
- Какая Мелита?
- А ты неужто забыл? - И, не дождавшись от меня ответа, ехидно добавил: - Вижу, что не забыл.
Я как следует ткнул его кулаком в бок. Но потом, воспользовавшись случаем, решился заговорить о своих тогдашних ночных приключениях.
- Послушай, она как… не обижается на меня?
Март только пожал плечами:
- Вот уж не знаю. А что, есть за что?
- Да ну тебя! Я про то, что я с тех пор там не показывался. Она могла подумать, что… Ну сам должен понимать!
- Могла, - согласился Март. - А что на самом деле?
Я вздохнул. Говорить об этом словно ворочать языком горящие угли. Если после смерти я случайно попаду к тварям из Тьмы, полагаю, они не многим смогут меня удивить.
- На самом деле я опасаюсь: Погоди, не хмыкай! Меня здесь мало кто любит. Линкарионцы рады будут прицепиться к чему угодно. И если я буду ходить в поселок, они ей могут какую-нибудь пакость устроить. А я тогда, скорее всего, ничего сделать не смогу. Объяснишь ей?
Он поскреб в затылке:
- Постараюсь. Похоже, ты прав. Да и Мелита на тебя не в обиде, если подарки посылает. Но, бес тебе на загривок, так нельзя, братец!
- Что нельзя?
- Быть таким мудрым и праведным, словно Пламенник во Тьме.
Я глянул на него как мог презрительно:
- Просто я таросский рыцарь чистых кровей. А у здешних какой-нибудь прадед обязательно был черноголовый.
Резчик расхохотался:
- Понял! Только почему тогда твой друг совсем не такой?
- С чего ты взял?
Март пожал плечами и сказал неожиданно серьезно:
- Ты не сердись, но ты бы с ним поосторожнее. Я ведь видел вас тогда, перед турниром. На нем лица не было. Он весь трясся от страха.
- Ты там не стоял. Я тоже от страха трясся. И любой бы затрясся.
- У тебя-то была улыбка до ушей. А он может потерять голову, если случится что-то серьезное. А ты сам знаешь, это хуже всего.
- Ерунда, - сказал я твердо. - Если бы я ему не доверял, не выбрал бы в побратимы. И хватит об этом.
Он снова улыбнулся:
- Ладно. Кстати, ты не знаешь, что думает Наставник Эно насчет Лаура Огненного?
- Наверное, то же, что и прочие Наставники.
- Да нет, я про статую Лаура в новом Храме. Кто ее делать будет?
- Не знаю, он со мной планами не делился. Наверное, выпишет камнетеса из Лорики. Город славный, торговый, мастеров хватает. А что тебе?
- Да так, любопытно.

***

Пользуясь первым же погожим днем, я выбрался в Линкарион и, облазив все лавочки квартала инородцев, выбрал самый красивый деревянный браслет с кусочками слюды. Хотел прикупить еще и серьги, но продавец мне отсоветовал. «С серьгами не торопитесь, молодой господин. От них потом морока одна». Я послушался. Я давно уже уяснил для себя, что советы черноголовых понять невозможно, но прислушиваться к ним стоит.
Напротив, в тардской лавке я нашел медную застежку на плащ в виде конской головы для Йорга. Пусть тоже прифрантится. Он, похоже, все еще дулся из-за того, что пришлось отказать странствующим рыцарям.
Но в этот вечер моего побратима прорвало и не успел я войти, как он снова накинулся на меня.
- Где тебя носило? Что ты без конца якшаешься с нечестивцами? Места другого тебе нет?
- Не всех же сажают к себе за стол Солнечные Мечи! - огрызнулся я: три часа езды по морозу не располагали к вежливости.
- А с кем мне еще разговаривать, когда ты вечно в бегах?
- Так пойдем со мной в следующий раз, - сказал я как мог примирительно. - Ты забываешь, что они все давно уже приведены к Огню. И поглядеть у них, право слово, есть на что. Вот посмотри, что я сегодня отыскал в городе.
Я хотел вытащить из кошелька застежку, но, видно, она зацепилась за браслет, он тоже выпал и со стуком покатился по полу. Я выругался, бросился его ловить. Спасибо Хестау, не раскололся.
- С тобой все ясно, - процедил Йорг, глядя на меня сверху вниз.

Глава 10

Оттепель. Мы с Мартом сидим на поваленном дереве у самой кромки леса, в стороне от храмового городка и посада. Стоит закинуть голову, и увидишь, как, словно языки огромных колоколов, раскачиваются в сером небе стволы сосен.
Сегодня с утра я отправился на стройку, хотел отдать Марту браслет, но он перехватил меня по дороге.
- Привет, ваша милость. Молодец, что пришел! Слушай, пойдем отсюда куда-нибудь, надо поговорить.

Предыдущая страница 29 Следующая страница


Короли побежденных 30

Сейчас, однако, он молчит, рассеянно мнет в руках снежок. Я последовал его примеру - слепил снежный колобок, помял его в ладонях, потом осторожно лизнул. Это наконец вывело резчика из размышлений, он рассмеялся и вытащил из сумки хлеб с хорошим ломтем сала сверху.
- Ешьте, ваша милость, а то вы больше ни про что думать не сможете.
- Ты меня за этим сюда звал? - поинтересовался я.
- Да я и сам еще не знаю зачем.
Я недоумевал. Впервые я видел Марта по-настоящему встревоженным. Наконец он собрался с духом:
- Это из-за Лаура! Эно ведь непременно будет искать мастеров, если не в своей Лорике, так в Ахолле. А я вчера вдруг увидел ее, статую, какой она быть должна. Им такого не сделать.
- Точно?
- Точно. Такую, кроме меня, никто не сделает.
- У тебя небось и огонь расцветать будет.
- Может, и будет. Да нет, не в том дело. Помнишь, ты мне сам рассказывал, что в прежние времена, когда вы свою веру ото всех скрывали и черную одежду носили, нельзя было ни в камне, ни в дереве, ни красками ничего живого изображать? Потому что только Хестау творить может, а люди нет. Помнишь, ты про старого мастера рассказывал, которого подмастерье сгубил. Мастер ворота резные делал, а тот донес, что на воротах мастер птичьи шеи и змеиные хвосты вырезал, за это мастеру руки и отрубили. Помнишь?
- Помню, конечно, только это не я, а Рувен…
- Да какая разница?! Вот я подумал вчера про те обрубленные руки и вдруг увидел. Статую надо как будто по старому канону делать, то есть Лаура - как обычно. А вот огонь… Так, чтобы в каждом языке пламени и вправду можно было что-то увидеть: то звериную лапу, то птичье крыло, то ветку цветущую. Знаешь, так, немного, намеком. Словно есть она, и нет ее. Будто он не просто в огне стоит, и не только он, а все живое на свете горит и не сгорает. И одежды Лаура с этим пламенем совсем перепутались, так что нельзя различить, где он, где огонь, а где звери-птицы. Понимаешь, будто Огонь не в Сердце Мира горит, не только в Сердце Мира, а и тут, в каждой частице, в каждой животине! А внизу на постаменте вырезать, как мы праздники празднуем. Вернее, как вы… А, ладно, не важно! Как Аврувию берут, как последний Император отрекается, как Эвмен твой с птицами говорит. Потому что это все - тоже Огонь, потому что мы и есть тот самый Огонь Изначальный и Вечный. Понимаешь?
Я закрыл глаза.
- Бес тебе на загривок, понимаю! Вижу это. А ты сможешь так сделать?
- Да я себе руки до локтей изгрызу, если мне не дадут! То есть сделать-то я так и так сделаю, но надо, чтобы это в Храме стояло, понимаешь?
- Я… я не знаю. Я, наверное, не сумею Наставнику так, как ты, рассказать. Но я постараюсь. Он тоже должен понять.
Март вдруг вскочил:
- Постой, никшни, идет кто-то!
Я присмотрелся и потянул его за одежду.
- Да это Йорг. Садись, не бойся, я его вчера сам позвал.
Йорг шагал быстро, и ему пришлось переводить дух, когда он взобрался на наш пригорок. Я встал ему навстречу:
- Привет, побратим. Ты как нас нашел?
- Да уж нашел, - буркнул он под нос.
- Что же ты стоишь? Садись угощайся. - Я почуял что-то не то, а потому поспешно разломил свой кусок хлеба и протянул Йоргу. Но он, похоже, этого даже не за метил.
- Так ты и будешь тот черноголовый резчик-нечестивец? - спросил он у Марта.
Тот сразу опустил голову и проговорил со всем смирением:
- Да, ваша милость.
- Прошлый раз, когда я тебя видел, ты выглядел похуже. Значит, работа тебя не слишком утомляет. Потолстел даже.
- Йорг, да что ты несешь?
Но он меня снова не услышал.
- Вот как получается, благородные люди ходят, подтянув пояса, а рабы в поселке обжираются от пуза. Хорошо это?
Он ухватил Марта за ворот рубахи. Март был его на голову выше, но не сопротивлялся, даже не закрылся рукой, а только пошатнулся, когда мой побратим со всей силы заехал ему кулаком по подбородку.
- Хорошо это? Отвечай, каналья!
- Нет, ваша милость, - ответил Март бесцветным голосом, слизнув кровь.
- А откуда у них взяться еде, как ты думаешь, Ражден? Кто может подкармливать черноголового? Только их проклятый корабельный союз с их проклятых островов. А за что? А за то, что он тут вынюхивает да сбивает с толку честных торговцев, переманивает их на свою сторону, уговаривает изменить старым клятвам. Не видишь разве, эти бестии уже весь почти Линкарион на корню купили? Так, сволочь? Покажешь нам, где ваши запасы? Расскажешь, кто тебе платит?
- Йорг, да ты что, всерьез все это?! - Я все еще думал, что мой побратим по своему обыкновению просто сам себя запутал.
Он только криво мне улыбнулся:
- Успокойся, Ражден. Увидишь, он сейчас нам все покажет и расскажет.
Я читал Лауровы Увещевания. Ту часть, где он учит, как следует размышлять. Читал внимательно, несколько раз. Рувен меня хвалил. И сейчас я без особого труда выстроил в уме лесенку и увидел, куда она ведет.
То, что делает сейчас Йорг, противозаконно. Март - собственность Храма, и Йорг не имеет права на эту собственность посягать, что бы она ни делала.
Если Йорг повторит свои обвинения при Наставнике Эно и дело дойдет до суда, Наставник оправдает Марта. Не потому, что тот никакой не шпион, а просто потому, что для Наставника работники и мастера дороже, чем все рыцари вместе взятые.
И Йоргу придется как следует раскошелиться в пользу Храма. А главное, позор на вечные времена - проиграть на суде рабу!
Значит, Март не должен ничего сказать, он вообще не должен больше существовать.
Значит, Йоргу в любом случае придется его убить.
Все это я понял в одно мгновение и схватил Йорга за запястье.
- Потише, побратим. Ты не ведаешь, что творишь.
Руку ему все же пришлось разжать. Он уставился на меня потемневшими от гнева глазами:
- Ты еще смеешь его защищать?!
- Я защищаю имущество Храма. Правда на моей стороне.
Я специально пытался его разозлить. Если он перестанет замечать все, кроме меня, Март сможет убежать.
И кажется, я своего достиг. У него от гнева перехватило горло:
- Ты? Опять? Вечно, всегда не как у людей. Хочешь быть особенным, да? Вправду вообразил себя Ражденом Милосердным? Был мягок с простолюдинами и нечестивцами. Так? Трепло. Ничтожное трепло.
- Эй, осторожней, побратим! Это уже похоже на оскорбление.
- А ты как думаешь? Ты себе даже представить не можешь, как я об этом мечтал. И как рад, что получилось.
- За что ж так, Йорг?
- Да за твою вечную самодовольную ухмылку! За то, что тебе всегда было на всех плевать. Главное, самому все сделать, как захочешь. Но теперь ты за все ответишь.
- Ты что ж, драться со мной надумал? - спросил я и положил правую руку на рукоять меча. Мы оба были без доспехов, но с короткими мечами на поясах, мы всегда брали их с собой, выходя за пределы храмового городка.
Я видел, что Йорг не в себе и слов сейчас просто не слышит. Придется его обезоружить и ткнуть носом в снег. Холодная ванна должна его отрезвить. Это будет противно, но нетрудно, он и сейчас уже дышал так, словно пробежал три раза вокруг городка без остановки.
Я быстро глянул через плечо. Март успел исчезнуть. Я обмотал плащ вокруг левой руки и стал осторожно ходить туда-сюда, обнажив меч, поддразнивая:
- Ну что же, побратим, будешь драться? - Шаг вперед, шаг в сторону, шаг назад. - Будешь драться со мной?
Этому учил меня одноглазый конюх. «Заставь противника крутиться на месте, а потом неожиданно напади. У тебя голова холодная, - говорил он. - Ты из него сначала все жилы вымотай, а как сомлеет - бей».
Но я не мог пойти в атаку и какое-то время надеялся, что Йорг тоже не сможет. И тут он молча, даже не предупредив, не выкрикнув какого-нибудь оскорбления, набросился на меня.
Я отражал его удары, уходил то назад, то в сторону и все ждал, когда он позволит мне выбить меч. Но он свирепел еще больше. Случилось то же, что и на турнире. Он, как я и предполагал, быстро устал и стал бить, уже не думая, не глядя. И тут я понял, что тоже слабею. Эта голодовка и для меня не прошла даром. Я заторопился, стал отступать все дальше и дальше и молил небеса о том, чтобы он обо что-нибудь споткнулся. И еще кое-что я понял: если я хотел его обезоружить, то он хотел меня достать. Он обрушивал на меня удар за ударом, и какой-нибудь из них должен был пробить мою защиту.
- Ты ж меня убьешь, - прошептал я, сам не веря своим словам. - Ты ж меня убьешь.
Удивительно, но это он услышал. И, не останавливаясь, выдохнул мне в лицо:
- Ну что, теперь и ты боишься? А что же раньше? Ты ведь хотел везде быть первым. Вот и радуйся теперь.
Мне все еще удавалось отражать его удары, но я и сам стал задыхаться и знал уже, что долго не выстою.
В этот момент он открылся. Я ударил прежде, чем понял, что делаю. Нет, вру, все я прекрасно понимал, просто знал, что следующая ошибка будет моя и он мне ее не спустит.
Меч вошел в левый бок под ребра и косо вверх. Я сам тут же почувствовал, что удар смертельный. Йорг разом обмяк. Я рванул рукоять на себя, и он сполз с клинка вниз, пачкая кровью снег. Я взглянул на него, отбросил меч и кинулся бежать.

Глава 11

Это было словно не со мной. Не знаю, куда бы я убежал, в какой бы угол забился, если б не Март. Он неожиданно вылетел из кустов, сбил меня с ног, уселся сверху и, не давая опомниться, сходу залепил две пощечины.
- Не дури! - рявкнул он. - Что у вас там?! Что с твоим Йоргом?
- Все, - сказал я. - Больше его нет. Я его… Да отпусти ж ты меня наконец!
Он слез. Я сел и стал глотать снег. Я понимал: стоит хоть на мгновение остановиться, и меня вывернет.
Март пошел туда, потом вернулся, сел рядом и сказал:
- Тебе надо бежать.
- Куда?
- Куда угодно. Лучше всего к себе домой. Его сразу не найдут. И если тебя здесь не будет, никто не возьмет на себя труд за него мстить.
- Я никуда не поеду.
- Не дури, - снова велел он. - Ты здесь никому ничего не объяснишь. Тебе надо бежать.
- Хорошо, - согласился я. У меня не было сил с ним спорить. Не было даже желания думать о том, что здесь начнется после того, как найдут Йорга. Пусть Март сам выкручивается, раз такой умный.
Это было словно не со мной. Мы оттащили Йорга в овраг, завалили ветками. Март обещал дня через два, через три случайно на него наткнуться.
Я сказал:
- Ты лучше поклянись, что вырежешь Лаура.
Он посмотрел на меня как на сумасшедшего и велел:
- Пошли со мной. Или нет, лучше жди меня здесь. Ты сможешь?
- Не беспокойся.
Кажется, его не было очень долго. Вернулся он с заплечным мешком, который сунул мне.
- Держи. Здесь еда. Кое-какие теплые вещи. Главное, я сумел пробраться в вашу комнату и утащил твой кошелек. А вот коня из конюшни вывести не удалось. Ничего, украдешь где-нибудь.
- Обязательно.
- Да, вот еще, держи - и он протянул мне мой меч.
Я отпрянул и покачал головой:
- Я не могу его взять. Он пил кровь моего побратима.
- Не дури, - велел Март в третий раз за сегодняшний день. - Ты не можешь уйти безоружным. И не переживай так, не ты первый, не ты последний.
- Нет. Меч брось в овраг. И это тоже. - Я полез за пазуху, вытащил браслет и протянул Марту. Тогда все поймут, что это мы с ним дрались, и не будут вас пытать. А теперь прощай.

***

Хестау Предержительница и сам Мировой Огонь милостивы ко мне. Кажется, я умираю. Это очень противно, но должно скоро кончиться.
Я боялся идти по дороге, пробирался лесом, где по колено, а где и по пояс в снегу, и когда вышел на торный путь, то уже подхватил лихорадку, и сейчас она прочно оседлала меня.
Все время жарко, хоть рубаху скидывай, болит голова, слезятся и ноют от снежного блеска глаза, в кости при каждом шаге впиваются сотни буравчиков.
На то, чтоб купить лошадь, денег у меня не хватит, и я иду пешком по бесконечной дороге мимо старых рудников, мимо засыпанных снегом деревьев. Другие путники от меня шарахаются.
Очень хочется свалиться на какой-нибудь очередной засаленный тюфяк, а то и просто на солому, на пол и позволить горячке навсегда унести меня отсюда. Так было бы только лучше: с тех пор как я убил своего побратима, мне здесь просто нечего делать. Но все же я иду. Мне нельзя умирать, пока я не добрался до дома. У меня еще осталось несколько дел.
Поблагодарить одноглазого конюха.
Сказать матери, что я ее люблю. Надеюсь, она мне поверит.
Отец? Он смирился со смертью моего брата, смирится рано или поздно и с моей. Больше ему все равно ничего не остается, правда? Надеюсь только, что он никогда не узнает о моем бесчестье.
Но главное не это. Когда мне станет совсем худо, они позовут Рувена. Отец будет оттягивать до последнего, но я позабочусь о том, чтобы было не слишком поздно.
И тогда я спрошу его: «Почему так нелепо, Наставник? За что? Я не боюсь смерти. Но я никогда не думал, что это будет так. Я готов был умереть в бою с врагами во славу Извечного Огня, за справедливость, за истину наконец. Но почему за этого инородца-раба? Почему за скамейку? Почему?»
И, добрая Хестау, дай мне времени услышать, что он ответит!

Восхваляем Ты, мой Господи,
за сестру смерть телесную,
которой никто из людей живущих
не может избежать.
Горе тем, которые умирают в смертных ipexax,
блаженны те, кого настигает она
в исполнении Твоей святой воли,
кому смерть, настигнув, не причинит зла.
Франциск Ассизский. Гимн брату солнцу

И даже если вы победили,
неужели вы думаете,
что действительно победили?
Еврипид. Троянки

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая.
    Я ИЗБЕГАЛ ТАЙН, или ВЕСЕННЯЯ ВОЙНА     (Страница 1)
    • Глава 1. ВЫРОДОК (Страница 1)
      • ИВОР (Страница 1)
      • КАЙРЕН (Страница 2)
      • ИВОР (Страница 3)
    • Глава 2. «ОСТАЛЬНЫЕ ДЕТАЛИ ВПОСЛЕДСТВИИ СЛЕДСТВИЕ ОПРЕДЕЛИТ…» (Страница 4)
      • ИВОР (Страница 4)
      • КАЙРЕН (Страница 6)
      • ИВОР (Страница 6)
      • КАЙРЕН (Страница 7)
    • Глава 3. «КОЛЬ ЭТО НЕ ЛЮБОВЬ, КАКОЙ НЕДУГ…» (Страница 7)
      • КАЙРЕН (Страница 8)
      • ИВОР (Страница 8)
      • КАЙРЕН (Страница 8)
      • ИВОР (Страница 9)
      • КАЙРЕН (Страница 9)
      • ИВОР (Страница 9)
    • Глава 4. ЯСНОВИДЯЩИЕ (Страница 10)
      • ИВОР (Страница 10)
      • КАЙРЕН (Страница 11)
      • ИВОР (Страница 11)
      • КАЙРЕН (Страница 11)
      • КАЙРЕН (Страница 12)
      • ИВОР (Страница 12)
      • КАЙРЕН (Страница 12)
      • ИВОР (Страница 12)
  • Часть вторая
    МЭЙ, КОРОЛЕВА ОСЕНИ, или ИГРЫ ПОБЕЖДЕННЫХ     (Страница 13)
  • Пролог. ВЛАСТИТЕЛИ ЛАЙИ (Страница 13)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 17)
    • Глава 5 (Страница 19)
    • Глава 6 (Страница 20)
    • Глава 7 (Страница 22)
    • Глава 8 (Страница 24)
    • Глава 9 (Страница 25)
  • Эпилог (Страница 26)
  • Часть третья.
    ЛЮДИ МЕЧА И ОГНЯ     (Страница 26)
    • Глава 1 (Страница 26)
    • Глава 2 (Страница 27)
    • Глава 3 (Страница 27)
    • Глава 4 (Страница 27)
    • Глава 5 (Страница 28)
    • Глава 6 (Страница 28)
    • Глава 7 (Страница 28)
    • Глава 8 (Страница 29)
    • Глава 9 (Страница 29)
    • Глава 10 (Страница 29)
    • Глава 11 (Страница 30)


Елена Первушина

Короли побежденных

 Читать книгу

Аннотация

На Острове живут три народа: цереты — Люди Зимы, тарды — Люди Лета и асены — Люди Осени. Их обычаи, их религия, их представления о добре и зле настолько различны, что они просто не могут жить в мире. И спор идет не просто о том, кто будет владеть Островом. Спор о том, что такое правда и что такое ложь, что такое справедливость, а что — несправедливость... И в первую очередь о том, кто достоин называться Человеком.

 Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel