Елена Малиновская - Танец над бездной

1 Елена Малиновская

ПРОЛОГ

Двое сражались. Без устали, яростно, один на один. Поединок начался еще на закате, а сейчас первые звезды уже робко выглядывали в просветы меж быстро темнеющих туч.
На каменистом утесе одному-то тяжело развернуться. Единственный неверный шаг приведет к гибели, к короткому, мучительно-прекрасному мигу полета. Только повернись не так, только ослабь контроль, как неприятель столкнет тебя в пропасть.
Страшно, и отступиться бы от намеченного, но нельзя. Этот бой обязан закончиться смертью. Неважно чьей. Не враги столкнулись в кровавой схватке - друзья. И от этого еще страшнее. Ведь каждый уверен, что именно он прав. Кажется, что бой будет длиться вечность. Равны силы.
Но вот расклад битвы изменился. Один из сражающихся пропустил удар. Глухо звякнув, отлетел далеко в сторону меч, а сам он забалансировал на краю бездны.
- Отступись, - прошелестел голос бывшего друга. - И я сохраню тебе жизнь.
Гордо усмехнулся мужчина, с презрением посмотрел на врага:
- Никогда. Уж лучше смерть.
- Мне жаль, но ты сам выбрал свою Судьбу.
Отвел неприятель руку для последнего удара. Проигравший горько скривил губы и шепнул пару фраз, от которых дрогнули пальцы, сжимающие рукоять клинка.
- Я вернусь, - повторил мужчина и кинулся с обрыва, не давая убить себя.
За многовековую историю Боги впервые с интересом посмотрели вниз.
Говорят, когда умирает человек - на небосводе рождается звезда. Кто знает, правда ли это или досужие вымыслы. Но колдуны клянутся, что в ту ночь на небесах не появилось ни одной новой звезды. Лишь чуть дрогнул, изменяясь, рисунок созвездий, предвещая скорый финал целой эпохи.
Впрочем, разве можно верить предсказаниям звездочетов? Уж слишком часто они ошибаются.

Часть первая
ЛАЗУРЬ

Старая колдунья не находила себе места от беспокойства. Приближалось ее самое нелюбимое время суток. С недавних пор женщину стал страшить приход ночи - изначальной прародительницы созданий мрака. Каждое утро она просыпалась с чувством благодарности перед кем-то или чем-то, вновь избавившим ее от неведомой опасности.
На этот раз дурное предчувствие застало колдунью врасплох уже в середине дня. Солнце пылало в зените. В глубокой синеве небес - ни облачка. Маленький архипелаг, затерянный в бесконечных далях обычно ласкового океана, будто съежился от едва ощутимой опасности, разлитой над миром чьей-то щедрой рукой.
Жара. Ни малейшего ветерка, несущего прохладу.
В неподвижном сонном воздухе, напоенном тяжелым, дурманящим голову запахом сон-травы, тонули любые звуки. Люди, казалось, плыли в мареве полуденного солнца, особенно жестоком сегодня к жителям крохотного селения, ловко примостившегося меж двух холмов у побережья. Густая тень леса не давала успокоения и отдыха. Даже сумрак тенистой рощи красноигольника еще сильнее раздражал измученные блеском волн и бесконечной синевой небес глаза. Куда-то исчезли бурундуки и белки, которые в изобилии водились в здешних девственно-диких местах и безбоязненно подпускали к себе островитян. Смолкло пение птиц, лишь изредка какая-то пичуга жалобно и пронзительно вскрикивала, будто пытаясь пробудиться от кошмара, - и вновь звенящая, пугающая своей безысходностью тишина.
Колдунья недоуменно покачала головой. За всю свою более чем вековую память она впервые встречала такой день. В древних летописях, которые посчастливилось ей когда-то в ранней юности, будучи ученицей, прочесть, проскальзывали робкие осторожные намеки на странные часы, когда весь мир замирал в ожидании, готовясь то ли к гибели, то ли к триумфу. Но что могло произойти здесь - в глухой провинции, находящейся вдали не то чтобы от важных, но вообще от любых торговых путей. Крохотный клочок суши среди десятка себе подобных. Иной раз плач младенца спокойно кочевал тихой безлунной ночью по всем двенадцати островам архипелага, заставляя матерей испуганно склоняться над детскими люльками. У здешних островов даже не было отдельных названий. Их объединяли в единое целое под излишне-романтическим названием «Лазурь».
«Дети солнца и океана» - так гордо именовали себя островитяне. И действительно, вряд ли жители какого другого уголка империи могли похвастаться столь схожей внешностью. Светлые волосы, впитавшие в себя всю щедрость светила и золото песчаных отмелей. Голубые глаза, соперничающие по отливу с бездонной пустыней неба и воды. Правда, это единообразие перемежалось зеленью лесов, проскальзывающей в очах некоторых островитян. Благословенный уголок спокойствия и благополучия, который обходили далеко стороной штормы и грозы. Весь мир мог бы рухнуть в одночасье, но вряд ли бы столь страшная катастрофа изменила ровное течение времени здесь.
Хотя, помимо прочих мелких семейных, был один праздник, отмечавшийся дружно и всем архипелагом. В дни равноденствий, когда солнце светило чуть мягче, чем в остальные месяцы года, а сердце будоражил крик перелетных птиц, тянущихся бесчисленными косяками, проводился ритуал принятия имени. Вся молодежь Лазури, достигшая двенадцати лет, сгонялась в ручей, широким бурным потоком пересекающий самый большой из островов. И в полночь, когда звезды перемигивались особенно загадочно, а призрачный свет луны рождал на воде причудливый танец бликов, дети по очереди переплывали речку. Стоит ли говорить, что здесь любой ребенок учился плавать прежде, чем ходить или говорить, а потому против подобного испытания не возражали даже самые заботливые родители. На берегу их уже поджидала колдунья, которая, постукивая веточкой серебрянки по плечам новоназванного, тихо шептала ему пару слов на ухо. Посредством церемонии дети заслуживали право считаться полноправными взрослыми. И так было испокон веков.
Единственной тоненькой ниточкой, связывающей архипелаг с цивилизацией, оставался торговый корабль, пристававший к острову колдуньи, как наиболее крупному, раз в полгода. Жители продавали на далекий таинственный материк фрукты и рыбу, в изобилии населявшую прибрежные воды, взамен получая сталь для кухонной утвари и прочие полезные и не очень вещи. Но главным, самым ходким товаром во все времена оставались новости. Жители Лазури жадно, словно губка воду, впитывали отрывочные, подчас противоречивые сведения о жизни отдаленных, окутанных дымкой загадок и недомолвок, земель, в существование которых отказывались верить старики. А молодежь, затаив дыхание, внимала рассказам о славных битвах и чудных созданиях, тревожащих границы их государства. Дети вооружались деревянными мечами - пожалуй, самым грозным оружием на островах, и их громкие, дурашливые крики сотрясали полуденную тишь лесов. Взрослые укоризненно качали головами, но не вмешивались в их забавы, когда-то столь же любезные их собственным сердцам.
Корабль не отчаливал от Лазури, пока команда тщательно не прочесывала все судно, заглядывая в самые темные и укромные уголки ветхого сооружения. Слишком много неокрепших умов, падких на воображаемые приключения, тревожил их отъезд. И не было еще такого случая, чтобы моряки не снимали с корабля пары-тройки нежданных попутчиков. Родители только снисходительно и стыдливо усмехались, отводя глаза в сторону. Как им было объяснить мальчишкам, грезившим во сне и наяву о подвигах и чудовищах, что не все рождены героями, что их участь - жить в тени великой империи и быть ее основой. Да что там говорить: когда-то они сами были пылкими восторженными детьми и тоже делали попытки сбежать с опостылевшего острова, на котором из всех достопримечательностей оставались только старая колдунья да дерево, сожженное ударом молнии в незапамятные времена.
Нет, острова не считались темницей, из которой невозможно вырваться. Некоторые смельчаки, возмужав и не охладев к зову дороги, покидали родину и устремлялись навстречу опасностям. Они пропадали, но чаще всего ненадолго. Через год-два, с поникшей головой и опустевшими карманами, странники возвращались домой, не выдержав бешеного ритма жизни в больших городах среди безразличных чужих людей. И родина принимала их с распростертыми объятиями, ни в чем не упрекая и не кляня. Родители специально приводили детей к путешественникам послушать об ужасах и несправедливостях материка. Кого-то эти встречи останавливали, но некоторые непокорные, презрев советы и напутствия, все же вырывались из-под ласковой опеки родины и повторяли бесславный путь предшественников. Единицам удавалось закрепиться на большой земле, и тогда их почитали наряду с героями сказок и легенд. Только уже давненько не пополнялось число счастливчиков…
Чужаков на островах не было. Лишь не так давно - лет пять назад - Лазурь потревожил приезд молодой пары, прибывшей откуда-то с юга. Архипелаг встревоженно гудел целый месяц, на все лады обсуждая новых соседей. Но вскоре тема для разговоров была исчерпана, и жизнь опять потекла по своему обычному руслу, тем более что эта семья ничем не выделялась среди исконных жителей островов. Женщина была хороша собой и молода, приветлива со всеми и говорлива. Она практически ничем не отличалась от островитянок. Высокого роста, худощавая, с огромными лучезарными глазами, длинными белокурыми волосами и кожей, позолоченной лаской солнца. Муж был похож на нее внешностью, но с совершенно другим характером. Его неразговорчивость раздражала многих кумушек, жадных до сплетен. Однако ради Эльзы, а именно так звали супругу чужака, ему прощали молчаливость. Молодая женщина легко завоевала сердца соседей легким веселым нравом, бескорыстной готовностью в любой момент прийти на помощь и любовью к детям. Малышей не чурался и ее муж, проводя с ними короткие летние ночи на пороге своего дома и рассказывая волшебные сказки.
Островитяне часто пытались выведать у Эльзы историю их семьи, узнать хоть что-то о прошлом пары, но, едва речь заходила об этом, как неизменно позади супруги возникала фигура Элдрижа, и смущенные соседи поспешно ретировались. Наконец все сошлись на мнении, что, вероятнее всего, чужакам пришлось бежать от строгих родителей, выступавших против подобного брака. Ничего иного неискушенные в жизненных интригах островитяне придумать просто не могли. Единым было и их суждение о супругах: «Конечно, Элдриж себе на уме, - рассуждали они. - Но раз его выбрала такая милая девушка, как Эльза, то на это есть веские причины, которых мы можем просто не знать». На том и успокоились, приняв семейную пару в свою жизнь как нечто само собой разумеющееся.
Лазурь привыкла жить душой нараспашку, поэтому все с радостью узнали, что после стольких лет бесплодных ожиданий у Эльзы появится ребенок. Беременность протекала на удивление легко. Женщина все это время не ходила, а будто летала, заглядывая в лицо каждому встречному счастливыми, полными осознания своего превосходства и любви, глазами. Даже муж оттаял на время, с улыбкой следя за нею. Он окружил жену такой заботой и обожанием, что заставил жителей Лазури пожалеть о резкости первого суждения о нем.
Колдунья вдруг отчетливо вспомнила тот погожий вечер, когда ее впервые кольнула игла дурного предчувствия.
Океан лениво лизал песчаную отмель, ластясь к босым ногам одинокой женщины. Эльза сидела на берегу совсем одна, зябко кутаясь в большую теплую шаль, и отрешенно смотрела вдаль. Колдунью тогда поразил именно ее взгляд, а не странный для теплой погоды наряд. Солнце уже садилось, омывая свои уставшие лучи в темнеющих водах. Розовый оттенок заката рождал на щеках женщины нездоровый румянец, неровными пятнами ложась на пальцы, бережно переплетенные над заметно округлившимся животиком. Эльза сама заговорила с колдуньей, узнав о ее приближении каким-то шестым чувством.
- Как ты думаешь, - мелодично пропел ее голос. - Мой ребенок будет счастлив?
- Глупый вопрос, - ответила старая женщина, осторожно присев рядом и пытливо взглянув на тонкий гордый профиль будущей матери. - С такими родителями, да в месте, подобном Лазури, трудно оставаться несчастным.
- Не знаю. - Эльза вдруг с неожиданной мрачной силой сжала кулаки. - Мне снятся кошмары, колдунья. Каждую ночь кто-то пытается проникнуть в меня, завладеть моим ребенком, украсть его душу. Я боюсь, я очень боюсь. Ведь это мое дитя, я никому, слышишь? НИКОМУ! Не позволю причинить ему вред.
- Не волнуйся, - ведьма осторожно положила свою исковерканную старостью руку, больше схожую с птичьей лапкой, на плечо женщины. - Случись что неладное - я бы обязательно ощутила непорядок.
- А если это - нечто, что превосходит все твои представления о волшебстве, все, что ты только можешь вообразить? - порывисто обернулась к ней Эльза. - Сила, способная разрушить мир, пошевелив лишь мизинцем?
- Зачем ей тогда твой ребенок? - мягко усмехнулась колдунья и снисходительно потрепала будущую мать по плечу. - А что говорит Элдриж о твоих снах?
- Он смеется надо мной, - мгновенно погрустнела Эльза и опустила голову. - Говорит, что я наслушалась семейных легенд.
- Семейных легенд? - удивленно переспросила колдунья, решив, что ослышалась.
- Неважно, - отмахнулась женщина от ее вопроса. - Может, я и впрямь слишком впечатлительная… Но вот что, обещай мне одну вещь.
- Все, что пожелаешь.
- Обещай мне, - возбужденно зашептала Эльза, хватая колдунью за край ветхого платья. - Обещай, что если случится что-нибудь ужасное, то позаботишься о моем ребенке.
- Мы все будем опекать его, - нежно улыбнулась та, пытаясь успокоить встревоженную женщину. - И ты вместе с нами.
- Слушай дальше, - перебила ее Эльза и невидяще уставилась на горизонт, пытаясь скрыть блеснувшие на миг слезы. - Когда на острове не останется никого родного для него, да не услышь Судьба моих слов, ты поймаешь белую чайку, они в изобилии на соседнем острове, капнешь ей на грудку крови ребенка, только самую малость, и отпустишь, прикрепив на лапку записку со словами: «Приезжай. Случилась беда». Птица сама найдет верный путь.
- Я сделаю все, как ты сказала, - заверила колдунья и недоверчиво покачала головой. - Но только думаю, что ты волнуешься напрасно. Ты с Элдрижем проживешь долгую счастливую жизнь и воспитаешь еще не одного ребенка.
- Как бы мне хотелось, чтобы ты оказалась права, - ответила ей собеседница и горестно вздохнула. - Как бы мне этого хотелось.
Вот тогда-то колдунья впервые почувствовала надвигавшуюся неотвратимую опасность. С той поры каждую ночь повторялось наваждение. Оно лишь усиливалось с течением времени, становясь все более пугающим. Изменилась и Эльза. В ее глазах росла тревога, сумрачной тенью отражаясь в зрачках. Женщина осунулась, утих ее голос, ранее оживлявший гостеприимный дом. Отныне Эльза или совсем молчала, или предпочитала разговаривать шепотом. Соседи недоуменно качали головами, не в силах разгадать тайну ее преображения. Терялась в догадках и колдунья, вопрошая подвластные ей силы и не получая ответа. Будто магия объявила Лазурь запретной зоной, где больше нет места волшебству. Но это в лучшем случае. А вдруг грядет буря? И какой силы должна она быть после столь длительного затишья?
Колдунья коротала свой вечер в привычном одиночестве. За рассуждениями незаметно промелькнул день, и вот уже ночь расправила плащ, расшитый блестками звезд, над Лазурью. Луна, словно лукавый глаз шаловливой девчонки, задорно подмигивала с небесной высоты, а колдунья все думала и думала. Сон бежал не только от ее постели. Все население поселка, томимое неясным предчувствием, расположилось на порогах темных домов, напряженно глядя вверх. Ведьма могла бы поклясться, что на остальных островах царит похожая картина Лишь ветер беспрепятственно гулял по Лазури, тревожа волосы людей и заигрывая с волной. Мир словно застыл в ожидании чего-то. И это что-то пришло.
Прямо над головами собравшихся распускался красный лепесток новой звезды. Она взошла из-за горизонта, взошла сама по себе - и медленно, но верно заняла место прямо в зените, затмив своим блеском остальные украшения летней ночи. Даже луна поблекла под напором незваной гостьи. По поселку пробежал вздох удивления. Вздохнула и колдунья, - но от облегчения. С каким-то непонятным удовлетворением ведьма отыскала на небе другую звездочку. Та не претендовала на роль самой яркой жемчужины небес, но в то же время не спасовала перед непонятным рубином тьмы. Ее свет, не сильный и не тусклый, ровно освещал лица людей, на какой-то миг даже затмив кровавый отблеск. По рядам зрителей прошелестел второй вздох восхищения, когда две звезды начали двигаться навстречу друг другу, кружась в прекрасном танце извечного единения. Старая колдунья с замиранием сердца следила, как они сближаются: незнакомка из неведомого пламени будто пыталась уничтожить непокорную звездочку. Ведьма так увлеклась этим зрелищем, что не сразу заметила ребенка, который сломя голову мчался к ее дому.
- Простите, ваша милость. - Мальчик лет десяти, запыхавшись, начал кричать еще издалека, вспугнув своим голосом тишину небесного спектакля. - Но госпожа Эльза…
- Что с ней? - воскликнули разом сразу несколько встревоженных голосов. - Она рожает?
- Боюсь, она умирает, - тихо промолвил ребенок, потупившись.
- Не может быть, - спохватилась колдунья после секундного замешательства.
Она бросилась за мальчиком со всей скоростью, на которую были способны ее старые ноги. Бежала, ощущая, как семимильными шагами приближается беда, как оживает поселок, заполняясь встревоженными людьми. Дорогу ей освещала странная звезда, уже почти победившая гордую противницу, почти поглотившая ее. Она мчалась, понимая, что не успевает прийти на помощь, что само время против.
Колдунья опоздала самую малость. Когда она ворвалась в дом, освещенный светом множества свечей, тело Эльзы еще жило, но душа ее уже отлетала. В распахнутую дверь вслед за ведьмой ворвался торжествующий огонь пламенеющей звезды, почти затмившей свою партнершу по танцу. Элдриж, каменным изваянием застывший у постели жены, покачнулся, схватившись за сердце, при виде взбесившихся небес. Его губы прошептали только: «Цвет проклятия», - и он рухнул без чувств. В тот же миг звезда окончательно победила скромную соперницу. Небеса будто раскололись, изливая на головы людей бесконечную реку кровавого огня. Пламя отразилось в мертвых, безразличных глазах Эльзы и переметнулось к темным, внимательным и спокойным очам ребенка, лежавшего рядом, не подавая признаков жизни. Звезда ярко вспыхнула, заиграв всеми гранями проклятого алмаза, и взорвалась, обдав Лазурь каскадом темно-багровых брызг, осветив на много миль вокруг океан. Капля этого небесного света заиграла и в зрачках ребенка, навсегда затаившись в них кровавым отблеском. Тихую ночь прорезал жалобный плач новорожденной девочки. Все стихло.

* * *

Острова долго бурлили. Бывшие еще недавно радушными и милыми, соседи отвернулись от понесшей тяжелую утрату семьи. Элдрижу разом припомнили все его, даже малейшие, прегрешения. Страшным проступком стало казаться и то, как легко чужаки вошли в их жизнь, став друзьями почти всех жителей Лазури. Его не побоялись обвинить даже в смерти жены, по какой-то дикой логической цепочке придя к выводу, что он заключил сделку с Младшими Богами и принес им в жертву супругу. Ребенок же, погубивший мать своим рождением, - порождение мрака, и потому небеса так противились его появлению на свет. По странному стечению обстоятельств самой Эльзы не коснулось ни одно из этих жутких обвинений. Островитяне к ней мертвой чувствовали больше почтения, чем к живой, словно ощущая за собой смутную вину за случившееся. Так или иначе, но к памяти безвременно почившей хранили уважение и светлую печаль, обрушив всю силу неприязни на чужака и его выродка.
А Элдриж тем временем будто и не замечал ненависти, льющейся на него со всех сторон. Он так же почтительно здоровался со всеми соседями, не желая слышать злобных, наполненных ядом и желчью слов. Правда, островитяне опасались говорить свое мнение прямо в лицо Элдрижу, но колкость, брошенная вдогонку, ранит тысячекратно больнее, чем высказанная открыто и прямо. Чужака пытались изгнать из Лазури, действуя подло и тихо. Конечно, жители Лазури не прибегли к самосуду, побоявшись, вероятно, мнимого могущества новоявленного черного мага и недовольства старой колдуньи, смело и твердо поддерживавшей несчастную семью. Но с имуществом вдовца начали происходить необъяснимые вещи. То его лодка в шторм, хоть редко, но все же случавшийся у побережья островов, оказывалась отвязанной чьей-то заботливой рукой от пристани, а сети - в клочья изорванными острым предметом, более всего напоминавшим любовно заточенный нож. Иногда и скудные посевы, призванные прокормить мужчину и ребенка, под корень вытаптывались чьими-то ногами. В ответ на гневные вопросы колдуньи островитяне лишь недоуменно пожимали плечами, а в самых очевидных случаях неохотно, сквозь зубы бурчали: «Не жить им здесь. Сама Лазурь против». Колдунья бесновалась, пытаясь зажечь хоть искру сочувствия в каменных, бесчувственных сердцах людей, но все напрасно. Отчаянные и пламенные призывы ее разбивались о стену холодного отчуждения. Старуха не хотела и не могла узнать в этих тупоголовых, суеверных, безумно опасных в своей глупости и жестоких исподтишка людишках столь горячо любимых ею когда-то милых и приветливых, чутких к чужой беде земляков. На месте Элдрижа она давным-давно уехала бы с девочкой из этого проклятого судьбой места и напоследок, если чужак действительно обладал хоть толикой древнего истинного искусства магии, испепелила навеки Лазурь. А что еще заслуживают черствые, как прошлогодняя корка хлеба, души, не способные к обычной жалости и сочувствию?
Но Элдриж замкнулся в плотном коконе равнодушия и безразличия. Его интерес к жизни умер вместе с Эльзой. Нет, мужчина не пытался покончить с собой, боясь, видимо, после такого поступка быть наказанным еще сильнее и не увидеться с возлюбленной и в последующей жизни. Он так же ходил, ел и пил - очевидно, делая это больше по привычке, чем действительно из чувства голода или жажды. Вряд ли несчастный был способен понять, что он ест, - настолько безразлично поглощал он самые разнообразные продукты. В его глазах жила такая безысходная тоска, такая обреченность и невыплаканное горе, что людям, при всей неприязни к нему, становилось страшно при виде этой скорби. Нет, мужчина не плакал. Никто ни разу за время ритуала погребения или после него не заметил и слезинки на щеке вдовца или в уголках век. Просто душа Элдрижа отлетела вослед за Эльзой, по какому-то печальному недоразумению оставив тело доживать свой краткий срок на земле.
Колдунья с горечью замечала, что к дочери чужак также не испытывает не только отцовской нежности, но даже толики жалости. Он не то чтобы не любил ее - Элдриж просто не замечал девочки, относясь к воспитанию ребенка как к тяжелой ежедневной работе, необходимой и лишь потому выполняемой. Дочка не доставляла ему особых хлопот, будучи спокойной и некрикливой по натуре, но любые живые существа, особенно дети, нуждаются в заботе и внимании. У колдуньи сердце разрывалось от грусти, когда она слышала пустые и холодные слова отца, обращенные к ребенку, односложные и оттого еще более пугающие своим ледяным безразличием: «Нет, нельзя, ешь, спи». И ничего более, ни намека на чувство. Если ребенок проказничал - отец пожимал плечами и запирал его в комнате, если девочка капризничала - ее оставляли в покое. Отец даже не дал ей мирского имени, как было принято в других семьях. Для него дочь навсегда осталась «Эй ты».
Колдунья пыталась поговорить с ним, вразумить хоть как-то, объяснить, что несчастное дитя никак не виновато в произошедшем, что, как бы ни страдал Элдриж, девочке приходится намного хуже. Ведь если отец ее - взрослый мужчина и может постоять за себя хоть не делом, так словом, то дочь навеки обречена с самого рождения на полное одиночество. Если даже родной человек не верит в то, что ребенок невиновен в смерти матери, - что уж говорить об остальных. Девочка вынуждена будет жить в изоляции от сверстников, с тягостным чувством вины за случившееся и смутным сомнением: а вдруг она и впрямь выродок мрака…
Но Элдриж лишь отмахивался от надоедливых нравоучений колдуньи. А когда старуха слишком неосторожно затрагивала его кровоточащую рану потери, сухо и страшно отвечал: - Ее вина - в ее рожденье.
И совсем редко, в самых исключительных случаях добавлял совсем непонятное:
- Проклятие рода - красные глаза.
Внешность девочки и впрямь была чересчур примечательной для жителей островов. Как будто небу мало было горя, обрушившегося на семью, оно еще и наделило ребенка столь пугающим обликом, непохожим даже на родителей. Иссиня-черные непокорные вьющиеся волосы не привлекли бы лишнего внимания вкупе с нежным овалом личика ребенка, какой-то беззащитной линией подбородка и трогательными ямочками на еще пухлых щечках, если бы не одно «но». А «но» было существенным: глаза ребенка. Такого цвета глаз колдунья не видела за свою более чем вековую жизнь, а повидала она в свое время немало. В спокойном настроении девочка взирала на мир огромными бездонными черными очами. Но в гневе или в состоянии раздражения они вспыхивали у нее красным огнем, словно проклятая звезда - свидетельница ее рождения - навеки затаилась в глубине зрачков. Даже колдунья, не верящая в слухи о черном колдовстве, сама чуть не отдала Судьбе душу, когда однажды увидела ребенка ночью. Девочка была одна на побережье, где предпочитала проводить все свободное время, вдали от досужих взглядов, сплетен, домыслов да так и не ставшего родным отца. Элдриж никогда не волновался о ней, его дочь могла и заночевать на побережье океана, волны которого тихо бились о песчаные отмели острова, что, впрочем, она часто и делала. Жители Лазури не общались с «исчадием зла», видимо, опасаясь сглаза. И в ту ночь ведьма поняла почему.
Колдунья медленно, мучительно шаркая своими скрученными старостью ногами, приближалась к маленькой фигурке ребенка, удобно уместившейся на самом краешке истесанного морской стихией валуна. Море пробовало на вкус ноги ребенка, отражая в своей глубине искры небесного огня, и теплый ветерок лениво играл с непослушными локонами девочки. У ведьмы защемило сердце от жалости. Ей вдруг ясно представилась картина почти одиннадцатилетней давности. Тогда на небе царило солнце, но от Эльзы веяло такой же опустошенностью, как сейчас от ее дочери. Колдунья, помнится, посмеялась тревогам чужачки, да вот чем все обернулось. Теперь дитя Эльзы - круглая сирота при еще живом отце, когда душа матери давно успокоилась в призрачной обители Богов. Колдунье до спазма в горле захотелось приласкать ребенка, прижать его к себе, отогреть от злобы и ненависти мира. Она совсем уже собралась положить руку на плечо девочки, как та обернулась и взглянула прямо в сердце старухи черными провалами глазниц. Старуха отшатнулась.
- Не стоит меня жалеть, - сказала девчушка спустя, казалось, целую вечность, опуская голову вниз и освобождая разум старой колдуньи от сомкнутых тисков.
- Я не жалею тебя, - солгала ведьма и грузно опустилась на камень подле девочки.
- Вы врете, - констатировала та, грустно улыбнувшись. - Но я не осуждаю вас. Вы единственная на этих островах, кто хоть не ненавидит меня. И на том спасибо.
- Ну что ты, - попыталась неловко отшутиться старуха, в очередной раз подивившись не по годам взрослым речам ребенка. - А как же твой отец? Он ведь любит тебя, просто… Элдриж не такой человек, чтобы проявлять свои чувства.
- Я для него - причина смерти жены, - печально возразила девочка, пряча под ресницами внезапно блеснувшие в свете луны слезинки. - И даже внешность моя не напоминает ему о ней. Ну почему, почему я так непохожа на родителей?
- Дети могут быть вылитыми копиями бабушек и дедушек, - мягко ответила старуха. - Подумай. Тебе десять лет. Жизнь не тянется вечно черной полосой. Через два года ты примешь имя, и, возможно, все изменится.
- Скорее небо рухнет на землю, - грубо оборвала ее девочка, - чем островитяне изменят ко мне свое отношение. Для них я навечно - создание мрака, выродок, недостойный жить.
- Не стоит так категорично судить обо всех, - сказала колдунья и чуть не зашипела от ужаса, когда ребенок неожиданно повернулся к ней и чересчур сильно для своего возраста схватил за руки.
Рассудок старухи наполнился тягучим страхом и предчувствием неотвратимого, когда она вблизи заглянула в вечную темень глаз девочки, оказавшихся неожиданно близко от ее лица. С покорностью птицы перед змеей, чувствуя, как цепенеет разум от ощущения бродящей рядом смерти, колдунья наблюдала за пляской красных точек в глазах ребенка, словно в непроглядной ночи вспыхивали угли недогоревшего костра.
Все кончилось так же резко, как и началось. Ведьма мотнула головой, отгоняя наваждение, и обнаружила, что девочка уже давно стоит шагах в пяти от нее и внимательно наблюдает за реакцией старой женщины.
- Вы тоже меня боитесь, - отметил ребенок и понурив плечи зашагал прочь, по направлению к поселку. Лишь ветер, придя старухе на помощь, донес обрывок фразы, оброненной девочкой: - Все меня боятся… Но я же не виновата в том, что на вас не похожа.
Столько горя было в ее голосе, столько бесслезного крика отчаяния почудилось колдунье в нем, что добрая женщина содрогнулась. Ну почему, почему за глупости взрослых так часто приходится расплачиваться детям, виновным лишь в странных обстоятельствах своего рождения?!
Тем временем светало. Край горизонта подернулся розоватой дымкой, готовясь к рассвету. Это был именно тот час суток, когда еще рано гасить свечи, но уже миновала часть минут, наполненных ожиданием светлого дня и вечной боязни: а вдруг эта ночь - вечна, и Боги прокляли людей, обрекая на безрадостное существование в жуткой тиши одиночества. Девочка уходила, не замечая торжественной песни цикад, пробуждавшихся к началу нового дня. Не ночь, но предутренний сумрак обнимал хрупкую фигуру девочки, а на востоке уже рождалась утренняя звезда, предвосхищающая появление светила и обреченная погибнуть в потоках расплавленной лазури. Умирающая в муках каждую зарю, чтобы следующий рассвет вновь приветствовать своим возникновением и смертью. Ночные созвездия блекли с поступью шагов ребенка, растворяясь в небесной голубизне, перемешанной с водами океана.
Колдунья подслеповато щурилась, наблюдая за девочкой, медленно и в какой-то нерешительности шагающей к дому. И с каждым шагом ее мир пробуждался от оцепенения, пробуждался для новых дел и свершений, готовясь радостно встретить любое свое дитя в новизне утра.
Сердце старухи учащенно забилось. Она не почувствовала даже - вдохнула слабый запах зла, повеявший на нее с безмятежных небес.
- Постой! - Слабый окрик заставил девочку удивленно оглянуться. Колдунья спешила к ней, поминутно поскальзываясь на мелкой гальке, рискуя запнуться и сломать себе ноги об огромные валуны, громоздившиеся в обилии на побережье. - Постой! - Запыхавшись, женщина догнала наконец-то девочку и схватилась узкой костлявой рукой за плечо, заставив ее скривиться от нечаянной боли. - Прости меня, прости всех. Но… Не покидай меня сейчас. Хочешь, ты станешь моей преемницей на пути волшебства? Мне давно нужна помощница, а ты справишься, я уверена. Никто больше не посмеет причинить вреда тебе, - ведь ты будешь единственным спасением для этих людишек после моей гибели.
Колдунья бормотала, сама не совсем вникая в смысл своих слов. Ей казалось, что она спасает девчушку от неминуемой гибели. Нельзя ей было сейчас появляться дома. Старуха не знала - почему, будто кто-то свыше предостерег ее. Она приводила все новые и новые доводы в пользу этого предложения, которое родилось неожиданно. Однако бормотания ее вдруг смолкли, когда она посмотрела на ребенка. Девочка слушала затаив дыхание и была похожа сейчас на тысячи обыкновенных детей, радующихся долгожданному подарку. Глазенки возбужденно блестели, совсем потеряв кровожадные огни в своей глубине. И казалось смешным, что из-за этого ребенка любой взрослый, искушенный в житейский делах, мог впасть в оцепенение.
- Вы… Вы серьезно мне предлагаете стать вашей преемницей? - От восторга девочка закружилась вокруг будущей наставницы, ежесекундно заглядывая той в глаза. - Я что, правда буду помогать людям и они перестанут меня бояться?
- Конечно, дитя мое, - ласково отвечала колдунья. Наваждение схлынуло, оставив после себя лишь неприятный шум в ушах и в глазах легкую дымку. Теперь старуха уже не ощущала опасности, а на душе у нее полегчало. Почему бы и нет? Годы ее уже не те, и все больше и больше сил тратится на поиск и сбор лечебных трав, да и простейшему волшебству не так уж и сложно будет научить ребенка. Элдриж с радостью примет любое предложение - лишь бы избавиться от нелюбимой дочери, которая, словно бельмо на глазу, постоянно напоминает ему о гибели жены. Там, смотришь, и островитяне примут девочку, - по крайней мере, против единственной в Лазури колдуньи вряд ли кто пойдет. Правда, это чревато тем, что они останутся без элементарной и скудной помощи во врачевании и прочих мелочах.
Колдунья и ребенок продолжили свой путь. Девочка торопливо щебетала, убеждая старуху, что та не прогадала в выборе. Женщина молча внимала ей, тяжело опираясь на сучковатую клюку. По всей видимости предложение пришлось как нельзя кстати. Ребенок задыхался в плотной паутине молчания и презрения, окружавшей его. А слова колдуньи открывали узкий лаз к спасению от вечных пересудов и перетолков. Но чем ближе они подходили к дому Элдрижа, тем гаже становилось на душе у старухи, как будто внутри нее из нитей дурных предчувствий свил гнездо громадный паук.
- Отец! - Громкий крик девочки, влетевшей, словно стрела, в убогое жилище чужаков, сменился гробовым молчание и стуком, будто уронили что-то очень тяжелое. Старуха подковыляла к двери и заглянула внутрь, впрочем, точно зная, что увидит в комнате.
На светлом полу из необструганных досок лежал Элдриж, широко раскинув руки, будто силясь обнять кого-то или что-то. Белая холщовая рубаха его была широко распахнута, и ветер чуть касался нежной, едва загорелой кожи, играя шелковистыми волосами мужчины, целуя того в чуть приоткрытый в радостном изумлении рот. На губах чужака играла легкая улыбка, пожалуй, первая за все время, минувшее со смерти жены. Элдриж будто прилег на минутку отдохнуть, а душа его легко отлетела прочь, стремясь на встречу с любимой.
Около тела отца на коленях сидела девочка и покачивала его руку. Глаза ее сухо и яростно блестели, устремленные в никуда, а губы беззвучно шептали:
- Прости… прости за все… Я простила тебя…

* * *

С тех пор потянулось существование ребенка в доме старой ведьмы. Минул уже год с того горестного события.
На теле Элдрижа не нашли ни царапины. Но колдунью не покидала странная уверенность, что не все в его смерти так гладко. Иначе откуда столь сильное чувство опасности, которое возникло у нее в ночь гибели чужестранца? Когда душа самостоятельно уходит из тела, она делает это тихо и незаметно и не стремится увлечь за собой оказавшихся иронией судьбы рядом.
Нет, вряд ли чужака убили. Старуха склонялась к мнению, что кто-то, чье могущество намного превышало жалкие крохи познания в тайном искусстве магии самой колдуньи, мог помочь отыскать Элдрижу путь в обитель Богов. И этот неведомый кто-то очень не хотел, чтобы ему помешали в черном деле, а следовательно, легко мог устранить надоедливые помехи, тем более из числа людей. Но кому из великих магов, а такое волшебство по плечу лишь действительно знающему колдуну, перешел дорогу Элдриж - потерявший смысл жизни, утративший волю к существованию, словом, абсолютно не представлявший опасности человек?
Так или иначе, но Эвелина (а именно такое имя дала колдунья девочке) отныне стала жить у старухи. Сказать, что островитяне были против, значит, ничего не сказать. Ребенка по всеобщему согласию хотели отправить на материк в сиротский дом, всей Лазурью оплатив проезд, дабы далее о ней позаботилась империя. Ведьму убеждали, что так будет лучше для всех, и в первую очередь для самой девочки. У Рокнара достаточно денег на воспитание в лучших традициях государства любой обездоленной сироты. Да и Эвелине будет легче на большой земле забыть о своих злоключениях, тем более что там она не выделялась бы столь резко по внешности от остальных детей, собранных со всех уголков огромной земли под эгидой белокрылого орла - имперской эмблемы Рокнара. Ей дадут лучшее образование, нежели могли бы предложить островитяне. Разве у кого-нибудь есть время, а главное - желание возиться с этим… помеченным крылом проклятия созданием. Большая земля дает своим воспитанникам большие возможности. Любой из подрастающего поколения Лазури отдал бы многое, чтобы оказаться на месте девчонки.
Колдунья слушала вполуха доводы островитян. Она признавала их правоту, но прежде всего - правоту для них самих. Девочка навсегда осталась для них занозой в сердце, напоминанием о собственной неправоте и жестокости, о ночи страха под знамением красной звезды. Эвелина олицетворяла темную сторону людской души, ее суеверия, предрассудки, ненависть к новому и неизвестному, а оттого и пугающему. Колдунья понимала это. Она знала и то, что вряд ли девочка будет счастлива в сиротском доме. Из нее, непокорной и непохожей на остальных, уговорами ли, стараниями ли знатоков душ сотворят стандарт - шаблон для той работы, которой прикажут девочке заниматься. А если все же потерпят неудачу и ребенок не впишется в схему мироустройства, - что ж, на задворках империи много темных углов для отщепенцев, которым нет места в благоустроенном мире.
Ведьма не желала девочке такой судьбы. Поэтому краток был ее ответ без объяснений: «Нет». И потому столь ужасными карами грозила она любому, кто затронет еще хоть раз эту тему.
Поначалу девочка, словно стесняясь ее, лишь молча помогала по хозяйству, избегая разговоров. Ребенок, уже ступивший на путь взросления, быстро и без особых усилий привел дом колдуньи в порядок. Заблестел старый деревянный пол, тщательно выскобленный заботливой рукой, засверкали потускневшие от времени окна. Девчушка была рада хоть этой малостью отблагодарить старую женщину за тепло и доброту, которые ей наконец-то довелось вкусить в столь убогом жилище.
Но колдунью поражало не только это: Эвелина легко постигала азы магии. Она не выучивала слов заклятий - напротив, будто вспоминала что-то давно знакомое, но почему-то забытое.
Колдунья очень любила ходить с ребенком за целебными травами. Сбор их предполагал тишину и тщательность, чтобы, не приведи Старшая Богиня, вместо полезного во всех отношениях и оттого редкого и ценного зуба дракона не сорвать ядовитую плакун-траву. Но девочке хватало и секунды для распознавания растений, которые она видела лишь раз. А сведения о свойствах трав, казалось, были высечены в ее памяти. Более того - не единожды ребенок просвещал колдунью, начитавшись покрытых пылью веков старинных фолиантов травоведения. Вначале старуха недоверчиво относилась к словам Эвелины, проверяя и перепроверяя зелья, сваренные по советам ребенка, на домашних козах. Но когда у древнего козла, почти ровесника ведьмы, вдруг выросла новая шелковистая ослепительно-белая шерсть вместо свалявшихся клоков старой, вонявшей кислятиной, колдунья поверила ей безоговорочно. Ведь потчевала его девочка эликсиром молодости, самым трудоемким и сложным снадобьем, содержащим почти сто ингредиентов в самых тонких пропорциях. Колдунья печально усмехнулась. Интересно, что сказали бы островитяне, если бы узнали, что все те настои и отвары, целебные свойства которых они превозносили во весь голос, уже давно варит «исчадие зла» - ребенок, еще не достигший возраста принятия имени, чей вид им омерзителен. И в руках этой девчушки, пожалуй, самое страшное оружие для мщения - магия и яды.
С той поры колдунья отстранилась от сбора трав. Она с радостью уступила уже невыносимую для скрученных болезнями ног обязанность младому поколению. А Эвелина была счастлива провести день вне поселка, отдыхая душой от вечных пересудов, косых взглядов и насмешек, бросаемых камнем в спину. Она уходила в гору еще затемно, когда солнце золотило верхушки холмов, а долина готовилась нежиться в предутреннем тумане. Под тихий шелест волн Эвелина пересекала деревушку, в покосившихся домиках которой жили люди, прекрасные на вид, но с подпорченной гнилью суеверия душой. По светлой песчаной дорожке, петлявшей между валунами и уводившей на самую вершину, девочка медленно поднималась, наслаждаясь редкими мгновениями спокойствия и отдыха от суеты повседневной жизни. А потом, на самом окончании каменистого утеса, свесив ноги в пропасть, от заманчивой глубины которой кровь леденела в жилах, она ждала рождения нового дня. Лишь краткий миг отделял свет от тьмы здесь, на краю бездны. Один вздох, слабый удар пульса в висках - и все вокруг заливало торжеством золота, и Эвелина смеялась от переполнявшего ее чувства восторга. Под ногами простирался целый мир: маленький поселок, прижавшийся к песчаной бухте острова, густая зелень леса, покрывавшая подступы к горе, и словно тягучие капли изумруда в прозрачной синеве сапфира - соседние клочки суши. Здесь, невидимая и недосягаемая для островитян, девочка быстро завтракала ломтем хлеба, пахнувшим ветром и зноем лета, и запивала его парой глотков из глубокого и чистого ручейка, прохладная вода которого приятно ломила зубы. Затем, торопясь успеть до полудня, когда светило занимало исконное место в зените и, казалось, не было спасения от его отвесных безжалостных лучей, девчушка принималась за поиски. Она с легкостью использовала свою память как энциклопедию, безупречно точно выуживая оттуда сведения о внешнем виде растения и об его целебной значимости.
Эвелина обожала собирать травы. Они казались ей верными друзьями, от которых нельзя ожидать предательства. Вот, например, арника, незаменимая при любых недугах костей и суставов. А плакун-трава, добавленная в питье врага, заставит того сохнуть от невиданной печали и может совсем свести в могилу, если не смилуется заказчик. Впрочем, столь опасных зелий они не продавали. Не готовили они и ядов. Лишь под присмотром старухи Эвелине доверялось капнуть отваром одолень-травы на руку ужаленного змеей или медузой. Два смертельных вещества истребляли друг друга, и ранка затягивалась на глазах. Хотя ныне больше за колдуньей надо присматривать, если та садится за ворожбу. В памяти Эвелины еще не стерлась суета, когда ведьма вместо долгожданного дождя наколдовала нашествие слизняков, чуть не погубивших весь урожай Лазури. Жители благодарили Старших Богов за то, что те милостиво остановили стихийное бедствие, но только Эвелина знала, кому на самом деле островитяне были обязаны нежданным спасением. Это она испепелила прожорливых тварей в земле, обеспечив людям спокойный, без голода, сезон дождей.
Девочка не держала зла на глупых земляков. Эвелина могла бы их отравить, вызвать сильнейший шторм, наслать град на их посевы. Но нет. Мысль о мести смешила ее. Кому мстить? Кучке людишек, погрязших в страхе и невежестве? Смешно. Против глупости сами Боги бороться бессильны.
Но все же, несмотря на все успехи девочки, старуха не доверяла той секрета магии. Эвелина захохотала при воспоминании об этом, вспугнув своим голосом пару птиц, гнездившихся неподалеку. Колдунья искренне считала, что древнему искусству волшебства могут научить лишь в Академии на острове Досир, близ материка, выпускницей которой и была она сама с незапамятных времен. А без благословения магов и думать нечего учиться, тем более учить колдовать. Хватит с девчонки секретов травников, да благословят Боги все начинания.
Эвелина не перечила старой женщине, но при этом без спроса утаскивала в свои частые походы древние учебники, со страниц которых вещала сама вечность. Колдунье было невдомек, что ребенок давно вырос и далеко обогнал ее на пути познания. Эвелина с помощью простых, но действенных заклятий улучшала состав снадобий, продаваемых островитянам, и доход от них ощутимо вырос, хотя ведьма считала это следствием молодых ног и острой памяти напарницы. Девочка подлечила и саму колдунью, которая, следуя первой заповеди колдунов - не лечи сама себя, - тихо погибала от многочисленных болячек без надлежащей помощи. Нет, колдунья не стала сновать по поселку, но передвигалась теперь с большей скоростью, уже не жалуясь на выкручивающую суставы боль.
Эвелина кинула озабоченный взгляд на выцветший от жара купол неба. Пора искать укрытие, иначе она рискует поджариться на камнях.
Девочка встала, поправила на плече ремешок от сумки, под завязку набитой благоухающим разнотравьем, и бодро зашагала вниз. Она знала, что и где искать. Чуть вбок от дорожки виднелась молодая рощица, лениво шелестящая листвой на слабом ветерке. Ее уже мощная крона надежно скрывала вход в уютную пещерку у подножия скалы. Пол там был выстлан прохладным камнем, обрамляющим робкий ручеек, рождавшийся где-то в недрах горы и стремящийся здесь на волю.
Сырость этого места и питала зелень здешнего склона, в сумраке и прохладе которого Эвелина собиралась провести свой урок.
Удобно усевшись на землю, Эвелина, подобрав босые ноги, очертила вокруг себя защитный пояс, призванный оберегать от злых глаз и ушей. Потом, вытащив из второй, меньшей сумки, хранящей остатки завтрака, крошечную истрепанную книгу, она погрузилась в чтение. Казалось, время остановилось для нее. Изредка девочка поднимала глаза от страниц полуразвалившейся рукописи и что-то тихонько нашептывала себе под нос, нетерпеливо пощелкивая пальцами. Взор ее, отуманенный тайным знанием, словно погружался в прошлое, стараясь припомнить там что-то. Порой Эвелина резко вскакивала и, направив в угол пещеры палец, громко и повелительно выкрикивала несколько слов на непонятном языке. Иногда от ее пальцев отрывался огненный шар, беззвучно рвавшийся и освещающий низкие своды пещеры, другой раз - ледяная молния пронзала камень, и тогда гора тихо сотрясалась в недоумении: что же творится там, в ее чреве?
Девочка, удовлетворившись, вновь садилась на свое место и продолжала прерванное занятие. Она уже давно отказалась от попыток зазубрить заклятия, как это делала ведьма. Человеческая память недолговечна, а слова магии трудны и громоздки. Нет, Эвелина пыталась найти систему в составлении заклинаний - и она ее нашла. Помог этому разговор, состоявшийся у нее с колдуньей около полугода назад.
Снаружи бушевала непогода. Начался сезон штормов, и море, разом утратив свое радушие и тепло, с силой дикого зверя набрасывалось на побережье, силясь достать и слизнуть, уничтожить, смыть с лица земли поселение людей. Мерному реву океана вторил вой ветра, гудевшего в трубах печей, стремящийся опрокинуть шаткие строения, разнести крыши, выдуть жалких людишек во власть непогоды. Ставни домов заливали потоки дождя, будто разверзлись хляби небесные. Но дома Лазури переживали шторма и пострашнее, а потому люди спокойно ужинали в своих семьях, лишь изредка вздрагивая от чересчур дерзкого порыва ветра, жалобным звоном стекла наполнявшего крохотную постройку.
Эвелина словно зачарованная сидела у камина, задумчиво глядя на огонь. Блики пламени отражались в ее спокойных, сейчас темных и неопасных, очах, красным отблеском ложась на паутину черных волос. Колдунья, сидя за столом, что-то силилась разобрать в манускрипте, щуря подслеповатые глаза.
- Не понимаю. - Голос Эвелины отвлек старуху от ее занятия. - Почему вы отказываетесь учить меня языку заклятий? Вам бы не пришлось портить свое зрение.
- Ах, девочка моя, - грустно улыбнулась колдунья, откладывая в сторону порядком надоевший свиток. - Если бы я была в состоянии сама понять его, я бы не закончила Академию с восьмой ступенью посвящения.
- Что это значит? - заинтересовалась Эвелина, поворачиваясь от огня к старухе. - Я впервые слышу про ступени.
- Здесь тайны нет. - Ведьма с трудом повела затекшими плечами. - По окончании Академии любой ученик получает соответствующую оценку своим знаниям, которая измеряется в ступенях. Всего их десять. Высшая соответственно первая. Маг, получивший ее, может рассчитывать на дальнейшее обучение. Далее следует Высокий маг - с этой поры преподают в Академии, и самая недостижимая цель - Высочайший маг. Их таких на свете всего пять. Или шесть, разное болтают.
- В чем измеряются ступени? - спросила Эвелина. - В знаниях или в умениях?
- Ни в том и ни в другом. - Старуха помолчала и нехотя продолжила: - Язык магии - язык драконов, со своими законами и правилами. Воспринимать и, что самое главное, воспроизводить его может лишь отмеченный печатью Богов. Но чем меньше в тебе силы четырех стихий, тем труднее тебе познать этот язык. Низшие ступени, и я, как принадлежащая к ним, в состоянии лишь зазубрить словесные формулы и не в силах проникнуть в их сокровенный смысл. Поэтому я не могу, да и не хочу обучать тебя заклинаниям. Мне ближе травы. Уж в них-то я никогда не ошибалась.
- Значит, Высочайшие маги в совершенстве владеют языком драконов? - не отставала от старухи девчонка.
- Говорят, - понизила голос колдунья до шепота, - что они даже шагнули за порог времени. Нет, конечно, магия дает преимущества своим слугам перед бегом часов. - Тут ведьма испуганно оглянулась на пляску теней у себя за спиной. - Чем сильнее маг, тем дольше он живет. Мне-то больше века, а я не так могущественна. Но они - они живут тысячелетиями, не старея и не умирая. Так-то, девочка моя.
Эвелина тряхнула головой, прогоняя воспоминания. Так или иначе, но у нее была зацепка, было время и уйма книг. И девочка начала работать. Медленно, очень медленно постигала она азы магии, сама, без посторонней помощи продираясь сквозь метафоры и изощренные словесные обороты, которыми изобиловали книги древних. Но у нее начинало получаться. И главное - ей не надо было выучивать заклятия. Необходимо сперва сформулировать желание или приказ, а уж фабула придет сама, подсказанная кем-то свыше.
На закате Эвелина возвращалась домой, уставшая, но довольная. На следующий день, пока руки привычно и умело перебирали травы, ее ум перебирал новые понятия, анализируя их и систематизируя. И через день, уже с другой книжкой, девочка вновь устремлялась в горы. Старуха не могла нарадоваться, глядя на ее трудолюбие и послушание.
Так сонной чередой протекали дни. Вечерами старуха рассказывала девочке о великих войнах и битвах, и огромный мир вырастал вокруг бесконечно одинокой в водной пустыне Лазури.
Эвелина уже давно мечтала о столице - Доргоне - и об Академии, в которую, она была в этом твердо уверена, ее без проблем зачислят. И вот в мечтаниях ей виделся двор императора, суматоха балов и шум сражений, из которых она неизменно выходила победительницей.
Эвелина даже представить себе не могла, как скоро исполнится ее мечта о большой земле.

* * *

Новый год принес много неожиданных, а порой и просто фантастичных известий. Началось все с того, что в назначенный срок в порту Лазури не пришвартовался долгожданный корабль с материка. Его прождали месяц, удивляясь, что за напасть могла случиться с хорошо оснащенным, укомплектованным опытной командой судном в столь спокойную и благословенную погоду. Но миновал еще месяц, а вестей из океана не прибавилось. Загадка объяснилась позже, когда вблизи Лазури бросил якорь тяжелый военный бриг. С него спустили шлюпки, и вскоре взорам столпившихся на берегу встречавших предстала группа вооруженных людей, на загорелых лицах которых отчетливо читались усталость и какое-то едва уловимое отчаяние. Их приняли по старинным ритуалам гостеприимства, радушно и без лишних расспросов накормив. Лишь после часа отдыха, который приезжие провели в доме деревенского совета со всеми мыслимыми в этой глуши удобствами, пришла пора вопросов и ответов.
- Я капитан «Грозы морей», - кратко представился самый рослый из моряков, нервно оглаживая куцую бородку, косой линией убегавшую к кадыку. - Меня отрядили на поиски регулярного судна - вашей связи с Рокнаром. Как вы уже заметили, оно словно сквозь землю, точнее, как в воду кануло.
- И у вас нет никаких предположений о его судьбе? - выступил вперед староста - маленький полненький человечек, тяжело дышавший от избытка веса и недостатка терпения.
- Почему нет - есть, - недовольно пробурчал капитан. - Только вряд ли оно вам понравится. В районе архипелага хозяйничает шайка пиратов.
В домике, забитом до предела, прокатился гул удивления.
- А вы что думали? - чуть повысив голос, одними краешками губ улыбнулся моряк. - Пираты еще существуют в нашей могущественной империи. Так сказать, пережитки прошлого. Кстати, вполне успешно орудующие в здешних краях. Будь я на вашем месте - я бы поостерегся.
- Глупости, - засмеялась колдунья. - Чего нам опасаться? Детей, что ли, ночью одних отпускать? Зачем нападать на нас? В Лазури нет золота, подземных сокровищ, никаких реликвий. Мы нищие, словно жрецы Младшего Бога, и так же скучны, как скрижали Предназначенного.
- Ну не скажите, - мягко возразил мужчина, обводя рукой присутствующих. - Ведь здесь сейчас собралось все население островов?
Колдунья молча кивнула. Отрицать очевидное было нелепо. Любопытство согнало в просторное помещение всех. Присутствовали даже молодые матери с грудными младенцами, держа их на руках. Кому не хватило места - толпились в проемах, заинтересованно жались к стенам, словом, занимали все свободное вокруг пространство.
- Так вот, - продолжил мужчина, пожимая плечами, - вы сами - лучший товар.
- Работорговля? - вскинулась колдунья. - Но император…
- Император далеко. Где - он, и где - вы, - резко прервал ее капитан и продолжил с ехидной ухмылкой: - Быть может, у Лазури сильный хранитель? Кто ваш колдун?
- Я, - потупилась ведьма. - Ты прав. Я вряд ли выстою в одиночку против пиратов.
- Не прибедняйся, старуха, - выкрикнул кто-то с задних рядов под скрытые смешки. - А как же твой выкормыш? Уж она-то точно обрушит на врагов все силы Младших Богов.
Эвелина молча проглотила насмешку. Она уже привыкла к явным и тайным оскорблениям, и это было не худшим. Ненависть не хотела остывать в сердцах людей, а она не позволяла гневу взять над ней верх, зажечь в глазах пламя возмездия. Ее больше интересовал предводитель приезжих. Он ей не нравился - ой как не нравился. Казалось бы, все в его внешности должно вызывать доверие: светлые волосы, обрамляющие открытый честный лоб, стального цвета глаза, смотрящие прямо и твердо, рыжая, выгоревшая борода, мускулистый торс. Словом, пример истинного служителя императора.
Чувство неприятия у Эвелины было столь нелогичным, что она сама понимала всю глупость положения. Но ей чудилось, что капитан врет, и врет нагло. Она чувствовала запах лжи, буквально источаемый порами его прекрасно тренированного тела.
Тем не менее Эвелина подняла голову и упрямо уставилась темными глазами в лицо капитана. Тот заинтересованно окинул маленькую фигурку взглядом.
- Это правда? - переспросил он колдунью. - Девочка сильна в магии?
- Ну что вы, - неловко отшутилась ведьма, кладя руку на плечо Эвелины. - Людские перетолки. Конечно, у ребенка есть крупицы таланта, но кто ж его разовьет в глуши? Ведь у меня только восьмая ступень, я не гожусь в учителя.
- Слабовато против пиратов, - холодно отметил мужчина и наконец-то отпустил Эвелину из плена своего задумчивого взора.
Девочка облегченно вздохнула и постаралась затеряться в толпе, прокладывая дорогу к выходу. Она не знала, что скрывает капитан, но понимала каким-то шестым чувством: грядет конец представлению. Скоро все откроется. Предчувствия никогда не обманывали ее, и Эвелина предпочла бы в этот момент находиться как можно дальше от поселка.

1 Следующая страница


Танец над бездной 2

- Так чему же вы учили ребенка? - задал новый вопрос мужчина, задумчиво поигрывая эфесом меча.
- Травы, их свойства, внешний вид, - развела руками колдунья. - Искусство врачевания, подаренное Старшей Богиней. Ничего особенного, никакой магии.
Эвелина кратко хмыкнула про себя, балансируя на самом пороге, но еще не решаясь окунуться во мрак ночи. Непреодолимым препятствием на ее пути стоял человек капитана, будто охранявший выход. Ребенок оглянулся по сторонам и мысленно присвистнул. Увлеченные диалогом островитяне не обращали внимания на вновь прибывших. А те уже взяли домик в плотное кольцо, незаметно оттеснив людей от стен и окон, и Эвелине решимость в их глазах была не по нутру. При желании ей бы удалось оглушить здоровяка на своем пути, но без повода она не желала применять запрещенное искусство. Ведь ее предчувствия - лишь подозрения, не более. Однако последние слова капитана заставили ее принять решение, причем весьма и весьма срочное.
- Ну что ж, - начал капитан, вставая и вытягиваясь во весь рост. - Позвольте на этом закончить маскарад. Мне очень жаль вас разочаровывать, милые люди. Но нельзя быть настолько доверчивыми. Итак, представлюсь еще раз. Штамир - капитан пиратов.
В зале повисла пауза ледяного молчания. Впрочем, бандит и не ждал теплого приема.
- Взять старуху и девчонку, - приказал Штамир будничным тоном. - Заковать в антимагические оковы - так, на всякий случай. А этот скот, - кивнул он на жителей Лазури, - в кандалы и в трюм.
Старуха тихо пискнула в руках могучего пирата, который, особо не церемонясь, ловко вывернул ее руки за спину. Щелк - и ведьма больше не опасна. В комнате поднялась толчея. Люди пытались выбраться из дома, неожиданно ставшего западней. Но всюду на их пути оказались люди капитана.
Где-то громко, навзрыд закричал ребенок, зажатый между дерущимися взрослыми. Молоденькая Девушка нырнула в самую толпу, пытаясь помочь малышу. И тут же, ойкнув от боли, отлетела к стене, походя отброшенная каким-то головорезом.
Эвелина же быстро отпрыгнула в сторону, уходя от здоровяка. Гордо вскинув голову, она посмотрела тому прямо в глаза, удовлетворенно наблюдая, как он цепенеет от немигающего взора ребенка. Девочка знала, что в ее глазах уже бушует кровавая метель бешенства. И именно гнев вложил в детские уста нужное заклятие.
- Держать ведьминское отродье, - через толчею суматохи крикнул капитан, пытаясь остановить маленькую ведьму на пути к свободе.
Эвелина, топнув ногой, мерно и четко выговорила пару слов. Странное звучание их словно заворожило пиратов. В оглушительной тишине девочка щелкнула пальцами. Простой звук будто взорвал напряжение в помещении. Люди вновь услышали мерное дыхание океана и тихие хлопки, с которыми взрывались свечи. Тьма пала на их головы, тьма и неразбериха.
- Держать ее, - раненым зверем в отдалении ревел капитан. - Принести еще огня, шевелитесь же, яд медузы вам на раны.
Буквально тотчас запылали факелы, чадящим пламенем освещая перепуганные лица островитян. Вот только девочки среди них не оказалось. Лишь у дальней стены хрипел пират, скрученными от ужаса пальцами размахивая перед лицом в попытке отогнать от себя несуществующий морок. В широко распахнутую дверь за его спиной врывался сырой ветер, насыщенный криками чаек, и непроглядная ночь.
- Искать ее? - подбежал к капитану помощник.
- Нет, не сейчас, - отмахнулся тот. - Она здесь как рыба в воде. Дождемся утра. И молитесь, - хмуро добавил Штамир, кровожадно облизывая губы. - Молитесь, сухопутные крысы, чтоб девчонке было не чуждо чувство благодарности. Слышите, твари дрожащие?! Вы все, все один за другим подохнете от боли, если девчонка не сдастся мне. Ваши крики послужат мне наживкой для нее. Мне она ценнее всех вас, вместе взятых. Ты же, старуха, - мерно печатая шаг, приблизился капитан к ведьме, - ответишь за свою ложь о магии. Ты погибнешь под пытками первой, и даже в пыточных подвалах Младших Богов твое наказание назовут неслыханным.
Капитан грузно опустился на стул, устало прикрыв глаза рукой.
- Сковать всех и запереть в доме, - отдал он последние указания. - Выставить надежную охрану. Хотя вряд ли девчонка вернется ночью. Она маленький ребенок, напуганный и одинокий. А утром посмотрим, насколько хорошо разбирается она в вопросах тактики и стратегии, да и готова ли пожертвовать своей свободой во имя этого отребья.

* * *

Капитан пиратов ошибался. Эвелина не была напугана. Ошеломлена, удивлена и растеряна - может быть, но не подавлена. Она, вопреки ожиданиям Штамира, и не думала удаляться далеко от дома старосты, справедливо рассудив, что ночь и бесшумные ноги - ее лучшие союзники против громких и неуклюжих взрослых. Затаившись в рощице около дома, девочка задумчиво взирала на суматоху незваных гостей. Слышен ей был и заключительный приказ капитана. И это обстоятельство, странное дело, лишь прибавило ребенку уверенности и спокойствия.
Спустя час все вокруг успокоилось. Вокруг дома молчаливыми тенями застыла стража, привычно держа круговую оборону. Затих плач детей и причитания взрослых, согнанных под одну крышу. Лег спать и Штамир, заняв ближайшее строение, впрочем, и тут не погнушавшись охраной. Глупо было нападать на пиратов сейчас. Да и что сделает один ребенок против отряда головорезов? Конечно, будь они все вместе, можно было бы попытаться придумать заклятие, убивающее волю и отвагу, и напустить наваждение. Но на груди у многих мужчин Эвелина угадала непонятные сгустки тьмы, жадно пьющие магию Лазури. Если бы девочка была чуть старше и опытнее в делах непознанного, то без сомнения узнала бы в них амулеты против колдовства, а так - лишь интуиция приказала ей: даже не пытайся.
Время шло, а решение все никак не приходило на ум Эвелине. Даже таинственный советчик, так часто нашептывающий ей слова заклинаний и помогающий в повседневных мелочах, сейчас затих будто в сомнениях. Она перебрала тысячи вариантов, и ни один не казался ей абсолютно беспроигрышным и безопасным, а на риск у нее просто не было права. Перебить пиратов? Мало сил, умений и решимости. Обмануть их? Мешают амулеты. Переместить всех островитян в безопасное место, воспользовавшись телепоратацией? Надорвешься, с населением нескольких-то островов. Плюнуть на всех и спасти только ведьму? Хорошая идея, но вряд ли старуха простит ей смерть нескольких десятков людей, причем смерть мучительную и долгую. Да и со своей-то совестью примириться будет ой как нелегко. Сдаться, вытребовав свободу для всех? А где гарантии, что Штамир сдержит свои обещания, - тем более, по его же словам, он никогда не страдал излишней честностью. Попросить помощи у более сильных магов? Но где же их взять в тысячах миль от материка? Здесь и колдунья с восьмой ступенью посвящения уже считается почти всемогущей.
Вот такие нерадостные мысли гуляли в голове у Эвелины. Так и не найдя приемлемого и разумного выхода, она мирно задремала под тихий шелест листвы и таинственный шепот океана.
Утро девочка встретила на ногах. Лишь только первые лучи солнца показались из вод океана, Эвелина открыла глаза. Она была абсолютно спокойна. За ночь решение пришло само. Да, она вызовет на поединок Штамира. Для пиратов воинская честь превыше всего, и он не сможет наплевать на вызов к бою, - пусть даже бросит его ребенок, не имеющий истинного имени. Пират побоится обвинений в трусости и сразится с ней. А дальше - будь что будет. Если в мире осталась хоть капля справедливости, то победа будет за ней. В противном случае Эвелина сама бросится на меч. Не в ее правилах быть рабыней и прислуживать кому-то.
Одним из условий битвы будет полное и безоговорочное освобождение островитян - независимо от результата поединка. Если Штамир не сдержит обещания, - что ж, Эвелина найдет способ вернуться с того света, чтобы проклясть и его, и все его потомство до седьмого колена.
Пробудились ото сна и вероломные гости. Сладко потягиваясь, вышел из дома Штамир и кинул благостный взгляд на текучую синь небосвода, теряющуюся в безбрежных водах океана. Улыбнулся и многозначительно кивнул своим помощникам. Те засуетились и без особой спешки принялись выгонять островитян из дома. Заработал размеренный механизм их привычной работы. Не впервой было пиратам готовиться к пыткам.
Через некоторое время все было готово к решающему представлению. На ослепительно-белом, до рези в глазах, песке побережья, под еще по-утреннему приветливым и ласковым солнцем вытянулась шеренга закованных в кандалы людей. Чуть поодаль, под тенью чахлой рощицы, удобно восседал на вынесенном из дома кресле капитан пиратов. Здесь же высилась возведенная на скорую руку виселица, представляющая собой чурбан под ноги да веревку, перекинутую через кряжистую ветку невысокого деревца.
Штамир провел рукой по еще чуть влажным от умывания светлым волосам и хлопнул в ладоши, призывая к вниманию. Впрочем, все взоры несчастных и так были устремлены на него - у кого-то с отчаянием и тупой покорностью судьбе, у кого-то с еле заметным блеском надежды на чудо, а у некоторых и с легким оттенком восхищения и зависти перед более сильным и удачливым соперником.
- Я рад, что мы сегодня собрались в столь дружеской и непринужденной обстановке, - с сарказмом начал пират. - Я счастлив лицезреть вас в добром здравии. Тем более что за каждого из вас на невольничьем рынке Запретных Островов мне причитается внушительная сумма, способная сделать меня еще более довольным собой. Лишь одно обстоятельство омрачает мне удовольствие от столь блистательно проведенной операции - ваша старая ведьма и ее выкормыш.
Штамир почесал бровь, и, словно по безмолвному приказу, вперед вытолкнули колдунью с растрепанными седыми волосами и скрученными руками. У Эвелины слезы подкатили к горлу, когда она заметила свежие кровоподтеки на запястьях и лодыжках ее благодетельницы. Услышала она и стон, который против воли издала ведьма, когда ее силой принудили опуститься на колени перед пиратом.
Капитан с презрением посмотрел на старуху и продолжил:
- Я мог бы примерно наказать вашу хранительницу за ложь о воспитаннице и уплыть восвояси, увозя вас в качестве трофея. А ребенок - что ребенок? Пусть живет и вспоминает меня в кошмарах. Но интересное дело. Ведь девчонка и впрямь не имеет ни капли магического образования. Знаний же и умений хватит у нее на десятерых таких ведьм, как ваша. - Пират помолчал и почти ласково обвел островитян рукой. - Вы - хорошая добыча. Стоите, как стадо племенного скота. Но на Запретных Островах всегда в почете была магия. Даже за такую рухлядь, как эта колдунья, я получу больше примерно втрое, чем за всех вас, вместе взятых. Если ведьма откажется служить новым хозяевам, из ее костей сделают прекрасный эликсир Силы. В общем, я внакладе не останусь. Но за девчонку… О! За девчонку я получу в сотни, в тысячи раз больше, чем за старуху. Колдуны Запретных Островов будут сражаться за право владеть таким уникумом, как ваша землячка. На третью-то ступень она точно сможет когда-нибудь претендовать. Боюсь, как бы ваш архипелаг не родил Высокого или, чем Боги не шутят, Высочайшего мага. После ее продажи я смогу купить не то что новый корабль - флотилию хорошо вооруженных и оснащенных парусников. Не обижайтесь, милые люди, ничего личного, но вы для меня - лишь средство получить девчонку.
Штамир встал и подошел к ведьме. Кончиком меча приподняв ее подбородок, он весело пожал плечами:
- Я буду тебя пытать, старуха, до тех пор, пока ты не познаешь наслаждение в боли. Когда ты умрешь, проклиная час своего рождения, я выберу следующую жертву. И так до тех пор, пока твое отродье не сдастся мне. Мне плевать, если я перебью всех на этом острове, но учти - начну я с детей. Если и после этого девчонка не придет ко мне сама, - что ж, значит, у нее настолько безжалостное сердце, что со временем она сама найдет колдунов, и ее сопротивление - лишь отсрочка неизбежного.
Штамир сделал шаг назад и тщательно засучил рукава своей белоснежной рубашки, в вырезе которой на загорелой шее покачивался непонятный знак из тусклого металла - два перекрещивающихся круга, один чуть наклонен по отношению к другому.
- Начнем, - просто сказал он.
- Стой! - Звонкий детский выкрик прервал приготовления пирата к чему-то жуткому, но весьма привычному для него.
Мужчина обернулся и довольно усмехнулся, заметив на берегу тоненькую фигурку ребенка. Девочка упрямо мотнула головой, отгоняя от лица непослушные пряди волос, которыми забавлялся ветер, и с вызовом встретила взгляд капитана.
- Все оказалось намного легче, чем я предполагал, - пожал плечами Штамир и сделал шаг по направлению к Эвелине.
- Беги, дочка, спасайся, - перекрывая шум океана, крикнула колдунья, с отчаянием хватая пирата за ногу. - Они сделают из тебя хуже, чем рабыню, - подобие себя. Мы же все равно погибнем…
Мужчина играючи размахнулся, и старая женщина отлетела на пару шагов в сторону от небрежной пощечины. Эвелина дернулась, будто это ее ударили только что, и с ненавистью вскинула ладонь.
- Без шуток, девочка, - предупредил ее Штамир. - Твое сопротивление послужит пищей для моей жестокости. Тебе не справиться со всеми.
- Я знаю, - печально качнула головой маленькая колдунья, и солнце сверкнуло на безжалостной стали ножа в ее высоко поднятой руке.
- Ты думаешь, твоя смерть спасет этих людей? - Пират холодно усмехнулся. - Огромная ошибка, будь уверена.
Эвелина покачала головой и с хитрой улыбкой, чуть морщась от боли, легкими касаниями остро заточенного лезвия начертила имя пирата на правом запястье.
- Ты вызываешь меня на бой? - от души расхохотался пират. - Сумасшедшая. Ты хоть представляешь, сколько схваток я провел за свою жизнь? У тебя даже оружия нет, да мне и стыдно будет сражаться против ребенка.
- Придется, - скривила губы Эвелина. - Я знаю правила вызова, пират. Победитель выполняет просьбу побежденного. Мое условие - освобождение островитян. Если я проиграю, то ты немедленно покинешь Лазурь и не причинишь никакого вреда здешним обитателям. Я поплыву с тобой по доброй воле. Если выиграю я - ты отпускаешь всех.
Среди пиратов раздался дружный смех, но Эвелина, ни капли не смутившись, продолжила:
- Ты вправе отказаться, но твое имя окажется покрытым позором. Испугаться ребенка, да еще с ножом вместо меча - неслыханная трусость, не так ли?
- Хорошо, - согласился Штамир после минутного замешательства. - Будь по-твоему. Такая дерзость должна быть награждена. Пусть призом будет свобода этих людишек. За тебя я все равно получу много больше. Но учти, мое первое действие после победы - будет порка солеными розгами!..
Эвелина кивнула в знак согласия. Штамир сделал знак своим людям, и островитян расковали очень скоро. Освободили и колдунью, та медленно проковыляла к своим собратьям по несчастью, держась за ушибленное плечо. Девочка взирала на это без малейшей тени сомнения. Она знала, что мужчина не рискнет преступить древнейшего ритуала схватки. Иначе уважение команды будет утеряно, и несчастья постигнут корабль изменника.
- Штамир, - окликнул кто-то своего капитана, - дай ребенку меч. Пусть все будет по-честному. Ты же не хочешь, чтобы удача и милость Младшей Богини отвернулись от тебя.
Девочке бросили оружие. Эвелина крепко обхватила эфес и не без труда оторвала его от песка. Даже среди островитян послышались смешки - настолько нелепо выглядела фигура ребенка против мускулистого и поджарого пирата, уверенно сжимавшего свой меч. Лишь колдунья крепко зажмурила глаза и молилась четырем стихиям о благополучном исходе схватки.
- Прости, если пораню тебя, - ухмыльнулся Штамир и пошел вперед.
Девочка с трудом увернулась от его первого наскока. Она не рисковала подставлять свою хрупкую надежду на спасение под удар пирата, прекрасно понимая, что не ей соперничать с ним в силе. Эвелина танцевала под палящими лучами солнца, вновь и вновь уходя от атаки соперника.
Но вот Штамиру надоела игра в кошки-мышки. Опытный фехтовальщик, он без труда провел обманный замах и выбил оружие из рук ребенка. Пират иронично поклонился своей сопернице, но ребенок, перекатившись, снова вскочил на ноги, сжимая в левой руке нож. Капитан вскинул бровь, дивясь ее настойчивости. Впрочем, уже через миг ему пришлось пожалеть о потере бдительности. Раздался свист рассекаемого воздуха, и его щеку пронзила неожиданная и резкая боль. Не веря своим ощущениям, Штамир поднял руку и недоверчиво вытер лицо. Рукав рубашки тотчас окрасился красным. Взревев, словно раненый зверь, он пошел на обидчицу. Быть помеченным - кем? Несмышленышем? Ребенком, впервые увидевшим оружие? Какой позор для непобедимого пирата! Проучить девчонку, проучить немедленно и жестоко. Чтобы другим неповадно было…
Эвелина, помертвев от ужаса, наблюдала за приближением гибели. Не уйти от зверя в человеческом облике, не скрыться… Нет спасения…
Словно пойманная в силок птица, забилась в виске маленькая жилка. Зачесалось горло, жутко захотелось пить. Незнакомые, чуждые и жуткие слова рождались у нее в груди. Замер весь мир, застыл напротив Штамир в потоке раскаленного полудня, с уже занесенным над беззащитной головой мечом. Он был злом, величайшим злом за всю ее маленькую и скучную жизнь…
И кто-то неизмеримо более могущественный и гораздо древнее, чем сама Лазурь, пришел к ней на безмолвный призыв о помощи. Будто столп света вырвался из глаз Эвелины, сжигая все преграды на пути. Бесцветное пламя охватило пирата, пожирая его широко распахнутый в неслышном крике боли рот, проникая серебристой змеей в глазницы, обнимая все тело. В полной тишине погибал пират, от нестерпимого жара немо трещали его кости, превращаясь в кучу золы, жарилось мясо, чадящим дымом устремляясь вверх.
Выдохнув последние струйки возмездия, Эвелина медленно осела в темноту небытия.

* * *

Колдунья плакала. Горе стало постоянным ее спутником за последние несколько дней. Беда сопровождала старуху во всех хлопотах по дому. Хотя какие хлопоты? Лишь молча сидеть у постели метавшейся в беспамятстве девочки, периодически плотнее укутывать худенькое тельце, которое колотил жестокий озноб, да шептать беспомощные слова заговоров, разом утратившие какую-либо целебную силу.
Эвелина принесла страшную жертву во имя спасения островитян. То неведомое возмездие, в пламени которого погиб пират, теперь медленно пожирало девочку изнутри. Нет, ребенок не сдался. Он из последних сил цеплялся за жизнь, боролся со смертью отчаянно, с вызовом. Напрасно. Эвелина медленно угасала. И не было на Лазури средства, чтобы спасти ее.
Как тяжело видеть страдания близкого человека. Если бы можно поменяться с ним местами! Колдунья умоляла Богов сжалиться над ребенком, даровать ему хоть надежду на существование… Безответно.
Мрак небытия глядел из глаз Эвелины в те краткие мгновения, когда она приходила в себя. Девочка не стонала и не жаловалась. Она хрипло дышала, каждым вздохом рискуя захлебнуться в лающем кашле. Колдунья не знала, какой приступ окажется последним для ребенка, когда Эвелина окончательно сдастся. Но краткие мгновения передышки между волнами безумия все сокращались и сокращались. И девочке все сложнее становилось приходить в сознание.
Островитяне помогали колдунье, кто как мог. В дом на окраине поселка они не заходили, стыдясь, видимо, смотреть на мучения той, кого так долго презирали. Зато у порога старуха ежедневно находила скромные подношения жителей Лазури. Кто-то жертвовал семейные обереги, чаще - откупались едой.
Черствел дарственный хлеб. Некому было преломить его за здравие умирающего ребенка. У колдуньи кусок в горло не шел. А талисманы возвращались хозяевам. Разве может помочь благословение, дарованное другому, в борьбе с чужими проклятиями?
Старуха горестно вздохнула и насторожилась. Надавила на уши неожиданная тишина. Охнув, она поспешила к постели девочки. Неужто не уберегла, не удержала ее хотя бы на грани перехода?
Эвелина спокойно лежала, вытянувшись по струнке под скомканной, пропитанной потом простыней. Быстро-быстро шептали что-то непонятное обескровленные долгой безуспешной борьбой губы, а глаза так и бегали под плотно прикрытыми веками. Старуха нерешительно взяла ребенка за исхудавшее запястье, проверяя пульс. Сердечко билось рывками, то замирая, то пускаясь в бешеный скач, но все-таки билось.
Вдруг девочка резко выдернула руку. Тяжко застонала. Колдунья метнулась за травяным настоем. Пусть малая, да подмога.
- Исполняй свое обещание, ведьма! - Громкий голос заставил старуху подскочить на месте, опрокинув на пол запотевший кувшин с целебным отваром. Крынка, жалобно звякнув, разбилась. Не смея поверить собственным ушам, колдунья обернулась. Эвелина все так же лежала на кровати, но губы ее шевелились будто против воли, что создавало комичный, а оттого еще более пугающий эффект. Да и вряд ли девочка могла говорить так отрешенно и властно.
- Ты обещала мне! - Неведомый собеседник явно гневался.
- Что… Что я обещала? - заикаясь от испуга, спросила колдунья.
- Спаси мою дочь. - Эвелина еще раз застонала. На этот раз тихо и жалобно, как плачет несправедливо обиженный ребенок.
- Если бы это было в моих силах, - быстро забормотала старуха, оправдываясь. - Я бы все отдала во имя девочки.
- Врешь, - жутко улыбнулась Эвелина. - Ты даже не в силах вспомнить, в чем поклялась мне тринадцать лет назад на берегу океана.
- Эльза? - тихо прошептала колдунья. - Но как?
Эвелина с горловым клекотом захрипела. Выгнулась и заколотилась в припадке. Потом медленно осела. Старуха кинулась к ней. Обтерла влажным прохладным полотенцем пышущее жаром тельце, запрокинув голову ребенку, насильно влила сквозь стиснутые зубы пару глотков травяного настоя. По большей части тот пролился на шею Эвелине, но колдунье хотелось бы верить, что хоть часть лекарства попала по назначению. А потом старуха сёла и крепко задумалась. Действительно, ребенок попал в беду. И не было на Лазури человека, способного помочь ему. Чем рискует колдунья? Обещания, даже данные давно умершему человеку, необходимо исполнять. Пусть и не веря, что глупая задумка Эльзы способна облегчить страдания Эвелине. Хотя, может быть, мертвым виднее? Зачем-то они находят способ напомнить о долгах живых перед прошлым…
Колдунья дождалась вечера, когда улеглась дневная жара, но еще не пришла тьма. Ожили пигучи, громко застрекотали цикады. Из распахнутого настежь окна ощутимо потянуло вечерней прохладой. Эвелина затихла, свернувшись клубочком.
Старуха долго сомневалась, не решаясь оставить ребенка одного. Стояла около порога, мысленно прикидывая время, которое ей может понадобиться на путь туда и обратно. По самым скромным подсчетам, уходило никак не меньше двух часов. Сначала переплыть на соседний остров. Нет, неправильно. Сначала доковылять до лодок. Найти человека, способного переправить ее на соседний остров и забрать оттуда. Предположим, с этим проблем не должно возникнуть. Островитяне с радостью сейчас выполнят любую просьбу старухи, какой бы дикой она им ни казалось. Слишком мало времени прошло с той поры, как пираты в подавленном молчании и спешке покидали Лазурь. Они даже оружие своего предводителя не рискнули забрать, так и оставив ржаветь на пляже меч Штамира. Кости погибшего колдунья сама закидала песком. Незачем привлекать стервятников Младшего Бога, падких на стенания непогребенных.
На соседнем острове начнется самое сложное. Попробуй с больными ногами доковылять к прибрежным скалам. А главное - вскарабкаться на их вершину, где гнездятся чайки. Поймать-то их без силка сложновато не то что старухе - даже человеку в самом расцвете сил. Поймать - и назад. Но даже отмеренного времени маловато. Надо брать с запасом. Кто же побудет с Эвелиной? Островитяне, даже чувствуя свою неправоту перед ней, не шибко-то стремились сменить колдунью в скорбном карауле подле постели ребенка.
Колдунья вздохнула еще раз и вышла из дома. Хуже, увы, не станет. Если Эвелина не доживет до ее возвращения - на то воля Богов. Вряд ли ей особо помогают слезы колдуньи да бесполезные примочки.
Тяжко идти. Будто на ногах свинцовые оковы. Ломит спину. И знаешь, что надо спешить, а не можешь. Каждый миг оглядываешься, пытаясь услышать: вдруг девочка очнулась, вдруг зовет тебя, умоляя о глотке воды. Но нет. Нельзя возвращаться.
Колдунья и впрямь быстро нашла желающего помочь ей. Долго кряхтела, усаживаясь поудобнее в утлой лодчонке, все норовящей зачерпнуть воду бортом. Потом закрыла глаза и отключилась. Запомнила только, как лезла на скалу, обдирая в кровь руки об острые камни. Еще запомнила, как кричала, срывая голос, детскую песенку-приманку, как откуда-то сверху на плечо ей камнем упала крупная белая чайка и, склонив голову, задумчиво глянула черной бусинкой глаза.
Вроде бы рыбак опасливо косился на старуху, которая тихо беседовала с птицей на непонятном языке. Вроде бы за ней до самого дома следовала толпа встревоженных островитян, которым она приказала расходиться. На удивление послушались. Неважно. Колдунья очнулась, лишь когда ритуальный нож, на миг безжалостно сверкнув лучом заходящего солнца, аккуратно провел ровную линию разреза по ладони ребенка. С пальцев девочки быстро закапала кровь. Колдунья на миг испугалась, но чья-то чужая непреклонная воля вновь взяла над ней верх.
Перед глазами старухи еще стояло видение четкого отпечатка детской ручонки на гладких перьях птицы, а чайка уже скрылась в темнеющих облаках: Без записки. Без напутственного заклинания. Да и какую дорогу ей указывать, если не веришь сама, что помощь придет… Но лишь тогда колдунья вздохнула спокойно, уверенная, что все сделала правильно. Впрочем, она ли выполнила напутствие Эльзы? Да кто бы ни руководил ее рукой этим вечером, теперь оставалось одно - ждать. Колдунья плотнее подоткнула одеяло под девочкой, на скорую руку перетянула порез тряпкой и прикорнула рядом. Вряд ли гости прибудут скоро, - хотя по силам ли вообще чайке пересечь океан?
Глубокий лиловый сумрак накрыл кроны деревьев, окутал пустынные улочки спящего поселка и ласковым зверем вальяжно разлегся на обезлюдевших островах. Эвелина мерно и глубоко дышала, в очередной раз благополучно пережив день. Незаметно задремала и колдунья.
А поутру над островами царило солнце. Легкий ветерок поигрывал старыми пыльными занавесками. Колдунья встрепенулась. Посмотрела с испугом на Эвелину. Спит, горемычная. Разметалась по перине, душно ей. Волосики темненькие от испарины слеглись, ко лбу прилипли. Но вроде бы лучше ей. Уже нет хриплого того свиста, что из груди при каждом вздохе вырывался раньше. И щечки разрумянились, а жар улегся.
Встала старуха, пошла умываться. Под нос колыбельную замурлыкала. Вышла - обомлела. Высыпали все жители Лазури из домов. Стоят, на небо пальцами показывают, горячо спорят о чем-то. Перевела взгляд.
Над Лазурью кружил огромный серый коршун, будто выбирая место, где сесть. Заложив новый вираж, он сложил крылья и рухнул вниз. Люди ахнули. Ахнула и старуха. Но около самой земли, каким-то чудом в последний момент остановив падение, птица когтистыми лапами пропорола землю, пробежалась немного вперед. А потом, встряхнувшись, теряя стремительно перья, на ходу превратился в очень измученного, взъерошенного мужчину. Незнакомец направился к колдунье.
- Я здесь. Кто меня звал? - просто спросил он.

* * *

Колдунья едва поспевала за нежданным гостем. Он вихрем ворвался в ее захудалое жилище, даже не дослушав рассказа ведьмы до конца. Бросился к кровати девочки. Замер, вслушиваясь в тяжелое дыхание ребенка. Затем мягко провел рукой по лбу Эвелины, стирая маленькие капельки пота. Девочка так и потянулась к его ласке.
- Давно это с ней? - отрывисто спросил мужчина.
- Сегодня пятый день.
Незнакомец сел у изголовья постели и принялся что-то считать, усердно загибая пальцы.
- Вот что, старуха, - наконец сказал он. - Приготовь-ка мне горячий сытный обед. А я пока хорошенько вымоюсь и приведу себя в порядок. До кризиса у нас почти сутки. Подготовиться успеем.
- Как до кризиса? - тихо охнула колдунья. - Будет еще хуже?
Мужчина лишь криво ухмыльнулся, да так, что старуху с места сорвало. Она захлопотала по хозяйству, накрывая на стол. Чуть погодя довольно зафыркал на заднем дворе незнакомец. Ведьма осторожно выглянула в окно и охнула второй раз. Нежданный гость с удовольствием мылся, не жалея натасканной еще Эвелиной воды. А из-за забора с интересом и испугом следили за ним жители Лазури.
- Спинку не потрете? - спросил мужчина у особенно любопытной особы, дальше всех высунувшейся за пределы ограды. Молодая женщина, пунцовая от смущения, под дружный хохот соседей бросилась прочь.
Примерно через час незнакомец, завернутый в чистую простыню, чтобы не смущать старую женщину, уже вовсю опустошал запасы съестного и щедро запивал огромное количество поедаемого домашним пивом Колдунья тем временем приводила в порядок его одежду: тяжелый, богато вышитый плащ, сорочку из тончайшей материи и широкие штаны из плотной ткани. Оружия у гостя не оказалось. Да и не походил он на воина, говоря по правде. Слишком хилое было у незнакомца телосложение. Нельзя сказать, чтобы тот казался совсем дохляком. Наверное, мужчина мог бы дать в поединке несколько очков форы любому обитателю Лазури. Высокий рост, четкие движения, острый взгляд карих глаз. Но по сравнению с тем же Штамиром гость выглядел проигрышно.
- А теперь по порядку, - приказал мужчина, с явным сожалением отодвигая пустую тарелку подальше. - Рассказывай все, что знаешь о девочке. Благо, время еще есть.
Колдунья начала издалека, с приезда молодой семьи на острова и с опасений Эльзы. Более подробно описала ночь гибели молодой женщины и смерть Элдрижа. Незнакомец не перебивал. Лишь задал несколько уточняющих вопросов. Потом старуха перешла к визиту пиратов на остров. Долго молчала перед рассказом о поединке Штамира и Эвелины. Упомянула и о недовольстве Эльзы, заставившей ее исполнить давнишнее обещание. Гость лишь недоуменно хмыкнул, но промолчал.
- Вот и все, - закончила свой долгий монолог колдунья и потянулась за водой, чтобы смочить пересохшее горло.
- Чем ты ее лечила? - поинтересовался мужчина.
- Практически ничем, - пожала плечами колдунья. - Травы да заговоры.
- Будем считать, девочке повезло, - незнакомец встал и потянулся. - Если бы ты еще немного промедлила, завтрашнее утро девочка встретила бы в обители Богов. А так у нас есть шанс. Пусть небольшой, но все же.
- Вы поможете ей? - с мольбой в голосе спросила ведьма.
- Сделаю все, что в моих силах, - серьезно сказал мужчина. - Как-никак племянница моя. Кстати, зови меня Ронни. Твое имя не спрашиваю. И так вижу, какую жертву принесла для ритуала посвящения.
- Но как? - изумилась ведьма.
- Потом, - отмахнулся гость от всех вопросов разом. - Сейчас время терять нельзя. Я пошел спать. Очень много сил потерял на перелет сюда. А ты следи. Если Эвелина начнет разговаривать - сразу меня буди. На припадки не обращай внимания, это пустое, только предвестники.
С этими словами Ронни завалился на кровать старухи и тотчас засопел, оставив колдунью в одиночестве.
Та прибрала остатки обеда, побродила по комнате. Постояла в задумчивости над Эвелиной. А потом и сама тихо прикорнула в уголке.
Проснулась она резко, словно от пощечины. Подняла голову и обомлела. Ронни стоял над ребенком с простертой перед собой рукой, а с пальцев его лился холодный голубоватый свет. Хотела было колдунья у него спросить, что случилось, но мужчина лишь головой мотнул недовольно. У старухи слово в горле и застряло. А девочка вдруг раскрыла глазенки, обведенные черными кругами страдания, улыбнулась нехорошо.
- Пришел все-таки, - хрипло произнесла.
Ронни сразу отдернул руку. Постоял, подумал, подтащил стул поближе к кровати.
- Недовольна? - спокойно переспросил мужчина, усаживаясь около девочки.
- Тебе все равно не спасти ее. - Эвелина заворочалась, устраиваясь поудобнее.
Неожиданно ловко взбила подушку, подложив ее себе под спину. Ронни не мешал ребенку, просто наблюдал с едва заметным любопытством.
- Зачем тебе девочка? - Мужчина откинулся на спинку стула.
- Почему бы и нет? - Эвелина равнодушно пожала плечами. - Добыча не хуже и не лучше других. Если уж требуешь возмездия, будь готов заплатить за него равнозначную цену.
- Брось, - лукаво протянул Ронни. - Это же ребенок. Обычный маленький ребенок, который еще не знает всех законов магии.
- Однако магия - единственное занятие, которое получается у него хорошо, - перебила девочка. Задумчиво перевела взгляд на колдунью. Ту пробил холодный пот. На бледненьком личике девочки черными провалами в другую реальность зияли дыры глазниц. И оттуда кто-то оценивающе посмотрел на старуху, будто решая: жить той или умереть.
- Послушай, ты знаешь, и я знаю, что, будь все так просто, Эвелина бы уже умерла, - Ронни милосердно загородил спиной колдунью, и та облегченно вздохнула. - Поторгуемся?
Девочка засмеялась. Точнее, попыталась, но быстро захлебнулась в лающем кашле.
- И что ты можешь мне предложить? - откашлявшись, спросила она. - Золото? Жертвоприношения? Или подаришь мне имя? Не смеши. То, что действительно мне интересно, у тебя не хватит духу выставить на торги.
- Но ты ведь заговорила со мной? - Мужчина резко подался вперед. - Значит…
- Это ничего не значит, - отмахнулась девочка. - Быть может, мне просто приятно с тобой общаться. Не так уж часто мы встречаемся.
- Я бы с радостью не видел тебя вообще никогда.
- Не получится, дорогой. Я первая в очереди за твоей жалкой душонкой. И тебе не замолить грехи, Высокий. Младшая Богиня умеет быть терпеливой.
- Похоже, разговор зашел в тупик. - Ронни встал и скрестил руки на груди. - Мне нечем выкупить Эвелину. И нечего предложить взамен. Но я не отдам ее так легко.
- Кто бы сомневался, - выпрямилась девочка. - Предлагаешь сразиться? Пустое. Ты проиграешь.
- Вероятнее всего. Но я попробую.
- Стой! - приказала Эвелина. Надолго задумалась, будто решая в голове какую-то сложную задачу. Наконец приняв решение, сказала. - Я отдам тебе девчонку. Без дополнительных условий. Если она сумеет пережить боль, которую испытал этот жалкий пират перед смертью, то она твоя.
- Но почему? - изумился Ронни. - К чему тогда разговор?
- А вдруг я и вправду соскучилась? - лукаво ответила Эвелина. И неожиданно серьезно сказала: - Мне жаль, Высокий. Но наша следующая встреча станет для тебя последней.
- Жаль? - еще больше удивился маг.
- Ты не поверишь, но терять врагов иногда больнее, чем друзей, - печально вздохнул ребенок. - Хотя в нашем случае все будет куда более прозаичным.
- Я найду способ.
- Не думаю. - Эвелина помолчала и добавила: - За спасение девчонки можешь не благодарить. Ее смерть сейчас невыгодна Богам. Справедливости не бывает много.
- Что?
Вместо ответа ребенок захрипел. Девочка выгнулась дугой, беспорядочно колотя руками в воздухе. Закричала, задыхаясь от боли. Старуха содрогнулась. Она ни разу в жизни не слышала вопля, так наполненного страданием. Ронни бросился вперед.
- Что застыла? - зло бросил назад. - Я один не справлюсь.
Колдунья скривилась от боли, когда маг грубо схватил ее за плечо. Таким Ронни она еще не видела. Черты его лица вмиг заострились. Куда-то пропали веселость и легкость. И проступило что-то неуловимо опасное и жестокое.
Сила переполнила старую женщину. Казалось, даже волосы встали дыбом от насытившего все ее существо чувства мощи. Вот проведи по волосам - искры посыплются на пол.
Но через мгновение все закончилось. Сила потекла прочь. Через мельчайшую пору кожи, через мертвую хватку мага она сочилась к бьющемуся в агонии ребенку. Старуха рухнула на колени, слабея. Ронни буркнул что-то ругательное и легко отшвырнул колдунью прочь. Женщина безропотно отлетела к стене, не в состоянии протестовать. Она знала: еще пара минут подобного донорства - и ей уже не жить. Теперь только маг возвышался над Эвелиной, которая наконец перестала кричать. Только выла на одной протяжной ноте. Прозрачное пламя окутало фигурку девочки.
А потом все кончилось. Мужчина зашатался, хотя все же устоял на ногах, устало смахнул пот с лица. Замолкла и Эвелина. Колдунья всхлипнула.
- Хватит рыдать, - вполголоса прикрикнул на нее Ронни, опускаясь измученно на стул. - Тащи свои эликсиры, ведьма. Теперь для них самое время.

Предыдущая страница 2 Следующая страница


3 Елена Малиновская

Словно в подтверждение этих слов, девочка тихонько застонала.
- Эликсира Силы не прошу, - продолжил Ронни и даже пошутил: - Где же его взять в такой глухомани. Отвар пустоголова - для меня. Но позже. Немедленно для девочки настой полыни в равных долях с орляком. И воды. Много воды. Больше, чем сможешь принести за раз.
Колдунья поковыляла во двор. Предательски тряслись ноги после пережитого, но тело быстро и умело выполняло распоряжения мага.
Ей пришлось раз пять сбегать к роднику, прежде чем Ронни удовлетворенно кивнул. Она и не подозревала, что на подобные подвиги еще способна. Тихий плач Эвелины подстегивал старуху, заставляя суетиться по хозяйству.
Ронни ловко сдернул с девочки мокрую насквозь от пота рубашку. Окатил ее ледяной водой. Ребенок аж подавился слезами. Затем он туго запеленал Эвелину в шерстяное одеяло. Взял на колени и начал терпеливо отпаивать племянницу отваром. Колдунью передернуло. Горечь какая. Но девочка не возмущалась - напротив, с удовольствием выпила кувшина два отвратительного пойла. И наконец-то успокоилась. Доверчиво прильнув к магу, обхватив его шею тоненькими ручонками, впервые за долгое-долгое время маленькая колдунья мирно заснула.
Ронни, что-то ласково мурлыча под нос, еще долго укачивал Эвелину, бережно расчесывая ее спутанные волосы. А колдунья со слезами на глазах смотрела на седину, инеем покрывшую виски воспитанницы.

* * *

Потянулось тягостное время выздоровления. Эвелина, все еще слабая после пережитого, первое время практически не отрывала головы от подушки. Большую часть суток она дремала под неусыпным надзором колдуньи. Иногда просила пить. И никогда - есть. Старухе приходилось самой почти насильно вливать ей в горло питательный бульон и разнообразные отвары, рецепты которых ей подсказывал Ронни. Сама колдунья никогда бы не догадалась, что лекарственные травы можно брать в столь немыслимых пропорциях. Но девочке такое лечение шло на пользу. Не прошло и недели, а Эвелина уже могла прямо сидеть на кровати. Вставать, впрочем, не пыталась. Да и вряд ли Ронни позволил бы ей подобное безрассудство.
Сам же маг вполне оправился после схватки с неведомым. Наверное, помогли почти двое суток непрерывного сна. А потом он развил бешеную деятельность. Тщательно исследовал все островки архипелага. Переговорил с жителями Лазури, причем на удивление вежливо. Ни слова упрека от него никто не услышал. И в первую очередь его интересовали способности девочки. Он не брезговал ни крупицей информации. Восстанавливал жизнь маленькой знахарки заново, буквально по минутам и часам. Долго и нудно расспрашивал старуху, задавая сотни раз одни и те же вопросы в разных сочетаниях.
Через пару дней колдунья начала всерьез думать, что теперь маг знает девочку намного лучше островитян. Да что уж там говорить - лучше самой наставницы.
Ронни очень много времени провел на берегу, где погиб Штамир. Разыскал покореженный неведомой силой меч пирата, даже кости его не постеснялся потревожить. Старуха испугалась, что он вздумал вызвать дух погибшего бандита. Обошлось. Маг нарисовал на песке загадочные знаки, которые почти сразу же смыло волной. Затем похоронил жалкие останки на местном кладбище. Не поленился принести жертвы четырем Богам и Судьбе. Про стихии тоже не забыл.
На взгляд колдуньи - Ронни чересчур щепетильно отнесся к погребению Штамира: подобных почестей пират не заслуживал. Вряд ли бы тот заботился о соблюдении ритуала по отношению к загубленным им душам: незачем отребью давать шанса на перерождение.
- Мы не Боги, чтобы иметь право судить, - посмеялся над недовольством старухи чужак.
О погибших родителях Эвелины маг не спрашивал. А если речь и заходила случайно об Элдриже и его жене, то незаметно переводил разговор на другую тему. Колдунья до сих пор так и не узнала, кому же из родителей девочки Ронни приходится братом.
Но что действительно волновало мужчину - так это обстоятельства рождения Эвелины. Он заставил колдунью до мельчайших подробностей восстановить разговор с Эльзой, вспомнить малейшие переливы проклятой звезды в ту ночь. У колдуньи мелькали подозрения, что маг не погнушался распотрошить без спроса ее память: уж больно плохо она чувствовала себя один день. Все будто дымкой затянуло. И воспоминания - яркие, как живые. Улыбающаяся Эльза. Неподдельное горе Элдрижа. Пляска красных теней в глазах Эвелины. Последнее - особенно часто.
Странно: после того дня изматывающие расспросы прекратились. Ни на шаг не отходил Ронни от постели колдуньи, пока той не полегчало, пока не отпустила боль где-то глубоко внутри, а слезы не перестали сами капать.
- Прости, - это все, что он ей сказал на следующее утро.
Маг даже зачем-то залез на гору, где Эвелина любила собирать сырье для многочисленных снадобий. Из этого путешествия он вернулся задумчивым и долго сидел у постели девочки молча, напряженно вглядываясь ей в лицо, будто силясь открыть что-то.
Впрочем, Ронни всегда чувствовал, когда больной нужна его помощь. Поэтому он оказывался в домике колдуньи буквально за миг до пробуждения ребенка. С Эвелиной маг был добр и ласков. Чужак мог сутки не отходить от ребенка, сторожа его сон. Стоило Эвелине лишь поморщиться - и Ронни был уже рядом, с какой-нибудь сумасбродной веселой историей.
Эвелина еще не смеялась над его россказнями, но уже улыбалась. Точнее, заново училась улыбаться, робко растягивая губы в какую-то непонятную гримасу радости и страха одновременно. Будто ожидая, что каждое ее движение приведет к новой вспышке боли. Но она начала разговаривать. Сперва несмело, односложно, надолго затихая после произнесенного слова, словно забывая, о чем шла речь. Маг не торопил ее. С настойчивостью и терпеливостью истинного наставника он проводил часы, создавая видимость диалога. И его усилия оказались вознаграждены. Через пару дней девочка составила первую связную фразу. А через неделю вполне могла поддержать разговор.
Эвелина, чего уж таить, привязалась к Ронни за время, проведенное с ним.
Колдунью пугало это. Она слишком хорошо помнила выражение лица мага в ночь кризиса. На плече старухи еще красовались синяки от стальной хватки чужака, когда он высасывал из нее последние крохи силы. Нет, женщина не держала на него зла. Маг действовал абсолютно правильно. Иначе бы Эвелина не выжила. Но в голове у колдуньи не укладывалось - как под такой внешне обманчивой оболочкой весельчака может скрываться настолько жесткий и властный человек. Подчас, в разгар оживленной беседы с односельчанами, старуха перехватывала внимательный взгляд мага, которым он искоса оценивал собеседника. А сам Ронни в этот момент мог заразительно хохотать. Нет, колдунья решительно его не понимала. И не хотела понимать.
Старуха боялась за Эвелину. Слишком сильно девочка прикипела душой к нежданному родственнику. Слишком много горя пришлось перенести ребенку за свою недолгую жизнь. Колдунья была готова на все, чтобы не допустить больше предательства в ее существование. Поэтому она и решилась на непростой разговор с магом.
Подходящий случай представился на удивление скоро. Будто маг сам ждал этого.
- Ты хотела поговорить со мной? - неожиданно спросил Ронни колдунью. Эвелина только-только задремала, и старуха мысленно возносила благодарность Богам за еще один благополучно прожитый день. Поэтому она не сразу поняла, что хочет от нее чужак.
- Ну же? - нетерпеливо подбодрил ее маг. - Что тебе не нравится во мне?
- Почему? - начала колдунья смущенно. Потом, откашлявшись, продолжила более твердо: - Почему ты решил, что мне в тебе что-то не нравится?
- Для этого не надо быть магом. - Ронни помолчал и сухо продолжил: - Твои взгляды чересчур красноречивы, когда ты думаешь, что я занят и не обращаю на тебя внимания. Притом не забывай: я все-таки Высокий. Чтобы скрыть свои мысли от меня, старуха, тебе понадобится более значимая защита, чем сушеные корешки и давно зазубренные слова ничего не значащих присказок-заклинаний.
- Ты жесток, - удивленно протянула колдунья.
- Разве не откровенности ты ждала от меня? - равнодушно пожал плечами чужак. - Мне плевать на то, что ты обо мне думаешь, старуха, но ты воспитала Эвелину. Поэтому я несколько тебе обязан. Собственно, будет совершенно лишним, если ты начнешь настраивать девочку против меня. Если бы Эвелина не любила тебя, я бы нашел способ справиться с этой проблемой. Только тебе это вряд ли бы понравилось. А я не хочу огорчать племянницу. Так что сначала предпочитаю выяснить все в открытую. А там посмотрим.
- Я… - Колдунья опешила. Она не ожидала такой откровенности от Ронни.
- Смелее, старуха. - Маг брезгливо поморщился. - Я уже сказал. В мои планы не входит причинять тебе вред.
- Я просто не понимаю, как в одной душе могут уживаться такие разные люди, - выпалила колдунья и замерла, ожидая наказания за свою дерзость. В ответ мужчина усмехнулся, а потом и от души рассмеялся.
- И это все, что тебя беспокоит? - продолжил допрос маг, отсмеявшись.
- Нет, - твердо отрезала колдунья. - Мне страшно за девочку. Она не переживет нового предательства. Ты стал для нее отцом. И я боюсь, что, насколько легко ты сейчас завоевал расположение Эвелины, настолько же запросто потом ты втопчешь ее в грязь.
Ронни, вопреки ожиданиям колдуньи, ответил не сразу. Маг долго с любопытством разглядывал старуху, будто изучал какую-то неведомую зверушку. Затем с почтением поклонился ей. Когда он выпрямился, в его глазах не было и тени насмешки.
- Я клянусь тебе, - очень серьезно сказал чужак. - Я никогда не обижу Эвелину. Я всегда буду поступать лишь во благо ей. Она кровь от крови, плоть от плоти моего брата. Она принадлежит моему роду. Я буду защищать ее, что бы ни случилось. Я перегрызу глотку любому, кто осмелится обидеть ее. Для меня семья - все.
- Ты обещаешь? - подалась колдунья вперед.
- Высокий маг дважды клятв не повторяет, - повторил чужак. - За твою верность я, пожалуй, помогу тебе, ведьма. Ведь именно ты ответственна за ритуал принятия имен. Я готов самолично провести его. Благо равноденствие скоро - через десять дней. Это великая честь, старуха, для тебя и твоих соплеменников.
- Я знаю, - задумалась колдунья. - Эвелине исполнилось двенадцать, - наконец произнесла она. - Для нее тоже пришел черед вступить в ручей безымянной.
- К чему ты клонишь?
- Позволь мне дать ей имя.
- Ты точно осознаешь, на что идешь? - Мужчина помолчал немного и, не дождавшись ответа, продолжил: - Эвелина вскоре станет великой колдуньей. И твоя просьба ставит меня в неудобное положение. Я буду вынужден соблюсти определенные правила. Прежде всего во имя безопасности девочки.
- Я все понимаю, - старуха понурила голову. - Но так будет лучше. И в первую очередь - для нее самой.
- Боюсь, девочке будет тяжело смириться с подобной жертвой.
- Ты можешь сказать ей после.
Ронни еще раз поклонился старой женщины.
- Да будет так, - чуть слышно пробормотал он. Удивительно, но колдунье в его голосе послышалась печаль.

* * *

Приближался день осеннего равноденствия. Небо все чаще и чаще покрывалось облаками. Ощутимо повеяло холодом. Океан с глухим рычанием набрасывался на берег, словно предчувствуя время своего полного триумфа. Солнце, прежде безжалостно-жаркое, подернулось еле заметной дымкой. По утрам старуху будил тоскливый крик птиц, готовящихся к долгому путешествию, из которого не всем суждено было вернуться живыми.
Эвелина окрепла настолько, что Ронни разрешил ей небольшие прогулки. Сам, впрочем, предпочитая оставаться неподалеку. Девочка с удовольствием пользовалась дарованной ей милостью, долгие часы проводя вне дома. Колдунья не боялась за нее. Она лишь молила небеса и Богов, чтобы девочка сумела когда-нибудь полностью оправиться от перенесенного удара.
С той роковой схватки Эвелина еще ни разу не прибегла к магии. Она будто потеряла к ней способность. И красное пламя бешенства, что раньше так часто вспыхивало, больше не загоралось в темных и спокойных очах ребенка. А вот седина на висках становилась все заметнее и заметнее по мере отрастания волос. Старуха попыталась было приготовить какую-нибудь притирку, чтобы скрыть итог страшного колдовства. Пустое. Ронни лишь посмеялся над ее тщетными усилиями.
- Метки Младшей Богини не убрать так запросто, - мимоходом заметил он, наблюдая, как тщательно колдунья вычесывает шевелюру ребенка костяным гребнем, вымоченным в крутом отваре чернильника, чей сок оставлял на руках темные, почти черные, с трудом смываемые разводы.
Колдунья тем временем начала подготовку к ритуалу принятия имен. Она неспешно обошла дома Лазури, в которых подрастали сверстники Эвелины. Собрала деревенскую сходку, на которой во всеуслышание заявила о желании Ронни самому провести таинство. Островитяне не возражали. Здесь привыкли уважать магию. В силе же чужака сомневаться не приходилось.
Старуха любила время ритуала, когда весь мир находится на грани межсезонья и кажется, что все поправимо, что следующий виток года будет лучше предыдущего. Неудивительно, что именно осенью и весной сорванцы-мальчишки чаще всего пробирались на корабли, мечтая о бегстве на большую землю.
Впрочем, на этот раз ребятня напрасно прождала визита моряков. Набег пиратов внес свои коррективы. И следующего торгового судна надо было ждать еще добрых полгода - пока минет сезон штормов.
- Мы покинем Лазурь сразу после ритуала, - однажды сухо бросил Ронни колдунье. Та чуть слышно охнула: так мало времени осталось.
- Но это опасно, - робко запротестовала женщина.
- Поверь мне, уж с грозой-то я сумею совладать, - криво усмехнулся маг. - И так я провел здесь больше времени, чем рассчитывал.
- Девочка слишком слаба, чтобы с помощью магии преодолевать большие пространства, - продолжала противиться старуха.
- Разве тут кто-то говорил про магию? - удивился маг.
На этом разговор и закончился. Маг явно не хотел говорить больше, чем сказал, а колдунья опасалась настаивать.
Старуха старалась все свободное время отныне проводить с Эвелиной. Она с горечью думала о предстоящем расставании. Девочка помогала колдунье привести дела в порядок, разложить высушенные травы по многочисленным мешочкам, расставить старинные фолианты на ветхих полках.
Ронни между делом просмотрел скудную библиотеку старухи. Какие-то книги он отложил сразу в сторону, даже не открывая, какие-то бегло пролистал. А над одним древним пергаментом он провел долгие часы, силясь разобрать причудливую вязь символов. Старуха с радостью отдала рукопись магу. Не жалко.
В ночь перед ритуалом колдунья долго не могла уснуть, волновалась. Как обычно, впрочем. Все боялась: вдруг стихии разгневаются на несчастных людишек и дожди придут раньше обычного. В канун весеннего равноденствия колдунья точно так же опасалась, не затянется ли холодная погода.
Беспокойство оказалось лишним. Утро порадовало неожиданным теплом, хотя серые небеса сочились влагой. Даже не дождик накрапывал - мелкие капельки тумана оседали на коже.
- Ты готова? - ласково спросил Ронни девочку.
- Готова, - без тени улыбки ответила та. И вновь сердце колдуньи кольнула острая игла тревоги. Слишком скоро их пути навсегда разойдутся в разные стороны.
Ронни действительно серьезно отнесся к ритуалу. За неделю до положенного срока маг вызнал у колдуньи мельчайшие особенности таинства, принятые на архипелаге. Зачастую сам процесс принятия имени разительно отличался по империи. В каждом местечке существовали свои нюансы. Поэтому колдунья лишь порадовалась настойчивости, проявленной чужаком. Незачем обижать островитян невнимательностью к традиции.
Колдунья умело делала привычную работу. Накануне на берегу ручья построили просторную купель, земляной пол которой застелили мокрым пахучим разнотравьем. По стенам Ронни развесил букеты водных лилий, которые причудливыми гирляндами спускались к самой воде. Чтобы удобнее было спускаться и подниматься, в раскисшем от непогоды крутом берегу выкопали широкие ступени. Для надежности тут же установили поручни, за которые можно было держаться.
Наконец все было готово. Оставалось лишь дождаться вечера. Еще никогда, пожалуй, время не тянулось для колдуньи так долго. Она заплела волосы Эвелины в высокую замысловатую прическу, постаравшись как можно лучше спрятать седые пряди. Достала из сундука тщательно оберегаемую обновку для девочки - просторное белое платье с длинными рукавами. Ронни не вмешивался в суетливые сборы старухи, будто признавая за ней право первенства в деле подготовки к ритуалу. Эвелина терпеливо переносила повышенное внимание колдуньи к себе. Лишь один раз она ловко перехватила сухую морщинистую руку женщины и прижала ее к сердцу, безмолвно благодаря за заботу. У колдуньи защипало в глазах. Старая женщина долго беспомощно моргала, удивляясь, почему вдруг очертания мира так неожиданно расплылись.
По негласному уговору между колдуньей и Ронни, Эвелина последней принимала имя. Сначала через ритуал пройдут островитяне, которых, впрочем, было не так много. Небольшая группа испуганных ребятишек жалась в сторонке от купальни. Два мальчугана и три девочки. Жители архипелага толпились неподалеку. Особенно переживали родители детей. Матери вполголоса давали последние указания, отцы держали наготове теплую одежду.
Эвелина спокойно дожидалась своей очереди. Она зябко переступала босыми ногами по слякоти, иногда поеживаясь от чересчур сильного порыва ветра. Тот гнал низкие тяжелые клубы тумана, наполненные дождем.
Заката не было видно. Просто сумрак, прятавшийся под кронами деревьев, постепенно осмелел и пополз по земле. В подступившем сумраке заполыхали смоляные факелы, приготовленные заранее. Ронни переглянулся с колдуньей. Ритуал начался.
По одному дети заходили в широкий ручей. Маг пристально вглядывался в отражение волн, пытаясь разгадать судьбу ребенка. Потом, на берегу, постукивая веточкой серебрянки по плечам ребенка, чужак тихо шептал ему на ухо пару слов. Колдунья так часто проделывала подобное раньше, что могла с закрытыми глазами определить, как именно Ронни проводит таинство. Имя человека - сокровеннейшая тайна. Оно определяет саму суть бытия. Зная истинное имя, можно повелевать человеком, сделать его своим безропотным рабом, хуже - тенью. Да что там говорить. Можно даже отдать ему свои прегрешения, отправить вместо себя на суд Богов. Не дожившие до принятия имени вынуждены были вновь долго стоять в очереди душ, вымаливая право на перерождение. Именно имя сопровождает человека по веренице перевоплощений, ведет его по тернистому пути познания. Не выполнивший своего предназначения возвращался под тем же именем снова, пытаясь исправить ошибки. Или еще глубже погрязнуть в пучине упущенных возможностей.
Потому так важна была во все времена роль дарителя имени - проводника воли Богов. Потому и милость, дарованная Ронни островитянам, оказалась столь велика. Чужак покинет Лазурь, даже не вспомнив имен, данных в эту ночь детям. А они вырастут. И никто, никакой колдун, не сможет навязать им чужую волю. Величайшее счастье - быть настолько свободным.
Подспудно каждый из островитян не то чтобы уважал, но побаивался колдуньи. Они все были нареченными ею. Каждому старуха шептала на ухо в похожие ночи тайные слова. И при желании она могла уничтожить любого. Хотя в таких делах люди обычно страшатся не смерти.
Говорят, дарителя имени, который использует свои знания во вред нареченному, ждет ужасная кара. Но это лишь слухи. Или придуманное нарочно утешение. Кто знает?
Пришла очередь Эвелины вступить в ручей. Ронни, с вежливым полупоклоном, уступил свое место колдунье. Старуха, при каждом шаге тяжело припадая на сучковатую клюку, подошла к самому краю берега. Девочка тихо, без плеска, вошла в темные воды. Потом глубоко вздохнула и поплыла. От поверхности ручья поднимался легкий, но заметный пар, за которым почти потерялся силуэт ребенка. Колдунья ждала. Знака, знамения - чего угодно. Тишина. Только чуть слышный плеск волн и громкое уханье ночной совы где-то в глубине замершего в ожидании леса.
Девочка осторожно поднималась к колдунье. Белое мокрое платье всполохом мелькало во влажной тьме. Колдунья обмерла. Неужто Боги отказались от ребенка и тому не суждено будет обрести новую жизнь? Незаметным призраком скользнуть по поверхности бытия, не оставив и следа в памяти людей?
Чей-то мелодичный голос тихо рассмеялся на ухо колдунье.
- Не бойся, - весело шепнула тьма. - Твоя воспитанница не будет обделена вниманием Богов.
Из самого нутра старухи родился странный рокочущий гул. Глубокий вибрирующий звук заставил Эвелину остановиться в недоумении.
- Ближе, - приказали губы колдуньи. Не она - неведомый говорил с девочкой. Та подчинилась.
- Впервые ты на свет появилась, - сказала старуха.
- Едва ли, - насмешливо возразила ночь.
- Сквозь многое пройти должна.
- Должна, - подтвердило эхо.
- Сей путь тебе покажется непреодолимым. Но тебе суждено пройти его до самого конца. А с честью или позором - не нам решать.
Колдунья затаила дыхание. Древнее существо, поселившееся в ней, о чем-то глубоко задумалось. Эвелина покорно стояла рядом, ожидая своей участи.
- И имя тебе будет - Перворожденная, - наконец прогрохотало окрест. Старуха, ослабев, упала на колени, чувствуя, как ее покидает незваный гость. И лишь краем уха она уловила искаженный бессмысленный отзвук имени, отразившийся от другого берега:
- Данный.
Ронни первым подбежал к колдунье на помощь. Попытался приподнять.
- Стойте! - отмахнулась старуха. - Вы… Вы слышали имя ее?
- Мы все слышали, - серьезно ответил маг и тут же огорченно усмехнулся. - Но ничего не поняли. Мало кто из живущих ныне может разговаривать на умершем языке драконов. Честно говоря, до сегодняшнего дня я считал, что подобных знатоков не существует. Но, как видишь, ошибался. Ты удивила меня, колдунья.
- А ты поняла? - обратилась старуха к девочке.
- Да, - кратко ответила та.
- Тяжело не понять, когда к тебе обращаются Боги, - чуть слышно фыркнул в стороне Ронни.
Жители Лазури неспешно расходились по домам, готовясь продолжить празднование в тепле. Люди вполголоса обсуждали произошедшее, родители прижимали к себе детей, счастливые, что тех миновала подобная участь. На берегу через некоторое время остались только трое.
- Идемте, - мягко попросил Ронни, заметив, как мелко дрожит от холода Эвелина. Колдунья спохватилась и заковыляла за теплой накидкой для девочки. Потом ласково накинула на плечи ребенку шаль, и они поспешили в мирное сонное тепло дома.
- Я бы многим пожертвовал, чтобы узнать, кто из Богов нарек тебя, девочка, - задумчиво прошептал маг.

* * *

Следующий день после ритуала издавна был посвящен Богам. Новоназванные приносили молитвы в ритуальных местах. Не стал исключением и этот раз. Колдунья с удовольствием взялась провести церемонию благодарения. Ронни не вмешивался. Он с утра удалился на противоположный берег острова, захватив с собой только скудную порцию еды.
Погода не заладилась. Небеса хмурились седыми низкими облаками. Ветер, на что-то заунывно жалуясь, недовольно бормотал в печной трубе. Девочка с большим трудом заставила себя вылезти из-под теплого одеяла. Колдунья уже давно была на ногах, наспех сооружая под пронизывающим дыханием осени недолговечные жертвенники.
- Вам помочь? - После завтрака девочка осмелилась составить компанию колдунье.
Старая женщина усмехнулась и усталым жестом откинула со лба слипшуюся прядь волос.
- Нет, доченька, я почти закончила. Да и негоже в таких делах глаз постороннего терпеть. Вырастешь, ума-разума наберешься, сама поймешь.
- Не думаю, что хочу это узнавать, - как-то обреченно улыбнулась Эвелина. - Слишком много боли приносит магия.
- От предназначения своего еще никому отказаться не удалось, - встревоженно сказала старуха.
- Если бы еще знать - в чем оно состоит, это предназначение, - печально заметила девочка. Потом отошла на пару шагов назад и критическим взглядом окинула плоды трудов колдуньи.
Колдунья, как и сотни раз до этого, выбрала небольшую рощицу около крутого каменистого склона, который полукругом отгораживал часть бухты. Обычные для Лазури чахлые деревца, получив неожиданное укрытие от ветра и щедрое питание в виде бурного ручья, в этом месте разрослись, образовав подобие настоящего леса. Хотя колдунья видела равнинный лес только однажды - в пору своей далекой юности.
Жертвенники образовывали правильный четырехугольник с высоким мшистым деревом посредине. Один угол упирался в исток родника, другой - в земляной холм, предварявший горный подъем. Остальные углы были обозначены на берегу океана.
У каждого священного места колдунья соорудила деревянный помост, на котором полагалось приносить дары за благополучное окончание ритуала.
- Все готово, - с гордостью произнесла колдунья. - Вечером начнем.
- Я никогда не молилась, - с тревогой призналась девочка. - Вдруг я сделаю какую-нибудь глупость.
- Пустяки, - отмахнулась старуха. - Главное - не мишура таинства, а его потаенная суть. Открой свое сердце. И на твои промахи люди не обратят внимания. А Боги - тем более.
- На твоем месте, Эвелина, я бы меньше всего беспокоился о том, что скажут или подумают люди. - Громкий возглас заставил девочку со старухой удивленно обернуться. Ронни стоял возле одного из жертвенников, у которого была аккуратно сложена вязанка просмоленных толстых веток. Обычно невозмутимое лицо его сейчас светилось от внутреннего счастья, а озорная улыбка не сходила с губ.
- Ты выглядишь довольным, - осторожно протянула колдунья.
- У меня есть на то причины, - Ронни выдержал паузу и ласково обратился к девочке: - Я надеюсь, у тебя все готово к путешествию?
- Уже? - помимо воли вырвалось у старой женщины.
- Я ведь предупреждал тебя, старуха, - нарочито удивился маг. - Неужто ты решила, что моим словам не стоит верить? Зря. Сегодня ближе к полуночи мы покинем Лазурь.
Потом наклонился к колдунье и тихо шепнул ей на ухо:
- Ты ведь понимаешь, что это значит для тебя?
- Я сдержу свою часть договора, - также тихо ответила она. - Сдержи и ты свою.
- Можешь не беспокоиться об этом, - холодно кивнул маг. - Иди. У тебя еще много дел. До праздника благодарения имеется пара часов, тебе должно хватить этого времени. А я пока побуду с племянницей. Нам есть что обсудить.
Колдунья хотела было возразить, но, натолкнувшись на равнодушный взгляд Ронни, передумала. Подобрав с земли клюку, она, прихрамывая, поспешила домой.
Маг дождался, пока старуха скроется за ближайшим поворотом, и только тогда обернулся к Эвелине. Та пальцем задумчиво вычерчивала круги на ближайшем деревянном помосте.
- Расскажите мне про Богов, - неожиданно попросила девочка, не отвлекаясь от своего занятия.
- Про Богов? - недоуменно переспросил мужчина. - Зачем?
- Просто интересно, - протянула Эвелина и внимательно посмотрела на мага. - На островах редко про них говорят. Им не молятся. Им лишь приносят жертвы, чтобы оградить свой дом от ненужного внимания. Стихий боятся. Судьбе поклоняются и верят. А вот Богам… Для чего они нужны?
- Милая, - весело рассмеялся маг. - За такие слова в прежние времена тебя, пожалуй, сожгли бы. Хотя даже тогда считалось, что Боги достаточно сильны, чтобы самим покарать еретика.
- Значит, не расскажете? - вздохнула девочка. - Жаль.
- Ну почему же? - пожал плечами Ронни. - Время у нас пока есть. Но за это ты окажешь мне взаимную услугу. Впрочем, не слишком для тебя обременительную.
Сочтя молчание девочки за знак согласия, маг начал свой рассказ:
- В основе нашего мира лежат четыре стихии: огонь, вода, ветер и земля. Они являются началом всему сущему. И так было многие тысячи лет: над безжизненной землей дули ветра страшной силы. Вулканы извергались реками огненной лавы. Воздух был так наполнен водой, что кипел от жара накаленной равнины. В этом безумном мире стихии были перепутаны между собой. Они воевали, пытаясь захватить главенство. И здесь не было места для жизни. Но спустя века пришли Боги. Никто не знает, откуда они появились. И никто не знает, когда они уйдут. Их было четверо: два брата и две сестры. Каждый из них взял под свое покровительство одну стихию, разделив их тем самым, и вражда прекратилась. Старший Бог выбрал воду. Старшая Богиня - землю. Смешав их, они получили первого человека. Немым и глухим оказалось это создание. Боялось оно встать во весь рост, оторвавшись от прародителей своих, и лишь ползало, как мерзкий червяк. Подошел тогда Младший Бог к нему и выдохнул ветер, который выдул песок из глаз и ушей ничтожества. И увидел человек, что окружающий мир прекрасен. Но величие окружающего мира раздавило его. Стыдился он голову поднять, чтобы оглядеться, потому как считал себя недостойным такой благости. Тогда Младшая Богиня поцеловала его в уста, подарив огонь безумства и смелости.
- Красивая легенда, - прервала его Эвелина.
- А главное, что никто не может ее опровергнуть, - лукаво усмехнулся Ронни. - Впрочем, как и подтвердить. Но считается, что с тех пор стихии находятся под управлением Богов. А когда божественная семейка ссорится, на мир обрушиваются всевозможные несчастья.
- А как же Судьба? - продолжила расспросы девочка.
- Судьба… А вот про Судьбу совсем все непонятно. Кто-то считает ее Высшим Богом. Кто-то - пятой стихией. А кто-то вообще отказывается в нее верить. Говорят, она властна и над живыми и над мертвыми. И даже над нерожденными. Многое говорят, и ты сама должна выбрать, во что верить.
Эвелина долго молчала, обдумывая услышанное. А Ронни с любопытством за ней наблюдал. Наконец девочка тряхнула головой:
- Вы хотели меня о чем-то просить?
- Маленькая услуга. Проводи меня на кладбище к могилам родителей.
- Хорошо, - после секундного замешательства согласилась девочка. - Но… Это надо идти к пристани. Брать лодку. И там еще идти около часа. Живые не любят общества мертвых. Мы не управимся к сроку.
- Не беда, - с заговорщицким видом наклонился к племяннице Ронни. - В последний день на Лазури мы можем немного пошиковать.
С этими словами он крепко взял девочку за руку. Мягкое золотистое свечение на миг окружило ребенка, заставив часто-часто заморгать. А потом так же неожиданно растаяло.
Эвелина стояла среди густых кустов и молодых деревьев, которыми зарос противоположный берег соседнего острова. В полумиле от него, девочка знала точно, в океане протянулся широкий скалистый риф, поэтому волны в сезон штормов сюда не доходили. Лишь в особо ненастные дни до кромки суши долетали крупные соленые брызги бьющегося невдалеке прибоя. Именно здесь жители Лазури хоронили умерших. Наверное, когда-нибудь океан слизнет кости мертвецов, освободив их из земляного плена, но пока это было лучшее место для кладбища. В таких делах не принято скупиться.
У самой отвесной скалы покоились родители Эвелины. Девочка потянула Ронни в ту сторону. На островах не принято было делать могилы. На месте погребения высаживали дерево. Если оно гибло, то считалось, что душа человека возвращалась в этот мир завершать свое предназначение. Если же дерево умирало от старости - что ж, круг пройден полностью, Боги приняли почившего в свою обитель.

Предыдущая страница 3 Следующая страница


Танец над бездной 4

Эвелина с тревогой оглядела молодые веточки - нет ли признаков засыхания. Нет. Листья, правда, уже пожухли, но от холода. Ни намека на то, что родители девочки отвержены и вынуждены начинать все заново.
- Их похоронили рядом? - спросил Ронни.
- Да, - не оборачиваясь ответила Эвелина. - Они любили друг друга. Зачем же разлучать их после смерти?
- Наверное, когда деревья вырастут, их кроны сплетутся, - у мага вдруг дрогнул голос.
- Так и будет, - несколько резко оборвала его девочка.
- Ты любила их?
- Не знаю. Мать своей смертью подарила мне жизнь. А отец… Я его жалела. Но когда он ушел, мне стало по-настоящему больно.
- А я любил твою мать, - неожиданно признался Ронни. - И безумно завидовал брату. По моему мнению, Эльза заслуживала большего, чем ей мог предложить Элдриж. Он ведь был трусом, мой братец. Единственный его смелый поступок - женитьба наперекор семье. Точнее, семьям Пяти Родов. И бегство на острова. Хотя, уверен, это была идея Эльзы. Она всегда отличалась безрассудством. В этом вы похожи.
- Родов? - опешила от обилия информации девочка.
- Не спрашивай, - отмахнулся маг. - У нас еще будет достаточно времени по дороге на материк. Мой корабль уже на подходе. Далеко забрались мои родственнички, без мага больше месяца добираться.
- Присутствие мага как-то влияет на скорость судна? - Эвелина слушала дядю, раскрыв рот.
- Я же сказал, - твердо отмел он все ее дальнейшие вопросы. - У нас будет целая неделя для разговоров. А пока - дай мне попрощаться с родными.
Ронни долго и неподвижно стоял, закрыв глаза. Девочка успела закоченеть на промозглом ветру. К тому же начал накрапывать мелкий дождь. Незаметно подобрались сумерки. В непогоду темнеет рано. Шелестели тихонько листья молодой поросли, перешептываясь о чем-то своем. Где-то рядом утробно рычал океан, словно набираясь смелости перед предстоящим временем всемогущества.
Эвелина спрятала озябшие ладони в карманы теплой накидки. Наверное, колдунья уже ищет их. Но отрывать мага от странного занятия девочка все равно бы не решилась. Она не боялась Ронни. Подсознательно Эвелина понимала, что он никогда не причинит ей вреда по собственной воле. Но девочка в то же время чувствовала, что если ей когда-нибудь придется встать на пути осуществления замыслов мага, он сметет ее. Прихлопнет, как надоевшую муху. И никогда не пожалеет о поступке. Этот человек был над гранью добра и зла, что пугало ребенка. Возле него Эвелина ощущала, как хрупка ее жизнь на самом деле. За внешним спокойствием и насмешливостью карих глаз Ронни таилась не только угроза, но и притягательность бездонной пропасти. Нет, никогда бы Эвелина не хотела стать врагом такого человека.
Наконец маг вздохнул глубоко и повернулся к девочке.
- Нам пора, - констатировал он, вновь беря ребенка за руку.
Миг радужного безумия - и Эвелина с Ронни вернулись в священную рощу. Их уже ждали. Колдунья суетливо расхаживала между островитянами, нетерпеливо поглядывая по сторонам. Завидев чужака, она кинулась к нему:
- Вы опаздываете! - возмущенно воскликнула старуха. - Мы ждем только вас!
- Прошу прощения, - извинился маг и отпустил руку Эвелины. - Начинайте.
Сам праздник девочка запомнила плохо. Хоровод зажженных факелов слепил глаза, от резкого дурманящего запаха благовоний, который оказалось не по силам разогнать даже усиливающемуся ветру, жутко разболелась голова. Она все делала машинально, не осознавая. По очереди поклониться жертвенникам. Принести дары. Старшим Богам - цветы и фрукты, Младшим - свежее мясо и домашнее вино.
Эвелине показалось, что маг, до того безучастно стоявший в стороне, оживился, когда девочка обходила с подношениями алтари. Вроде бы пламя Старшего Бога слегка лизнуло руку ребенка, словно пробуя на вкус. Или это огонь Младшей Богини торжествующе зашипел, выплюнув целый столб оранжевых искр в далекое темное небо, когда девочка проходила мимо? Не разобрать.
Тяжело. Гудят усталые ноги, будто целый день без устали отходила, а не сделала маленький кружок по поляне. Ночь шепчет навязчиво в уши: «Отдохни. Приляг. Поспи». Так и клонит в сон. И что-то теплое и сильное легко подхватило Эвелину вверх, укачивая на волнах небытия.
Очнулась девочка на удивление быстро. Будто ткнул кто больно под ребра. Целую минуту ошарашенно вглядывалась во мрак, пытаясь понять, где она. Разобралась. В домике старой колдуньи на кровати - лежит, заботливо укрытая одеялом. Наверное, пожалел маг уставшую племянницу, перенес с празднества сюда, чтобы отдохнула перед дальней дорогой.
Попыталась было Эвелина опять уснуть. Никак. Беспокойство какое-то жалит изнутри.
Не выдержала девочка. Вскочила, выбежала во двор. Тихо в поселке. Давно спят уставшие островитяне. Успокоилась обычно говорливая Лазурь. Только вдали мелькает огонек. Словно не все факелы после праздника потушили. Туда и бросилась девочка сломя голову. Бежит, а у самой сердце от тревоги заходится.
Успела. У дерева в окружении алтарей стояла на коленях колдунья. А маг, протянув ладонь, на которой плясала маленькая жгучая искорка, заканчивал чертить сложную вязь заклинания. Еще миг - и сомкнутся пальцы Ронни, гася чужую жизнь.
- Нет! - Эвелина сама испугалась, услышав свой крик, настолько незнакомым ей показался голос. Маг с колдуньей одновременно обернулись. Ронни - с неподдельным удивлением, а старая женщина… С "разочарованием?
- Старуха права. - В голосе мужчины сквозила легкая уязвленность. - Из тебя действительно получится хороший маг. Я тебя недооценил. Больше не совершу такой ошибки.
Девочка кубарем скатилась в священную рощу. Резво выскочила перед наставницей, загораживая тем самым ее от дяди. Впрочем, тот сам сделал пару шагов назад, развеивая остатки своего колдовства.
- Я не позволю причинить ей вред! - в груди ребенка все клокотало от возмущения. - Как вы посмели!
- Между нами заключен договор, дорогая, - холодно ответил маг. - И я не навязывал его условий твоей учительнице.
- О чем он? - обернулась девочка к колдунье. Та не спешила вставать. Луна, на миг показавшись в разрывах туч, отблеском легла на мокрые от слез морщинистые щеки старухи.
- Зачем ты пришла? - измученно прошептала женщина. - Я так все хорошо продумала. Ты бы проснулась уже на корабле. И никогда бы не узнала правды.
- Рассказывай, старуха, - ободрил колдунью маг, видя, что та замолкла в раздумьях. - Так или иначе, но план твой провалился. А я не желаю выглядеть в глазах племянницы подлым убийцей.
- Рассказывайте, - попросила Эвелина, присаживаясь на песок рядом с наставницей и обнимая ту за плечи. - Пожалуйста.
- Моя милая девочка. - Колдунья прерывисто всхлипнула. - Мы с твоим дядей заключили соглашение. Я дарую тебе имя, он дарует мне смерть. Подожди, не перебивай. Я все объясню. Понимаешь, во все времена проводившие ритуал были наделены пожизненной властью над своими нареченными. Конечно, правила запрещали пользоваться этой силой во вред. Говорят, Боги страшно покарают того, кто использует свое положение во благо себе. Поэтому никто и никогда не рискнет проверить это утверждение. Но любой запрет можно обойти. Например, заставить под пытками. Человеческая плоть слаба к боли, особенно если ты рискуешь не своей душой. А Боги милостивы. Они могут и простить не выдержавшего испытания.
- Я не понимаю, - призналась девочка. - Кому может понадобиться мое имя?
- Святая простота, - хищно усмехнулся маг. - Ты подаешь определенные надежды в магии. К тому же некоторые особенности твоего рождения, о которых я расскажу чуть позже, делают твоего нарекателя лакомым кусочком для очень многих людей. Конечно, я бы сумел дать достойный отпор врагам. Но не уверен, что всем. Ведь существуют еще и Высочайшие. А проверять как-то не очень тянет. Поэтому всегда существовал один обычай. Не очень благородный, конечно. Те, кто хотел обеспечить полную безопасность для своих детей, нанимали самых бедных и отчаявшихся простолюдинов. Силы-то для ритуала надо чуть. Можно и самому обычному человеку одолжить. А после дарения имени нарекателя сразу же убивали. Приятно осознавать себя единственным властелином своей судьбы.
- И находились такие, кто соглашался добровольно провести ритуал, зная, что это грозит смертью? - У Эвелины никак не укладывалось в голове происходящее. - Но почему?
- Желающих всегда было море, - пожал плечами Ронни. - Кто-то шел на это, чтобы обеспечить семью. Кто-то - чтобы маги излечили любимого человека. Да мало ли. Своей жизнью жертвовать легко.
- Но почему она должна умереть? - закричала девочка в лицо магу. - Неужто найдутся желающие разыскать ее на Лазури только из-за моего имени?
- Найдутся, Эвелина, еще как найдутся, - махнул рукой Ронни. - Ты принадлежишь очень могущественной семье. А Лазурь не так уж и далеко от столицы. Особенно для магов.
- Все равно я не позволю, - упрямо произнесла Эвелина и сжала кулаки. - Я лучше останусь тут. И буду защищать ее до последней капли крови.
- Узнаю кровь великого рода Дария, - произнес маг с досадой. - Уж не думаешь ли ты перечить мне, солнышко? Ведь я могу и примерно наказать тебя за непочтение к старшим.
Повисло напряженное молчание. Эвелина с испугом ощутила, как на нее наползает непонятное оцепенение. Будто неведомый аккуратно и умело выкручивал ей руки за спину. А ведь Ронни пока даже не повысил голоса.
- Хватит! - В глазах Эвелины полыхнуло красное зарево бешенства. Это помогло, но не надолго.
Маг лишь чуток приподнял бровь, как на девочку обрушилось давление в стократ сильнее. Она чуть слышно застонала сквозь сжатые до боли зубы.
- Прекратите! - Властный приказ колдуньи заставил Ронни отпустить ребенка из невидимых тисков. Эвелина с облегчением выдохнула. В этом поединке ей не суждено было стать победителем.
Старуха подковыляла к спорящим ближе. Положила девочке на плечо руку.
- Доченька моя, - начала она и замолкла, словно подбирая слова. Потом, откашлявшись, продолжила: - Пойми, он прав. К тому же смерть будет для меня избавлением. Я была в твоем возрасте, когда меня отправили учиться. Прилежность не помогла мне добиться больших успехов. Потом меня определили на Лазурь. Совет Высочайших решил, что маленькому архипелагу не нужен сильный маг. В чем-то они были правы. Совет не учел только одного: эпидемии черной лихорадки, которую сюда завезли на торговом судне. Это страшная болезнь, от которой гниют заживо. Выживают единицы, да и тех предпочитают сжигать живьем, чтобы не рисковать здоровьем остальных. Я молилась. Я много молилась, чтобы болезнь сгинула. Пустое. Люди погибали один за другим. Достаточно опытный маг мог бы прекратить распространение эпидемии, наверное, мог бы и вылечить обреченных. Но я обычная травница, и выше своей головы мне не прыгнуть.
Колдунья опустила голову и глухо произнесла:
- Я принесла истинное, и даже мирское, имя в жертву Старшей Богине, чтобы она даровала мне искусство исцеления.
- И что? - Эвелина не понимала, куда клонит старая женщина.
- Я спасла островитян и стала их оберегом, - грустно продолжила колдунья. - Но у меня нет права умереть, пока моя ноша при мне. А Совет не торопится слать сюда молодых колдунов. Ронни обещал, что не оставит островитян одних. И я ему верю. Только ему здесь под силу освободить меня. Пойми, девочка моя, я живу уже больше века. И я устала. Очень устала. Боги даруют мне новую жизнь, но сначала - позволь мне уйти, умоляю.
Девочка молчала. Молчал и маг. Мир замер в ожидании решения.
- Ей не будет больно? - сдавленно спросила Эвелина. Маг покачал головой.
- Хорошо, - оцарапало горло слово.
- Подожди меня на берегу, - попросил Ронни. - Это не займет много времени.
Девочка крепко зажмурилась. Невыплаканные слезы жгли веки огнем. На миг уткнувшись в грудь колдуньи, почувствовав на волосах ласку ее дряблой руки, Эвелина отвернулась и пошла прочь. И ей хватило сил не обернуться.
Девочка плохо запомнила путь на побережье. Горе застилало ей глаза, мешало сосредоточиться. Больше всего на свете ей хотелось сейчас опять оказаться в домике колдуньи. Пусть за окном лил бы дождь, а в камине уютно потрескивали дрова. И она, пригревшись под пушистой вязаной шалью, с удовольствием слушала бы в сотый раз немудреные рассказы наставницы. Холодный пот прошиб девочку. Она вспомнила, что ни разу не сказала колдунье, как та ей дорога. Ни разу не отблагодарила за помощь. Ни разу… А теперь уже поздно.
На востоке занималась заря. Край небес подернулся красным заревом. Бледнели звезды, привычно умирая в агонии рассвета. Девочка ждала.
Неслышно подошел Ронни. Молча постоял около Эвелины, которая сидела, обхватив себя руками, на огромном валуне. Потом, немного подумав, присел рядом. Набегающие волны с тихим шуршанием захлестывали босые ноги девочки.
- Ты простудишься, - наконец нарушил тишину маг.
- Мне все равно, - ответила племянница.
- Нам пора. - С этими словами мужчина встал. Затем, резко развернувшись, бросил в пространство перед собой несколько певучих слов и взмахнул рукой. С его пальцев посыпались разноцветные искры, которые услужливо подхватил ветер и закружил в хороводе над островом.
- Что это? - помимо воли заинтересовалась Эвелина.
- Я обещал, что позабочусь о твоих земляках, - улыбнулся маг. - Пусть даже они и не заслуживают этого. Я благословляю Лазурь. Островитянам, без сомнения, придется тяжко следующие полгода, пока не пройдет сезон штормов и к ним не прибудет новый хранитель. Но они пройдут через это испытание без потерь.
Очередной порыв крепчающего ветра принес непонятный звук. Будто кто-то выбивал рядом огромный половик, а тот недовольно трещал по швам и грозил порваться совсем. Шум растущего шквала все приближался. Эвелина открыла от удивления рот. Маленькая белая точка, маячившая до того на горизонте, на глазах вырастала. На всех парусах в бухту Лазури спешила изящная каравелла.
- Наконец-то, - прошептал Ронни. Протянув Эвелине руку, маг открыл перед собой золотистый провал телепорта.

Часть вторая
ИНТРИГИ ДВОРА

Девочка нежилась под огромным пуховым одеялом. Вставать не хотелось. Даже глаза открыть было лень. Благо никто не торопит с пробуждением. Тихо на корабле. Слишком рано.
В каюту через мутное, толстое стекло иллюминаторов пыталось пробиться неяркое рассветное солнце. Ему лишь чуть-чуть удалось разогнать ночную мглу, затаившуюся в углах небольшого помещения. Эвелина хмыкнула: она даже толком не запомнила вчера, куда именно ее поселили. Да и вообще церемония встречи их с Ронни на корабле слилась для девочки в шумное бестолковое мельтешение незнакомых лиц и гул неразборчивых восклицаний. Маг-то моментально повеселел, стоило ему только вступить в свой кабинет. Он будто сразу стал выше ростом. Плечи распрямил, все свое радушие окончательно скинул. Девочку продрал мороз по коже, когда Ронни как-то по-новому, оценивающе на нее взглянул. Впрочем, он быстро отвлекся на невзрачного вида юнгу, пришедшего с докладом. Девочка, уставившись взглядом в пол, равнодушно наблюдала, как с ее мокрых ног стекают капельки жидкой грязи на светлый пушистый ковер. Только сейчас она поняла, как замерзла. Ронни тем временем раздавал сухие четкие указания. Вокруг засуетились люди. Эвелина хотела было отойти куда-нибудь в сторону, чтобы не мешаться, но была остановлена резким окриком мага.
- Стоять! - Ронни смягчил тон приказа радушной улыбкой. - Дорогая, ты и так мне всю обстановку испачкала, а теперь хочешь наследить еще сильнее.
Эвелина смущенно опустила голову. У нее под ногами хлюпало настоящее маленькое болотце. Интересно, как это дяде удалось остаться чистым? Вон даже плащ не замарал в песке, хотя его длинные полы разлетались в стороны от малейшего движения мага. Жутко, должно быть, неудобно.
Будто прочитав мысли племянницы, Ронни одним ловким движением руки отстегнул замысловатую серебряную застежку около горла и небрежно откинул плащ в сторону. Затем удобно уселся в кресло, мимоходом засучив рукава рубашки.
- Устала? - спросил он и, не дожидаясь ответа, продолжил: - У нас будет время пообщаться. А пока я передаю тебя в руки Заре. Отдыхай. Понадобишься - сам вызову.
Вперед, смешно семеня косолапыми коротенькими ножками, выступила маленького роста пожилая женщина с необычайно добрыми карими глазами.
- Ох, какую малютку вы привезли, - запричитала она. - Да она, бедняга, окоченела вся. В таких обносках, да при такой погоде…
- Вот и займись, - несколько грубо прервал ее маг и, ехидно улыбнувшись, почти попросил: - Только лишнего не болтай. Не абы кто она: племянница мне.
Если служанка и удивилась, то скрыла это.
- Пойдем, детонька, - пряча странную усмешку в уголках губ, сказала она, уводя Эвелину в подсобное помещение.
А потом Эвелина и не запомнила ничего толком. Слипались глаза от усталости, мягкое нежное тепло окутывало ее. Зара где-то раздобыла здоровую деревянную бадью горячей воды и, ловко орудуя суровой мочалкой, безжалостно намыливала худенькое тельце своей подопечной. Эвелина не думала сопротивляться, лишь иногда чуть слышно шипела от чрезмерного усердия женщины. Мысли сонно толкались в гудящей от впечатлений голове. И на миг вдруг почудилось, что не на корабле она плывет куда-то, а вновь у колдуньи в домике. И если обернуться - не Зара ее моет, а колдунья. Скосила Эвелина глаза. Наваждение развеялось как дым. Растаяло во влажных клубах купальни. Навернулись слезы от осознания потери.
- Ты что, милая? - ужаснулась служанка. - Неужто больно тебе сделала?
- Мыло в глаза попало, - сквозь зубы процедила девочка, опасаясь разреветься во весь голос.
И лишь позже, одетая в длинную байковую рубашку, уложенная на просторное ложе под невесомую жаркую перину, Эвелина дала чувствам волю. Наверное, впервые в жизни. Терзая зубами уголок подушки, она тихо всхлипывала и что-то невнятно бормотала, жалуясь тьме. Та благосклонно внимала ребенку, и горе незаметно отодвинулось. Нет, не исчезло. Просто ушло на второй план.
Эвелина беспокойно перевернулась. Она могла бы поклясться, что видела сегодня во сне наставницу. Помолодевшую, веселую. Женщина стояла на другом берегу шумного быстрого потока с темными водами. Она куталась в просторную светлую шаль и отчаянно пыталась докричаться через реку до воспитанницы. Но слова не долетали, вязли в плотных клубах молочного тумана, и девочка лишь видела, как беззвучно открывается и закрывается рот колдуньи.
- Громче, - взмолилась Эвелина. - Я не слышу.
И ветер, небрежно играя чуть тронутыми сединой прядями колдуньи, милосердно принес простое слово, которое упорно повторяла ведьма:
- Спасибо.
Девочка вздохнула. Утром она уже не чувствовала себя виноватой в смерти старой колдуньи. Более того, она не только поняла, но и приняла сердцем выбор женщины.
Удивительно, но Эвелина могла бы поклясться, что наставница пришла к ней во сне не только для того, чтобы поблагодарить. Она сделала девочке подарок. Но какой? Теперь не вспомнить.
Скрипнула тихонько дверь. Эвелина быстро зажмурилась. В комнату кто-то вошел. Подкрался к кровати. Тень стоящего скользнула по лицу девочки, заставив ту невольно мигнуть. Незваный гость насторожился.
- Эвелина, - раздалось еле слышно.
Она едва не отозвалась, узнав голос Зары, но сдержалась. Было интересно, что произойдет дальше.
Убедившись, что девочка спит, служанка совершила сложной пасс рукой у нее над головой. Немного подумав, повторила движение. Эвелина не шевелилась. Она не ощущала опасности. Напротив, от ладоней Зары шло мирное, какое-то расслабляющее тепло. Захотелось вновь заснуть, забыться хоть на миг.
- Спи, деточка. - Голос женщины переливчато журчал, убаюкивал. - Спи.
Сознание ребенка утопало в бархатистой мгле, увязало в мягких интонациях напева, угасало под действием незнакомой магии. Где-то глубоко внутри родилось негодование, но тут же погасло, запутавшись в паутине ласковых слов. И вот когда Эвелина окончательно сдалась под напором невесомых пут колдовства служанки, подоспела неожиданная помощь.
- Забавные дела творятся на моем корабле. - Спокойный, чуть насмешливый голос Ронни спугнул Зару. Та заметалась. Отдернула руку за спину. Эвелина вдруг поняла, что все это время забывала дышать. Она закашлялась, вдохнув полной грудью чуть затхлого, но столь сладкого воздуха каюты. Кашляла долго, пытаясь удержать в легких хоть капельку кислорода. Ронни никак не помогал племяннице. Так и стоял, подпирая плечом косяк двери, не сводя пристального взгляда с женщины. Зара, насупившись, молчала.
Тем временем девочка откашлялась. Отерла рот покрывалом и с удивлением заметила на белоснежных простынях ярко-алые капельки крови. Сглотнула ком в горле, но солоноватый привкус так и остался на губах.
- Оклемалась? - так и не повернувшись к девочке, поинтересовался Ронни. - Ничего. Будет в следующий раз наука - как тешить свой интерес.
- Так вы знали… - Эвелина так и не закончила своей мысли, побоявшись признаться в невольном шпионаже за служанкой. Непонятно почему, но ей стало стыдно за свое любопытство.
- Запомни, девочка моя, ничто на этом корабле не может скрыться от моего внимания, - холодно усмехнулся маг и словно нехотя подошел ближе. - Кто-то, видимо, переоценил свои силы.
- Я все могу объяснить. - Зара гордо выпрямилась. - Поверьте, это не то, о чем вы подумали.
- Не сомневаюсь. Ты ведь сумеешь придумать сотни оправданий своему поступку, не правда ли?
Зара промолчала. И Эвелине вдруг стало жалко ее. Ни за что на свете не хотела бы сейчас девочка оказаться на месте служанки. Хоть пока маг и не угрожал Заре, но от его фигуры веяло такой опасностью и смертельной угрозой, что Эвелине захотелось забиться с головой под одеяло и жалобно поскуливать там, дожидаясь одобрения хозяина.
- Одевайся, - будто не замечая бури в душе ребенка, приказал Ронни. - Зара оказалась очень предусмотрительной и захватила для тебя одежду.
На краешке кровати действительно был свален небрежной кучкой ворох каких-то тряпок.
Эвелина, не смея перечить, шустро юркнула за спину мага и быстро облачилась в предложенное. Выбор был невелик: немного потертые кожаные штаны, которые пришлось подвязывать чуть ли не под мышками, теплый вязаный свитер, вытянутый до колен, и крепкие ботинки, единственно пришедшиеся впору.
- Настоящая пиратка, - пошутил Ронни, увидев племянницу. - Ничего, в столице переоденем тебя соответственно твоему новому статусу.
- А что со мной? - осмелилась подать голос служанка.
- Я поговорю с тобой позже, - презрительно процедил сквозь зубы маг. - Сейчас у меня есть более важные дела. Например, накормить племянницу завтраком.
- И… Это все? - переспросила Зара, увидев, что маг направляется к дверям. - Вы… Вы не возьмете меня под стражу?
- Зачем? - пожав плечами, ответил Ронни. - С корабля ты и так никуда не денешься. Телепортироваться, даже если бы ты и умела, сейчас невозможно. Или облегчишь мне задачу и покончишь с собой? Поверь, я сумею разговорить даже труп.
От последней фразы мага Эвелину передернуло. Она поняла: дядя на самом деле не преувеличивает своих способностей. Он не угрожал - предупреждал. И от этого стало еще тяжелее на сердце.

* * *

Маг привел девочку в кают-компанию, где усадил за стол. Перед Эвелиной поставили деревянную плошку наваристого мясного бульона, кружку травяного отвара с мятным привкусом и огромное блюдо еще горячей сдобы. Девочка, не дожидаясь особого приглашения, с удовольствием впилась зубами в хрустящую корочку хлеба. В животе предательски заурчало. Только сейчас она поняла, как проголодалась.
- Неудивительно, - будто прочитав ее мысли, хмыкнул мужчина, присаживаясь напротив. - Два дня без еды. Тут волком взвоешь.
- Почему так много? - спросила девочка. - Мы же только недавно покинули Лазурь.
- Милая моя, неужели ты думаешь, будто спала всего пару часов? - усмехнулся маг. - Ведь отплывали мы на заре. А сейчас пусть не раннее, но утро. Ты благополучно проспала больше суток. Впрочем, это закономерно. Я сам лишь недавно пробудился.
- Кошмары не мучили? - попыталась съязвить Эвелина, но поперхнулась, наткнувшись на ледяной взгляд мага.
- Да, деточка, с воспитанием у тебя не очень-то, - сухо констатировал Ронни. - Хотя, наверное, это у нас семейное. Ничего, скоро займемся твоими манерами. Настоящей дамой общества вырастешь. Если не казнят, конечно.
- Вы шутите? - переспросила девочка, решив, что ослышалась. - За что меня казнить?
- Как ты думаешь, почему тебя пару минут назад пыталась убить служанка? - невинно поинтересовался маг. - Странно, и чем ты ей успела насолить?
- А она пыталась меня убить? - вопросом на вопрос ответила девочка. - Если честно, я так и не поняла, что Зара хотела сделать.
- Ничего удивительного, - пожал плечами Ронни. - Магия воды тем и опасна, что никогда не нападает в лоб. Она окутывает, очаровывает, а тем временем выискивает мельчайшие проколы в защите. И когда человек полностью расслабился, не ожидая ничего дурного, - наносит один-единственный, но смертельный удар. Если бы я задержался, ну, скажем, еще чуть-чуть, то обнаружил бы только хладный труп своей горячо любимой племянницы.
- А она показалась мне такой доброй, - прошептала пораженная девочка. - Но за что?
- Хороший вопрос, - согласился маг. - И я обязательно задам его. Потом. Наедине. Не стоит маленьким девочкам присутствовать при настоящих допросах. А то ночами будут плохо спать.
- Не боитесь, что она сбежит?
- Куда? - от души изумился Ронни, - Ах да. Ты же не в курсе. Пойдем-ка, я тебе кое-что покажу.
Эвелина с явным сожалением встала из-за стола. Покосилась на аппетитную снедь и, не удержавшись, особенно поджаристый пирожок сунула в карман.
- Да не бойся ты, еще наешься, - нетерпеливо поторопил мужчина племянницу. - Никто у тебя куска изо рта не вырвет.
С этими словами они вышли на палубу.
Девочка от неожиданности попятилась: туман. Спереди, сзади - все заволокло белой мглой. Ни ветерка. Безжизненно повисли огромные полотнища парусов. Воздух так плотен, что, кажется, его можно черпать и есть ложками.
Эвелина подошла и осторожно заглянула за борт. Ничего не видно. Будто корабль не плывет, а врос намертво в глыбу молочной пелены.
- Что это? - спросила дядю. - Мы стоим на месте?
- На самом деле корабль сейчас несется на бешеной скорости вперед, - не смог сдержать довольной улыбки маг. - На такой скорости, что, если бы не кое-какие меры предосторожности, путешествующие испытывали бы массу неудобств. Например, на палубе чрезвычайно неприятно было бы находиться. Сдувало бы в прямом смысле слова. А так - просто наслаждение, а не путешествие. Ни тебе качки, ни пиратов. Одна беда - никуда с этого судна не денешься до самого конца дороги. Даже за борт не упадешь.
- Почему? - Девочка ловко проскользнула под перилами и забалансировала на самом краю невидимой пропасти. - То есть если сейчас я сделаю шаг вперед, то…
- Забавная привычка - все проверять на собственном опыте, - прервал ее маг. - Когда-нибудь она тебя сильно подведет. Впрочем, если настаиваешь…
Мужчина в один шаг преодолел разделяющее их расстояние. И, улыбаясь каким-то своим мыслям, ловко расцепил пальцы Эвелины, впившиеся в перила. Это произошло настолько быстро, что девочка даже не успела испугаться. Миг свободного падения, от которого заложило уши, - и она вновь стоит около Ронни.
- Здорово, - восхитилась Эвелина. - А сколько же сил уходит на такую магию?
- На самом деле достаточно мало, - неохотно признался мужчина. - Понимаешь, до сих пор самым быстрым способом передвижения остается телепортация. Но дело это весьма затратное - уходит много энергии. Все зависит от расстояния и веса перемещаемых предметов. Думаю, в случае крайней необходимости мне бы удалось доставить тебя до столицы подобным способом. Но следующие полгода я бы провел полутрупом. Непозволительная роскошь. И настоящий подарок для моих весьма многочисленных врагов. Поэтому давным-давно разработан менее травмирующий метод. Магическая энергия запасается впрок - в специальных сосудах, так называемых энергошарах. А далее она может использоваться для чего угодно - для обороны, нападения, в нашем случае - для движения. Максимум, что жертвует маг в этом случае, - капельку силы, чтобы извлечь энергию и направить ее на нужные цели. Вот и получилась некая смесь телепортации и попутного ветра.
- Все равно не поняла, - честно призналась девочка. - А за борт почему нельзя упасть?
- Почему-почему, - недовольно пробурчал маг и кратко резюмировал. - Потому. Корабль сейчас в своеобразном энергетическом коконе. Чтобы разных не в меру любопытных девочек не сдувало в океан.
Эвелина понимающе хмыкнула и поспешила за дядей в надежный сумрак его каюты. Хватит на сегодня и одного прыжка в неизвестность. Больше рисковать не хотелось.
Ронни, вернувшись за стол, выбрал самый большой пирог и совсем было собрался запустить в него крепкие белые зубы, как его трапезу нарушил один из слуг. Невысокий коренастый паренек тенью скользнул от дверей и, нагнувшись в почтительном поклоне, что-то зашептал на ухо магу.
- Не может быть! - Ронни с глухой злобой ударил кулаком по столу. Эвелина от неожиданности чуть было не подавилась. Слуга, нагнувшись еще ниже, хотя это казалось невозможным, продолжил свой доклад магу. Девочка напрягла весь слух, но - пустое. Ничего расслышать было нельзя.

Предыдущая страница 4 Следующая страница


5 Елена Малиновская

- Сейчас буду, - сказал наконец маг, взмахом руки отсылая паренька прочь. - Придется тебе, деточка, побыть некоторое время в одиночестве. Появились кое-какие непредвиденные сложности.
Девочка не успела возразить, как мужчина резко встал и вышел прочь, с силой захлопнув за собой дверь.
Впрочем, долго Эвелине грустить не пришлось. Ронни вернулся, молчаливый и раздраженный донельзя.
- Пойдешь со мной, - тоном, не приемлющим возражений, распорядился он. - Тебе будет полезно понаблюдать, что случается с теми, кто не принимает всерьез моих слов.
Эвелина, заинтригованная, подчинилась. Они долго спускались по узким темным лестницам, продвигаясь все глубже и глубже в нутро корабля. Затем, с трудом пробравшись через ряд кое-как сваленных мешков, протиснулись в маленький кубрик. Ронни посторонился, давая девочке возможность оглядеться.
Взгляд медленно привыкал к сумраку. Вот выступили очертания ящиков, нагроможденных в беспорядке около одной из стен. Тут жались несколько матросов, которые при виде мага немедленно прекратили говорить. Мелькнула неясная светлая тень, и Эвелина против воли посмотрела вверх.
Просто удивительно, что Заре удалось дотянуться до высокой балки. Так или иначе, но служанка непонятным образом умудрилась перекинуть через перекладину веревку, закрепить ее там и на ней повеситься…
Тело Зары чуть заметно покачивалось, будто женщина кружилась в странном и загадочном вальсе с невидимым услужливым танцором.
Девочка тоже покачнулась. Недавно съеденный завтрак настойчиво попросился наружу.
- Терпи, - сухо обронил Ронни. - Поверь, в магической школе придется намного хуже.
- По-моему, я уже не хочу быть колдуньей, - еле слышно пробормотала Эвелина.
- А тебя никто и не спрашивает, - ответил Ронни и кивнул матросам. - Давайте снимайте тело.
Эвелина отвернулась. Усилилась тошнота. Гулко сглотнув, она все же пересилила себя и заставила посмотреть на то, чем занимался ее дядя.
А он творил странные вещи. Маг первым делом подтащил к себе один из ящиков и удобно расположился на нем. Слуги тем временем усадили тело служанки прямо напротив него, создав невольную иллюзию, будто усталая женщина на миг решила передохнуть от забот. Затем отошли подальше, не выказывая никакого интереса, словно все происходящее было им хорошо известно и знакомо.
Ронни с силой сжал в своих руках пальцы служанки. Эвелине пришлось сглотнуть противный комок в горле вновь, когда она услышала резкий хруст ломаемых костей. Маг потом что-то забормотал, громко и настойчиво повторяя незнакомое имя.
- Приди, Скользящая! - наконец выдохнул он и замолчал, явно ожидая чего-то.
Эвелина заинтересованно ждала продолжения. А его все не было и не было. Ронни вновь повторил заклинание, уже заметно нервничая.
- Даже так… - протянул маг и отер брезгливо руки. - Забавно.
Он встал и щелчком подозвал к себе ближайшего матроса.
- Собрать на палубе всю команду. - Голос мага звучал на удивление устало. - Мне надо проверить одну вещь.
- Что случилось? - осмелилась спросить девочка у Ронни, который выглядел расстроенным.
- Ничего хорошего для тебя, - нерадостно усмехнулся маг и пояснил: - Я знаю истинные имена всей своей команды. Они обязаны мне жизнью, все до единого. Поэтому до сего момента я был абсолютно уверен в их преданности. Даже не вовремя умершего должника можно призвать к ответу, да и ни один из Богов не примет в свою обитель безымянного. Конечно, когда истекал срок службы, я отпускал их, возвращая им судьбы. Некоторые, не дожидаясь моей милости, пытались убежать или обмануть меня. Но их участь незавидна. Я наказывал их при всех, чтобы остальные четко представляли, что им грозит при неповиновении или тем более при попытке предательства.
- Поэтому вы так были уверены, что Зара никуда не денется от вашего наказания? - с неожиданной брезгливостью поинтересовалась девочка.
- Вот именно, догадливая моя, - хищно оскалился маг. - Я предпочитаю перестраховываться в вопросах преданности. Мне так спокойнее. Однако кто-то оказался хитрее меня. И сумел дать этой мерзавке новое имя. В обмен на шпионаж.
- Разве это возможно? - удивилась Эвелина.
- Для Высокого - нет, - покачал головой Ронни. - А вот для Высочайшего, пожалуй, да. Кто-то совсем не желает твоего возвращения, Эвелина. И теперь я начинаю верить словам колдуньи, будто Элдрижа убили. Но кто, хотел бы я знать?..

* * *

Эвелина не присутствовала при сборе экипажа на палубе. Ронни особо не настаивал, а сама девочка была даже рада возможности хоть немного привести мысли в порядок. Поэтому она удобно устроилась в старом продавленном кресле, красовавшемся почти в центре каюты, и начала неспешно перебирать в уме события минувших суток.
Больше всего ее поражала резкая перемена в поведении дяди. Будто уверовав, что племянница находится отныне в его полном подчинении, Ронни больше не церемонился в общении с ней. По сравнению с его бережным обращением в период болезни Эвелины разница была очевидной.
Девочка вздохнула. Не совершила ли она ошибку, согласившись покинуть Лазурь? Там, под заботливым крылышком старой колдуньи, жизнь казалась простой и легкой. Никаких неразрешимых вопросов, никаких тайн. Самая серьезная неприятность - оцарапанная коленка, самая сильная обида - на соседских мальчишек, опять обозвавших выродком.
Эвелина прислушалась. Ее насторожила внезапная тишина, воцарившаяся на корабле. Затихла возня на палубе. Но вот воздух прорезал протяжный жалобный крик. Девочка метнулась было к двери, но вернулась на место. Хватит с нее на сегодня представлений.
Стоны снаружи не утихали. Неудобно свернувшись калачиком, Эвелина зажала уши ладонями. Стало немного лучше. Незаметно девочка задремала.
И снилась ей весна. Только-только закончился сезон дождей. Океан еще с жадностью набрасывается на берег, стремясь завладеть жалким кусочком суши, но делает это больше по привычке. Солнце ощутимо пригревает днем, однако вечерами прохладно и ветрено. Возвращаются из длительной ссылки птицы. Этот момент Эвелина всегда любила больше всего. Как-то незаметно леса оживали, наполняясь суетливой жизнью. Даже у старой колдуньи в глазах появлялся молодой блеск.
- Пора отвыкать от прошлой жизни, - разбудил ее вкрадчивый голос мага.
- А, это вы, - сонно произнесла девочка, поводя затекшими плечами. - Вы уже закончили издевательства над экипажем?
Маг довольно потянулся и уселся напротив ребенка.
- Что поделать, процедура проверки наличия имени очень болезненна, - сказал он и, помолчав, продолжил: - Похоже, милая, назрел серьезный разговор. Я чувствую, нам есть что предъявить друг другу. Прошу, я внимательно выслушаю все твои претензии. Не бойся, наказывать никто тебя не собирается. Просто сейчас, до прибытия в столицу, необходимо выяснить приоритеты и разработать общую линию поведения. Вместе. Итак?
- Мне многое не нравится, - призналась Эвелина и смерила мага тяжелым взглядом исподлобья. - И прежде всего - отношение ко мне. Мне кажется, вы слишком жестоки в некоторых вещах.
- Ты хочешь, чтобы я относился к тебе, как к несмышленому ребенку? - поднял брови маг. - Хорошо, мне не сложно. Но учти, сейчас я готовлю тебя к внешнему миру. Лазурь была прекрасной колыбелью. Однако тебя отныне будут окружать враги, и враги намного хитрее и могущественнее меня, и тем более тебя самой. Они сожрут тебя, дорогая, и даже не подавятся.
- А это второе, что меня не устраивает. - Эвелина с досадой стукнула кулачком по подлокотнику кресла. - Я устала от тайн. От кого бежали мои родители? Почему красные глаза - проклятие рода? Кому я могу мешать?
- Слишком много вопросов, - прервал ее Ронни. - Давай договоримся. Я постараюсь максимально честно и полно ответить на все, что тебя интересует. А ты в свою очередь обязуйся подчиняться мне безоговорочно. Грядет большая игра, и мне будет некогда отвлекаться на твои капризы.
- Хорошо, - согласилась девочка и, не удержавшись, добавила: - Разве от моего несогласия что-нибудь изменилось бы?
- Нет, - спокойно признался маг. - Я знаю достаточно способов принуждения и подчинения чужой воле. Конечно, не хотелось бы их испытывать на племяннице. Но в случае крайней нужды - почему бы и нет, тем более когда это пойдет ей на пользу? Ну и ответов пришлось бы тебе ждать до самого Доргона. А так - давай поиграем в равноправие. Такая честность устраивает?
- Вполне.
- Прекрасно. Тогда начнем по порядку. Хотя нет, по порядку не получится. Когда же эта история началась?.. - Ронни надолго замолчал, будто припоминая что-то. - Да, пара веков уж точно прошла. А кажется - только недавно отгремела та битва, в которой наш великий предок потерпел сокрушительное поражение. Ты из могущественного рода, Эвелина. Из рода Дария, некогда входившего в Совет пяти Высочайших магов. Старуха наверняка рассказывала тебе. Во все времена Высочайших было пять. По числу благородных семейств наследственных магов. Нет, это не значит, что среди обычных людей не рождались колдуны. Рождались, конечно, хотя максимум, чего они достигали, - уровня Высокого мага. Такая вот особенность. У каждого рода - покровительство своего Бога, а следовательно, и магия своей стихии. Вспомни легенду о сотворении мира, которую я рассказывал тебе в праздник благодарения. И у каждого семейства свой прародитель, изначальный маг, который являлся прямым потомком Бога. Род справедливого Дария под покровительством Старшего Бога, род сострадательной Менеи принадлежит Старшей Богине, грозного Турия - Младшему Богу, ну а яростной Доры - Младшей Богине.
- Не получается, - перебила его Эвелина. - Стихий четыре, магов - пять. Почему?
- Пятый род - род императора Дэмиена Великого. Император возглавляет Совет. И оружие его - предопределенность. То есть Судьба в качестве пятого божества и стихии.
- Значит, у меня в предках был Старший Бог? - воспользовалась небольшой паузой в рассказе мага Эвелина. - Здорово.
- Не совсем так. - Ронни покачал головой. - Во все времена было наложено негласное табу на браки между родами. Кто-то опасался усиления власти какого-нибудь семейства, кто-то намекал на возможное вырождение. Свадьбы между равными заманчивы, вот только дети от подобных союзов редко получаются удачными. И с учетом того что мы в определенной степени дети Богов, которые, в свою очередь, являются кровными родственниками… Слегка попахивает инцестом. Впрочем… - Тут мужчина улыбнулся одними краешками губ. - Некоторые богохульцы утверждают, что у Старших и Младших Богов были разные родители. Но почти все еретики отказывались от своих убеждений на костре. Ведь если у Богов было рождение, то будет и смерть. Не так ли?
- Я не сильна в подобных вопросах, - призналась девочка.
- Это не суть важно, - пожал плечами маг. - Важно то, что запретный плод всегда сладок. И наш прапрапрадедушка нарушил запрет, взяв в жены наследницу рода Доры. Вода и огонь - безумное сочетание. Пророчили, что их дитя погибнет сразу после рождения. Да и где это видано, чтобы в человеке сочетались настолько разные начала. В итоге на свет появился наш прапрадедушка. Вопреки предсказаниям Совета, мальчик оказался на редкость жизнеспособным и смышленым. Настолько смышленым, что решил завоевать весь Рокнар. И ему это практически удалось. Он утопил империю в крови. Дарин был настолько великим магом, что против него даже Совет оказался бессилен. Не гнушаясь подкупов, угроз и убийств, наш предок сумел рассорить Высочайших магов, а без единства нет силы. В итоге императору пришлось браться за оружие самому. Дэмиен Третий вызвал на поединок своевольного Дарина. И победил его. Правда, вот незадача. Перед гибелью прапрадедушка проклял весь род правителя и отказался от благословения Богов, а следовательно, и от успокоения души. Дарин пообещал вернуться в пятнадцатом потомке, чтобы завершить однажды начатое. Наша семья вытерпела множество неудобств, связанных с этим пророчеством. Особо горячие головы предлагали уничтожить весь род, огнем очистив лик земли от нашего присутствия, сведя к нулю возможность исполнения пророчества. К моему величайшему удивлению, за нас вступился сам император. Он милостиво сохранил жизнь семейству заклятых врагов, напомнив, что наказание за еще не совершенное преступление - по сути убийство невиновных. Так или иначе, но роду Дария отныне вход в Совет был заказан. Да с тех пор и не рождалось в нашем семействе Высочайших магов. Наказанию подверглись и потомки Доры. Впрочем, наследники Младшей Богини, прирожденные воины, недолго были в опале. Границы империи необходимо охранять, а они это делали наилучшим способом. К тому же род Доры в свое время отказал в поддержке Дарину, предав его в самый неожиданный момент. И, конечно, сама мысль о межродовых браках оказалась под строжайшим запретом.
- Ну и? - спросила девочка, заметив, что Ронни завершил свой рассказ и выжидающе смотрит на нее. - Я-то тут при чем?
- А ты еще не поняла? - искренне удивился маг. - Мой брат, младший в семье, был четырнадцатым потомком. Более того, Эльза - также четырнадцатый потомок Дарина по материнской линии, по линии Младшей Богини. Стоит ли говорить, что и мне, и брату, и твоей матери даже думать запретили о детях. Кто бы мог предположить, что Элдриж окажется настолько смелым, что рискнет бежать с Эльзой на всеми забытый архипелаг в центре океана. Мне до сих пор непонятно, как они сумели договориться о побеге - при том тотальном контроле, что ведется за нами со стороны Совета. И знаешь, что самое смешное?
- Что?
- Твои глаза. И твоя внешность. - Ронни, подавшись вперед, протянул девочке маленький медальон: - Смотри. Изображения Дарина уничтожались по всему Рокнару, но нашей семье удалось несколько портретов сохранить.
Эвелина машинально взяла изящную вещицу. С крошечного портрета, мастерски выполненного неизвестным художником, на нее с чуть уловимой иронией глянул черноволосый мужчина с легкой проседью на висках. Девочка сначала не поняла, что именно показалось ей неправильным в медальоне, пока, приглядевшись, не обнаружила одну странность: один глаз Дарина был нарисован темной краской, зато другой - ярко-алой.
- Таким образом мастер хотел передать особенность нашего предка - в минуты ярости его глаза, по свидетельствам очевидцев, вспыхивали красным огнем бешенства, будто в них отражались пыточные подвалы Младших Богов. Из этой ярости маг умел черпать почти безграничную силу, - пояснил Ронни, пристально следя за реакцией племянницы, - Забавно, правда? Что мы имеем в итоге? Пятнадцатого потомка по линии отца и матери, почему-то совершенно непохожего на родителей, зато чертовски напоминающего знаменитого прапрадедушку, причем уже весьма и весьма сведущего в магии.
- Вы везете меня на материк, чтобы предать казни? - после продолжительного молчания спросила ошеломленная неприглядной правдой девочка.
- Нет, - улыбнулся маг. - Будь мне нужна твоя смерть, я бы просто не откликнулся на призыв о помощи Эльзы. Если это была она, конечно: с призрачных берегов обители Богов чрезвычайно тяжело послать весточку живым. Или не стал бы вытаскивать тебя из объятий Младшей Богини.
- Тогда зачем?
- Я мечтаю вернуть настоящее величие нашему роду, - глухо признался маг. - Мы, потомки Старшего Бога, вынуждены довольствоваться лишь крохами былой власти. В Совете до сих пор стоит кресло для Высочайшего из рода Дария. И я сделаю все, чтобы оно более не пустовало.
- Но если меня убьют, ваши мечты пойдут прахом.
- Во-первых, я не верю в пророчество, - хмыкнул маг. - Дарин, восставший из могилы, чтобы мстить направо и налево, - чушь. Тем более что мы знаем о пророчестве только со слов императора. Посторонних на их поединке не было. А победитель всегда может извратить правду, чтобы выглядеть более привлекательно. Во-вторых, таких неверующих много. Со времени Дарина состав Совета успел полностью смениться. Там теперь сидят люди, которым безразличны туманные предсказания. Совет сейчас разобщен, и им не хватит сил выступить единым фронтом против тебя. К сожалению, для принятия решения о казни будет достаточно большинства голосов, но не единогласия. Наш род уже не входит в Совет, и к императору перешел голос Старшего Бога, дабы не было равенства мнений. Но кто-то из Высочайших по уши в долгах, а закладные хранятся в цепких ручках твоей бабушки. Кто-то погряз в разврате и смертельно боится, что его невинные шалости с малолетними детишками станут достоянием общественности. Строго говоря, нам надо опасаться только императора. Со дня той битвы один лишь он не покинул своего поста. Ходят слухи, что проклятие украло его смерть. Но с учетом того, что Дэмиен Третий выставляет себя как справедливого и благородного человека, пожелать вслух гибели ребенку он не решится. Так что нет опасности. Почти.
- Если вы не верите в пророчество, зачем вам я? Как я могу помочь в возрождении славы нашего рода?
- О! Уже нашему. Прогресс налицо, - отметил Ронни оговорку Эвелины. - Я не верю в живых мертвецов. Но я вижу в тебе огромный потенциал мага. У тебя есть все шансы стать Высокой. А быть может, добившись благословения Богов, дорасти до Совета.
- Ясно. - Девочка устало прикрыла глаза. - Как много интриг…
- Это еще не все, - сухо продолжил маг. - Коли начали разговор начистоту, продолжим. Меня волнует еще одна вещь. Предателей в команде, кроме Зары, нет. В этом я теперь абсолютно уверен. Но мне интересно, почему она использовала при попытке убить тебя магию воды. С одной стороны - понятно: я под покровительством Старшего Бога. И мое оружие - именно водная стихия. Так что при использовании этого вида колдовства существовал пусть маленький, но шанс, что я не замечу безобразий, творимых на корабле. Но с другой стороны, Зара ведь никогда не была магом. Следовательно, силу ей одолжили. И вполне логично предположить, что одолжил именно тот человек, который дал ей новое имя. Просто безумие предполагать, что эта мерзавка, в противном случае, была связана сразу с двумя очень сильными магами.
- И что?
- А то, что дать новое имя может лишь Высочайший. Пользоваться магией воды - только Высочайший рода Дария. Но, как я говорил и повторяю, в нашем семействе не рождалось Высочайших уже несколько веков.

* * *

Путешествие незаметно подходило к концу. После того единственного разговора маг больше не обращал на племянницу внимания. Девочка против подобного равнодушия не возражала. Ей нужно было время, чтобы осмыслить новое знание о своем рождении.
Она долго и скрупулезно перебирала в уме факты, которые сообщил ей Ронни. Но цельной картины так и не вырисовывалось. Как и не было ответа на главный вопрос - кто именно мог желать ей смерти. Смирившись с тем, что истины ей долго еще не узнать, Эвелина целыми днями гуляла по палубе, возвращаясь в каюту лишь на ночь. Хотя в плотном белом мареве было тяжело следить за течением времени. Ночью становилось темнее, и туман оседал на руках и лице крупными чистыми каплями. Эвелина машинально слизывала воду с пальцев, потом прятала озябшие ладони в вытянутые рукава и сидела до тех пор, пока кто-то из матросов не приглашал ее вежливо к столу. Трапезничала девочка обычно в полном одиночестве. Дядю в последнее время она практически не видела - тот сутки напролет проводил в своей каюте.
Эвелина не огорчалась по этому поводу. Наскоро перекусив, она возвращалась на палубу. Серые хлопья тумана медленно кружились вокруг нее в причудливом танце, а девочка молча наслаждалась покоем. В теплую каюту она возвращалась далеко за полночь, когда от ледяного дыхания океана и мглы одежда переставала спасать. Там ее ожидала расстеленная уже постель, согретая небольшой жаровней, а на следующий день все повторялось.
Очень скоро девочка потеряла счет времени. Ей казалось, что корабль уже вечность врастает в глыбу молочной пелены, что Лазурь была только ярким сном, что другого мира не существует. Лишь долгий путь из ниоткуда в никуда. И все, что ей осталось, - это, сидя на краю палубы, болтать ногами над невидимой бездной.
- Завтра мы прибываем в Доргон, - прервал ее раздумья голос мага. Он подошел ближе и присел на корточки рядом.
- Надеюсь, столица Рокнара встретит меня благосклонно. - Девочка плотнее укуталась в вязаный свитер.
- Не сомневаюсь, - неожиданно ласково улыбнулся маг. Потом, немного помолчав, добавил: - У меня к тебе просьба, Эвелина. Собственно, даже приказ.
- Я слушаю.
- Постарайся не выходить из себя. - Маг смущенно заерзал. - Краснота твоих глаз в момент гнева может сыграть дурную службу нам обоим. Скажи мне честно: ты сможешь контролировать себя на Совете? Там тебе придется ой как нелегко.
- Я постараюсь. - Девочка внимательно посмотрела на дядю.
- Это не ответ. - Ронни покачал головой. - Я должен быть уверен, что не возникнет никаких осложнений. В противном случае твоя вспыльчивость грозит разрушить весь мой план.
- Я не подведу, - немного подумав, твердо сказала девочка. - Если мне удавалось сдерживаться при насмешках островитян в течение двенадцати лет, то и на Совете, надеюсь, проблем не возникнет. Обещаю.
- Отлично, - ухмыльнулся Ронни довольно. - И запомни: что бы ни говорили тебе остальные, род Дария никогда не бросает своих в беде. У тебя есть семья, которая отныне и навсегда - твой тыл. И надежный тыл! Теперь ты никогда не останешься с бедой один на один.
- Хотелось бы верить, - чуть слышно пробормотала девочка в спину уходящему дяде.
Последний вечер Эвелина провела как обычно - на палубе. Она прощалась с кораблем, поглаживая ладошкой прохладную древесину мачт. И ей казалось, что судно отвечает ей взаимностью. Было грустно. Подходила к концу еще одна глава в жизни. И - она знала точно - дальше ждала ее лишь круговерть событий.
Утром Эвелину разбудил яркий солнечный свет, с трудом, но пробивающийся сквозь мутный иллюминатор. Девочка, вскочив с кровати, быстро натянула на себя одежду и метнулась на палубу.
Корабль медленно и как-то величаво входил в порт. Матросы, тихо переговариваясь, без спешки выполняли привычную работу. Впереди, на носу, стоял Ронни. Эвелина поспешила к нему.
- Ты проснулась? Хорошо, - не поворачивая головы, сказал маг. - На берегу нас ждет карета.
- Мы поедем к императору? - спросила девочка, щурясь от отражения солнца в воде.
- Нет, - чуть заметно улыбнулся Ронни. - Родовой замок ждет тебя. Сначала - представим тебя твоей бабушке, главе Дариева семейства.
Корабль захлестнула сутолока прибытия. Вокруг суетились незнакомые люди, выкрикивались непонятные приказы. В этой суматохе только Ронни сохранял видимость спокойствия.
- Пора. - Крепко схватив девочку чуть повыше локтя, маг привычно прищелкнул пальцами, вызывая радужную дымку портала. - Нам пока незачем демонстрировать любопытным твою внешность.
Спустя миг Эвелина с дядей уже сидели внутри кареты с наглухо задернутыми занавесками. Здесь царил приятный полумрак, и девочка растерянно заморгала, привыкая к столь резкой смене освещения.
- Трогай! - грубо крикнул маг, стукнув вознице. - Быстрее.
Повозка затряслась по брусчатой мостовой. Ронни устало откинулся на мягкие сиденья.
- Ну что ж, - произнес он, бросая на племянницу неожиданно лукавый взгляд. - Добро пожаловать в столицу Рокнара - Доргон.
- А посмотреть на город хотя бы из окна нельзя? - поинтересовалась девочка, пытаясь отодвинуть в сторону закрывающую обзор занавеску.
- Плохая идея, - остановил ее Ронни. - В порту слишком много зевак и шпионов. Придет время - я сам проведу для тебя исчерпывающую экскурсию по здешним улочкам.
- Жаль, - огорченно вздохнула Эвелина.
Оставшуюся часть пути они проделали в полном молчании. Ронни что-то подсчитывал в уме, усердно загибая пальцы. А девочка не решалась надоедать ему глупыми вопросами.
Наконец карета дернулась в последний раз и остановилась. Чья-то услужливая рука открыла дверцу, и Эвелина вслед за магом выбралась наружу.
Замок рода Дария находился на высоком холме. Эвелине пришлось задрать голову, чтобы смерить взглядом высоту крепостной стены. За ее спиной с чуть слышным скрипом закрывалась массивная железная решетка подъемных ворот.
Впереди, на крыльце, стояла женщина, туго затянутая в черное бархатное платье. Темные волосы, уложенные в замысловатую прическу из множества переплетенных косичек, выгодно оттеняли бледность длинного аристократического лица. Прозрачные голубые глаза безразлично скользнули по Ронни и с удивлением остановились на девочке.
- Пойдем, - подтолкнул маг племянницу.
Девочка, зачарованная взглядом незнакомки, сделала пару шагов навстречу.
- Ронни, дорогой, как я рада тебя видеть, - прошелестел голос женщины. - От тебя не было вестей почти три месяца. Я начала волноваться. Тем более что ходили разные слухи о твоем резком исчезновении.
- Простите, хозяйка Тиора, - почтительно поклонился Ронни. - Меня отвлекло спешное дело. И очень важное.
- Настолько важное, что ты решил не ставить в известность главу рода? - холодно поинтересовалась женщина. - Я разочарована в сыне. И что это за бродяжка с тобой? Неужели ты занялся благотворительностью?
- Можно сказать и так. - Ронни вдруг выпрямился и громко объявил: - Позвольте представить вам, любящая глава нашего великого рода, - Эвелина, дочь беглых Элдрижа и Эльзы, наследница семейств Дария и Доры, пятнадцатый потомок проклятого Дарина. И ваша единственная внучка на сегодняшний момент.
Эхо слов Ронни, многократно отраженное от стен замка, вспугнуло с ближайшего дерева стаю ворон. Тиора проводила птиц со странным выражением на лице - смесью ужаса и гнева.
- Ты с ума сошел! - Несмотря на явное раздражение женщины, она умудрилась ответить сыну спокойно. - О таких вещах не принято кричать на улице. Мог бы дождаться аудиенции в кабинете.
- А смысл? - безмятежно спросил Ронни. - Девочку уже пытались убить. Следовательно, враги знают о существовании Эвелины. Пусть родовой замок примет ее достойно.
Воцарилась гнетущая тишина. Словно две воли схлестнулись теперь в невидимой битве. Эвелина почувствовала себя лишней. Она смущенно склонила голову и принялась подчеркнуто внимательно разглядывать яркий узор опавших листьев под ногами.
- Да будет так. - Первой сдалась хозяйка рода. Она тяжело вздохнула и протянула Эвелине руку: - Иди сюда, девочка моя. Ты теперь дома.

* * *

Эвелина притаилась в самом углу кабинета, почти утонув в огромном мягком кресле. После прибытия в замок ее ни на миг не оставляли в покое. Сначала молчаливая служанка под чутким присмотром Тиоры, незримо присутствующей на заднем плане, тщательно вымыла девочку. Потом Эвелине долго подбирали подходящий наряд. Тут уже девочка проявила характер, наотрез отказавшись надевать розовое шелковое платье с веселенькими кружевными оборками. После долгих увещеваний Эвелина согласилась на нейтральный вариант - приталенный наряд из темно-синего шелка и удобные мягкие замшевые ботинки, хотя и с большим сожалением отказавшись от одежды маленькой пиратки.
Потом ее накормили горячим и сытным обедом. И наконец проводили в личный кабинет Тиоры, где уже находился Ронни, ради разнообразия переодевшийся в свободного кроя хлопковую рубаху и широкие кожаные штаны. Маг ласково кивнул племяннице и щедро плеснул себе в стакан ароматного вина.
- А теперь поговорим. - Хозяйка рода выступила из темного дальнего угла комнаты и присела рядом с Ронни. - Начинай по порядку.
Маг изложил коротко историю жизни Эвелины, упомянул про неудавшееся покушение на жизнь девочки и замолчал.
- Зачем ты притащил ее в Доргон? - с легким раздражением в голосе спросила женщина. - Неужели тебе не надоело хоронить родных? Пусть бы оставалась в Лазури. Там для нее самое безопасное место.
- С каких это пор глава рода так легко отказывается от своих родичей? - Ронни говорил спокойно, хотя девочка заметила, как заходили желваки на его щеках.
- Не смей, - прикрикнула Тиора. - Ты не можешь видеть всей картины. Наша семья сейчас находится на краю пропасти.
- С момента гибели Дарина мы постоянно балансируем на грани, - отмахнулся маг. - А девочка - шанс на былое наше величие.
- Хватит бредить мечтами. - Женщина вскочила с кресла и заметалась по комнате. - Сколько раз можно повторять: победу в лоб не взять, победу надо соблазнять обещаниями.
- Насоблазнялись уже, - мрачно усмехнулся Ронни. - Эвелину бы не оставили в покое. Как думаешь, насколько быстро с Запретных Островов отправили бы хорошо вооруженную команду с целью захватить юную, но многообещающую в магии девочку? Думаю, с окончанием сезона штормов у Лазури кинули бы якоря не один и не два корабля с искателями быстрой и легкой наживы. При условии, конечно, что Эвелина сама бы вырвалась из объятий Младшей Богини. Что весьма и весьма маловероятно.
- Слишком много этих «бы», - поморщилась Тиора, вновь присаживаясь в кресло. - Одно я знаю точно: гибель пятнадцатого потомка в колыбели решила бы многие проблемы нашего рода.
- Мне стыдно слышать это. - Ронни встал, с грохотом отодвинув кресло. - Не узнаю истинной хозяйки нашего рода.
- Постой. - Женщина устало вздохнула. - Поговорим. Я не хочу гибели этого ребенка. Но Совет потребует его крови. Что мы можем противопоставить силе и влиянию четырех Высочайших?
- Трех, - поправил Ронни. - Не думаю, чтобы глава рода Доры пожелала Эвелине смерти. Это ведь и ее внучка. От любимой дочери, между прочим.
- Она может потребовать отдать девочку в семейство Младшей Богини, - пожала плечами Тиора. - Ты знаешь неписаные правила. При сочетании браком равных девочка наследует состояние и силу матери, мальчик - отца. Эвелина относится к роду Доры, как ни крути.
- Не думаю. - Маг оценивающе посмотрел на девочку. - В случае семейств изначальных магов ребенок принадлежит к тому роду, магию которого сможет использовать. На островах Эвелина использовала магию воды, и она сможет это повторить при необходимости.
- Пример, - сухо потребовала женщина.
- Вызов дождя в период засухи не подойдет? Лазурь была просто пропитана запахом этого вида колдовства.
- Правда? - неожиданно обратилась Тиора к внучке. - Ты пользовалась магией воды?
- Я вызывала дождь, - уклончиво ответила девочка. И, предупреждая дальнейшие вопросы, добавила: - И действительно смогу это повторить.
- Отлично, - слабо улыбнулась женщина. - Одной проблемой меньше. Но пусть даже Эйра - хозяйка рода Доры - и заступится за девочку, что делать с остальными?
- Против Майра, наследника Младшего Бога, у тебя есть свидетельства совращенных мальчиков, против Лиины, главы рода Менеи, невыкупленные закладные, - демонстративно удивился Ронни. - Так чего же опасаться?
- Не все так просто, - поморщилась Тиора. - Кто-то начал грамотно обрубать все нити нашего влияния. Жертвы разврата исчезают среди бела дня, кредиторы отказываются от долгов. И в этой игре мы пока проигрываем.
- Я не знал, - после секундного замешательства признался Ронни.
- Ты много чего не знаешь. - Хозяйка рода Дария задумчиво почесала бровь, - Если твои предположения верны и Элдрижа убили. Если враг уже знает, что Эвелина в родовом замке, а предполагать обратное немыслимо, - ведь Зара не сама решилась на попытку убийства. Если двоим Высочайшим помогли соскочить с крючка… То мы в заведомо проигрышной позиции. Даже без учета решающего голоса императора. Ты же знаешь, - ему перешло право выбора за наш род. Теперь мнение Дэмиена приравнивается к решению двух Высочайших. И что мы в итоге имеем? На нашей стороне, возможно, только Эйра, против - Майр, Лиина и Дэмиен. Один голос против четырех. Безумие.
- И все же? - приподнял одну бровь Ронни.
- Не в правилах рода Дария отступать, - откинулась на спинку кресла Тиора. - Мы сразимся. И, клянусь, если девочку приговорят к казни, я лично разожгу огонь возмездия на сигнальной башне нашего замка. Наследники Старшего Бога покажут всей империи, что не забыли, как умирать во имя рода.
- А вот теперь я узнаю хозяйку семейства Дария. - Ронни преклонил колено перед тонкой фигурой женщины и с почтением приложился губами к ее узенькой ладони.
- Пусть девочка идет спать, - распорядилась Тиора, небрежно взлохматив шевелюру сына. - Нам еще надо многое обсудить этим вечером. И не беспокойся о ней. Покой Эвелины будут охранять лучшие воины рода. Отныне замок - на осадном положении.

* * *

Эвелине отвели небольшую комнатенку на самом верхнем этаже замка. Хотя обстановка не отличалась роскошью - кровать, застланная свежим накрахмаленным бельем, письменный стол и колченогий табурет, - девочка почувствовала себя здесь в полной безопасности.
Высокий неразговорчивый мужчина тщательно просмотрел все углы небольшого помещения и с усилием задвинул деревянную щеколду на ставнях. В комнате сразу воцарился полумрак. Юркая девчушка-служанка зажгла свечи и расстелила постель. Девочке помимо воли пришлось лечь, настроившись на долгое бессонное ожидание.

Предыдущая страница 5 Следующая страница


Танец над бездной 6

Но Эвелина заснула на удивление быстро. Просто провалилась в черный колодец без сновидений, стоило ее голове коснуться подушки. А потом так же резко пробудилась. В комнате стало лишь чуть светлее. Рядом с кроватью на неудобном стуле сидела Тиора и что-то нашептывала себе под нос.
- Чутко спишь, - сказала женщина, заметив, что девочка проснулась и внимательно наблюдает за ней. - Это хорошо.
- Что вы тут делаете? - немного хрипло спросила Эвелина, подозрительно оглядываясь по сторонам.
- Охраняю твой сон. - Тиора плотнее закуталась в вязаную шаль. - А что? Тебя что-то пугает?
- Я просто запомнила ваши слова, что гибель пятнадцатого потомка решила бы все проблемы рода.
- Ты всерьез полагаешь, будто я могу тебя убить? - печально спросила бабушка - Я очень стара, Эвелина, однако не безумна. Убийство невинного ребенка во все времена каралось жестоко. А убийство сородича… Мы и так слишком разгневали Богов, если они больше не отвечают на наши молитвы.
- К чему тогда тот разговор с Ронни?
- Ронни молод и горяч. - Тиора встала и отошла к окну. - Он многого не понимает. Твой дядя считает, что силой оружия можно переломить исход сражения в свою пользу. Однако это не так. Во все времена история творилась интригами и договорами. Выигрывает самый искусный дипломат, но не самый сильный воин.
Женщина с трудом распахнула ставни. В комнату хлынуло зарево рассвета. Красные всполохи встающего солнца неровными пятнами легли на измученное лицо хозяйки рода, некрасиво подчеркнув глубокие морщины, и Эвелина вдруг отчетливо поняла - насколько верны слова женщины про возраст. Тиора тем временем продолжила:
- Ронни не застал травли, которую развязали против нашего семейства, а я помню, каково это - провожать своих друзей на казнь. Я помню многочисленное войско врага под этими стенами, помню обреченность в глазах защитников рода. Идти в свой последний бой, точно зная, что не вернешься… Я помню слезы своего отца, когда он отдавал приказ уничтожить всех детей замка в случае прорыва обороны. Дабы их не постигла участь худшая, чем смерть, - рабство. И я до сих пор не могу забыть торжества в глазах императора, когда он кинул нам прощение, как с хозяйского стола бросают обглоданную кость прирученному волку. Вот только до сих пор наш род не научился лизать руку Дэмиену, как это давно делают другие Высочайшие. И - как высшая благодарность Богов - покровитель забыл нас. Отвернулся от любимых детей своих. Теперь же у нас появился пусть мизерный, но шанс заставить небо взглянуть вниз. И я понимаю чувства Ронни, который готов положить все на алтарь надежды. Но моя мудрость кричит - лишь бы не было хуже.
- Это слишком сложно для меня, - призналась девочка, наклоняя смущенно голову.
- Прости старую бестолковую бабку, - неожиданно громко рассмеялась Тиора. - Совсем тебе голову заморочила. Ничего не бойся. Род Дария не бросает своих детей в беде. Одевайся. Я распоряжусь, чтобы тебе выделили сопровождающего. Так, на всякий случай. В замке ходи везде, за ворота не суйся, впрочем, тебе и не позволят. Все, увидимся за обедом.
Уже знакомая служанка помогла Эвелине привести себя в порядок. Когда девочка заканчивала завтракать, в комнату неслышно зашел мужчина, который вчера осматривал комнату.
- Рей, - коротко представился он, почтительно поклонившись.
- Очень приятно, - чуть слышно пробормотала девочка. - Эвелина.
- Я знаю, - на миг мелькнула и тут же погасла улыбка на лице охранника.
И потянулся скучный день. Эвелине предоставили полную свободу, а она даже не знала, как ею воспользоваться. Все попытки разговорить Рея закончились полным провалом. Мужчина или отмалчивался, будто не расслышав обращенных к нему слов, или ограничивался короткими рублеными ответами.
В замке тем временем что-то происходило. Повсюду Эвелина встречала хорошо вооруженных людей в синих камзолах. То и дело поднималась решетка подъемных ворот, пропуская во двор замка все новые и новые небольшие отряды или повозки, груженные разнообразным пропитанием. Почтовых голубей в день выпускали не меньше полусотни, и столько же прилетало их обратно.
Ронни и Тиора больше не тревожили ребенка. Лишь однажды девочка случайно столкнулась с дядей в коридоре. Тот кинул цепкий взгляд на ее охранника и ласково потрепал девочку по волосам. А потом вновь побежал по своим делам, даже не сделав попытки поговорить с Эвелиной.
Девочка не обижалась. Она понимала, что речь в данном случае идет о ее жизни. Но от этого не становилось веселее. Эвелина отчаянно скучала.

Начало осени выдалось теплым и солнечным, что позволяло девочке как можно больше времени проводить вне стен замка. Она отыскала себе уютное местечко во дворе - около крепостной стены, под "ветвями древнего дуба. Здесь девочка с любопытством наблюдала за тренировками воинов рода. Больше всего Эвелину завораживали мечники - их неспешные танцы в сияющем круге стали, молниеносные выпады и уходы от атаки. Она внимательно следила за ногами сражающихся, пытаясь предугадать следующий шаг мнимого противника. И искренне радовалась, когда это ей удавалось.
Надо ли говорить, что охранник Эвелины не имел ничего против столь странного увлечения своей подопечной. Иногда он пояснял девочке какой-нибудь наиболее сложный прием, одобрительно цокая языком при виде мастерства других.
Так прошло несколько дней. Очередное утро не предвещало неожиданностей. Девочка совсем уже собралась занять свое излюбленное место во дворе, когда на выходе из замка ее перехватил Ронни.
- Куда это собралась моя племянница? - весело спросил он, взмахом руки отпуская охранника восвояси.
- Гулять, - честно призналась Эвелина. - Тиора мне разрешила.
- Я знаю. - Маг помолчал и загадочно добавил: - Но сегодня тебе будет не до прогулок. Пойдем, Тиора ждет тебя.
Девочка робко вошла в парадный зал вслед за дядей. Эхо шагов гулко отдавалось в помещении. Сквозь узкие бойницы с трудом просачивался яркий солнечный свет, но даже он не в силах был разогнать мрак, притаившийся в углах. Жарко чадили факелы, заставляя тени многочисленных слуг плясать у них под ногами.
Тиора восседала на золоченом троне в самом дальнем конце зала. Она была одета в дорогое платье пронзительно синего цвета. В волосах, словно слезинки, мерцали капельки топазов.
- Сядь, - приказала она девочке, показав на место подле себя.
Девочка, недоумевая, покорно заняла нижнюю ступень трона. Ронни встал чуть сбоку, привычно положив руку на эфес невесть откуда взявшегося меча. Девочка с интересом огляделась. Почти все собравшиеся в комнате были вооружены.
Входная дверь скрипнула, пропуская внутрь юркого мальчишку в красной шелковой накидке.
- Хозяйка рода яростной Доры, наследница Младшей Богини Эйра просит у главы рода Дария аудиенции, - нарушил сонную тишину зала звонкий юношеский голос.
Эвелина оглянулась на бабушку, ожидая ее решения, но Тиора хранила гордое молчание. Перед троном появилась девчушка в голубых шелках.
- Хозяйка рода справедливого Дария выполняет просьбу своей возлюбленной сестры, - в унисон ответила глашатай Тиоры.
Мальчик поклонился и отошел в сторону. В комнату, бряцая оружием, зашли друг за другом несколько мужчин, которые сначала почтительно преклонили колена перед троном, а потом образовали своего рода живой коридор, отсекая проход от людей рода Дария.
Ронни чуть слышно хмыкнул при виде такой предусмотрительности, но смолчал. Еще через миг в дверях показалась Эйра. Эвелина вытянула вперед голову, пытаясь рассмотреть свою вторую бабушку. Невысокая худенькая женщина с очень усталым лицом, затянутая в огненного цвета костюм для верховой езды, быстрым шагом не подошла - почти подбежала к трону.
- Твой голубь застал меня на охоте, - отрывисто произнесла Эйра, бросая косой осторожный взгляд на девочку. - Я скакала без отдыха почти сутки, загнав любимую кобылу насмерть. Надеюсь, дело стоило этой жертвы.
Тиора встала с места и подошла к женщине вплотную.
- Я рада, что ты откликнулась на мой зов. - Хозяйка рода Дария чуть усмехнулась. - Отпусти людей. Пусть отдыхают после утомительной дороги. В этом замке нет врагов для семейства Доры. Клянусь водой, сегодня вам нечего опасаться в стенах нашего замка.
Эйра едва заметно кивнула в знак согласия.
Спустя пару минут в комнате остались только четверо: Ронни, Эвелина и хозяйки двух родов.
- И к чему было устраивать этот балаган? - недовольно спросила Высочайшая. - Почему нельзя ограничиться встречей в узком кругу, без глашатаев? Неужели дело настолько серьезно, что необходимо было посвящать в него весь двор и нервировать шпионов императора?
- Да, - просто ответила Тиора. - Пятнадцатый потомок Дарина заслуживает подобных почестей. Пусть все видят, что ты знаешь о существовании ребенка Эльзы и Элдрижа.
- Так, значит, это и есть моя внучка? - с любопытством поинтересовалась Эйра, невежливо рассматривая девочку.
- Наша внучка, - поправила Тиора.
- Император в курсе?
- Полагаю, что уже да. - Хозяйка семейства Дария отошла к стене, где стояли стулья, и жестом предложила гостье сесть.
- Совет будет в ярости. - В темных глазах Эйры заплясало хищное пламя удовольствия. - Хорошо.
- Не вижу ничего хорошего, - выступил вперед Ронни. - Они убьют девочку.
- С каких это пор младшие вмешиваются в разговор старших? - молниеносно обернулась к нему Эйра. - Не мешай. Имей уважение перед Высочайшей.
Эвелине со своего места было хорошо видно, как побелели костяшки на пальцах мага, с такой силой он вцепился в эфес.
- Ронни беспокоится за племянницу, - сделала неловкую попытку оправдать сына Тиора. - И он прав. Нам нужна твоя поддержка.
- Моя поддержка? - нарочито удивилась Эйра. - Неужели Старший Бог вновь готов заключить союз с Младшей Богиней?
- Ради жизни Эвелины - да.
- Эвелина… - Гостья вновь внимательно посмотрела на девочку. - Красивое имя. Если честно, я предполагала, что отцом пятнадцатого потомка станет старший твой сын, Тиора. Выбор Эльзы меня удивил. Как и тебя, Ронни, ведь так?
- Не стоит тревожить память умерших, - хрипло сказал маг. Девочка видела, как тяжело ему даются слова. - Мы тут по другой причине.
- Да, конечно, - подозрительно быстро согласилась Эйра. - У меня лишь один вопрос: почему, собственно, я должна вставать на вашу сторону, подставляя свой род на Совете?
- Потому что в Эвелине течет и твоя кровь, - ответила Тиора, настороженно следя за реакцией гостьи.
- Тогда я требую, чтобы она перешла в род Доры. Это будет справедливо - девочка наследует силу матери, а Эльза по рождению принадлежала к наследникам Младшей Богини. И на Эвелине метки огненной стихии. - Чуть приподняв бровь, Эйра указала на седину в волосах ребенка.
- Эвелина пользуется магией воды. - В голосе Тиоры мелькнуло тщательно скрываемое торжество. - Не нам идти против небесной воли. А ваша Богиня едва не зацеловала ее насмерть.
- Даже так… - протянула Эйра и, прежде чем Ронни успел среагировать, кинула девочке маленький шарик пламени: - Держи!
Эвелина машинально подставила свою ладонь. Огонек, ласково ущипнув ее за кожу, уютно устроился между указательным и большим пальцами, и не думая гаснуть.
Тиора и Ронни встревоженно переглянулись.
- Вот видите, - пожала плечами Эйра. - Девочка наша по праву.
Не очень понимая, что делает, Эвелина подняла руку выше и шепнула простенькое слово, только сейчас пришедшее ей в голову. В воздухе запахло сыростью. Искорка недовольно зашипела и погасла.
- Как? - закашлялась от удивления Эйра и негодующе повернулась к Ронни: - Ты знал?
- Нет, - после долгого молчания признался маг. - Я думал, такое невозможно.
- А что я сделала? - удивилась девочка.
- Ни один из когда-либо живших или ныне живущих магов не мог использовать магию сразу двух стихий, - нехотя объяснил Ронни. - Это невозможно. По крайней мере было невозможно до сегодняшнего дня. Даже Дарин был не в состоянии использовать силу огня. Только воды.
- На Совете о случившемся не должны узнать, - приказала Тиора. - Иначе девочке не жить при любом раскладе.
- Поддерживаю, - отрывисто согласилась Эйра. - Клянусь огнем, это останется лишь моей тайной.
- На чем мы остановились? - Тиора села рядом с гостьей.
- Род Младшей Богини умеет быть терпеливым, - после небольшого замешательства продолжила Эйра. - Мы дождемся момента выпуска Эвелины из Академии. Ей придется сделать выбор - к какой стихии принадлежать. Иначе быть не может. Нельзя служить двум Богам одновременно. А до той поры нам выгодно, чтобы она оставалась в живых. Род Доры не допустит гибели ребенка.
- Даже если Совет решит иначе? - глухо задала самый важный вопрос Тиора.
- Если Дэмиен окажется настолько глуп и безрассуден, что отважится выпустить из клетки зверя гражданской войны, то наследники Младшей Богини прикроют спину детям Старшего Бога, - кровожадно облизнулась женщина. - Мы не страшимся смерти в столь славной компании.
- Вы уже предали род Дария однажды, - ехидно поддел Эйру маг. - К чему нам повторять прошлые ошибки?
Гостья вскочила со стула, в котором вольготно расположилась, и в два шага достигла Ронни. Тот попятился под напором ее ярости.
- Во-первых, у вас нет выбора, - отчеканила женщина. - А во-вторых, не суди о том, подоплеки чего не знаешь. Мое семейство сполна заплатило за то предательство. И мы не попадемся в эту ловушку вторично.
Тиора и Ронни опять переглянулась. Тот многозначительно хмыкнул, отдавая бразды правления более опытной.
- Да будет так, - завершила переговоры Тиора. - Род Дария с радостью предоставит тебе ночлег и сытный обед, Эйра. Завтра утром ты сможешь продолжить свое путешествие.
Гостья не успела ответить на любезное приглашение. Ее прервал юноша в ослепительно-белых одеждах, который вихрем ворвался в парадный зал, немыслимым образом обойдя охрану двух семейств. Ронни выступил вперед, наполовину вытащив меч из ножен и отстраняя девочку себе за спину.
- Приглашение императора, - выкрикнул гонец. - Завтра в полдень Высочайшие должны прибыть на Совет. Представители рода Дария обязаны присутствовать там вместе с ребенком, которого считают пятнадцатым потомком Дарина Проклятого. Таков приказ.
- Я вынуждена отказаться от вашего гостеприимства, - криво усмехнулась Эйра, поворачиваясь к Тиоре. - Мне надо решить много вопросов до завтрашнего дня.
- Мы с удовольствием предоставим тебе и твоей охране телепорт замка, - со вздохом предложила Тиора. - Путь обратно тяжел и долог, а нам сейчас потребуются все силы.
- В подобных обстоятельствах я не стану играть в благородство и отказываться. - Эйра почтительно склонила голову. - Чует мое сердце, сейчас на счету каждая капля сбереженной энергии.

* * *

На следующий день Эвелина встала еще затемно. А если говорить совсем прямо - не сомкнула глаз вовсе. Тяжело наслаждаться сновидениями, когда твоя жизнь висит на волоске. Вместе с нею бодрствовал весь замок. В ночной тиши были хорошо слышны отрывистые четкие приказы Ронни, которые он раздавал наемникам и воинам рода. Даже птицам не дали заслуженного отдыха. То и дело раздавалось хлопанье крыльев, и очередной голубь отправлялся в путешествие.
Одевать девочку пришла сама хозяйка рода. Тиора выбрала для внучки простого кроя платье цвета ночного неба и туго заплела ей косы, оставив седые пряди на самом виду.
- Не понимаю, - решила начать разговор Эвелина. - Почему вы пользуетесь голубями? Птицу легко убить или перехватить. Почему нельзя передавать сообщения магией?
- Какие глупости тебя интересуют накануне столь важного события, - печально улыбнулась женщина. - Все в нашем мире подчинено страху нападения. Чем чаще ты пользуешься своей силой, тем больше риска остаться безоружным перед врагом. В магических поединках важна каждая капля сбереженной энергии. Именно она может решить исход схватки. Даже Эйра, Высочайшая, предпочла добираться до нашего замка верхом, а не телепортом. Хотя здесь ей мог противостоять лишь намного более слабый Ронни. Мы как скупцы - трясемся над каждой толикой силы. Поэтому создаем сосуды, в которых можно хранить энергию впрок. Именно такой сосуд я разбила вчера, отправляя Эйру обратно. А голуби… Каждую птицу снабжают частичкой могущества, которая переводит жизненную силу гонца в небывалую скорость. Это позволяет голубю добираться до места назначения почти моментально. Одна беда - посланец погибает в итоге. Жаль, конечно, и все же такой способ менее затратен, чем телепатия.
- Жестоко, - протянула девочка.
- Мир вообще чрезвычайно жестокая и несправедливая штука, - пожала плечами Тиора. - Элиза так спасла тебе жизнь, передав колдунье секрет подобного заклинания. Иначе Ронни бы не поспел тебе на помощь при всем своем желании. Даже не узнал бы, что его племяннице грозит гибель. Магическая энергия - это разменная монета. Ее можно продать, купить, обменять. Даже подарить. Одна беда: если человек не маг, то и сила не задержится у него надолго. Сегодня есть - завтра нет.
Дверь скрипнула. В комнату вошел Ронни.
- Все сделано, - сказал он и улыбнулся измученно. - Охрана проинструктирована. Я выбрал самых верных людей, в преданности которых не сомневаюсь. В замке все готово к обороне. Главной проблемой для нас остается бегство из Доргона в случае неблагоприятного исхода Совета. Но если мы выберемся из города и пробьемся к замку, то как минимум целый месяц нашим жизням ничто не будет угрожать. Здешние стены выдержат даже коронные заклинания Высочайших. Так что держитесь рядом со мной. Вас двоих я сумею телепортировать из замка императора. А охрана прикроет. Пусть даже ценой своей жизни.
Тиора молча кивнула и встала.
- Пойдем, девочка моя, - протянула она руку Эвелине. - Нас ждет самая роскошная карета.
Девочка послушно поднялась с места. На самом пороге ее остановила фраза Ронни, брошенная вдогонку:
- Запомни, Эвелина, никакого гнева. Малейший намек на красные глаза, которыми так славился Дарин, - и твоя участь предрешена.
Поездка не заняла много времени. Всю дорогу Эвелина тщетно пыталась хоть что-то рассмотреть из окна кареты, но Доргон так и остался для нее таинственным городом. Если в первый раз мешали занавески, плотно задернутые по приказу Ронни, то теперь весь обзор загораживали многочисленные воины рода.
- Успеешь еще налюбоваться, - строго ответила Тиора на молчаливую просьбу, застывшую в глазах девочки. - Особо не высовывайся.
Эвелина тяжело вздохнула, но возражать не осмелилась. Остаток времени она провела, пристально разглядывая противоположную сторону кареты.
- Приехали, - вдруг прошептала Тиора. В тот же миг лошади остановились. Снаружи послышалась какая-то возня, и двери распахнулись.
- Прошу. - Ронни вежливо протянул руку, помогая женщине и ребенку выбраться из кареты.
Эвелина первой ступила на каменные плиты императорского двора. И замерла от восхищения. Было от чего. За огромными воротами из белого камня поднималась громадина дворца, будто высеченная в цельном куске скалы. Никаких украшений - только мощь напоказ, от монументальности которой подгибались ноги. Даже не восхищение вызывал замок: сознание собственной ничтожности перед неведомыми мастерами, создавшими такое чудо.
- Нравится? - немного ревниво спросила Тиора, наблюдая за реакцией девочки. - Удивляться нечему. Императорский дворец считается величайшей крепостью, когда-либо созданной на этом свете. Еще ни разу он не был захвачен врагами. Его просто невозможно завоевать.
- Нет ничего невозможного на свете, - неожиданно для себя грубо оборвала ее Эвелина. Тиора вскинула удивленно брови, но смолчала. Даже Ронни обернулся и смерил девочку внимательным взглядом.
- Извините, - виновато прошептала Эвелина, пряча под ресницами отблеск бешенства в глазах.
- Держи себя в руках, - прошипел дядя.
Девочка опустила голову еще ниже, недоумевая, что же заставило ее так резко отреагировать на слова Тиоры. А еще через миг они вошли во двор замка.
Охрану во дворец не пустили. Впрочем, ни Ронни, ни Тиора не рассчитывали на это. Потому основную часть охранников они оставили еще на входе - там же, где собрались воины остальных родов. Ронни чуть слышно горько цыкнул, когда воочию разглядел соотношение сил. На каждого воина в синем приходилось как минимум десять мужчин в цветах других родов. Правда, Эвелине в суматохе так и не удалось пока разглядеть красных нарядов сопровождающих Эйры.
- Хозяйка рода Доры еще не прибыла, - тихо произнесла Тиора. - Мне это не нравится.
- Говорил я, что наследникам Младшей Богини нельзя доверять, - раздраженно сказал Ронни. - Единожды предавшие предадут и вторично.
- Еще не вечер, - возразила женщина. - Впрочем, на нее мы не очень и рассчитывали.
Зал Совета оказался совсем другим, нежели его представляла себе девочка. Просто небольшое полутемное помещение с хаотично расставленными креслами и пуфами. Чуть поодаль - трон, обитый мягкой бархатистой тканью.
- Зато сражаться в такой комнате неудобно, - пояснил маг для девочки. - Так и ноги переломать недолго - постоянно обо что-нибудь да споткнешься.
Их уже ждали. Мужчина и женщина.
- Рада приветствовать вас, - выступила вперед полненькая низенькая старушка в темно-коричневом платье. - Тиора, сколько лет, сколько зим!
- Да продлятся вечно твои дни, Лиина, - наклонила голову хозяйка рода Дария.
- Давненько отпрыски Старшего Бога не участвовали в Совете, - усмехнулся незнакомец в ярко-зеленых одеждах, будто не замечая гримасы презрения, на миг исказившей черты лица Тиоры. Но, совладав с собой, женщина все же приняла церемонный поцелуй от главы семейства Младшего Бога.
- Приглашения нас обходили стороной, Майр, - несколько виновато заявила бабушка Эвелины. - Надо же, время ничуть не тронуло тебя. Наверное, много общаешься с молодежью…
- Близость молодой крови заставляет стариков чувствовать себя лучше и бодрее. - Майра ничуть не смутил скользкий намек Тиоры на его темные делишки. - Впрочем, все в пределах норм приличия. Не правда ли? Думаю, даже твоей внучке понравилось бы в моем имении. Я мог бы научить ее очень многому.
Эвелина внимательнее посмотрела на наследника Младшего Бога. Аккуратное каре шелковистых волос, тщательно выбритое лицо, удушливый аромат каких-то сладких духов и - сладострастный взгляд, которым он бесцеремонно обшарил маленькую фигурку ребенка. Девочку передернуло от отвращения, что не осталось незамеченным родичами. Ронни успокаивающе положил руку на плечо племянницы.
- Полно вам упражняться в словесной пикировке, - прервала только начавшуюся перепалку Лиина, грузно опускаясь в ближайшее кресло. - Никто из нас не безгрешен. Я, например, совершенно не умею распоряжаться деньгами. Все это знают. Но какое счастье, что на моих кредиторов напал в последнее время мор. Иначе они бы разорили меня. Даже продажа родового замка - и та не помогла бы.
- Действительно повезло, - с сарказмом ответил Ронни. - Не иначе судьба благоволит вам.
Дальняя дверь, скрытая тяжелой портьерой, неслышно отворилась. В зал быстрым шагом вошел совсем юный глашатай в ослепительно-белых одеяниях.
- Император, - громко возгласил он и так же быстро удалился прочь.
Повелитель Рокнара оказался, на взгляд Эвелины, далеко не стар. Не больше сорока лет по человеческим меркам. Высокий - вровень с Ронни, светловолосый, с прозрачными голубыми глазами.
- На колени, - одернул девочку Ронни. Эвелина послушно опустилась на мягкий пушистый ковер, следуя примеру остальных присутствующих в комнате.
- Встаньте, друзья мои, - негромко произнес Дэмиен, садясь на свой трон. - Занимайте места. Дело предстоит долгое и трудное. Я вижу, все присутствуют. Но где же Эйра?
Словно в ответ на вопрос императора в коридоре послышалась приглушенная ругань, и в комнату, запыхавшись, ворвалась хозяйка рода Доры.
- Прошу прощения, мой повелитель, - с глубоким поклоном извинилась женщина, одной рукой пытаясь незаметно вытереть пот со лба. - Меня задержали.
- Кто же осмелился? - удивился император.
- Хотела бы я знать, - с глухой яростью в голосе ответила Эйра. - На меня напали, ваше императорское величество, в двух шагах от столицы. Мне пришлось пробиваться с боем.
- Ваши люди не пострадали? - холодно поинтересовался повелитель.
- О нет, - хищно оскалилась женщина. - Пострадали нападающие. Впрочем, я сама разберусь с этим неприятным вопросом.
- Отлично. - Император жестом разрешил Эйре занять ее место и впервые обратил внимание на Эвелину: - Дитя, подойди ко мне. Смелее. Тебе пока нечего опасаться.
Дождавшись едва заметного кивка Ронни, Эвелина несмело выступила вперед.
- Для всех нас будет удобнее, если ты сядешь в центре. - Император пожал плечами. - Все должны как следует разглядеть знаменитого пятнадцатого потомка Дарина Проклятого.
Эвелина молча села на предложенный стул и до боли закусила губу.
- А теперь перейдем непосредственно к сути. - Дэмиен окинул взглядом всех присутствующих. - Суть, собственно, сидит перед вами. Глубокоуважаемые Высочайшие, а также не менее уважаемые представители рода Старшего Бога. Мы все знаем историю Дарина. И мы все, особенно я, помним его пророчество. Меня интересует ваше мнение лишь по одному вопросу: что нам делать с этой девочкой?
Воздух в комнате зазвенел от напряжения. Эвелина закрыла глаза, чувствуя на себе перекрещения многих взглядов.
- А чего тут думать? - первым не выдержал Майр. - Восстание Дарина едва не уничтожило империю. Во избежание повторения - убить девчонку.
- Наследник Младшего Бога забывает, что Эвелина еще ничем не запятнала своего имени, - ехидно ввернула Тиора. - Или теперь принято казнить невинных? Что вы скажете толпе, когда на эшафот введут ребенка?
- А разве толпе надо что-то объяснять? - нарочито удивился Майр. - Толпе надо крови, да побольше.
- С каких это пор Высочайшие превратились в обыкновенных убийц? - не отступалась женщина. - Или в империи так принято отныне: убивать без суда и следствия? И без доказанной вины?
- Майр погорячился, - неожиданно заступилась за девочку Лиина. - Казнь - это мера, которую следует применять в крайнем случае. Есть более гуманные способы. Например, сообщить Совету истинное имя девочки. В случае повторения истории Дарина мы всегда сможем остановить восстание на самых ранних этапах.
- Хорошая идея, - поддержал женщину император. - Эвелине при ее примерном поведении ничто не будет угрожать.
- Вы хотите сделать из девочки рабыню? - вмешалась в спор Эйра. - Любой из Высочайших сможет помыкать ею, как только ему заблагорассудится. Даже сделать, при особом желании, своей наложницей. Или отдать на потеху пьяным воинам рода. А девочка и пожаловаться не сможет. Вам ли объяснять, как сладка власть над человеком без имени. Она даже умереть не сумеет без вашего на то позволения.

Предыдущая страница 6 Следующая страница


7 Елена Малиновская

- Не надо драматизировать, - мягко прервал Эйру император. - Мы все достойные люди. И никто не употребит свое знание во вред ребенку.
- А гарантии? - спросил Ронни. - Честное слово?
- Разве этого мало? - облизнулся Майр. - Такой расклад мне нравится намного больше, чем первоначальный.
Эвелина вздрогнула, вновь поймав на себе липкий раздевающий взгляд наследника Младшего Бога.
«Лучше смерть», - мелькнула в голове шальная мысль.
- В таком случае вынужден вас разочаровать. - В голосе Ронни звучало явное торжество. - Чтобы узнать имя ребенка, вам придется подвергнуть его пытке. Что однозначно является одним из наиболее тяжелых преступлений против личности. Кто из вас готов навлечь на себя немилость Богов?
- Зачем нам подвергать пытке ребенка? - лукаво усмехнулась Лиина. - Мы лучше допросим с пристрастием тебя, Ронни. Ты же присутствовал при ритуале наречения девочки. Не беспокойся, Старший Бог умеет быть милосердным к своим заблудшим детям. Конечно, если станешь упорствовать - вызовем настоящую боль. Не мне тебе объяснять такие элементарные вещи. А мы свои грехи как-нибудь отмолим.
- Да хоть до смерти запытайте, - расхохотался Ронни. - Только вряд ли у вас что-нибудь получится. Девочку нарекла истинным именем ее наставница, которая давным-давно упокоилась в призрачной обители Старшей Богини.
- Предусмотрительно, - хмыкнул император. - Однако ты спас Эвелину от верной смерти, если меня не обманывают мои информаторы. Значит, имеешь полное право потребовать у нее имя. Ты же своей жизнью при этом рисковал как-никак. Или откажешь Совету в таком одолжении?
- Когда я спасал Эвелину, у нее еще не было имени. - Ронни удобно развалился в кресле. - Ей нечем было тогда расплатиться за мою помощь. Следовательно, и теперь я не имею права требовать с нее платы.
- Жаль, - огорченно цыкнул Майр. - Возвращаемся к первому варианту?
- Какой ты сегодня кровожадный, - почти ласково улыбнулась Лиина. - Можно поступить еще проще - заковать девочку в антимагические кандалы. В них особо не поколдуешь.
- А заодно и посадить под замок до скончания дней, - возмутилась Эйра. - Оковы же так легко снять.
- Хозяйка рода Доры права, - неожиданно согласился император. - Мы не сможем контролировать девочку на расстоянии. Кто поручится, что ее не освободят доброхоты.
- Казнь? - почти утвердительно спросила Лиина. - Мне бы, конечно, не хотелось, но иного выхода я пока не вижу.
- Сборище убийц, - вскочила со своего места Тиора. - Вы посмотрите сначала на девочку. Хорошенько посмотрите, чтобы на суде Богов припомнить, как легко вы приговорили к смерти, невинного ребенка.
- Пока невинного, - прервал женщину император. - Дарин тоже не сразу превратился в чудовище.
- Летописи пишут победители… - Ронни тоже встал со своего места и подошел ближе к девочке. - Мы слышали о пророчестве только с ваших слов, повелитель.
- Ты подвергаешь сомнению мою честность? - искренне удивился Дэмиен. - Род Старшего Бога меня удивляет все больше и больше с каждым днем. Кажется, когда-то я совершил большую ошибку, заступившись за вас перед Советом.
- Пусть вас также удивит и род Младшей Богини, - присоединилась к Ронни Эйра. - Девочка наполовину наша. И мы без боя не отдадим ее.
- Успокойтесь, - призвала всех к порядку Лиина. - Можно подумать, что девочка уже приговорена. Мы ведь только начали разговор о судьбе ребенка.
- Действительно, - успокоившись, Тиора вновь заняла свое место. - Мне интересно, что Совет скажет по следующему поводу. Эвелине на островах пришлось прибегнуть к Высшей магии.
- Невозможно, - перебил ее Майр. - Надстихийной магией может пользоваться лишь выпускник Академии, да и то не всякий.
- И все же, - упрямо продолжила женщина. - Ронни готов свидетельствовать водой, что девочка вызвала меч справедливости, спасая родную деревню. Более того - выжила после этого. Вы же маги, откройте свои глаза. На ней до сих пор видны отметки Младшей Богини.
Девочка вновь зажмурилась, боясь дать волю чувствам под многочисленными взорами членов Совета.
- Видны, - сухо подтвердил император. - И что?
- Неужели я должна объяснять куратору Академии прописные истины? - с сарказмом задала вопрос Тиора. - Меч справедливости убивает врага его же собственным злом. Но это оружие обоюдоострое. И человек, применивший такую магию, вынужден будет заглянуть в самые темные уголки своей души. После подобного испытания выживают лишь безгрешные, почти святые. Много вы знаете счастливчиков? Я - лишь одного, который сидит сейчас перед вами.
- К чему ты клонишь, Тиора? - Майр негромко хохотнул. - Нам пасть ниц перед этой пигалицей и признать ее воплощением Бога?
- Зачем же, - подняла брови женщина. - Я говорю о том, что в душе девочки нет зла. Иначе бы ей не удалось пережить ответного визита Бога. Эйра может подтвердить. Младшие Боги своих жертв так просто не отпускают.
- Зло может появиться потом, - возразила Лиина.
- Не может, - вдруг пришел на помощь император. - Зло не появляется ниоткуда. Оно есть в человеке изначально. Если человек силен, он может сам бороться со своими демонами. Наверное, даже победить их. Обычно же бывает наоборот. Но то, что девочка выжила, еще ни о чем не свидетельствует. Боги любят шутить над смертными.
- Вы осмелитесь пойти против воли Богов? - спросила Эйра. - Младшая Богиня могла убить ребенка. Но вместо этого она дала ему шанс. Почему мы должны препятствовать воле Богов? Кто знает, какие у них виды на девочку…
- У нас разные покровители, - ощерился Майр. - Не забывай. То, что одобрит Младшая Богиня, покажется неприемлемым для остальных.
- Тихо, - приказал император, погружаясь в глубокое раздумье.
В комнате воцарилась тишина.
- Похоже, все доводы «за» и «против» озвучены, - продолжил наконец Дэмиен собрание. - Предлагаю перейти к голосованию. Решение будет принято простым большинством голосов. Сначала выслушаем представителей Старшего Бога, как родичей этого ребенка.
Вопреки ожиданиям девочки, слово взял Ронни.
- Уважаемые члены Совета и вы, мой повелитель, - кашлянув, начал маг. Он встал позади Эвелины и будто случайно ласково погладил ее по голове. - Посмотрите внимательнее на этого ребенка. В свои двенадцать лет ему пришлось перенести столько, сколько не каждый взрослый вынесет за всю жизнь. Да, девочке не повезло родиться пятнадцатым потомком Дарина, но предков не выбирают. Мы ведь цивилизованные люди, - разве можно убивать человека лишь из-за туманного пророчества? Учтите, перед вами сидит обычная маленькая девочка, которая еще никому не причинила вреда. Более того, не задумываясь она рисковала своей жизнью, спасая жителей острова от пиратов. Будьте милосердны.
Закончив говорить, мужчина остался стоять за спиной девочки, весь подобравшись, будто для прыжка.
- Отличная речь, - одобрил император. - Жаль, что ваш род не может голосовать на Совете. Прошу, следующая - Эйра.
Женщина не стала вставать с места.
- Если вы приговорите ребенка, то мы выйдем из Совета, - буркнула она. - Наше решение - Эвелина ни в чем не виновна, и потому мы против любых ограничений ее свободы.
Майр выступил, не дожидаясь особого приглашения императора.
- Наследники Младшего Бога за казнь однозначно, - ядовито усмехнулся он. - Лучше перестраховаться.
- Старшая Богиня не будет столь категорична, - благосклонно взглянула на девочку Лиина. - Ребенок заслуживает жизни, но нам будет спокойнее, если жизнь его пройдет в стенах темницы.
- Такое решение не подходит, - покачал головой император. - Мы уже обсудили этот вариант и отвергли его как невозможный. Сейчас есть только два выхода: помиловать или казнить.
- В таком случае. - Лиина немного помедлила и жестоко заключила: - Смерть.
- Итак, что мы имеем? - устало вздохнул Дэмиен. - Два голоса против, два - за. Что ж, мой выбор станет решающим.
Император вновь надолго задумался. Эвелина замерла, чувствуя, как бешено колотится ее сердце. Эйра вся подалась вперед, даже не пытаясь скрыть волнения. Лишь Тиора оставалась внешне безмятежной, но небольшая дрожь ее рук показывала, как тяжело дается хозяйке рода видимость спокойствия.
- Я голосую «за», - тихо обронил император. - Девочка еще не совершила никаких преступлений перед империей. Пусть живет, но с одним условием. Эвелина показала себя неплохим магом. Сила в неопытных руках может привести к печальным последствиям. Я хочу, чтобы ее отправили в Академию. Там она под руководством опытных наставников и знатоков душ научится управлять своим даром. Да и нам будет спокойнее при возможности контролировать ее развитие.
- Девочку пытались убить, - мягко возразила Тиора. - Сумеет ли Академия защитить ребенка?
- Вы сомневаетесь в моих возможностях как куратора? - гневно прервал женщину повелитель. - Клянусь, Эвелине ничто не будет угрожать на острове, пока я занимаю трон Рокнара. К тому же, насколько я знаю, ее пытались убить магией воды. Ищите предателей в собственном роде.
- Ваша осведомленность поражает, - прошипела Тиора. - Надеюсь, охрана Академии магии на таком же высоком уровне.
Император лишь презрительно улыбнулся.
- Я знаю, что ни в роду Старшего Бога, ни в роду Младшей Богини еще не проводили траурных церемоний по поводу смерти родителей Эвелины, - продолжил Дэмиен. - Я разделяю скорбь ваших семейств и распоряжусь помочь в организации ритуала поминовения. Ну а сразу после необходимых и надлежащих церемоний девочку ждут в Академии. Учебный год уже начался.

* * *

Этим же вечером, когда закатное солнце лишь слегка коснулось верхушек наряженных в разноцветную осеннюю листву деревьев, Тиора вновь пригласила девочку в свой кабинет. Эвелина даже не удивилась, застав там Эйру и Ронни. Хозяйка рода Доры, так и не сменив походной одежды, с удовольствием отогревала озябшие руки у камина. Эвелину посадили в уголке затемненного помещения, вручив кружку с пряным травяным отваром. Девочка сделала маленький глоточек ароматного напитка и зажмурилась от удовольствия. Куда-то отступили страхи и тревоги сегодняшнего дня, и Эвелина впервые за долгое-долгое время улыбнулась.
- Рад, что у тебя хорошее настроение. - Маг перехватил умиротворенный взгляд племянницы. - А вот мне кажется, что пока радоваться нечему.
- Не пугай ребенка, Ронни, - отвернулась от огня Эйра. - Ему и так пришлось много сегодня пережить.
- Эвелина держалась молодцом, - не стал скрывать очевидного маг. - Хотя пару раз я боялся, что она сорвется и вспылит, что означало бы крах всему плану.
- Плану? - ехидно переспросила Эйра. - Замечательный план. Что мы имеем в сухом остатке? Высокий маг в сопровождении матери и племянницы отправляется в лучшую крепость мира, наверное, намереваясь взять ее штурмом. Только не учел, что ему будут противостоять трое Высочайших. Более изощренного способа самоубийства не мог придумать?
- У нас была охрана, - мягко заступилась за сына Тиора.
- Охрана? - презрительно усмехнулась хозяйка рода Доры. - Мне-то не рассказывайте, на что способны ваши воины. Их бы смяли в первые же секунды боя. Десятикратное преимущество как-никак, и не в вашу пользу. Даже я при таких исходных данных не стала бы связываться. А ведь мои ребята только и делают, что воюют. А ваши? Они хоть раз были на боевом дежурстве? Спорю, что нет. Одними тренировками ограничивались.
- Они лишь должны были обеспечить нам отступление, - не сдавалась Тиора. - Минуты бы нам хватило, чтобы открыть портал. А там - ищи-свищи нас в поле.
- Одна проблема: у вас не было этой минуты, - равнодушно пожала плечами женщина. - Высокий против троих Высочайших? Исключено. При подобном раскладе самому-то убежать невозможно, а тут еще будут заняты обе руки. Ведь, при всем моем глубочайшем уважении, хозяйка рода Дария не является Высоким магом. А про девочку и говорить пока не стоит. На что ты надеялся, Ронни? Ты никогда не был глупцом. Я-то думала, что ты явишься в замок императора во главе целой армии как минимум. Не понимаю.
- Тем не менее все обошлось, - спокойно ответил мужчина. - Пусть мои козыри останутся при мне, коль не пришлось мне их выкладывать. Лучше расскажи, что тебя так задержало? Мы уже начали волноваться.
- Не что, а кто, - поправила Эйра. - Какие-то безумцы. Прямо у городских ворот напали. Бессмыслица. Несколько человек против целого отряда. Естественно, их уничтожили. Даже пленных не успели взять, хотя сдается мне, что так и было задумано. Я понять не могу - кому это выгодно. Только сумасшедший мог полагать, что это послужит препятствием для меня. Да я бы и в одиночку с ними без проблем управилась.
- Не знаю, - задумчиво протянул Ронни. - Может быть, полагали, что ты опоздаешь к началу Совета и не сумеешь попасть к императору.
- Ты меня знаешь, Высокий. - Женщина встала и неспешно прошлась по комнате. - Я бы испепелила любого, кто осмелился встать на моем пути. Императорские слуги об этом слишком осведомлены. Значит, здесь что-то другое. Но что?
- Во всей этой истории мне очень не нравится еще одна вещь, - вмешалась в разговор Тиора. - Дэмиен оказался слишком знаком с делами нашего рода. Он даже был осведомлен, какой магией пытались убить девочку. А ведь об этом знали всего три человека - Ронни, я и сама Эвелина.
- И вся команда моего корабля, - напомнил маг. - Конечно, она целиком состоит из безымянных. Но в последнее время я узнал много нового. Кто-то научился дарить имена взамен утраченных.
- Это невозможно, - прервала речь мага Эйра. - Я - Высочайшая, и то мне такой власти не дано.
- Тем не менее факт остается фактом, - печально улыбнулся Ронни. - Женщина, которая напала на Эвелину, отдала мне свое имя пять лет назад. Но когда я пытался призвать Зару из обители Богов, она не откликнулась.
- Плохие новости, - пригорюнилась Эйра. - Придется и мне еще раз проверить своих должников. Ты думаешь, это Дэмиен?
- Не знаю, - честно признался мужчина. - Но его осведомленность наводит на нехорошие мысли.
- Получается, мы отдаем девочку прямо в логово врага, - с глухой яростью Тиора стукнула кулаком по подлокотнику кресла. - Император в Академии почти всемогущ.
- Успокойся, - хмыкнула Эйра. - Напротив, мне предложение Дэмиена весьма и весьма приглянулось. Император, безусловно, своей выгоды не упустит, но он умен. Убивать ребенка, которого отдали под твою личную ответственность? Дэмиен ни за какие выгоды не бросит тени на свою репутацию. Он слишком ею дорожит. Напротив, император глаз не спустит с Эвелины. Это лучшая защита для ребенка из всего того, что мы можем предложить на сегодняшний день.
- Но зачем это ему? - не успокаивалась Тиора. - Если наши предположения верны, если по приказу Дэмиена пытались расправиться с девочкой, то с какой стати ему забирать Эвелину в Академию?
- Хороший вопрос. - Ронни откинулся на спинку кресла и задумчиво посмотрел на девочку. - Император никогда не отказывался от первоначальных замыслов. Но гибель Эвелины в Академии в первую очередь навлечет подозрения на Дэмиена. Странно. В любом случае мы не можем противиться его приказу. Будем решать проблемы по мере их поступления. Счастье уже, что девочка осталась в живых. К тому же не стоит забывать, что и я в некотором смысле являюсь преподавателем, а следовательно, присмотрю за племянницей на острове. Да и сама она не робкого десятка.
- В храбрости Эвелины я не сомневаюсь. Она вся пошла в мать, не в обиду вашему роду будет сказано. Наследники Младшей Богини во все времена отличались безрассудством и беспредельной отвагой, - чуть заметно улыбнулась Эйра. - Беда в том, что ей, по всей видимости, противостоит очень могущественный маг, сильнее меня многократно. Впрочем, если мы ошибаемся и девочку пытался убить не император, то завтра на ритуале поминовения усопших будет совершена еще одна попытка. Это последний шанс для неизвестного убийцы, перед тем как Эвелина отправится в Академию.
- Покушение пред лицом императора? - с сомнением протянул Ронни. - Вряд ли. Это же безумие. На церемонии будет полно воинов наших родов. Плюс присутствие императора с личной охраной…
- У меня все больше складывается впечатление, что нам противостоит именно сумасшедший, - вздохнула Тиора. - Пока его действия лишены всякой логики.
- Отнюдь, - возразила Эйра. - Пока его действия весьма и весьма результативны. Убийство Элдрижа. Попытка уничтожить Эвелину, лишь чудом не увенчавшаяся удачей. Но, во имя всех Богов, зачем было нападать на меня, посылая своих людей по сути на верную смерть? Или все наши рассуждения неверны в корне, и нам противостоят сразу несколько человек?
- Один из которых по уровню не ниже Высочайшего, - резюмировал мужчина. - И вновь мы возвращаемся к исходному положению вещей. Похоже, наши рассуждения начинают повторяться.
- Мы забываем про шестого Высочайшего, - вдруг вмешалась в разговор Тиора. - Пусть это и легенда, но…
- Девочке рано знать такие подробности, - резко перебила женщину Эйра. - Пусть отправляется в постель. И я настаиваю, чтобы сегодня ночью ее охраняли мои люди тоже.
- Конечно, Высочайшая, - после небольшого замешательства согласилась Тиора. - Наше предложение о ночлеге остается в силе. Мы и для тебя найдем тихие покои.
- Не сомневаюсь, - обронила Эйра и обернулась к девочке. - Иди спать, Эвелина. Тебе надо хорошо отдохнуть. Вижу, как носом клюешь. Незачем тебе пока слушать разные глупые сказки.
- Я провожу, - вызвался Ронни. - Заодно размещу и твоих людей, Эйра.
Эвелина не посмела возражать. Она встала и, поклонившись, отправилась в свою комнату. Высочайшая исполнила обещание, снарядив для охраны ребенка пятерых воинов. Маг дождался, пока девочка улеглась, и распределил охрану по спальне. Двое сторожили окно, остальные, вместе с Реем, остались караулить дверь. Но на душе у ребенка все равно было неспокойно." Почему-то она волновалась еще больше, чем перед Советом. Ронни, уловив смятение племянницы, подошел к кровати и положил прохладную ладонь на лоб девочки.
- Спи, - тихо приказал он.
Веки Эвелины отяжелели, и она погрузилась в глубокий спокойный сон.

* * *

Девочка сильно замерзла на пронизывающем осеннем ветру. Не спасала даже теплая шерстяная накидка поверх темного платья.
За ночь на смену теплой ласковой осени в Доргон пришла почти зима. Деревья вмиг растеряли золотой наряд и печально склонили голые ветки. Над головой пролетали серые клочья туч, но дождя пока не было. Эвелина вздохнула и попыталась получше закутаться. И ведь еще неизвестно, сколько продлится ожидание.
- Потерпи, - чуть слышно шепнул ей дядя - Мы ждем только императора.
Девочка незаметно огляделась. К церемонии все было давно готово. Два рода выстроились сейчас друг против друга в ритуальном саду поминовений. Застыли в почетной стойке воины, справа - в голубых камзолах, слева - в ярко-красных. Руки, кажется, примерзли к рукоятям мечей. Ждут.
Сбоку полыхают огнем жертвенники Богам. Бездымное пламя почти стелется по земле, пытается достичь людей, лизнуть им ноги. Жаль, что холоден огонь, не согревает.
Устала девочка, а виду показывать нельзя: много взглядов на нее сейчас обращено. И не только родичей. Вон далеко впереди мелькают цвета других родов: коричневый - Старшей Богини, зеленый - Младшего Бога. Только белого императорского цвета не хватает. Опаздывает Дэмиен, а без него не начнут.
Эвелина опустила голову. Ей тяжело, а каково остальным? На расстоянии вытянутой руки справа - Тиора, слева - Эйра. Чуть позади - Ронни. Молчат, не жалуются, хотя тонок шелк ритуальных одеяний, до костей уже пробрал холод. Сложные прически расплелись, полощутся пряди волос на ветру.
Даже Ронни стал нервничать. Не видит дядю Эвелина, но спиной чувствует, как растет его недовольство.
Девочка узнала о приближении императора задолго до того, как его глашатаи вступили в сад. Просто заныло сердце и в глазах беспричинно полыхнуло бешенство. Эвелина едва успела зажмуриться.
- Правитель империи Рокнара Дэмиен Третий, - прогремели слова над замершим строем. И сразу же заполнили сад люди в белых одеждах, а около жертвенников почти незаметно материализовался император.
- Наконец-то.
Эвелина так и не поняла, кому принадлежал этот шепот. Но разве это важно? По толпе пробежал единый вздох радости. И - опять все застыло.
- Приветствую вас, наследники Богов, - император говорил негромко, но, Эвелина знала точно, его слова слышат в этот миг все присутствующие. - Мы собрались здесь в скорбный час. Два рода лишились своих детей. И пусть их союз не был одобрен при жизни, они навеки соединились в смерти.
От последних слов Дэмиена в унисон поморщились хозяйки двух родов, но промолчали.
- Жизнь рождает смерть, из смерти придет жизнь, - витиевато завершил короткую речь император. - Преклоним колени перед вечным бегом времени.
Девочка опустилась вслед за остальными на мерзлые плиты. Только император остался стоять в окружении жадных языков пламени.
- Прошу, - с легкой улыбкой повелитель отошел в сторону, приглашая на свое место Тиору.
- Оплакиваю сына своего Элдрижа, - вышла вперед женщина. Повернулась спиной к стройной шеренге воинов, лицом к алтарю. - Вода наша стихия, водой омою руки я свои, вода заменяет мне слезы. Из воды пришли мы, в воду уйдем. Дождем на землю прольемся и возродимся.
С глубоким поклоном подошла к Тиоре девчушка, осторожно неся перед собой на вытянутых руках каменную чашу, до краев наполненную водой. Женщина слегка окунула руки и резко опрокинула сосуд на жертвенник. Яростно затрещало пламя, принимая подношение, над фигурой хозяйки рода взметнулись оранжевые искры.
- Благодарим тебя, Старший Бог, отец наш и верный советник, - прошептала Тиора, мокрыми пальцами проведя в ритуальном жесте по лицу. - Пусть будет жертва наша не напрасна.
В задумчивости отошла женщина к Эвелине и Ронни. А ее место поспешила занять Эйра.
- Оплакиваю дочь мою Эльзу. - Хрипловатый голос хозяйки рода Доры разнесся над головами собравшихся. - Огонь наша стихия, огнем умою я лицо, огонь течет по жилам моим. Из пепла остывшего пришли мы и в пламени сгорим без следа. Молниями грозовыми вспыхнем и возродимся.
Только закончила говорить Эйра, а около нее уже стоит мальчуган и протягивает горящий факел. Даже со своего места почувствовала Эвелина жар от него. Эйра факел взяла и отправилась к жертвеннику. Вот-вот одежда ее вспыхнет, заполыхают волосы, а женщине и не страшно вроде.
Нежно огонь обнял ее фигуру, сам из рук подхватил факел. А Эйре и того мало: зачерпнула прямо из самого пекла жидкого пламени и смело умыла им лицо.
- Благодарим тебя, Младшая Богиня, мать наша и верная подруга, - громко завершила хозяйка рода Доры. - Да пребудет ярость твоя в наших сердцах.
Вернулась Эйра на свое место, на лице - ни следа от ожогов. Даже паленым от волос не пахнет. Не успевает Эвелина дивиться на чудеса.
С тихим шелестом вылетели из ножен сотни мечей, со звоном сомкнулись над рядами воинов разных родов.
- Не только горе объединяет наследников Старшего Бога и Младшей Богини в этот день, - вновь сделал шаг вперед император. - Пусть наследница обоих родов подойдет ко мне.
Зашипел от гнева Ронни, встревоженно переглянулись женщины. Не предусмотрено это было ритуалом. Но как противоречить правителю при всех?
Эвелина же, напротив, не удивилась. Будто предчувствовала такой поворот дела. Смело подошла она к Дэмиену. Приветливо улыбнулся ей государь, но глаза остались холодными и презрительными. Крепко взяв девочку за плечи, он развернул ее лицом к многочисленным воинам. Прикосновение ледяных рук императора заставило ее поежиться.
- Дитя запретной любви пусть принесет дар Судьбе, - раздались вкрадчивые слова. И совсем тихо - на ухо: - Вперед, пятнадцатый потомок Арина Проклятого. И пусть сила твоего предка защитит тебя.
Обернулась девочка к пятому, самому высокому жертвеннику. Заметила краем глаза, как побледнела от ужаса Тиора, как судорожно сжал рукоять меча Ронни, а Эйра закрыла глаза, что-то нашептывая себе под нос.
Шаг. Еще один. Сладко замирает сердце от непонятного ужаса, а в ушах все громче гулкие удары сердца. Подойти к самому кругу пламени, склонить голову. И откуда эта уверенность - что надо делать?
- Ближе, - подтолкнул в спину повелитель. - Неужели ты боишься?
Переступить за невидимую черту, в царство жара, терпеливо перенося жгучие поцелуи огня. Покорно встать на колени, ожидая приговора императора.
- Наша сила - в предназначении, - еле пробиваются слова императора через оцепенение ребенка. - Наша слабость - в гордыне. По воле Богов мы приходим, по воле Богов - уйдем. Тела наши тлен, и кровью отмечен путь людей на земле.
Высоко над головой девочки блеснуло лезвие ритуального ножа. Где-то далеко ахнула Тиора, не сумев сдержать эмоций.
- Ладонь, - сухо приказал Дэмиен. Не выдержав, сам перехватил правую руку Эвелины и привычным жестом полоснул ножом по худенькому запястью. Один долгий томительный миг края раны оставались чистыми, потом темная венозная кровь закапала на каменные плиты. Дэмиен ловко подставил под тонкий ручеек неглубокую чашу.
- Знаешь, что будет дальше? - лукаво спросил он у девочки, наблюдая, как наполняется сосуд.
- Нет, - мотнула головой Эвелина.
- Я брошу чашу в огонь, и если Судьба примет мой дар, то я перережу тебе глотку, - весело прошептал он. - Зачем топтать землю тому, кто не представляет интереса для Богов? А на моей памяти еще не было случая, чтобы жертвенный огонь отказывался от подношения. И даже твой бесстрашный дядя и всемогущие бабки не смогут меня остановить. Потому как противиться воле Судьбы - величайшая ересь на свете, за которую положен костер - и не просто костер, но уничтожение всех потомков. Тебе страшно?
- А тебе? - вдруг вопросом на вопрос ответила Эвелина, поднимая голову и выпуская на свободу бешенство. Дэмиен осекся, заметив красный отблеск ярости в до этого темных очах ребенка.
- Не может быть, - протянул мужчина. - Впрочем, это уже неважно.
Эвелина спокойно наблюдала, как летит в сторону жертвенника чаша с ее кровью, как шипит, умирая, пламя, окутывая присутствующих белым густым дымом. А потом, поднявшись с колен, она гордо улыбнулась прямо в ошарашенное лицо императора:
- Первая схватка за мной?
- Поединок - быть может, но не битва, дитя, - после минутного замешательства произнес Дэмиен. - Учти, ты еще долго будешь находиться в моей власти.
Правитель в последний раз внимательно посмотрел в глаза девочки, где еще кружились огненные искры ярости, и повернулся к строю воинов.
- Боги решили, что путь девочки еще не пройден до конца, - крикнул император. - Да будет так.
А Эвелина завороженно следила, как стекают по ее пальцам капли крови. Закружилась голова от отдаленного гула встревоженных голосов, схлынуло оцепенение, оставив после себя привкус железа во рту.
Ей удалось дождаться ухода императора. Она даже умудрилась ободряюще улыбнуться Тиоре и Эйре. И лишь когда последний воин в белых одеждах покинул сад, Эвелина осела на руки едва успевшего подбежать Ронни.

* * *

Девочка лежала с закрытыми глазами на мягкой постели. Не было сил пошевелиться.
- Очнулась, дитя запретной любви? - раздался ехидный голос Ронни.
Девочка промолчала. Она чувствовала странную опустошенность и расслабленность.

Предыдущая страница 7 Следующая страница


Танец над бездной 8

- Вставай, - более властно приказал мат. - Будем думать, что нам с тобой дальше делать.
- Ничего не делать, - тихо попросила девочка, с трудом заставляя себя посмотреть на дядю. Тот сидел на самом краешке постели возле Эвелины и сердито хмурил брови.
- Наконец-то, - хмыкнул он. - Если полагаешь, будто я собираюсь тебя жалеть, то глубоко ошибаешься. Впервые вижу, чтобы от такой пустячной кровопотери в обморок бухались, да так надолго. А вот ругать тебя есть за что. Даже выпороть не мешало бы, пока твои бабки заняты другими делами и не смогут мне помешать.
- Рискните, - глухо предложила Эвелина, исподлобья наблюдая за реакцией мага.
- Девочка моя, - холодно улыбнулся Ронни. - Запомни, лучше недооценить свои возможности, чем переоценить. А ты в последнее время становишься слишком самоуверенной. Или забыла, чем закончилась твоя попытка померяться со мной силой?
- Нас прервали тогда, - напомнила Эвелина.
- Наглеешь, - мягко протянул Ронни. - Предлагаешь повторить? Только учти, в этот раз твоя наставница не придет на помощь.
Девочка с вызовом глянула в спокойные и оценивающие глаза мага, но через миг опустила голову.
- Я просто хотела сказать, что не стоит обращаться со мной, как с ребенком.
- Интересное дело, - усмехнулся мужчина. - На корабле ты сетовала, что я слишком жесток с тобой, теперь - что нянчусь чрезмерно. Не мешало бы тебе определиться.
- Попробуйте обращаться со мной, как с равной, - робко предложила девочка.
- Не заслужила пока, - хмыкнул Ронни. - А уж после того представления, что ты устроила императору… Вроде бы у нас был уговор и ты обещала держать себя в руках. Или забыла?
- Вроде бы кто-то обещал моей наставнице, что будет оберегать меня от опасностей, - вернула колкость девочка. - И этот кто-то молча наблюдал за тем, как меня едва не зарезали.
- Моя вина, - признал маг. - Но что мне оставалось делать? Броситься с обнаженным мечом на императора? Меня бы испепелили моментально. Не мог же я пойти против воли Богов. Да и закончилось все благополучно.
- Вот и не обвиняйте меня в том, что я всего лишь попыталась выжить.
- Ладно, сделанного не воротишь, - устало потер лоб мат. - Поднимайся, лежебока. Обсудим эту ситуацию с хозяйками родов.
Девочка послушно встала с постели. Стиснув зубы, без жалоб снесла резкий приступ дурноты и, одернув перевязанной рукой немного смявшееся платье, отправилась за дядей.
Впрочем, Ронни направился в кабинет не сразу. Сначала он заглянул на кухню и заставил Эвелину отведать наваристого куриного бульона.
- Ешь, - сухо приказал он. - Твоя рана заживет быстро, уже к вечеру от нее не останется и следа. Но организму надо много энергии, чтобы восстановиться. Так что не привередничай.
Эвелина и не думала отказываться. Ронни терпеливо дождался, пока закончится трапеза девочки. На десерт ей достался темный маслянистый напиток с резким специфическим запахом.
- Что это? - спросила Эвелина, подозрительно принюхиваясь.
- Яд, конечно, - сделал маг попытку пошутить. - Пей. Отвар из черноягодника еще никому не навредил, сама знаешь.
Эвелина зажмурилась и одним махом опустошила кружку. От сильной горечи заслезились глаза, зато исчезли тошнота и головокружение.
- Отлично, - улыбнулся маг одобрительно. - А теперь пойдем к Тиоре. Та уже заждалась, поди.
Хозяйка рода Дария о чем-то яростно спорила с Эйрой. Звуки голосов разносились далеко по коридорам замка. Девочка прислушалась, но не успела уловить сути разногласий.
- Я привел ее, - громко заявил Ронни, открывая двери и прекращая разговор двух женщин.
- С тобой все хорошо, девочка моя? - встревоженно поинтересовалась Тиора, впрочем, не делая попытки подняться из глубокого кресла навстречу внучке.
- Она в полном порядке, - вместо ребенка ответил маг. - Рука, конечно, поболит немного, но можно будет снять бинты уже вечером.
- Мы рады, - сухо произнесла Эйра. - Садись, Эвелина.
Девочка послушно направилась в свой любимый угол кабинета, подальше от взрослых, но была остановлена окликом Высочайшей:
- Поближе, Эвелина. Нам надо многое обсудить.
Девочка села на предложенный стул и напряженно выпрямилась, ожидая вопросов.
- Рассказывай, - ласково попросила Тиора. - Что говорил тебе император? Мы все видели, что вы о чем-то беседовали около алтаря.
- Ничего особенного, он просто объяснял, как именно собирается убить меня, - пожала плечами девочка. - Я ведь мало понимаю в ритуалах Рокнара. На Лазури не практиковались человеческие жертвоприношения.
- В Доргоне они тоже чрезвычайно редки, - сделала Тиора слабую попытку оправдать порядки империи. - На моей памяти подобным способом казнили редко, на пальцах одной руки можно пересчитать эти случаи. Обычно использовали специальных животных.
- Значит, мне повезло, - хмыкнула девочка. - Однако почему-то подобная исключительность меня не радует.
- Во всей этой истории есть один положительный момент, - постарался успокоить племянницу Ронни. - Теперь мы можем практически наверняка утверждать, что именно Дэмиен стоял за покушениями на Эвелину. Играть, зная имя главного противника, намного проще.
- Не думаю, - возразила Эйра, покачав головой. - Не торопись с выводами, Высокий. Мы можем наверняка утверждать только то, что император пытался убить девочку. А сколько попыток он совершил - одну, которую мы лицезрели утром, или несколько, - нам, увы, неизвестно. И охотников за головой Эвелины может быть тоже несколько. Не стоит сбрасывать со счетов такую вероятность.
- Чем дальше, тем интереснее, - нахмурился маг. - Тем не менее завтра мы должны передать Эвелину под покровительство Дэмиена.
- Мне теперь эта идея тоже не кажется столь заманчивой, как поначалу, - пожала плечами Высочайшая. - Но что поделать? Пойти против воли императора?
- Пусть остается первоначальный план, - неохотно предложил Ронни. - Ввязываться сейчас в драку - значит почти наверняка проиграть.
- Совсем недавно ты был готов развязать войну в империи, - ехидно заметила Эйра.
- Да, - спокойно подтвердил маг. - И готов это сделать сейчас. Если Эвелине будет угрожать непосредственная опасность. Рисковать без должной причины - не в моих правилах. Не думаю, что Дэмиен попытается убить девочку сразу по прибытии ее на остров. Это вызовет слишком много шума и кривотолков.
- Но он пытался убить Эвелину сегодня при намного большем скоплении народа, - встревоженно сказала Тиора.
- В глазах окружающих это было не убийством, а вполне заурядным ритуалом, - поддержала мужчину Эйра. - Тем более что он гарантировал безопасность Эвелины лишь в пределах острова. Хоть мне и не нравится вариант, предложенный Ронни, но лучшего у нас все равно нет. Девочке пойдет на пользу обучение в Академии. А наши люди приглядят за ней там. После провалившегося покушения император станет намного осторожнее, что даст нам время на подготовку должного ответа.
- Ронни против Дэмиена? - скептически улыбнулась Тиора. - Безумие. Император уничтожит его одним пальцем, если мой сын осмелится встать на защиту Эвелины.
- А разве Ронни единственный маг в Академии? - задала риторический вопрос хозяйка рода Доры. - Там будут люди и из моего рода. Например, Высокая Риена, моя племянница. Смышленая девчушка, у которой есть все шансы стать следующей Высочайшей, если, конечно, мои надежды на Эвелину не оправдаются.
- Я видел Риену в деле, - подтвердил Ронни, - Из нее выйдет толк. Если она согласится работать под моим руководством, Эвелине опасаться нечего.
- О нет, дорогой, - неожиданно рассмеялась Эйра. - Выяснять, кто в вашей паре будет главным, изволь непосредственно с Риеной. Мне слишком дороги мои нервы.
- Я разберусь, не сомневайся, - успокоил женщину Ронни. - Мне уже приходилось сталкиваться с твоей племянницей, так что я знаю, на что иду.
- Вот и договорились, - женщина с удовольствием пригубила из фужера, в котором красными бликами переливалось терпкое вино. - Да и я собираюсь в этом году проводить практические занятия для выпускников. Роду никогда не помешают новые маги. Не беспокойся, Тиора, мы не дадим Эвелину в обиду.
- Я надеюсь. - Хозяйка рода Дария внимательно и ласково посмотрела на девочку, пытаясь скрыть слезы, на миг блеснувшие в ее глазах. - Просто мне не дает покоя предчувствие, что я вижу свою единственную внучку в последний раз…

* * *

Эвелине хотелось петь от радости. Она еле сдерживала улыбку. Сбывалась ее самая заветная мечта - обучаться магии в Академии. Неужели то, на что она и надеяться не могла, коротая долгие вечера в домике у колдуньи, наконец-то исполнится? Умом девочка понимала, что поводов для веселья маловато, но сердце все равно не хотело ровно биться в груди, то подпрыгивая в нетерпеливом ожидании, то ухая куда-то в желудок от накатывающего беспричинного ужаса.
- Впервые вижу тебя такой оживленной, - заметил Ронни, случайно столкнувшись с нею во дворе, где Эвелина пританцовывала на месте, ожидая отправки на пристань.
- Погода хорошая, - невпопад ляпнула Эвелина.
- Хорошая, - подтвердил маг, с удивлением оглядевшись. Мелкий дождик, моросивший с утра, прекратился. Легкий ветерок разогнал серые облака, и в просветы меж туч выглянуло неяркое осеннее солнышко. Уставшее за лето светило уже не могло согреть землю, и девочка была одета в теплую походную одежду - шерстяные штаны и вязаный свитер.
- А ты позавтракала? - вдруг заинтересовался маг, цепким взглядом охватывая худенькую фигурку племянницы.
- Не успела, - легкомысленно призналась Эвелина. - Да и не хочется.
- Правда? - нехорошо усмехнулся Ронни. - Быстро на кухню. У тебя еще есть немного времени, чтобы хорошенько подкрепиться перед дорогой. И учти - с сегодняшнего дня любое твое неповиновение будет строго караться, поскольку отныне я для тебя не любящий дядя, а строгий преподаватель.
- И почему всем так нравится меня пугать? - тихонько прошептала девочка, послушно направляясь в замок. - Как будто до этого меня холили и лелеяли.
Наскоро перекусив еще теплой сдобной булкой, от которой сладко пахло корицей, и выпив целую кружку парного молока, девочка снова выбралась во двор. Сидеть на одном месте именно сегодня представлялось ей совершенно невозможным. Там уже суетились слуги, собирая в дорогу целую кучу баулов, мешков и тюков одежды. Ими руководил Ронни, который опять недовольно покосился на девочку, но промолчал.
Сами проводы Эвелина плохо запомнила. Было много суеты, шума и мельтешения незнакомых лиц. Но вдруг она совсем близко увидела расстроенное лицо Тиоры, которая старательно улыбалась. Хозяйка рода Дария не стала обнимать внучку. Она просто слегка потрепала Эвелину по волосам, глядя куда-то вдаль, и тихо произнесла:
- Будь осторожна, девочка моя. Что бы ни случилось, помни… - Тут голос женщины на миг дрогнул: - Я люблю тебя.
Эвелина смущенно промолчала, не зная, какие слова подобрать в ответ.
Ронни терпеливо дождался, пока племянница распрощается с родичами, и усадил Эвелину в карету. А уже через час они погрузились на паром, который должен был доставить их в Академию. В просторной кают-компании их ожидала молодая девушка в красном кожаном костюме. Длинные светлые волосы ее, убранные в небрежную высокую прическу, расплелись, рассыпавшись по плечам. Серые глаза равнодушно скользнули по магу и задорно подмигнули Эвелине.
- Рад тебя видеть, Риена, - с вежливым полупоклоном приветствовал незнакомку Ронни. - Давненько не виделись.
- Будь моя воля, не виделись бы еще дольше, - сухо ответила на приветствие девушка и обратилась к маленькой родственнице: - Так это ты дочка непутевой Эльзы? Приятно познакомиться.
- Взаимно, - протянула настороженно Эвелина.
- Вот и отлично, - улыбнулась девушка.
- Мне кажется, нам стоит обсудить кое-какие вопросы наедине, - перебил Риену маг.
- А мне так не кажется, - ответила девушка, пожимая плечами. - У меня есть строгая установка - защищать Эвелину. Про тебя в указаниях хозяйки рода не было ни слова.
- И все же я настаиваю! - В помещении явно запахло ссорой. Эвелина вжалась в кресло, наблюдая за разговором двух Высоких.
- Не будь тут ребенка, я бы вызвала тебя на поединок, Ронни, - процедила сквозь зубы Риена.
- Если тебя останавливает лишь присутствие Эвелины, то это дело легко поправимо, - спокойно сказал мат. - Мы можем выйти на палубу, например.
- И что это ты вдруг озаботился выяснением отношений? - язвительно спросила Риена. - Никак совесть замучила?
- Я с удовольствием выслушаю все твои претензии, но наедине. - Ронни холодно усмехнулся. - Нам предстоит долгое время работать сообща, и я не хочу, чтобы из-за наших былых разногласий пострадала Эвелина.
- А я не хочу иметь с тобой никаких дел, Высокий, - презрительно сморщилась девушка. - Не беспокойся за девочку. Я сумею защитить ее, с тобой или без тебя. Главное - не путайся под ногами. А то я за себя не отвечаю.
Риена вылетела наружу, с силой захлопнув за собой дверь. Девочка с испугом перевела взгляд на дядю и от изумления чуть не поперхнулась. Тот закрыл лицо руками и беззвучно смеялся.
- Похоже, скучать в Академии нам не придется, - отсмеявшись, заметил маг. - Отдыхай. Мы прибудем на остров вечером.

Часть третья
АКАДЕМИЯ

Эвелина устала. Она уже больше часа под присмотром Ронни осваивала технику владения мечом. В просторном пустом зале, специально отведенном для подобных целей, в этот поздний час больше никого не было. Время ужина давно миновало, скоро отбой. В желудке недовольно заурчало, напоминая, что Эвелина и пообедать сегодня толком не успела. Так и придется голодной до утра куковать. Не пойдешь же ночью в столовой еду выпрашивать. Да и запрещено это: если попадешься - наказания не избежать.
Мысли неторопливо толкались в гудящей от усталости голове, пока тело машинально выполняло приказы мага. Гулкое эхо от его четкого счета разносилось по всему помещению. Раз - взмах, два - выпад, три - увернуться от атаки противника, четыре - исходное положение. И вновь и вновь повторять, пока движения не станут полностью не зависящими от разума.
Ронни, выполняя данное перед отъездом обещание, не прощал племяннице ни малейшей оплошности. Иногда девочке казалось, что он слишком придирчив. Но жаловаться было некому. Даже Риена, которой обычно ничего не нравилось из того, что делал маг, одобрительно кивала головой при виде изнурительных тренировок.
Расписание девочки было утверждено раз и навсегда. Подъем - на рассвете, а зачастую и до, скудный пресный завтрак, занятия магией до обеда, такого же невкусного, как и завтрак, но намного более сытного. Полчаса отдыха - и физические упражнения. До упора, до соленого привкуса крови во рту. А зачастую - и до обморока от изнеможения. Не выдержавших напряжения на пару дней помещали в лазарет. Там отпаивали горькими лечебными травами, от которых неудержимо клонило в сон. Тяжелый, беспробудный, на сутки, а то и более, до жути напоминающий смерть в миниатюре. В Академии симулянтов не было. Подобный отдых казался страшнее наказания.
Эвелина еще держалась. Она осталась единственной на курсе, кому пока удалось избежать истерик от усталости. Приступы бесслезного отчаяния были, однако ночью, наедине с темнотой. Только тогда девочка позволяла себе немного ослабить пружину, которая не позволяла ей сорваться. Только тогда она могла отдохнуть от навязчивого присутствия кого-то рядом. Днем неподалеку всегда кто-то был. Или Ронни, в холодных карих глазах которого больше не было ни капельки сочувствия. Или Риена, которая полностью поддерживала мага в теории и практике воспитания.
Девочка училась ненавидеть. И брать силу от глухой ярости, которая все чаще зажигала пламя бешенства в ее глазах. А еще она мастерски научилась скрывать свои слабости от окружающих. Жизнь в Академии показала, что любая брешь в твоей обороне незамедлительно приведет к наказанию. Так любишь сладкое, что стащил у соседа заплесневелый кусочек пряника? Две недели карцера на хлебе и воде. Соседа, кстати, тоже: чтоб не учился ябедничать. Жалуешься окружающим на тяжелую жизнь? После десятка ударов хлыстом, вымоченным в крепком соленом настое, продолжай жаловаться крысам в подвале. Боишься темноты? Суточное дежурство в склепе, без малейшего источника света. Жестоко? Скажи спасибо, что не зарыли в землю на пару часов, как парнишку в прошлом году. Кажется, тот сошел с ума. Бывает. Из него все равно получился бы плохой маг.
Курс Эвелины с начала года уменьшился вдвое. Из Академии никого не выгоняли. Больше уходили сами. Над ними не смеялись. Им завидовали. Иногда девочка задумывалась, отпустили бы ее, как остальных? Даже осмелилась однажды спросить об этом у Ронни. Тот посмотрел на нее с ледяным презрением, с силой встряхнул за плечи и прошипел на ухо: «Не смей! Если устала - скажи, я устрою тебе отдых в карцере. Но род позорить не позволю! Уж лучше сам прибью тебя, чем позволю покинуть Академию подобным образом».
В тысячный раз вернувшись на исходную позицию, девочка незаметно вздохнула. Благо, что с магией проблем нет. Заклинания, которые остальным требовалось долго и нудно зазубривать, Эвелина запоминала с лету. Ее таланты признавали даже Высокие маги других родов. Вот только радости это не приносило. Впрочем, девочка уже забыла, как это: радоваться. У нее отныне осталось лишь одно счастье в жизни - выспаться вдоволь.
Но подобным истязаниям подвергали далеко не всех воспитанников. Только отпрысков родов Изначальных магов. Для безродных была разработана совершенно другая программа обучения, которая не включала в себя боевой магии. Траволечение, немного знахарства, чуть-чуть, на уровне молитв, стихийной магии. И расписание у везунчиков было намного свободнее. Говорили, что им даже позволялось иметь в месяц два выходных.
Наиболее способных переводили на курс Эвелины. Империя не могла себе позволить разбрасываться ценными кадрами. После первых трех лет обучения, за которые предполагалось в мельчайших тонкостях изучить подстихийную, низшую магию, счастливчики проходили ритуал посвящения роду. Так они получали право на дальнейшее обучение. Впрочем, Высокие маги из них редко получались. Но и на этом спасибо.
- Хорошо, - прервал счет маг. Эвелина с еле слышным стоном опустилась на холодный пол. Звякнув, из ладони выпал тупой учебный меч, который заменял опасное оружие в неумелых детских руках.
- Пять минут отдыха - и на исходную, - негромко скомандовал Ронни. - Попробуем с нормальным клинком. Я спешить не буду. Успеешь провести полную комбинацию - отпущу. Нет - еще полчаса тренировки.
Девочка глубоко вздохнула, восстанавливая ровное дыхание. Значит, поиграть решил. Что ж, рискнем.
- Вставай, - маг протянул Эвелине легкий короткий меч, себе выбрав практически такой же по длине. - Мы в равных позициях. Начинай.
Девочка замешкалась лишь на миг, принимая предложение мага. Затем кивнула и скользнула вперед. Шаг, второй, пируэт, назад. Мелодично зазвенели клинки, впервые соприкоснувшись, и в унисон этому звуку запела душа ребенка, будто вспомнив что-то давно и тщательно забытое.
- Не останавливайся, продолжай, - одобрительно прищелкнул языком маг, с удовлетворением отметив выверенную скупость движений племянницы. Эвелина закружилась в танце, с легкостью уходя от атак Ронни, затем пошла вперед и неожиданно вскрикнула от резкой боли в запястье. Маг быстро провел связку из двух ударов, сначала наметив колющий удар в живот, затем незаметным движением перехватил руку ребенка и вывернул ее. Меч выпал из ослабевших пальцев девочки.
- Неплохо, - заметил Ронни, подбирая клинок, улетевший далеко в сторону. - Теперь я понимаю, как тебе удалось ранить Штамира. У тебя неплохая скорость и координация на хорошем уровне. Ошибка - ты слишком торопишься. Никогда не верь в показную слабость противника. Запомни: себя лучше недооценить, противника - переоценить.
- Я учту это на будущее, - произнесла девочка, укачивая ноющую руку у груди.
- Пойдем, я провожу тебя к Риене, она наложит фиксирующую повязку, - сказал маг, направляясь к выходу. - Завтра можешь весь день отдыхать. Как раз все подживет. А потом продолжим.
- Отдыхать? - переспросила девочка, решив, что ослышалась.
- Конечно, - одними уголками губ улыбнулся маг. - Каждому человеку необходима передышка, пусть и небольшая. Раз в месяц - подъем на два часа позже. Раз в полгода - день спокойствия. Я долго думал, предоставлять ли тебе подобную поблажку. Все-таки серьезное нарушение режима. Решил проявить великодушие. Цени заботу о себе.
- Я постараюсь, - тихо промолвила Эвелина, пряча под пушистыми ресницами всплеск радости.

* * *

Утром девочку впервые за долгое-долгое время разбудил не строгий окрик дежурного по курсу, а ласковое весеннее солнышко, которое несмело заглядывало в тесную комнатушку. Сюда помещался лишь узкий дощатый топчан да кривоногий стул у окна. Впрочем, не все ли равно, какой обстановка была там, где воспитанница лишь отдыхала. Будь тут хоть куча гнилой соломы на полу, и то бы Эвелина не роптала. Дали бы вволю отоспаться.
После позднего завтрака в огромной, пустой в такой час столовой девочка решила прогуляться. В коридорах Академии царила пугающая звенящая тишина, лишь изредка из-за чуть приоткрытых дверей раздавались мерные слова диктовки очередного заклинания или сбивчивый ответ нерадивого ученика.
На первом этапе обучения занятия проводились в группах до двадцати человек. В низшей - подстихийной - магии нет ничего запретного. Любой маг знал этот вид силы досконально. Вот только ценились такие умения дешево - максимум на седьмую ступень мастерства.
После посвящения родам группы делили на пять частей по принадлежности к стихиям. Тут уже наступала пора секретов. Высокие семейства свято чтили тайны своих покровителей. Среднему виду магии учили еще шесть лет. В середине второго этапа проводили обряд инициации, о подробностях которого было строго-настрого запрещено рассказывать воспитанникам. Да никто и не стремился узнать. Любопытство считалось в Академии одним из наиболее тяжких грехов. Болтуны и сплетники уходили первыми.
Только после инициации приходила пора индивидуальным занятиям. Таким образом, полный курс обучения занимал девять лет. Затем следовали еще одни экзамены на определение магической ступени. Счастливчики, получившие хороший балл, могли остаться в Академии и заняться высшей магией. Остальных распределяли по многочисленным уголкам империи.
Обучение безродных было построено схожим образом, но включало в себя лишь первый этап, и экзамены проводили каждый год. Худших посылали в самую глухомань, наподобие Лазури, лучших - перекидывали к наследникам Богов. Зачем деревенской колдунье умение владеть мечом или вызывать дождь? Пусть лучше в случае беды молится как следует стихиям, - авось небеса отзовутся и направят к ним посланника императора. Ничего, что подобная помощь практически наверняка разорит деревню. Значит, такова Судьба.
Вот и рыскали по всему Рокнару гонцы, собирая под белое знамя Дэмиена самых смышленых, самых умелых мальчишек и девчонок, лучшим из которых потом предстояло стать опорой империи.
Жесткая система иерархии была не раз объяснена Эвелине еще в первые дни пребывания на острове. Даже Ронни, который, мягко говоря, недолюбливал императора, не мог удержаться от огонька восхищения в глазах при рассказе об этом. Девочка молча слушала о достижениях империи. Она только училась делать собственные выводы. И ее дядя сильно бы удивился, если узнал истинные мысли ребенка.
Эвелина долго гуляла по побережью, слушая жалобные крики чаек вдалеке. Солнце уже давно скрылось в низких грозовых тучах. Глухие рокочущие звуки грома предвещали скорое ненастье. Девочке было скучно. Впервые за полгода она не знала, чем занять себя. Друзьями Эвелина пока не успела обзавестись. Да и не приветствовались тут близкие отношения с кем-либо. Настоящий маг должен быть одиноким. Лучший друг сегодня - завтра вполне может стать злейшим врагом, вызнав твои потаенные слабости.
Совсем рядом небеса разорвала ветвистая молния. Девочка поспешила под надежную крышу Академии. Там она наскоро пообедала и после заслуженного получасового отдыха, не выдержав, спустилась в темный тренировочный зал. Ее уже ждали.
- Я рад, что ты пришла, - произнес Ронни, щелчком зажигая магические шары под потолком. Белый слепящий свет разогнал мглу. - Моя племянница меня не разочаровала. Как запястье?
- Лучше, - буркнула девочка, настороженно следя за магом.
- Перестрахуемся, - пожал плечами Высокий. - Сегодня будем разрабатывать левую руку. Согласна?
- Да, - после секундной паузы ответила Эвелина.
Девочка училась выживать. И у нее это неплохо получалось.

* * *

Незаметно летело время обучения. Вскоре Эвелина в стенах Академии праздновала свой тринадцатый день рождения. Хотя «праздновала» - это сильно сказано. Просто одним утром Ронни бросил девочке за завтраком небрежно: «Поздравляю». Этим все и ограничилось.
Эвелина в тот день безуспешно пыталась отыскать хоть какие-то изменения в своей внешности, придирчиво изучая отражение в зеркале. Хоть самую малость, которая указывала бы, что она стала старше на год. Рост? Ну подросла малость, правда, так и оставшись на курсе самой маленькой. Угловатая прежде фигура уже начала приобретать мягкие женственные формы. Однако не это было главным изменением. В темных глазах, подчеркнутых кругами недосыпания, поселилось равнодушие. Странная черта характера для подростка - странная, но не самая плохая. Именно равнодушие помогало ей отстраниться от сильнейших нагрузок, не сойти с ума от усталости. Практически каждому из сокурсников Эвелины приходилось искать свою палочку-выручалочку, чтобы не задохнуться в изнуряющей атмосфере Академии. Кто-то замыкался в себе, кто-то, напротив, искал успокоения в шумных диких выходках и гордился количеством наказаний. Такие, правда, не выдерживали долго. Имперские воспитатели умело выискивали слабости подопечных, делая каждое последующее испытание тяжелее предыдущего тысячекратно. Абсолютное большинство будущих магов к окончанию первого года обучения смирялось и спасалось в беспрекословном подчинении порядкам Академии. Иногда девочка даже завидовала им. Наверное, очень легко и просто жить, раз и навсегда переложив ответственность на чужие плечи. Следовать по этому пути Эвелине мешала ярость, которая продолжала тлеть где-то в глубине ее души. Под внешним спокойствием девочка скрывала ненависть к существующему порядку вещей. Все чаще ей хотелось криком разорвать вечную тишину пустых коридоров Академии. Она мечтала как следует отхлестать сокурсников по щекам, чтобы в их пустых и бесцветных глазах родилось хоть подобие чувства.
Девочка прекрасно понимала, что подобный поступок будет сущим безумием. И даже не последующее суровое наказание страшило Эвелину. Она боялась выдать свои истинные мысли. Показное равнодушие стало ее спасительной ширмой, за которой девочка прятала желания, мечтания, особенно гнев, помогавший ей выжить. Ей пока удавалось обманывать даже Ронни, беспощадного и всевидящего Ронни, который ни на миг не ослаблял контроля за поведением и обучением ребенка. И девочку все чаще мучил вопрос - долго ли ей еще удастся водить искушенного мага за нос. Эвелине было страшно представить, какое испытание ждет ее, если воспитателям станут известны настоящие мысли подростка. Говорят, на императора трудились великолепные знатоки душ, которые играючи могли сломать любую личность, какой бы сильной та ни была. Правда это или нет - Эвелина выяснять не стремилась. Она предпочитала таить эмоции даже от себя.
В сложной дисциплине притворства девочка стала отличницей за этот год.
По окончании учебного года полагался недолгий отдых. Всего пара недель. Император опасался выпускать недоучек-магов из-под своей власти на более длительный срок. Каникулы проходили тут же на острове. Отправляться домой на такой малый промежуток времени было просто глупо. Не всем бы удалось к положенному сроку даже добраться до дома, не говоря уж о возвращении в Академию. Лишь некоторые счастливчики, обычно принадлежащие к родам Изначальных магов, могли рассчитывать на благосклонность Дэмиена и насладиться кратким пребыванием в родных краях. Девочка к числу избранных не принадлежала. С ней даже не обсуждали подобной возможности. Впрочем, ничего удивительного в этом не было.
Неожиданным богатством в виде целых четырнадцати дней свободы Эвелина распорядилась мудро не по годам. К ежевечерним выматывающим тренировкам она по собственной инициативе присоединила самостоятельные дневные занятия в библиотеке, непривычно пустынной теперь. Ронни только скептически хмыкал при виде такого прилежания, однако не вмешивался. А девочка тем временем жадно впитывала знания. Она сама не могла себе объяснить, что именно ищет в пыльных древних фолиантах. Трактаты по зельеварению и траво-ведению, скупые описания чудовищ, населяющих Запретные Острова, и витиеватые размышления о природе магии как дара Богов - ничто не ускользало от пристального внимания Эвелины.
Примерно на пятый день от начала каникул привычный распорядок дня девочки прервал неожиданный визит дяди.
- Занимаешься? - спросил Ронни, присаживаясь на стул напротив Эвелины.
- Да, - коротко ответила она, с явным сожалением отрываясь от очередной книги.
- Не боишься переутомиться? - Маг задумчиво повертел в руках ближайший пергамент. - Слишком большая нагрузка может принести больше вреда, чем пользы.
- Забавно это слышать от вас, - осмелилась слегка улыбнуться Эвелина. - Не переживайте. Я отдохну вечером, во время очередного поединка с вами.
- Мне нравятся твои настойчивость и дерзость, - вздохнул мужчина. - Я говорил с Риеной по поводу тебя. Она считает, что ты одна из лучших учениц на своем курсе. Это высшая похвала, которую можно услышать из уст представителя другого рода.
- Я польщена, - осторожно сказала девочка, не понимая, куда клонит дядя.
- Собственно, я подумал, почему бы тебе не принять участие в экзаменах безродных? - завершил Ронни свою мысль. - Это будет неплохой для тебя практикой. Заодно и посмотрим, насколько глубоки твои теоретические познания.
- Вы хотите, чтобы я сдавала экзамены наравне с остальными? - уточнила Эвелина.
- Нет, - хищно усмехнулся мат. - Я хочу, чтобы ты принимала экзамен вместе со мной. Не бойся. В случае твоей серьезной неудачи я всегда подстрахую тебя. Даже наказывать не буду. Развлекись.
- А у меня есть выбор? - полюбопытствовала девочка.
- Нет, - мягко покачал головой маг. - Это приказ, а не просьба. Завтра на рассвете я жду тебя на берегу. Для экзаменов первого года обучения необязательно присутствие комиссии. Обычно бывает достаточно одного Высокого мага. Только ты и я, а также парочка испытуемых. Мы неплохо проведем время.
- Не сомневаюсь. - Эвелина привычно спрятала под пушистыми ресницами ехидство, на миг отразившееся в глазах.
На следующее утро она проснулась спозаранку, быстро перекусила и бегом отправилась на берег. Ронни еще не было. Только двое ровесников Эвелины - мальчик и девочка - испуганно кутались в шерстяные плащи, спасаясь от неожиданно холодного предрассветного ветра. Высокий маг появился ровно в тот миг, когда восток сделался багровым и из-за горизонта показался краешек огромного пылающего шара солнца.
- Все в сборе? - спросил Ронни и, не дожидаясь ответа, продолжил: - Начнем, пожалуй. Эвелина, слушай и запоминай. Авось пригодится в дальнейшем. Экзаменуемые всегда отвечают парно. На контрасте легче разглядеть их достоинства и недостатки. Опытный учитель видит оценку еще до начала экзамена. По выражению глаз, по дрожи рук, по запаху силы. Не допускаются никакие скидки на неточности, вызванные волнением, спешкой или банальной усталостью. Твой противник не будет ждать, когда ты возьмешь себя в руки, сосредоточишься и придумаешь достойное контрзаклинание. Все просчеты в учебе потом обернутся просчетами в обороне, то есть практически наверняка приведут к гибели испытуемого. Это ясно?
- Да, - кивнула девочка.
- Отлично, - улыбнулся маг. - Перед тобой двое. Один уже достиг порога своего развития. Дальнейшее его обучение в стенах Академии бессмысленно и даже вредно. Выше головы прыгнуть невозможно, как ни пытайся. Другому же еще расти и расти. Быть может, в конце концов он даже вступит в какой-нибудь род. Твоя же задача - определить, кто сегодня вернется к занятиям, а кому придется навсегда покинуть Досир. Я полагаю, тебе должна помочь личная заинтересованность, потому как отвергнутый отправится на Лазурь. Островитянам в настоящий момент сильный хранитель не нужен. Император в ближайшее время разберется с обнаглевшими пиратами, а больше опасностей в тех краях нет.
- Что будет, если я ошибусь в выборе?
- Как я уже обещал, тебя никто наказывать за просчет не будет. Просто имей в виду, что твой промах больно ударит по этим детям. Одного ты обречешь еще на год бессмысленных мучений в стенах Академии, другому сломаешь жизнь. Ему будет тяжело смириться со столь незавидной участью, тем более что сила, запертая в нем, будет искать выхода. И рано или поздно он отыграется за свою неудавшуюся судьбу на твоих земляках. А вина за это будет лежать на твоих плечах, учти. Магия - это не только право решать за других, это еще и ответственность за тех, кто находится в твоей власти.
- Но вы поправите меня, если что?

Предыдущая страница 8 Следующая страница


9 Елена Малиновская

- И не подумаю, - холодно произнес Ронни. - Урок, который ты извлечешь из своей ошибки, принесет тебе, а следовательно, и всему нашему роду несоизмеримо больше пользы. Почему я должен переживать за жизни двух безродных? Да, из одного впоследствии может получиться толк. Но я готов принести эту жертву во имя жизненного опыта моей племянницы.
- Но вы обещали мне, - возмущенно фыркнула Эвелина. - Помните, сказали, что подстрахуете в случае неудачи.
- Серьезной неудачи, - уточнил Ронни. - Судьба двух безродных не должна являться поводом для твоих переживаний.
- Я ведь могу и отказаться от участия в этом спектакле. - Девочка пристально посмотрела на мага, упрямо вздернув подбородок.
- Можешь, - равнодушно согласился маг. - Но не сделаешь этого. А знаешь почему? Я не буду пугать тебя наказанием, хотя, поверь, любимые испытания местных воспитателей покажутся тебе детскими шутками по сравнению с тем, что в силах тебе устроить я. Но мне не придется заставлять тебя делать выбор. Все намного проще. Тебе ведь самой безумно интересно, сумеешь ли ты встать над людьми, не побоишься ли распорядиться чужой судьбой. Или осмелишься сказать, что я ошибаюсь?
Девочка надолго замолчала. Потом глубоко вздохнула и чуть заметно качнула головой.
- Вот и договорились, - довольно потер маг руки. - Внимательно наблюдай за процессом. Что вижу я - то увидишь и ты. Потом скажешь мне свой вывод. И не спеши с ним. Лучше обдумай все хорошенько.
Экзамен ничем не отличался на первый взгляд от обычного урока. Несколько простеньких заданий, с которыми без проблем справились оба ученика. Пожалуй, девочка чуть быстрее. Зато мальчик смело сократил трудное заклинание вдвое, получив требуемый результат с гораздо меньшими потерями энергии. Эвелина мысленно взяла подобный прием на заметку: пригодится.
Затем Ронни погонял их по практическим умениям. Всякие мелочи: сварить противоядие из подручных средств, заживить пустяковую рану, найти потерянную вещь. На взгляд Эвелины, испытуемые были совершенно равны в своих умениях. Если в чем-то вырывался вперед мальчик, то в другом девочка его опережала.
Солнце уже стояло в зените, когда маг наконец-то дал отдых уставшим детям. Те, не дожидаясь особого приглашения, уселись на плащи, небрежно брошенные поверх пыльной травы. А затем вопросительно, словно по команде, посмотрели на Эвелину.
- И как? - Ронни тоже перевел взгляд на девочку. - Экзамен завершен. Ты готова дать мне ответ?
- Я могу подумать?
- Сколько угодно. У тебя есть время до вечера. На закате мы будем ждать тебя на этом же месте.
Эвелина долго бесцельно бродила по берегу уже после ухода Ронни и детей. Она никак не могла решить, кто же из учеников сможет заменить колдунью. Нет, даже не так. Сможет ли кто-нибудь из них в случае крайней необходимости пожертвовать своим именем, спасая людей, хранителем которых он станет.
После обеда девочка с головой зарылась в древние рукописи, пытаясь отыскать там универсальный рецепт определения уровня магической силы. После нескольких часов безрезультатных поисков от этой идеи пришлось отказаться. А солнце тем временем неумолимо двигалось по небосводу, приближая час окончательного выбора.
За час до намеченного времени Эвелина еще пребывала в тяжких раздумьях. Молчал и внутренний голос, до этого так часто дававший ей полезные советы. Девочка сама не заметила, как очутилась на берегу, где ее уже ждали.
- Опаздываешь, - лениво протянул маг, потягиваясь. - Давай покончим с этим делом. У нас еще тренировка на сегодня намечена. Итак?
Эвелина глубоко вздохнула и зажмурилась. Вспомнила еще раз нынешнее утро. Собственный голос показался ей чужим и далеким, когда она произнесла:
- Девочка должна отправится на острова.
Послышался расстроенный всхлип одного ученика и радостный возглас другого.
- Ты уверена?
- Нет, - честно призналась Эвелина. - На мой взгляд, они совершенно равны в силе. У девочки больший запас теоретических знаний. Она предпочитает действовать по правилам. Мальчик же любит импровизировать. Это единственные различия.
- Не вижу логики, - нетерпеливо прервал ее маг. - Островитянам будет более полезен практикующий колдун, который не побоится испачкать ручки в случае чего.
- Да, но умение отступать от правил многое значит в искусстве магии, - возразила девочка. - Из мальчика получится хороший маг. Я не вправе прекратить его обучение сейчас.
- Это твое окончательное решение?
Вместо ответа Эвелина судорожно кивнула, избегая смотреть в сторону учеников.
- Да будет так. - Ронни повелительно махнул рукой, приказывая детям удалиться. - Завтра девочка отправится с торговым кораблем на Лазурь. Пойдем, мы еще успеем уделить тренировке пару часов.
- А вы не скажете, была я права или нет? - Эвелина исподлобья уставилась на дядю, ожидая ответа.
- Ты действительно хочешь это знать? - хищно усмехнулся маг. - Хорошо, что ты не боишься ответственности за свои решения. Так вот, ты ошиблась.
- Мальчик был слабее?
- Нет, - усмехнулся маг недогадливости девочки. - Они были абсолютно равны в силах и умениях. И вполне могли бы продолжить обучение в Академии вместе. Для отправки на Лазурь был приготовлен другой человек.
- Не поняла, - призналась девочка. - Вы говорили мне неправду? Но зачем?
- Чтобы ты привыкала верить только собственным ощущениям. Все вокруг могут обмануть. Даже среди сородичей встречаются предатели. Пусть потом их примерно наказывают, но мертвым от этого легче не становится. У настоящего мага не бывает друзей. Бывают лишь советчики, мнением которых можно и пренебречь.
- Что будет с девочкой? - глухо спросила Эвелина.
- Она отправится на острова, - пожал плечами Ронни. - Наверное, Лазурь и не рассчитывала на столь щедрый дар императора. Получить настолько сильного хранителя - редкая удача для подобного захолустья. Не беспокойся. Первые полгода ей будет нелегко. Пока груз несбывшихся амбиций не уменьшится. Потом привыкнет, втянется в быт. Вот если бы ты выбрала мальчика, то это могло бы плохо завершиться для островитян. Я практически уверен, что рано или поздно он бы сошел с ума от безысходности и начал бы мстить окружающим. Девочка - не самый плохой вариант. Не идеальный, конечно, хотя для первого раза неплохо.
- Я так виновата перед ней, - прошептала Эвелина.
- Не расстраивайся, - ласково потрепал маг племянницу по голове. - Глупо переживать из-за подобной мелочи - жизни безродного. Мы будем пробовать до тех пор, пока ты не научишься делать правильный выбор.

* * *

Эвелина будто разучилась воспринимать время. Казалось, только вчера она прибыла на остров, чтобы обучаться колдовству. И вот - миновала первая ступень обучения, завтра черед экзаменов на владение подстихийной магией. Странное дело, но девочка, а точнее, пятнадцатилетняя девушка совсем этого не боялась. Слишком часто принимала она участие в экзаменах, правда, в совершенно ином качестве.
Эвелина вздохнула и перевернулась на другой бок. Сон сегодня к ее постели никак не шел. Слишком напряжены нервы, будто перед прыжком. Не от страха даже - от предвкушения. Ведь беспристрастной комиссии завтра нужно продемонстрировать не только умения в искусстве невидимого. Экзамен закончится поединком. Не с тренировочными болванками, специально затупленными, чтобы не порезаться ненароком. С настоящими боевыми мечами - острыми, словно бритва. Девушка зажмурилась, представляя себе смертельный танец в полуденных лучах солнца. Интересно, кого выставят против нее. Сокурсника? Едва ли. Обычно в таких ситуациях предпочитали перестраховаться. Опытный фехтовальщик всегда контролирует ход поединка, сводя к минимуму опасность действительно серьезной травмы у подопечного. Хотя никто не отрицал вероятности ранения. Поэтому вначале измеряли уровень магического мастерства, но лишь потом проверяли боевые навыки. Если в результате последнего ученик случайно напорется на меч - не так страшно. В лазарете его поставят на ноги за две недели каникул.
Девушка вновь прикинула расклад сил. Неужели сам Ронни встанет против нее? Не самый плохой вариант. Эвелина за три года прекрасно изучила его стиль ведения боя. Вот только вряд ли это ей завтра поможет. Дядя до сих пор оставался для Эвелины непобедимым соперником. Более того, родственные узы могут оказать плохую услугу для нее. Ронни уже не раз доказывал и словом и делом, что к племяннице у него всегда будут особые требования. Конечно, калечить он ее не станет, но вот возможности прилюдно унизить может и не упустить. Странная методика - показывать подопечному, какое он ничтожество. Странная, но весьма действенная. Слабых подобный подход просто ломал, сильных заставлял стискивать зубы и стараться прыгнуть выше головы. И ведь прыгали, что самое удивительное.
В отличие от проверки боевых навыков, экзамена на магические способности девушка не опасалась. Простым ученикам будет тяжело соревноваться с нею в этой области. Кто бы ни оказался с ней в паре - он вряд ли превзойдет ее хоть в чем-то.
Незаметно Эвелина погрузилась в тревожный сон. Она то и дело беспокойно просыпалась, готовая немедленно бежать на берег. Но в коридорах царило ночное безмолвие, и девушка вновь скатывалась в черное небытие. Стоит ли удивляться, что необходимый час пробуждения Эвелина благополучно проспала. Спасла только выработанная за три года привычка просыпаться на рассвете. Так или иначе, но на завтрак идти было слишком поздно, и она поспешила к условленному месту. Там ждали только ее. Ронни скривился недовольно при виде неумытой и встрепанной со сна племянницы, однако промолчал. Эвелина незаметно втиснулась в строй однокурсников и обвела взглядом присутствующих.
Во дворе Академии в этот ранний час толпилось много народу - человек двадцать из тех, кто выдержал тяготы первого этапа обучения, не сломался, не бежал с позором под крышу родовых имений. Также учителя, которых ненавидели, проклинали, однако уважали и слушались беспрекословно. И просто любопытствующие со старших курсов. Эвелина даже заметила парочку безродных, непонятно какими путями затесавшихся в плотную толпу зевак. В этой мешанине перепутались цвета родов. Синий соседствовал с красным, зеленый - с темно-коричневым. Хоть ритуал посвящения Богам должен был пройти позже - в самом начале нового цикла обучения, после кратковременного отдыха, - наставники явились на экзамен в полном придворном облачении. Даже Ронни, обычно пренебрегающий обычаями Академии, был одет в небесно-голубой бархатный наряд. Эвелина нарочито безразлично скользнула по фигуре дяди взглядом и усмехнулась при виде меча, на котором привычно покоилась рука мужчины. Значит, Высокий сегодня намеревается сражаться. Только интересно, кого он выберет жертвой.
Впрочем, среди учителей других родов тоже не было ни одного безоружного. Лишь целительницы из рода Высочайшей Лиины пренебрегли мечами, оставшись верными заветам Старшей Богини.
Девушка, пользуясь минутами вынужденного безделья, усердно изучала вооружение предполагаемых противников. В предстоящем поединке любая мелочь может оказаться решающей. Нет, Эвелина не надеялась выиграть. За многовековую историю Академии еще не было случая, чтобы ученик после первого этапа обучения обошел в бою наставника. Девушка готовилась взять дорогую цену за победу над собой.
- Начнем, - выступил вперед маленький кривоногий старикашка - один из лучших мечников империи. Высокий рода Младшего Бога. Говорят, однажды ему пришлось выступить в одиночку против целого отряда наемников, осадивших маленькую крепость на севере Рокнара. Судя по тому, что старик до сих пор жив, сражение он явно выиграл.
- Не торопись, достопочтенный Зарим, - прервал мага чей-то уверенный голос. По толпе пробежал еле слышный ропот недоумения. Прервать церемонию начала? Кто посмел? Даже наставники завертели головами, выискивая наглеца.
Долго искать нарушителя спокойствия не пришлось. В круг перед собравшимся народом выступил император, и тут не отказавшийся от охраны. Эвелина до крови закусила губу, мысленно подсчитывая количество телохранителей правителя, в единый миг заполонивших крошечный пятачок перед воротами здания.
- Приношу свои извинения, - слегка наклонил голову Дэмиен. Зарим в ответ сделал шаг назад, признавая за правителем право распоряжаться экзаменом.
- Приветствуйте своего господина, - выскочил вперед глашатай императора. С тихим шорохом толпа, как единое целое, опустилась на колени. Эвелина неохотно последовала за остальными.
- Благодарю, - разрешил наконец подняться император. - Дети мои, вам выпала великая честь - обучаться в Академии. Сегодня среди вас практически не осталось лишних людей. Те, кто был слаб, трусоват, ленив, жаден, давно покинули эти великие стены. А после сегодняшнего дня курс покинут и те, кто более не в силах совершенствоваться, кто достиг предела своих возможностей. Ученики, которые встретят закат на острове, станут впоследствии элитой имперского двора. Именно на них будет держаться защита границ и управление государством. Грядут тяжелые времена, дети. Не дремлют кочевники на северных окраинах Рокнара, дурные вести приходят с южных. Как доносит разведка, оживились колдуны Запретных Островов, и кто знает, какую черную волшбу они готовят для нашей погибели. Поэтому я принял решение. - Тут Дэмиен немного помолчал и очень тихо завершил свою речь: - Сегодня я принимаю экзамен. Перед моими глазами каждый из вас докажет свою пригодность как мага, так и воина.
- Но, ваше величество, - выступила вперед целительница из рода Старшей Богини. - Принять экзамен в один день у двадцати учеников… Это будет слишком тяжело даже для такого прославленного волшебника, как вы.
- Я благодарен за заботу о моем здоровье, - улыбнулся Дэмиен и жестко отрубил: - Но не дело подопечным Высочайшей Лиины давать советы правителю.
- Прошу прощения, - склонилась в низком поклоне женщина и попыталась быстро затеряться за спинами сородичей.
- Поразите меня своими умениями, дети, - не обращая более внимания на целительницу, почти пропел император. - И вас ждет щедрое вознаграждение. Что может быть более почетно, чем обучение под личным присмотром правителя империи?
Дэмиен щелкнул пальцами, отдавая приказ кому-то из свиты, и уже через миг ему принесли мягкое кресло, которое установили прямо посредине двора.
- Начинайте, - холодно приказал правитель, поудобнее располагаясь в нем. - Проводите экзамен как обычно. Я вмешаюсь, когда сочту нужным.
Эвелина с отчаянием обернулась, пытаясь разыскать в начавшейся суматохе дядю. Пустое. Как-то незаметно небольшая группка учеников оказалась отрезанной от остальных людей воинами в белых одеяниях, через плотную шеренгу которых трудно было различить, что творится среди учителей.
- Для сдачи экзамена на магические способности вызываются Цария и Лотон, - разнеслись над зданием Академии размеренные слова распорядителя. Испытание началось.
Эвелина никак не могла сообразить, что же ей делать. Девушка была уверена, что император явился сюда только ради одного - оценить ее способности лично. Если не хуже - постараться убить. Убить на глазах у многих свидетелей, будучи полностью уверенным в собственной безнаказанности, еще раз прилюдно унизив наследников Старшего Бога. Мозг лихорадочно работал, пытаясь просчитать варианты возможного поведения. Бесполезно. Выхода из сложившейся ситуации девушка просто не видела.
- Эвелина и Ротон, - вывел девушку из задумчивости голос распорядителя. Эвелина глубоко вздохнула и сделала несколько шагов вперед. Что ж, попробуем с честью взглянуть в глаза императору.
Напарником девушки по предстоящему испытанию стал юноша из рода Младшего Бога. Темные взлохмаченные волосы, темно-карие глаза. Эвелина уже видела его в деле. Достойный соперник, ничего не скажешь.
От девушки не укрылось, как оживился император, когда она вступила в круг для испытания. Дэмиен довольно ухмыльнулся и небрежным кивком ответил на приветствия учеников.
Экзамен пошел своим чередом. Эвелина с легкостью справилась с разминочными заданиями, которые практически не отличались от видимых ранее, и отошла в сторону, ожидая, когда Ротон закончит плести свою сеть заклинаний. Пока первый раунд был за ней.
- Возвращайтесь на место, - скомандовал распорядитель.
Девушка с радостью скользнула под прикрытие спин однокурсников, прячась подальше от задумчивого и оценивающего взгляда императора. Тем временем Дэмиен подозвал к себе распорядителя и шепнул тому на ухо пару слов. Мужчина внимательно выслушал повелителя и выпрямился.
- Лидия, Крон, Сайлос, - каждое имя окончательным приговором падало в тишину двора, - ваше испытание завершено. Выйдите из строя. Вечером вы покинете Академию навсегда.
Эвелина незаметно перевела дух. Любопытно, что последует дальше. Император встал со своего места и неторопливо прошелся вдоль шеренги учеников.
- Поздравляю тех, кто остался, - негромко произнес он. - Вы доказали, что неплохо владеете под-стихийной магией. Кто-то лучше, кто-то хуже. Неважно. Главное то, что сейчас вам нужно будет доказать свое право на жизнь. Настоящий маг должен в совершенстве владеть холодным оружием. Этот этап я проведу сам. Сражайтесь, дети мои, сражайтесь так, будто на кон поставлено само ваше существование, потому что это будет недалеко от истины.
Девушка глухо застонала. Умно. Кто сможет упрекнуть повелителя, если неосторожный ученик случайно напорется на острие меча во время экзамена? Никто. Даже клятва, данная некогда императором Тиоре, не защитит ее сейчас. Случайность - это прихоть Судьбы, против нее сами Боги бороться бессильны.
Дэмиен тем временем скинул плащ, украшенный россыпью драгоценных камней, на руки подбежавшему мальчонке, оставшись в удобном белоснежном костюме. С удовольствием потянулся, разминая суставы. Неторопливо вытянул из ножен меч, безжалостно сверкнувший в лучах уже высоко поднявшегося солнца.
- В том же порядке, пожалуйста, - вполголоса указал император, очерчивая возле себя круг приличных размеров. Люди затолкались, торопясь освободить место предстоящего поединка. Эвелина пыталась найти взглядом Ронни, чтобы получить хотя бы один ободряющий жест, показывающий, что еще не все потеряно. Тщетно. Ронни словно испарился.
- Цария.
Маленькая девчушка растерянно ступила на плиты двора. Эвелина знала ее - безродная, переведенная на их курс только год назад. Царии сунули в руки клинок, явно слишком длинный для ребенка.
- Смелее, дитя, - ободряюще улыбнулся император. - Дерись так, словно я твой злейший враг.
- Простите, государь, - беззвучно заплакала девочка, бухаясь в ноги Дэмиену. - Не могу. Легче умереть, чем поднять руку на своего владыку.
- Похвально, - презрительно скривился повелитель. - И только из-за этого еще раз повторяю - дерись, если дорога жизнь.
- Нет, - еле слышно выдохнула девчушка. - Лучше смерть.
- Как скажешь.
Император ударил почти без замаха. Эвелина отвернулась, не в силах смотреть на расправу. От чавкающего звука, с которым клинок отсек голову несчастной, к горлу подкатила тошнота. Когда она осмелилась опять взглянуть на место поединка, тело Царии уже оттаскивали в сторону, а император брезгливо вытирал носовым платком лезвие.
- Я хочу, чтобы вы все уяснили, - произнес Дэмиен, равнодушно пожимая плечами. - Я сейчас не собираюсь испытывать ваших верноподданнических чувств. Я проверяю ваш инстинкт самосохранения. Желаете живыми встретить сегодняшний вечер - сражайтесь. Покинуть Академию так просто вам никто не позволит. Следующий.
Лотон без возражений схватился за предложенный меч. Он продержался против Дэмиена неполную минуту, пока его не вывел из строя легкий рубящий удар по ноге. Парень упал, зажимая ладонью края раны.
- Неплохо, - отметил император, не глядя на противника. - В лазарет.
Следующие поединки заканчивались без кровопролития. Кого-то Дэмиен сразу же обезоруживал, с кем-то забавлялся чуть дольше. Девушка с замиранием сердца следила за его скупыми движениями, изучая, запоминая, пытаясь мысленно повторить.
Наконец она услышала свое имя.
Эвелина выступила вперед, чувствуя, как ею овладевает знакомое оцепенение. Спокойно, без эмоций взяла предложенный клинок, расчетливым движением крутанула его вокруг запястья, примериваясь к тяжести и длине лезвия. Дэмиен смотрел на ее приготовления с чуть заметной иронией.
- Потанцуем? - тихонько шепнул он, делая широкий приглашающий жест. - Начинай.
Девушка скользнула ближе, забалансировала на грани досягаемости меча. Император закружился вокруг нее, не делая никаких попыток к сближению. Пока. Вот он легко поднырнул под ее руку и, только наметив удар в живот, тут же с издевательской усмешкой отступил.
- Кажется, тебя перехвалили, - негромко произнес он, вновь пускаясь в замысловатый танец на каменных плитах двора. - В следующий раз я не буду так милосерден.
Девушка тряхнула головой, убирая выбившиеся из косы волосы назад, и уже всерьез включилась в предложенную игру.
Шаг, поворот, ударить, пытаясь достать противника. Тут же уйти в сторону. Бесконечно мудрое существо, живущее где-то в глубине души, проснулось, будто почувствовав любимую забаву. Закружились в глазах Эвелины красные искры ярости и отчаяния.
Ее вновь подвела собственная самоуверенность. На какой-то короткий миг показалось, что она может одержать победу. Стоит только провести обманный захват - и свершится невозможное. Впервые ученик превзойдет - и не какого-то там учителя, а самого императора!
Захват девушке удался. Она уже внутренне ликовала, готовясь поставить жирную точку в поединке. Но тут встретилась взглядом с холодными равнодушными глазами императора, в которых мелькнуло тщательно скрываемое торжество. Девушка вдруг отчетливо осознала, что весь бой до этого был лишь мастерски проведенным спектаклем, ловушкой, рассчитанной на горячность и самонадеянность жертвы. Уже через миг она корчилась от боли в вывернутой руке, распластанная на каменной плите, и ощущала острый кончик безжалостной стали около самого сердца.
- Что-то мне это напоминает, - с сарказмом скривил губы император. - Помнится, года три назад ты так же готовилась принять смерть от моих рук. Скажи, тебе нравится чувствовать себя жертвенным животным?
- А тебе понравится, когда за спиной правителя империи назовут клятвопреступником? - прошептали побелевшие от напряжения губы Эвелины.
Дэмиен хмыкнул и неожиданно убрал меч. Затем протянул девушке руку, помогая встать. От его пальцев веяло холодом - таким сильным, что у Эвелины за краткий миг невольного рукопожатия оцепенела ладонь. Словно в жилах мужчины текла не красная горячая кровь, как у обычных людей, а ледяная колодезная вода, и сам он был давно мертв.
- Ты дважды стояла на краю гибели, - шепнул император на ухо девушке, почти касаясь губами ее расплетшихся волос. - И лишь моей милостью ты еще жива. Учти, третий раз может оказаться роковым.
- И для тебя тоже, - резко отшатнулась девушка, выдираясь из почти объятий повелителя.
- Мне нравится твоя наглость, - спокойно сказал император. - Тем слаще будет победа. Рано или поздно тебе придется склонить предо мной голову. И не в лицемерном поклоне.
Не рискнув вступать перед собравшимися в спор, Эвелина поспешила занять свое место, унимая ноющее запястье. Огляделась, успев заметить в толпе Ронни, который о чем-то яростно и почти беззвучно спорил с Риеной.
На оставшиеся поединки Эвелина практически не обращала внимания. Заметила только, что экзамен весьма скоро подошел к завершению. Когда девушка вновь посмотрела на место поединка, там стоял один император, который с нарочитой брезгливостью разглядывал испачканный чужой кровью рукав рубахи.
- Что ж, - начал Дэмиен, повелительным жестом останавливая распорядителя, который собрался было завершить испытание стандартными фразами. - Я доволен сегодняшним днем. Многие из вас меня огорчили, но большинство - порадовали. Теперь я вижу, что будущее империи в надежных руках. Я сделал свой выбор. Один из вас станет моим личным учеником. Кто именно - узнаете на ритуале посвящения Богам. Потерпите, ждать осталось недолго.
Напоследок, уже развернувшись уходить, Дэмиен разыскал взглядом среди галдящих и обсуждающих неожиданную новость учеников нахмуренное лицо Эвелины и подарил ей чарующую улыбку. Вот только девушку от этого знака фавора бросило в крупную дрожь. Будто сама смерть поманила ее пальчиком, обещая невиданные сокровища в обмен на что-то. Понять бы еще - что именно поставлено на кон.

* * *

Ронни перехватил девушку по пути к лазарету. Неожиданно появился прямо перед ней и затащил в пустое помещение, где обычно проводились занятия.
- Довольна? - спросил он, грубо толкая Эвелину на стул. Она не удержалась на ногах и села, невольно потревожив больную руку и скривившись от боли.
- О чем вы? - сквозь зубы прошипела Эвелина.
- Ты совсем с ума сошла? - продолжал бушевать маг, меряя длину комнаты шагами. - Или ты всерьез решила, что в твоих силах победить самого императора?
- А если и так, то вам-то что с этого? - вопросом на вопрос невежливо ответила девушка.
- Неужели я мог так ошибиться в моей племяннице? - презрительно сплюнул в сторону мат. - Ранее ты казалась мне более умным созданием. А в действительности оказалась неспособной просчитать действия противника даже на шаг вперед.
- То есть? - против воли заинтересовалась Эвелина.
- Моя милая, ты сегодня поставила существование нашего рода под большую угрозу, - выдохнул Ронни, устало присаживаясь рядом с нею. - Предположим, тебе в самом деле удался бы тот самоубийственный кульбит и ты бы ранила императора. Думаешь, долго его телохранители позволили бы тебе прожить после покушения? От силы пару секунд. Если бы сам Дэмиен не решил позабавиться перед твоей неминуемой казнью. Император толк в наказаниях знает. Уже к следующему утру ты бы прилежно вылизывала его сапоги, вымаливая возможность умереть. Про наш род и говорить нечего. Нас бы стерли с лица земли, уничтожили само напоминание о поражении правителя.
- Вы предпочли бы, чтобы я сложила оружие, как несчастная Цария? - с лицемерным изумлением подняла брови Эвелина.
- Девчонку, конечно, жалко, - поморщился Ронни. - Хотя нельзя отказать Дэмиену в мудрости и прозорливости. Бесславная гибель безродной вряд ли взволнует Высокие семейства, а вам будет урок, что приказы императора должны выполняться беспрекословно.
Эвелина промолчала, проглотив колкость, которая так и вертелась на языке. Вместо этого она вздохнула и тихо пожаловалась:
- Я была уверена, что император прирежет меня на глазах у собравшихся.
- Я тоже был уверен в этом, - неожиданно признался маг. - И судорожно искал пути выхода из безнадежной, в сущности, ситуации. Мы с тобой ошиблись, как видишь. Во время поединка он имел как минимум пять возможностей нанести тебе смертельное увечье, не вызывая особых подозрений. Но ни одной из этих возможностей не воспользовался. Спрашивается почему?.. И еще я никак не могу понять, каким будет следующий шаг императора.
- Взять меня в личные ученики? - предположила девушка, внимательно наблюдая за реакцией дяди.
- Это будет настоящим подарком для нас, - вдруг усмехнулся мужчина.
- Вот как?
- Конечно, - спокойно, словно неразумному ребенку, принялся разъяснять преимущества данного шага Ронни. - Посуди сама. Будучи особой, приближенной к императору, ты сумеешь лучше узнать его методы. Дэмиен заслуживает ненависти, но в уме ему не откажешь. Как-никак пару веков он без особых усилий удерживает власть в своих руках, а это дело - ой какое непростое и хлопотное. Обучение пойдет тебе лишь на пользу. Чтобы лучше узнать слабости врага, надо сродниться с ним. И последнее: если ты станешь личной ученицей повелителя, то императору волей-неволей придется позаботиться о твоей безопасности. Любая неприятность, случившаяся с тобой, несмываемым позором ляжет на безупречную репутацию Дэми-ена. А этого он очень не хочет.
- Мне придется подчиняться ему во всем, - вполголоса напомнила девушка.
- Да, - равнодушно кивнул маг.
- А если я откажусь?
- Тебе не позволит род, - холодно ответил Ронни. - Да и потом, что тебе не нравится в подобном исходе дела? Раз в неделю выдержать трехчасовую беседу с императором один на один - не такой уж большой подвиг. А для наследников Старшего Бога расположение императора будет существенным шагом вперед на пути к восстановлению былого могущества.
- Интересы отдельной личности не в счет?
- Привыкай, - пожал плечами маг. - Для начала постарайся придумать хоть одну внятную причину для отказа. Не насиловать же тебя собирается Дэмиен. Впрочем, кажется, мы слишком забежали вперед. Император может выбрать совершенно другого человека на роль своего ученика.
- Я бы многим пожертвовала ради этого, - тихо, себе под нос, пробормотала девушка. Ронни неодобрительно покачал головой, но промолчал.
- Дай мне свою руку, - скомандовал он. - Посмотрю, что можно сделать.
Эвелина без возражений протянула вперед правую ладонь, пальцы которой отказывались сгибаться и разгибаться, скрючившись в подобие птичьей лапки. Ронни хмыкнул и прошептал пару слов. Золотистое сияние на миг окружило девушку, затем растаяв без следа.
- Могу я раз в несколько лет пошиковать, истратив без особой надобности немного магической энергии? - улыбнулся маг в ответ на изумленный взгляд девушки. - С повязкой ты бы еще пару недель мучилась.
- Спасибо, - почтительно наклонила голову девушка.
- Да не за что. Пойдем, я накормлю тебя обедом, коль завтрак ты пропустила. А потом разыщем Риену и вместе подумаем, что ждать нам от Дэмиена в дальнейшем и как тебе следует вести себя на ритуале посвящения Богам.

* * *

Риена бушевала. Эвелина еще ни разу не видела Высокую рода Доры столь разгневанной. Светлые волосы растрепались, серые глаза горели бешенством. Хорошо, что на берегу, где они обосновались для разговора, не было посторонних.
- Ты с ума сошел, Ронни, - кричала девушка прямо в лицо магу. - Неужели ты решил, что император может отказаться от своих намерений убить Эвелину?
- Нет, - спокойно ответил мужчина, с иронией глядя на раскрасневшееся от ярости лицо Риены.
- Тогда почему ты считаешь, что ей следует согласиться на роль персональной ученицы? Ты ведь знаешь, что это предполагает. Еженедельные встречи один на один, за время которых может произойти все что угодно. От прозаического несчастного случая до якобы немотивированной агрессии в адрес императора. «Ах, девочка случайно оступилась и свалилась в пропасть, нам очень жаль». Или: «Она пыталась убить правителя, пришлось вмешаться телохранителям, надо лучше воспитывать своих подопечных».
- Ты прекрасно знаешь: Дэмиен так не поступит, - поморщился Ронни. - И пожалуйста, не ори так, я уже почти оглох.
- Почему ты так думаешь? - неожиданно успокоилась девушка.
- Потому что, - твердо сказал маг. - Любое подобное событие вызовет много кривотолков и в Академии и при дворе. Родятся слухи, а Дэмиену это совсем не на руку. Он мог убить Эвелину сегодня днем, убить совершенно безнаказанно, не вызвав ни у кого подозрений. Мог, но не сделал. Значит, она ему нужна. С какой целью - это лишь предстоит выяснить.
- И ты решил просто подарить императору племянницу? - с презрением в голосе спросила девушка. - А ты гад порядочный, как я посмотрю.
- Ну вот что, хватит, - неожиданно разозлился Ронни. - Во-первых, император еще не выбрал Эвелину своей ученицей. И мне все больше кажется, что и не выберет. Поступки Дэмиена никогда не были предсказуемыми. И сейчас он вполне может посмеяться над нашими ожиданиями. Во-вторых, если император все же окажет подобную честь нашему роду, лично я обрадуюсь. Этот поступок будет многое значить для двора, и прежде всего - усиление позиций наследников Старшего Бога. А в-третьих, как я уже говорил, и готов повторить еще несколько тысяч раз, подобный опыт принесет Эвелине только пользу. Дэмиен слишком редко использует привилегию выбора ученика. Последний раз, если я не ошибаюсь, это произошло пару десятилетий назад. И каждый из его протеже становился выдающимся магом. Такую возможность я упускать не собираюсь. Пусть даже мне насильно придется таскать Эвелину к правителю на занятия.
- Я передам Высочайшей Эйре твои слова, - гордо выпрямилась Риена.
- Вперед, - пожал плечами Ронни. - Думаю, она одобрит мои рассуждения. Как их уже одобрила Тиора.
- Даже так… - прошептала девушка. - Ты все предусмотрел?

Предыдущая страница 9 Следующая страница


Танец над бездной 10

- Почти, - не сумел сдержать довольной ухмылки маг. - Так что давай замнем эту тему. Не в твоих полномочиях давать мне указания. Лучше поговорим о том, что меня волнует стократ сильнее.
- О чем же?
- О ритуале посвящения Богам. - Ронни задумчиво смерил Эвелину взглядом, вздохнул и продолжил: - Если ты забыла, то напомню. Девочке подвластна магия двух стихий - воды и огня. Если об этом узнают, беды не миновать. Ритуал неизменен уже много веков. Ученики приносят жертвы каждому из Богов. Которая из стихий примет жертву - той и станет служить человек. Обычно неожиданностей не случается, и люди не переходят из одного рода в другой. Однако была пара случаев, когда Боги решали, что тот или иной ученик будет уместнее смотреться в чужом семействе.
- Я все это знаю, - нетерпеливо перебила мага Высокая. - К чему ты клонишь?
- Да к тому, - разозлился маг из-за недогадливости Риены. - Эвелина уже сейчас пользуется стихийной магией, то есть получила благословение Богов. Двух сразу, заметь. И на ритуале ее жертву, подозреваю, примут сразу Старший Бог и Младшая Богиня. А я бы предпочел, чтобы выдающиеся способности Эвелины как можно дольше оставались тайной.
- Я вообще не понимаю, почему Эвелина принадлежит роду Дария, - огрызнулась девушка. - Вполне логично было бы, чтобы она перешла под покровительство семейства Доры. Все-таки ее мать принадлежала Младшей Богине.
- То есть ты предлагаешь, чтобы Боги сами разобрались между собой? - улыбнулся маг. - Неплохая идея, только нам не подходит. Ни один человек не в силах служить сразу двум господам, тем более настолько могущественным. Девочке предстоит сделать выбор. И выбор до ритуала - прежде чем ее руки лизнет огонь двух жертвенников.
- И как это проделать?
- Не знаю, - покачал головой Ронни. - Надеюсь, Высочайшая Эйра подскажет. Она обещала мне прибыть на остров к завтрашнему вечеру.
- Хозяйка рода не предупреждала меня о скором визите, - расстроенно призналась девушка. - Неужели она не доверяет мне?
- С данным вопросом сама разбирайся, - отмахнулся маг. - У меня и без этого забот хватает.

* * *

Хозяйка рода Доры прибыла на следующий день вечером, когда тренировка Эвелины была в самом разгаре. Девушка отрабатывала тот самый захват, на котором ее поймал император, отрабатывала уже часа полтора, не понимая, где же она допустила ошибку. Ронни помочь племяннице не желал, всем своим равнодушным видом говоря - добирайся до сути сама.
- Эвелина! - раздалось от входа в тренировочный зал. Девушка обернулась и тут же получила от дяди увесистый удар лезвием меча плашмя по ноге.
- Никогда не отвлекайся по ходу поединка, - пожал плечами маг в ответ на болезненный стон племянницы. - Закончила прием - вольна делать, что угодно. Во время сражения ни на что не обращай внимания. Только на противника.
- Неплохо, - одобрила Эйра слова мужчины, подходя ближе. - Кажется, моя внучка действительно попала в хорошие руки.
- Рад видеть вас, Высочайшая, - любезно склонил голову Ронни. Эвелина поспешно повторила за дядей поклон.
- Дай-ка я на тебя взгляну, - подняла девушку с колен Эйра. - Выросла-то как, похорошела. Красавицей становишься.
- Спасибо, - пробормотала Эвелина. Впрочем, хозяйка рода Доры, не слушая слов благодарности, уже повернулась к магу.
- Я слышала про твои затруднения, Высокий, - громко произнесла Эйра. - Тут есть место, где бы мы могли поговорить спокойно?
- В моей комнате, - предложил Ронни. - Там-то нас точно никто не сможет подслушать.
- Хорошо, - кивнула Эйра и внимательно посмотрела на Эвелину, уже собравшуюся уходить. - А ты, моя милая, пойдешь с нами, поскольку все сказанное будет касаться непосредственно тебя.
Девушка молча кивнула и, слегка прихрамывая, отправилась к выходу.
Комната Ронни располагалась в южном крыле здания. Девушка еще ни разу не была в помещениях, отведенных для наставников, поэтому с любопытством крутила головой, запоминая мельчайшие детали. Хотя, если говорить правду, жилище мага ничем, в сущности, не отличалось от того места, где проводили свободное время ученики. Тот же узкий топчан, только накрытый матрацем, тот же стул у окна. Разве что наличие письменного стола, сплошь заваленного бумагами, да полка, уставленная книгами, отличала комнату Ронни.
- Нравится? - перехватил изучающий взгляд Эвелины маг. - Или ты ожидала увидеть более роскошную обстановку?
Девушка неопределенно хмыкнула. Тем временем Ронни любезно уступил Эйре единственный стул, сам оставшись стоять.
- Ты не хочешь пригласить Риену? - начал маг разговор. - Она обидится, если узнает, что столь важное дело было решено без ее участия.
- Нет, - отрубила женщина. - Девчонка меня разочаровала. И прежде всего - своей упертостью в отношении императора. Она даже слушать не хочет про те привилегии, которые достанутся нам в случае избрания Эвелины личной ученицей. И в чем-то здесь твоя вина. Ты понимаешь, о чем я.
- Дочери рода Младшей Богини, как оказалось, весьма щепетильны в некоторых вопросах, - странно улыбнулся Ронни.
- Не стоит сейчас про это, - предостерегающе подняла палец Эйра. - Твою позицию в отношении Дэмиена я полностью поддерживаю. Сейчас надо определиться, что делать на ритуале посвящения Богам. Есть идеи?
- Есть, - кивнул маг. - Начиная с самой простой - Эвелина принесет жертву только одному Богу.
- И, конечно, Старшему? - саркастически спросила женщина. - Я не могу понять, Высокий, с какой стати ты решил, что наш род так легко откажется от девушки? И предстоящий праздник является великолепным поводом, чтобы вернуть заблудшего ребенка в лоно семейства, не вызывая ни у кого подозрений.
- Я предполагал, что разговор потечет по этому руслу, - после кратковременного замешательства ответил маг. - Что ж, торговаться так торговаться. Мы не отдадим Эвелину ни под каким предлогом. Пойдем даже на то, чтобы ее способности стали известны.
- Ты предпочитаешь погубить племянницу, лишь бы она не ушла в другой род? - подняла брови Эйра.
- Да, - твердо произнес мат. - Нашему роду терять нечего. Эвелина является единственным шансом для наследников Старшего Бога вернуться в Совет Высочайших. И мы этого шанса не упустим.
- Как скажешь, - выдохнула женщина. - Тогда пусть Боги определяют, кому из них будет служить девочка. И учти, Высокий, я самым внимательным образом прослежу за тем, чтобы Эвелина поднесла подношения на каждый из пяти жертвенников.
- Договорились, - холодно усмехнулся маг.
Эйра встала и смерила полным сожаления взглядом фигурку девушку, притаившейся в уголке комнаты.
- Жаль, Высокий, что ты предпочитаешь верную погибель для племянницы разумному договору.
- То же самое я могу сказать и о тебе, Высочайшая, - вернул колкость маг. Эйра в ответ фыркнула и вышла вон, громко хлопнув дверью напоследок. Ронни устало потер лицо руками и, сгорбившись, присел на краешек кровати, словно забыв о присутствии племянницы.
- Мне выйти? - кашлянув слегка, поинтересовалась девушка.
- Да, - отозвался мат. - Ученикам нельзя бывать в комнатах наставников. Пойдем закончим тренировку.
- А как же ритуал?
- Не беспокойся об этом. - Ронни неожиданно лукаво подмигнул Эвелине. - Я очень хорошо знаю женщин. Эйра уступит, уступит накануне праздника. Она не сумеет подставить тебя под удар. Решимости не хватит.
- А у вас хватит?
- Увидишь, - хищно оскалился маг.

* * *

Приближался день ритуала. Эвелина пыталась заглушить все нарастающее волнение постоянными тренировками. Так усердно она не занималась даже в первый год пребывания в Академии. Лишь доведя себя до полного изнеможения, до состояния, когда в голове нет ни единой мысли, кроме желания доползти до кровати, девушка могла уснуть. И даже тогда среди ночи она иногда просыпалась в холодном поту. И безуспешно до самого утра пыталась вспомнить, что же ей привиделось.
Тревогу испытывала и Риена. Высокая рода Младшей Богини все чаще пыталась остаться с девушкой наедине, поговорить с ней, дать какой-нибудь совет. Но любой разговор угасал, так толком и не начавшись. Будто тень императора витала над Эвелиной - настолько сильным было предчувствие неминуемой беды.
Лишь Ронни оставался невозмутимым. Он все так же не давал племяннице спуску на занятиях, изредка переругивался с Риеной и отвергал малейшие попытки Эйры переговорить с ним, прийти к общему договору. Наконец настала ночь перед ритуалом. Многочисленные слуги украсили здание Академии свежими цветами, терпкий аромат которых проник во все комнаты здания. Во дворе, где недавно проводились экзамены, незаметно выросли громады пяти жертвенников. Эвелина знала - завтра на их месте заполыхают костры. Пять жертв надо принести Богам, но получить благословение лишь одного. Старшему Богу - кувшин чистой родниковой воды. Старшей Богине - горсть земли. Младшему Богу - дуновение дыхания. К алтарю Младшей Богини поднести зажженный факел. Ну а Судьбе - каплю собственной крови. Если Бог примет дар - взметнется пламя выше человеческого роста, обнимут всполохи нежно фигуру, поцелуют избранника в волосы. Если нет - отшатнется огонь, зашипит сердито, прогоняя чужого родича прочь.
Не случалось в истории империи еще такого, чтобы сразу несколько стихий были подвластны одному существу. Поэтому разрешалось после полученного знака фавора от одного божества к оставшимся жертвенникам не подходить - отвесить лишь глубокие поклоны. Только безродным позволено почитать сразу пять Богов, у Высоких семейств свои обычаи. Нельзя служить нескольким хозяевам сразу, но уважать божества обязаны все. На это и надеялся Ронни. Если бы Эвелина начала обход жертвенников с алтаря Старшего Бога, то причин волноваться не было. Получив благословение покровителя рода Дария, девушка бы отошла в сторону. И Младшей Богине не удалось бы коснуться своим крылом волос Эвелины, в которых навсегда остались следы ее былого расположения - седые прядки. Но что, если Эйра сама вручит девушке факел? Пойти против воли одного из Высочайших - неслыханная дерзость.
Маг ждал решения Эйры. А та не спешила отказываться от своих планов по отношению к девушке. Вечер, посвященный проведению ритуала, Эвелина встретила, предоставленная самой себе.
Уже загорелись первые поленья в кострищах. Уже собрались ученики в полукружье алтарей. Уже застыли фигуры наставников - рядом с жертвенником покровителя своего рода. Все Высочайшие собрались во дворе Академии. Лишь Тиора - хозяйка рода Дария - отсутствовала на острове, передав свои полномочия сыну.
Неподвижно стоит Эйра. Только развеваются красного цвета легкие шелка, и кажется, что это лепесток неведомого жар-цветка бьется в объятиях ветра, стремясь оторваться и улететь от земли. Почти напротив женщины замер Ронни в небесно-голубых одеяниях. Схлестнулись взгляды в молчаливой битве. Никто не хочет отступать. И Эвелина неожиданно поняла, что никто и не отступит.
Зачарованная буйством цветов разных родов и огня на небольшом пятачке двора, девушка проглядела появление императора. Поэтому не смогла сдержать невольной дрожи, когда прямо над ее ухом раздалось:
- Рад приветствовать вас на ежегодном ритуале.
Девушка чуть было не шарахнулась в сторону, пытаясь затеряться среди толпы сокурсников, которую быстро оттеснила далеко в сторону стража, но ледяная рука Дэмиена уже обнимала ее за талию.
- Ты ведь не откажешься от чести открыть праздник вместе со мной, - с чуть заметной усмешкой шепнул император на ухо Эвелине. Девушка обреченно кивнула.
- Вот и отлично. - И уже громче: - Дети мои, к вам обращаюсь сейчас. Вы уже показали себя достойными магами и воинами, пройдя через горнило первого серьезного отбора. Ныне вам предстоит предстать перед Высшим - Божьим - судом. Лишь отмеченный благодатью небесной в силах продолжать обучение в стенах Академии. Учтите, сегодня вы выбираете не просто хозяина, которому обязуетесь верой и правдой служить всю жизнь, сегодня вы выбираете судьбу. И пусть для каждого из вас выбор окажется единственно верным.
Грянул радостный хор, в котором смешались голоса учителей и учеников. Только Эвелина промолчала, чувствуя, как бегут струйки холода от пальцев императора по ее коже, как сжимается все внутри от ужаса и оцепенения.
- Начинайте ритуал, - милостиво разрешил правитель, слегка наклоняя голову. - Я же, со своей милой спутницей, завершу его.
Эвелина глубоко вздохнула, пытаясь успокоиться. Близость императора порождала в ней ненависть, сильную и непонятную, от которой хотелось по-звериному рычать. Даже безоружная, она еле сдерживалась от безумного и самоубийственного нападения. Хотелось зубами перегрызть горло врагу, чтобы потом, захлебываясь от счастья и сладости чужой крови во рту, сгинуть через мгновение, когда опешившая стража придет в себя.
- Мне нравится запах твоих мыслей, - тихо произнес император. - В них я улавливаю ярость, отчаяние и жажду убивать. Неплохой букет для столь юного создания.
Девушка ничего не ответила. Она ощущала себя неловко под взглядами множества взоров, толком не понимая, как следует себя вести с императором. Природная осторожность не позволяла ей дерзить, а поддерживать вежливый разговор ни о чем было выше ее сил.
- Во время экзамена я был приятно удивлен тем, как ты изменилась со времени нашей последней встречи, - продолжил тем временем Дэмиен. - Маленький звереныш вырос в великолепного хищника. Ронни неплохо поработал над твоим воспитанием.
- Спасибо, - чуть слышно пробормотала Эвелина в ответ на своеобразный комплимент.
- Да не за что, - пожал плечами император. - Или ты благодаришь меня за то, что я оставил тебя в живых?
- И за это тоже, - с неохотой отозвалась девушка.
- У меня есть определенные планы на тебя, - неожиданно засмеялся Дэмиен, на миг прижимая к себе Эвелину крепче. - Улыбайся, девочка моя. На нас же все смотрят. Постарайся сделать радостный вид. Хотя бы во имя рода.
Девушка гордо выпрямилась. Что ж, если играть роль - то играть ее до конца.
- Так-то лучше, - холодно отметил правитель.
Тем временем ритуал почти подошел к концу. Ученики по очереди обходили жертвенники, возлагая к ним свои скромные дары. После получения благословения темную одежду воспитанников украшали шелковым платком родового цвета. И новый член Высокого семейства занимал место немного позади своего наставника, не забыв отвесить земные поклоны алтарям чужих покровителей.
- Готова? - спросил император, как только последний из учеников сделал свой выбор, и, не дожидаясь ответа, сделал шаг вперед, выпуская девушку из церемониальных объятий. - Я верю, дети мои, что вы будете верой и правдой служить Богам. Сегодня вы обрели больше, чем род или покровителя. Сегодня вы обрели семью. Запомните это.
Вновь по двору прокатился гул довольных голосов, и вновь Эвелина промолчала.
- А сейчас ваш повелитель принесет благодарность Богам, - провозгласил император. - И компанию мне составит моя будущая ученица. Прошу, Эвелина.
С этими словами Дэмиен обернулся, протягивая руку к хотя и ожидавшей нечто подобное, но все равно опешившей девушке. Она смиренно склонила голову и осторожно положила ладонь на локоть императора, принимая приглашение.
- Вот и славненько, - вполголоса произнес Дэмиен. - Пожалуй, я позволю тебе выбрать - на алтари каких стихий мы принесем первую жертву. Решай - Младшие или Старшие Боги?
Эвелина в задумчивости взглянула на Ронни, который не смог скрыть довольной усмешки при виде племянницы, стоящей около императора. Затем посмотрела на Эйру, на бесстрастном лице которой не отражалось и тени эмоций.
- Старшие Боги, - с тяжким вздохом наконец ответила девушка.
- Ожидаемо, - хмыкнул Дэмиен. - Что ж, начнем.
Около алтаря Старшей Богини с глубоким поклоном их встретила Высочайшая Лиина, на вытянутых руках держа каменную чашу, до краев наполненную землей. Эвелина небрежно зачерпнула горсть песка и вслед за императором вошла в круг пламени. Как и следовало ожидать, огонь долго и яростно плевался оранжевыми искрами, отказываясь от подношения.
Следующим на их пути встал Ронни, который преподнес сосуд с чистой прохладной водой. Девушка с легким поклоном приняла его и щедро плеснула в сторону жертвенника. Костер ярко вспыхнул, своими всполохами почти обняв худенькую фигурку в темном приталенном одеянии. Даже император невольно попятился от столь явного Божьего знака.
- Да будет так, - не сумел сдержать торжества Ронни и самолично накинул на плечи племянницы темно-синий платок. Эвелина отступила за его спину, с облегчением отказываясь от дальнейшей роли спутницы императора.
- Поздравляю, - холодно улыбнулся правитель. - Надеюсь, Высокий, ты не будешь возражать, если я попрошу ваш род о небольшой услуге.
- Какой же, мой повелитель? - почтительно спросил маг, встревоженно оглядываясь по сторонам.
- Пусть твоя племянница принесет жертвы и остальным Богам вместе со мной. Негоже бросать дело на середине пути. Небеса могут и обидеться на такое непочтение.
- Но, - поперхнулся от неожиданности Ронни. - Остальные ученики ограничивались поклонами.
- Брось, - потрепал император мага по плечу. - Это не займет много времени. Или откажешь своему государю?
После последней вроде бы шутливой фразы в воздухе повисло тягостное напряжение. Девушка поежилась, ощутив, как сгустилась атмосфера, словно перед грозой.
- Как прикажете, ваше величество, - низко поклонился мужчина.
- Продолжим? - игриво поинтересовался император, вновь беря девушку под руку. Эвелина кивнула, понимая, что от нее уже ничего не зависит.
Подношения Младшему Богу девушка даже не заметила. Только передернулась от похотливого взгляда Майра, что не осталось незамеченным правителем. Дэмиен понимающе хмыкнул и увлек спутницу дальше - к алтарю Младшей Богини.
Высочайшая Эйра поднесла зажженный факел не внучке, а императору. Тот удивленно поднял брови, требуя разъяснений.
- Семейство яростной Доры просит, чтобы именно вы поднесли факел Богине. Воины нашего рода ежедневно умирают во имя империи, защищая ее границы. Пожалуйста, уважьте нашу просьбу.
Император долго молчал, прежде чем над притихшей Академией разнеслось:
- Я принесу жертву огню. Но вместе с твоей внучкой, Эйра. Так будет справедливо.
Хозяйка Высокого семейства поморщилась, но возражать не осмелилась. Эвелина крепко взяла древко факела, а поверх ее пальцев легла обжигающе ледяная ладонь Дэмиена.
Девушка обернулась навстречу пылающему жертвеннику. Сделала шаг, еще один.
- Смелее, - прямо на ухо прошептал правитель. - Тебе ведь нечего боятся, не так ли?
Гулко бьется в висках пульс. Пышет жаром алтарь Богини, тянутся жадные отростки пламени к девушке. И хочется бежать прочь, но нельзя - не вырваться из крепких объятий императора.
Вздохнула девушка, зажмурилась и протянула вперед факел. Полыхнуло кострище, слизнуло маленький огонек с пропитанной смолой пакли. А больше ничего и не произошло. Не вспыхнул огонь, принимая дар, и не зашипел, отказываясь от него. Как горело пламя, так и осталось ровно гореть, будто не заметив подношения Эвелины.
- И что это значит? - недовольно поморщился император, оборачиваясь к Высочайшей. - Эйра, это Богиня твоего рода. Объясни, как истолковать этот знак.
Долго молчала женщина, разглядывая что-то позади девушки. А когда заговорила, усталым и печальным был ее голос.
- Младшая Богиня не приняла и не отвергла девочку. Говорят, очень редко Боги отказываются делать выбор. И тогда ритуал необходимо повторить позже, когда более ясной станет судьба просящего.
- Но ведь девочка уже получила благословение Старшего Бога, - сухо заметил Дэмиен.
- Да, но, видимо, у Младшей Богини еще не умерла надежда использовать ребенка в собственных целях, - слабо возразила Эйра. - Тем более что слишком долго в свое время Эвелина пробыла в ее объятиях.
Император надолго задумался, изредка поглядывая на девушку, на черной паутине волос которой плясали красные отблески пылающего жертвенника.
- Хорошо, - наконец принял решение правитель. - Боги любят загадывать загадки. Пусть эта пока останется без ответа. А нас ждет алтарь последнего Бога - Судьбы.
Пятый жертвенник высился рядом, но путь до него для девушки показался самым длинным. Отчаянно билось сердце, заходясь в тревожном предчувствии, испуганно метались мысли. Словно в тот день, когда император пытался принести ее в жертву своему безжалостному покровителю.
- Боишься, - утвердительно протянул Дэмиен, почти насильно втаскивая девушку в очерченный неровным светом костра круг. - Это хорошо.
Эвелина стиснула кулачки, пытаясь справиться с приступом сильнейшей слабости, вдруг нахлынувшей на нее. Если бы правитель не держал ее под локоть - она бы рухнула на землю.
Император подтащил девушку, безвольно повисшую у него на руке, к стене огня. Затем щелкнул пальцами, подзывая ближайшего слугу. В лиловых сумерках ярким отблеском блеснула сталь ритуального кинжала.
- Что-то мне это напоминает, - выдавила блеклую улыбку Эвелина. - Решили снова испытать меня?
- Нет, - ответил Дэмиен, тщательно засучивая рукава белоснежной рубашки. - Если бы я хотел тебя убить - ты была бы мертва. И очень давно.
- Тогда к чему все эти приготовления?
- Ты станешь моей ученицей. - В светлых глазах императора бесновались отблески пылающего алтаря. - Нравится тебе или нет, но учитель обладает властью над своим подопечным. И я хочу, чтобы эта власть была абсолютной.
- Не получится, - внезапно успокоилась девушка. - Я не буду вашей рабыней.
- А ты невнимательна. Я ни слова не сказал о том, что собираюсь уничтожить тебя как личность. Поверь, мало удовольствия быть окруженным безмозглыми чурбанами, которые ни на что не способны, кроме как пресмыкаться и подхалимничать. Я сделаю из тебя свое подобие.
- Эта перспектива пугает меня еще сильней, - ехидно заметила Эвелина.
- Я уже говорил, что мне нравится твоя дерзость, - громко расхохотался в ответ император. - Тем интересней будет проходить процесс обучения. Но прежде…
Острое лезвие легко прочертило кровавую полосу на запястье правителя. Тоненький ручеек темной жидкости закапал в предусмотрительно приготовленную чашу. А следом и ладонь Эвелины пронзила неожиданная боль. Дэмиен, привычно перехватив руку девушки, терпеливо дожидался, пока сосуд не заполнится хотя бы наполовину. Кровь правителя и Эвелины, смешиваясь, тягучими бликами переливалась под багровыми всполохами уже догорающего кострища.
- Простая предосторожность, - пожал плечами император. - Мы принесем в жертву нашу кровь, а следовательно, соединим судьбы перед ликом божества. Это даст мне уверенность, что ты не предашь меня. Не грех получить гарантию, что пятнадцатый потомок Дарина Проклятого не сможет поднять против меня оружия. Ну а твоим родным будет легче жить на земле, зная, что я не собираюсь тебя убивать. По крайней мере собственноручно.
Эвелина едва сдержала стон отчаяния, когда чаша полетела в огонь. Весело затрещали поленья, принимая щедрый дар, взметнулись искры почти до небес, заслоняя собой первые, еще несмелые звезды.
- Я жду тебя через неделю, - повернулся к девушке Дэмиен. - Не будем затягивать с началом обучения.

* * *

Эвелина с трудом дождалась окончания праздника. К счастью, Дэмиен больше не досаждал ей своим присутствием, исчезнув так же незаметно, как и появился в начале ритуала. Девушка сама перетянула хоть и неглубокий, но все равно болезненный порез, оставленный ритуальным ножом, и попыталась незаметно исчезнуть, растворившись в бархатном сумраке ласковой летней ночи. Слишком о многом предстояло подумать наедине с собой.
- Постой, - остановила ее Эйра.
- Высочайшая, - нехотя обернулась девушка.
- Не убегай так быстро, - попросила женщина, беря внучку под руку. - Мы так редко видимся.
- У учеников мало свободного времени, - пожала плечами Эвелина.
- Я знаю, - блеснула в полутьме белозубая улыбка. - А теперь ты будешь занята еще сильнее. Быть в обучении у императора не только великая честь, но и большие обязательства.
- Вы ведь знаете, что я не в восторге от этой перспективы.
- Уже не перспективы. Отныне ты являешься личной ученицей Дэмиена, и это уже никто не в силах изменить. - Эйра помолчала и задумчиво протянула: - Не думала я, что правитель решит соединить с тобой судьбу.
- Наверное, император боялся, что когда-нибудь я убью его, - невесело усмехнулась девушка. - Теперь же я не могу выступить против него в поединке. Как, впрочем, и он против меня.
- Ты не понимаешь, - покачала головой Эйра. - От соединения судьбы выигрываешь прежде всего ты. Правитель великой империи, охраняемый лучшими воинами, против молоденькой девчушки? Ни о каком поединке не могло быть и речи. Тебя убили бы прежде, чем ты бросила Дэмиену вызов.
- Но теперь меня лишили даже призрачной надежды на справедливую схватку.
Эйра долго молчала, будто раздумывая, что сказать в ответ на такую дерзость.
- Ты глупа, - наконец грубо заключила она, - И я удивляюсь тому, что император взял себе в обучение настолько гордую и своенравную девчонку. Неужели ты не понимаешь всех плюсов своего нынешнего положения? Личная ученица самого Дэмиена, связанная с ним нерушимыми узами кровной клятвы. Да тебе сейчас завидует весь двор, начиная с Высочайших.
Эвелина промолчала, разглядывая свою тень, которая корчилась в багровых всполохах догорающих жертвенников.
- Ладно, - тяжело вздохнула Эйра. - Ты поймешь выгоды потом. Я надеюсь, Ронни сумеет тебе объяснить, что именно получил род Старшего Бога сегодня.
Высочайшая собралась уходить, но вдруг девушка оживилась и задала вопрос:
- Почему никто из учеников не принес жертву Судьбе? Никто, кроме меня.
- Логичнее было бы задать этот вопрос самому императору, - неожиданно вмешался в разговор знакомый мужской голос. Из сгустившегося мрака выступил Ронни.
- Вы ведете слишком опасные разговоры там, где слишком много ушей, - сердито заметил он.
- Значит, ты слышал претензии своей племянницы к императору? - чуть скривила губы в ироничной улыбке женщина.
- Да, - хмуро ответил маг. - А поскольку у Дэмиена соглядатаи всегда работали на отлично, то вскоре о них узнает и он.
- Какая неприятность, - ядовито протянула Эвелина.

Предыдущая страница 10 Следующая страница


11 Елена Малиновская

Ронни поперхнулся от возмущения, но сдержался, с видимым усилием ответив спокойно:
- Я бы выпорол тебя, девчонка. Но отныне любые вопросы касаемо твоего наказания или поощрения должны решаться только через императора, как главного наставника.
- Значит, мне повезло? - не успокаивалась девушка.
- Не думаю, - бросил на нее тяжелый взгляд дядя. - Уж кто-кто, а Дэмиен умеет придумывать изощренные способы воздействия на личность. Сама со временем поймешь.
- Понятно, - хмыкнула Эвелина. - Так вы не ответите мне - почему никто не принес жертву пятому Богу?
- Нет, - покачал головой маг. - Если захочешь - сама узнаешь. Император - великий знаток ритуалов и, я думаю, с удовольствием введет тебя в курс дела. А теперь возвращайся к себе в комнату. Слишком поздно для прогулок в одиночестве. Запомни: отныне на тебе сосредоточено внимание всех семейств, и ты обязана поддерживать репутацию нашего рода на высочайшем уровне.

* * *

Неделя положенного после ритуала отдыха тянулась для Эвелины нескончаемо долго. Неожиданно она оказалась в своеобразной изоляции от сверстников, и прежде не баловавших ее общением. Но ныне присутствие девушки открыто игнорировалось. Стоило ей оказаться в обществе сокурсников, как до этого бурный разговор переводился на нейтральную тему, а то и просто затихал. Девушка чувствовала, что за спиной ей уже не раз перемыли косточки, обсудили всевозможные причины невероятного возвышения и императорского фавора. Эвелина не расстраивалась по этому поводу. Все-таки ситуация в Академии намного отличалась от той травли, что пришлось перенести ей в детстве. Да и быть заводилой в компании девушка никогда не стремилась. Но глубоко в душе все равно остался неприятный привкус чего-то мерзкого.
Ронни подчеркнуто вежливо и отстраненно проводил теперь тренировки. Пора групповых занятий еще не пришла, и девушка гадала, будет ли маг столь же холоден, объясняя ей премудрости стихийной магии.
Наконец пришел тот день, которого она так страшилась. Ранним утром, когда ученики еще наслаждались скудным завтраком, в столовую заглянул посланец императора - мальчонка лет шести в ослепительно-белом наряде. Мгновенно затих шум, неизбежно сопровождающий любую трапезу большого скопления народа. В оглушительной тишине мальчик подошел к девушке и склонился в легком поклоне.
- Правитель ждет свою ученицу, - раздались тихие слова, которые грохотом отозвались в ушах девушки. - Пойдемте, я провожу вас.
Эвелина с отвращением отложила в сторону недоеденный кусок хлеба. Оглянулась на Ронни, словно ища поддержки. Но маг демонстративно отвернулся, подчеркнуто внимательно изучая что-то на противоположной стене.
- Конечно. - Девушка порывисто встала, чуть не опрокинув стул, и поспешила за ребенком.
Император ждал Эвелину на крутом обрывистом берегу. Внизу волны с яростью набрасывались на камни, пытаясь отвоевать для моря еще чуток пространства и осыпая неподвижную фигуру повелителя сверкающими солеными брызгами. Ради урока Дэмиен даже пожертвовал шелковым одеянием, облачившись в свободного кроя рубаху и штаны. Девушка поежилась, ощутив на коже свежее дуновение ветерка.
- Спасибо, - кинул император и ласково потрепал мальчика по щеке. - Можешь идти.
Ребенок на миг зажмурился и едва ли не мурлыкнул от удовольствия, а потом, постаравшись как можно быстрее исполнить приказ, в мгновение ока исчез.
- Рад видеть тебя в добром здравии, - дождавшись, пока они окажутся в полном одиночестве, обернулся к девушке Дэмиен.
- Взаимно, - с трудом выдавила из себя подобие вежливой улыбки Эвелина.
- Любишь высоту? - неожиданно спросил император и протянул руку девушке, помогая преодолеть небольшой подъем. Эвелина встала рядом с ним и посмотрела вниз. Пропасть завораживала. Как обычно, впрочем. Захотелось сделать шаг навстречу пугающей высоте. И на один краткий, в удар сердца, миг ощутить прелесть полета. Чтобы потом умереть на острых камнях прибрежных скал.
Девушка вздрогнула от жгучего приступа ледяного ужаса и поспешила отвести взор от такой притягивающей кромки края, за которым начиналась пустота.
- Она пугает, - хрипло произнесла Эвелина, избегая глядеть на императора и невольно отступая.
- Только слабых духом, - пожал плечами Дэмиен и подошел вплотную к обрыву. - Это как схватка с опытным и умелым врагом, потому что борешься прежде всего с собой. Дашь слабину - и пропасть проглотит тебя. Пережует и выплюнет, искалеченного. Победишь - она станет для тебя женщиной, любви которой ты еще не познал. Вечно манящей и недоступной.
- Меня не привлекает любовь женщины, - с легкой усмешкой отозвалась Эвелина.
- Ты великолепно понимаешь, о чем я, - хмыкнул император, не оценив иронии. Опасно балансируя, сделал несколько шагов, остановившись прямо перед девушкой и повернувшись к ней спиной. Эвелина затаила дыхание. Казалось - протяни пальцы и легонько подтолкни врага навстречу бездне. Никто не узнает, никто не обвинит. И даже себя можно потом будет убедить, что произошедшее - роковой несчастный случай, не более. Девушка изо всех сил сжала кулаки, не ощущая боли, с которой ногти впились в кожу.
- Осторожнее, ваше величество. - Эвелина с трудом узнала свой голос, настолько он показался ей безжизненным и чужим. - Вы можете сорваться.
- А ты молодец, - повернувшись, неожиданно подмигнул ей правитель. - Победить себя намного сложнее, нежели тысячу врагов. Поздравляю. Ты прошла первое испытание.
Потянувшись с ленивой кошачьей грацией, Дэмиен опять вернулся на тропинку.
- Вы хотели проверить, не столкну ли я вас? - тихо поинтересовалась девушка. - Но зачем было так рисковать? Вы бы не сумели меня остановить, если бы…
Эвелина не стала договаривать то, что так и вертелось на языке, но император прекрасно ее понял.
- Если бы ты осмелилась на такое подлое убийство - удар в спину беззащитного человека, то узнала бы всю мощь разгневанного божества, - серьезно ответил он. - И дело даже не в мерзости подобного поступка, а в том, что ты осмелилась бы преступить волю Судьбы, наплевав на недавний ритуал.
- Вы все равно к тому моменту были бы уже мертвы, - упрямо возразила Эвелина.
- Я - нет, - покачал головой Дэмиен. - А вот ты бы погибла. И такой смертью, что и врагу не пожелаешь. Уж поверь мне на слово.
Эвелина опустила голову, обдумывая услышанное. Они с императором молча спускались к подножию скалы, идя бок о бок по узкой скользкой дорожке.
- Поэтому вы не взяли на урок телохранителей? - задала девушка вопрос.
- С тобой бы я справился даже до проведения ритуала и без поддержки Бога, - поморщившись, произнес император. - Охрана - это необходимый атрибут власти, от которого, если честно, устаешь. Да и незачем посторонним наблюдать за развитием отношений между учителем и учеником.
- Развитием отношений? - насмешливо протянула девушка.
- Именно, - подтвердил Дэмиен. - Нам придется на какое-то время стать весьма близкими людьми.
Эвелина прикусила губу, сдерживая очередной ядовитый комментарий.
Тем временем они достигли небольшой полянки, надежно укрытой от холодного ветра с побережья густыми зарослями переплетенника - высокого колючего кустарника с темно-зеленой хвоей.
- Я слышал, ты интересовалась особенностями проведения ритуала? - В глазах императора забродили веселые искорки.
- Вас хорошо информируют, - неопределенно пожала плечами девушка. - Мне просто было непонятно, почему никто не принес жертву пятому Богу.
- Закономерное любопытство, - чуть заметно усмехнулся Дэмиен. - Элементарно. Судьба принимает в свои объятия всех отчаявшихся, кто лишился и тени надежды. Но и плату за свою помощь она требует соразмерную - отказ от земных удовольствий, от возможности иметь семью, друзей, любимых. Род пятого Бога примет к себе любого, кто попросит о такой милости. Даже того, что уже был однажды благословлен другой стихией. Вот только не будет обратного пути. Единожды отказавшись от всего, нельзя потом возжелать прежней жизни. Не беспокойся, у меня много сородичей. Просто в мой род вступают тайно. Негоже показывать толпе всю глубину своего отчаяния, которое толкает в объятия неизбежности.
- Понятно, - едва слышно пробормотала девушка. - Но неужели многих прельщает отказ от всего, что дорого тебе, в обмен на мифическую поддержку и благословение Бога?
- А это уже ересь, - ласково улыбнулся император. - И за меньшее я сжигал на костре. Впрочем, не бойся. Тебя пощажу. Но на будущее учти - нельзя сомневаться во всемогуществе Божьем. Особенно перед лицом его наместника на земле. Запомни, в следующий раз я могу не быть столь великодушен.
От последней фразы, несмотря на радушный тон Дэмиена, повеяло холодом, и девушка поняла, что шутки закончились. Поэтому она ограничилась кивком, не рискуя вступать в спор.
- Ронни уже говорил тебе, из чего будут состоять наши занятия? - сухо поинтересовался правитель.
- Нет.
- Тем лучше. Предпочитаю сам вводить учеников в курс дела. - Дэмиен помолчал и жестко добавил: - Не люблю, когда в процесс обучения вмешиваются родственные отношения. Твой дядя не похож на глупого человека. Надеюсь, он не помешает мне воспитывать тебя должным образом.
Эвелина привычно промолчала.
- Даже не спросишь, чему я буду тебя учить? - удивился император.
- Зачем? Все равно я стану первой, кто узнает это.
- Мудрый ответ. - Дэмиен задумчиво посмотрел на девушку, будто прикидывая что-то в уме. - Что ж. Пожалуй, начнем с проверки, насколько ты устойчива к болевому воздействию.
Девушка открыла было рот, чтобы возразить, но не успела. На нее обрушилось давление такой силы, что она еле устояла на ногах. В глазах потемнело от неожиданного спазма, выкручивающего внутренности. В висках забились миллиарды ниточек боли, которые тонкой прочною сетью опутали все тело.
Не выдержав, с глухим стоном Эвелина опустилась на колени, ничего не видя перед собой из-за черной пелены, вдруг застившей глаза.
- Когда больше не сможешь терпеть - попроси меня остановиться, - из-за звона в ушах с трудом расслышала девушка. - Только вежливо. А то я могу и не согласиться.
Эвелина ощутила, как глубоко внутри нее рождается знакомая спасительная ярость, которая щедро поделилась силой. Девушка с трудом подняла голову, заставив себя посмотреть на мучителя. Если император и удивился такой непокорности жертвы, то не подал виду. Просто хмыкнул и прищелкнул пальцами, увеличивая натиск десятикратно. Эвелина покачнулась, но выдержала. В глазах девушки полыхнуло бешенство. Ей даже удалось подняться на ноги.
- Глупо, - равнодушно заметил мужчина. - Ты еще слишком слаба и неопытна, чтобы соревноваться со мной в магии всерьез.
Новый сокрушительный удар швырнул Эвелину наземь, распластав ее на влажной от росы траве. Девушка сжала зубы, чувствуя, как неведомая энергия перемалывает ее тело, ломая кости и разрывая сосуды. От боли нельзя было даже пошевелиться. Хотелось скулить, и плакать, и молить о пощаде.
- Еще терпишь? - с издевательским сочувствием спросил Дэмиен, присаживаясь на корточки рядом и слегка касаясь прохладными пальцами пылающего лба ученицы. - Посмотрим, сколько ты продержишься.
Все вокруг было наполнено болью. Больно дышать, больно думать, больно жить. Наверное, умирать тоже было бы больно. Эвелина не могла двинуть и пальцем. Даже мысль об этом вызывала боль. Девушка мелко-мелко дышала, словно жестоко побитая собака.
- Хватит, - из какого-то другого измерения вдруг услышала она. Очень удивилась, узнав свой голос.
- Я сказал, вежливо, - напомнил император. Девушка выгнулась от еще одного жесточайшего спазма, почти встав на «мостик». На короткий страшный миг, протянувшийся вечность, ей почудилось, что кровь закипает в жилах.
- Пожалуйста, - на последнем выдохе шевельнулись губы.
Боль схлынула моментально. Эвелина задохнулась от невыразимого чувства блаженства, которое затопило все ее тело, от корней волос до кончиков ногтей на ногах. Нахлынувшая эйфория была настолько полной, что девушка боялась вздохнуть полной грудью, чтобы вновь не утонуть в океане страдания. Ей казалось, что она умерла и сознание больше не принадлежит ей. Разве человек может выжить, когда в его теле не осталось ни одного целого, нераздробленного невидимым молотом сустава?
- И долго ты собираешься прохлаждаться? - раздался насмешливый вопрос.
Эвелина открыла глаза и с ненавистью посмотрела на императора.
- Привыкай, - весело пожал он плечами. - Ничего личного. Это пока цветочки, ягоды будут потом.
Дэмиен помог девушке встать. Даже заботливо накинул ей на плечи словно приготовленный именно для таких случаев теплый плащ. Эвелина закуталась в плотную ткань, еще хранящую терпкий аромат благовоний. После произошедшего ее стала бить крупная дрожь.
- Тебя никто не заставлял проявлять чудеса героизма и терпеть до последнего, - ехидно ответил на невысказанный упрек в глазах девушки император. - В принципе, неплохо. Не идеально, конечно, но для первого раза сойдет. Думаю, со временем мы увеличим период болевого воздействия, скажем, раз в пять. А то и больше.
- Зачем? - содрогнулась от такой перспективы Эвелина.
- Ты должна знать, что не всякое колдовство проходит бесследно. Некоторые виды надстихийной магии могут приносить весьма и весьма неприятные ощущения, - пояснил император и усмехнулся, неожиданно проведя рукой по седым прядкам в волосах девушки. - Или ты забыла, к чему иногда приводят игры с Богами?
- Не думала я, что люди могут поспорить в своей жестокости с Высшими силами, - попробовала съязвить Эвелина.
- Что ж, если ты чувствуешь себя настолько хорошо, что уже начала шутить, то продолжим урок, - кинул на девушку озорной взгляд Дэмиен. - Посмотрим, насколько велики твои успехи в обращении с холодным оружием.
- Что-то не вижу мечей, - холодно заметила Эвелина.
- До полноценного поединка нам еще далеко, - покачал головой император. - Начнем по старинке - с деревянных.
Чья-то предупредительная рука уже приготовила парочку учебных мечей, аккуратно прислонив их к ближайшей березе. Эвелине не оставалось ничего иного, как покорно кивнуть и откинуть в сторону спасительный плащ.
В этот раз, памятуя о бесславном проигрыше во время экзамена, девушка не спешила скрестить с императором клинки, долго кружа по поляне и примериваясь к расслабленным движениям противника. Наконец не выдержал сам повелитель. Он неуловимо перешел в наступление и чуть ли не со всей силы рубанул девушку чуть повыше колена. Она зашипела от боли, запрыгав на одной ноге.
- Излишняя осторожность напоминает трусость, - с безразличием произнес Дэмиен. - Продолжишь медлить - могу тебе и сломать что-нибудь. Чтобы в следующий раз была более расторопной.
Эвелина прикусила губу и закружилась вокруг императора, заставив себя забыть на время о возможной боли в случае поражения. И зашипела второй раз, на этот раз хватаясь за плечо, по которому увесисто прошелся деревянный меч.
- А излишняя торопливость хуже безрассудства, - презрительно сплюнул учитель. - Сражайся нормально, или я решу, что ты издеваешься надо мной.
Девушка глубоко вздохнула, успокаиваясь и беря себя в руки, и смерила оценивающим взглядом императора. Ну что ж. Попробуем показать все, на что способны.
Через полчаса на рубашке Эвелины расплывались темные пятна пота, а сама она, раскрасневшаяся, прижалась спиной к дереву и едва успевала отражать бешеные удары, так и сыпавшиеся на нее со всех сторон. Хрясть! С сухим треском сломался тренировочный меч, и девушка неожиданно осталась с тупым деревянным обрубком в руках. Клинок императора со свистом рассек воздух и замер в миллиметре от шеи Эвелины.
- Пять минут отдыха, пока тебе не принесут замену, и продолжим, - вполголоса распорядился Дэмиен, небрежно поправляя немного растрепавшиеся за время поединка волосы. Девушка тут же со стоном опустилась на сырую землю и принялась изучать места, по которым безжалостно прошлось деревянное орудие. Бока превратились в один сплошной синяк, да и ноги, похоже, тоже. Левая рука отказывалась служить, но вроде перелома не было. По крайней мере пальцы шевелились. Стоило признать - император умел рассчитывать силу ударов так, чтобы не допустить у подопечной действительно серьезных травм.
Бой вскоре продолжился. Все оставшееся время урока слилось для девушки в один сплошной мучительный миг кошмара. Увернуться, закрыться от удара, опять увернуться. Если не успела - терпеливо перенести привычную вспышку боли, от которой перед глазами уже давно плавали красные круги. Кратковременные передышки Эвелина воспринимала как благодарение, помощь свыше, пытаясь насладиться каждой секундой отдыха.
- Хватит на сегодня, - спустя целую вечность негромко приказал император. Девушка тупо уставилась на него, не в силах понять, о чем он говорит.
- Я сказал, урок закончен, - понимающе улыбнувшись, повторил Дэмиен. - Можешь идти. Мои люди проводят тебя. На сегодня ты освобождена от остальных занятий. Считай, полдня отдыха, ведь сейчас только время обеда. Я надеюсь, ты сумеешь мудро распорядиться этим временем. В дальнейшем станем увеличивать продолжительность уроков.
Эвелина непонимающе огляделась по сторонам. По ее внутренним часам, с завтрака прошел как минимум полный день, а оказалось - только-только солнце миновало зенит.
Девушка умудрилась даже поклониться напоследок императору, чем заслужила еще один одобрительный взгляд.
- Вот еще, - остановил ее Дэмиен, когда Эвелина уже покидала поляну, тяжело опираясь на руку услужливого слуги. - Я предупредил Ронни, чтобы он не смел лечить тебя с помощью магии. Ты должна на собственной шкуре ощутить, к чему приводят ошибки и промахи. Тогда, быть может, моя ученица будет более реально оценивать свои возможности. За неделю синяки подживут в достаточной мере, чтобы провести новый полноценный урок. До скорой встречи.

* * *

Эвелина с трудом доковыляла до двора Академии, где отпустила провожатого и со стоном опустилась на крутые ступеньки крыльца. Это препятствие казалось ей сейчас непреодолимым.
- Что с тобой? - раздался встревоженный голос, и девушку накрыла чья-то тень. - С тобой все в порядке?
- В полном, - с трудом разлепила запекшиеся губы Эвелина, узнавая Риену. - Я только немного передохну и отправлюсь к себе.
- Ты после урока? - понимающе кивнула Высокая. - Давай я тебе помогу.
Сил отказываться уже не было, и девушка с благодарностью приняла предложенную руку. Риене пришлось буквально тащить Эвелину на себе до самой ее комнаты. Благо коридоры Академии в послеобеденный час были пустынны, и никто не мог видеть позора личной ученицы императора.
- Сиди здесь, - приказала Высокая, осторожно сажая девушку на кровать. - Я распоряжусь насчет горячей воды и чистой одежды.
- Не стоит беспокоиться, - чуть слышно прошептала Эвелина, блаженно вытягиваясь в полный рост. - Я все равно сейчас умру.
- Не вздумай, - серьезно отозвалась Риена. - Я быстро.
Девушка, уже не слыша последних слов Высокой, провалилась в забытье. Но даже там ей не было покоя. Опять она сражалась с императором, вновь и вновь проигрывая бой за боем и корчась от боли у его ног.
- Вставай. - Высокая рода Доры потрясла ее за плечо, от чего по телу пробежала новая волна страдания.
- Не надо, - жалобно прошептала Эвелина. - Не трогайте меня.
- Тогда давай сама, - предложила Риена. - Раздевайся. Я вымою тебя и переодену.
- Я бы с радостью, - попыталась пошутить девушка. - Но, похоже, во мне не осталось ни одной целой косточки.
Высокая недоуменно подняла брови, а Эвелина, шипя и охая ежесекундно, попыталась снять с себя рубашку. С левой недействующей рукой это получалось плохо.
- Дай помогу, - решительно вмешалась Риена и аккуратно вспорола рукава маленьким острым ножом. Затем скинула остатки материи и застыла, молча кусая губы.
- Впечатляет? - скривила губы Эвелина. Она прекрасно знала, что именно увидела Высокая. Все тело ученицы императора сейчас являлось одним большим кровоподтеком.
- Это император тебя так? - будничным тоном спросила Высокая.
- Ну а кто же еще, - попыталась пожать плечами девушка.
- Ронни видел? - продолжила расспросы Риена.
- Только его мне сейчас не хватало, - устало ответила Эвелина и попыталась одной рукой стянуть с себя штаны. Высокая вмешалась, не выдержав. Спустя миг одежда Эвелины изрезанными тряпками валялась на полу комнаты.
- Я вылечу тебя, - неожиданно приняла решение Риена, замысловато скрещивая пальцы. - Это не дело - так мучиться.
- Не смей! - остановил Высокую голос Ронни. Маг молнией влетел в помещение и встал, загораживая собой девушку. - Император запретил применять целебную магию к своей ученице.
- А больше он ничего не запретил? - ядовито поинтересовалась Риена. - Да ты посмотри на нее. Он же просто избил твою племянницу. Причем избил жестоко.
Эвелина неожиданно смутилась от оценивающего взгляда, которым мужчина пробежался по ее обнаженной фигуре, и неловко попыталась прикрыться одной рукой. Вторая продолжала неподвижно висеть плетью.
- Дэмиен знает, что делает, - отмахнулся маг. - У него было достаточно учеников, так что, думаю, он умеет с ними обращаться. Конечно, выглядит неприятно, но ничего серьезного. За неделю заживет. Вот только рука…
Ронни подошел к девушке ближе, пробежался пальцами по горячему вспухшему плечу и неожиданно со всей силой дернул руку на себя. Эвелина взвыла, едва не лишаясь чувств от острой вспышки боли.
- Обыкновенный вывих, - констатировал маг. - Риена, займись девочкой, а потом поговорим. Я пока подожду в коридоре. И учти - никаких магических штучек. Не мне тебе объяснять, Высокая, что бывает с теми, кто игнорирует распоряжения императора.
Ронни вышел, не дожидаясь, пока замершая от возмущения Риена придет в себя. Та фыркнула и обернулась к девушке.
- Я сама, - приняла героическое решение Эвелина и, зажмурившись от удовольствия, погрузилась в горячую воду, от которой струйками поднимался расслабляющий пар.
Спустя полчаса из комнаты убрали корыто, и девушка, переодетая в чистое, с аппетитом уплетала за обе щеки уже вторую порцию наваристого куриного бульона, вполуха слушая переругивания наставников.
- Ты не должен позволять кому бы то ни было, даже императору, так обращаться с твоей племянницей, - гневно обвиняла Риена мага. - Если он так поступил с ней во время первого урока, то что будет дальше? Вдруг на последнем он прикажет забить ее палками до смерти? Или ты и такое решение государя поддержишь?
- Не утрируй, - поморщился Ронни. - За всю историю Академии никто из учеников Дэмиена не погиб по его вине. Да он и не сможет убить ее, сама знаешь. Они ведь связаны клятвой.
- Ну конечно, - не успокаивалась Высокая. - Зато издеваться, унижать, избивать он имеет полное право. Тебе самому-то не стыдно за свои слова?
- Нет, - холодно сказал маг. - Не забывай, Риена, Эвелина теперь полностью перешла под покровительство рода Старшего Бога. Ты больше не вправе давать мне советы по ее воспитанию.
- Ты и раньше не очень-то прислушивался к ним. - Высокая нервно поправила выбившуюся прядь волос. - Интересно, как отреагировала бы Тиора, если бы узнала, как именно воспитывают ее внучку?
- Не найдя поддержки в своем роде, ты собираешься искать ее в чужом? - насмешливо ответил вопросом на вопрос Ронни. - Помнится, хозяйка рода Доры уже высказала все, что думает о твоем человеколюбии. Ты стала слишком пристрастна. Это уже нехорошо.
- Возможно, - не стала спорить Риена. - Но неужели тебе самому не жалко Эвелину? Ведь она еще слишком молода для таких испытаний.
Маг долго молчал, перед тем как ответить:
- Излишняя жалость может лишь навредить. Враг не будет вдаваться в сантименты, а просто убьет. Пусть сейчас Эвелине тяжело. Но она справится, я знаю. Тем легче ей будет жить потом.
- В таком случае я не собираюсь принимать в этом участие, - вскочила со своего места Риена и метнулась к выходу. - В следующий раз, Высокий, сам потрудись встретить свою племянницу, когда она приползет после очередного урока.
- Как скажешь, - прошептал маг вслед ушедшей. Затем повернулся к Эвелине, которая допивала травяной отвар: - Тебе легче?
Девушка кивнула.
- Тогда отдыхай. Никакой тренировки сегодня, понятное дело, не будет. Даже если случится чудо и ты сама захочешь принять в ней участие. Набирайся сил. Завтра начнем обучение стихийной магии.
Ронни вышел, тихо закрыв за собой дверь, и Эвелина скользнула в объятия беспокойного сна, свернувшись клубочком под теплым одеялом.

* * *

Дни потянулись обычной чередой. Практически все светлое время суток Эвелина занималась изучением стихийной магии в компании пяти сородичей. Эта наука не представляла особой сложности для девушки, но требовала максимальной сосредоточенности и аккуратности. Боги не любят, когда служения им не принимают всерьез. Вечера, как и прежде, были отданы тренировкам. Ронни и не подумал снизить их интенсивность, но проводил занятия в менее агрессивной манере, будто сочувствуя бедственному положению племянницы. А положение у Эвелины действительно было незавидным. В определенный день каждой недели она погружалась во многочасовой кошмар под названием императорский урок. Минуты невыносимой боли складывались в часы, и спасения не было. Император будто поставил себе цель - сломать девушку как личность. И добивался выполнения этой цели методично и последовательно. Определения болевого порога чередовались с не менее мучительными уроками фехтования. Неизменно Эвелина оказывалась проигравшей. Каждый раз она клялась себе, что не будет унижаться перед Дэмиеном, умоляя прекратить урок. И каждый раз отступалась от своих слов. На самом пороге спасительного небытия, когда сознание уже готовилось покинуть ее, милостиво погрузив разум в черную бездну, губы помимо воли просили пощады. И император, усмехаясь, одним мановением руки обрывал страдания девушки.
Все чаще Эвелина задумывалась над тем, чтобы отступиться от гордости, запросив милости правителя сразу после начала испытания. И сама ужасалась этим недостойным мыслям. Потому что подобная слабость означала окончательное и бесповоротное поражение. А девушка еще хотела повоевать с повелителем. Хоть это желание и уменьшалось с каждой неделей.
У Эвелины за неделю не успевали зажить синяки. Она давно привыкла к некрасивым багрово-синим гематомам, которые в изобилии украшали ее некогда нежную кожу. Девушка уже забыла, как это - жить без ежедневной боли. У нее ныли каждая мышца и связка. Эвелина даже не подозревала раньше, что их так много в теле.
Девушка с ужасом осознавала, что начинает тупеть от бессмысленности и монотонности существования. Разум, спасаясь от немыслимых нагрузок, все чаще впадал в оцепенение. Эвелина жила в странном подобии полусна-полуяви. К сильнейшей измотанности прибавилась бессонница. Девушка часами ворочалась на неудобной кровати, не в силах уснуть, будто кто-то неведомый решил лишить ее единственной отрады и спасения от ежедневной рутины. И лишь перед рассветом удавалось на пару часов погрузиться в тревожное забытье, которое не давало отдыха ни измученному телу, ни уму.
Эвелина таяла на глазах. И прежде не страдавшая излишней полнотой, теперь она поражала какой-то болезненной неестественной худобой. На осунувшемся лице ярко выделялись только глаза, подчеркнутые темными кругами усталости. У девушки не осталось сил даже на разговоры. Если можно было промолчать - она молчала, наученная горьким опытом общения с императором, который любую неосторожную фразу с легкостью обращал против собеседника. Понятное дело, что сверстники, которые и прежде сторонились ее, теперь почти полностью прекратили с ней общение. Впрочем, Эвелина даже не заметила этого, полностью погруженная в невеселые и однообразные раздумья.
Риена также предпочитала обходить свою бывшую ученицу стороной. Пару раз Эвелина сталкивалась с ней в коридорах Академии, но Высокая старалась как можно быстрее разминуться с девушкой, даже не глядя в ее сторону.
Ронни прекрасно видел изменения, которые происходили с его племянницей, но предпочитал не вмешиваться в процесс обучения. Только встречал Эвелину после каждого урока на крыльце Академии и помогал ей добраться до комнаты, где почти насильно вливал ей в горло отвар, поддерживающий силы. Однако это мало помогало, точнее - не помогало совсем.
Все чаще личная ученица императора задумывалась о смерти. Жизнь начинала казаться ей невыносимой. Хотелось просто лежать, чувствуя, как уходит боль, как покидает беспокойство. Никуда не надо спешить, нечего страшиться завтрашнего дня, когда придет черед услышать в который раз: «Правитель ждет вас».
В краткие моменты отдыха Эвелина уходила на обрывистый берег, туда, где начался ее первый урок. Стоя перед пропастью, она мечтала. Даже не так - собиралась с духом сделать роковой шаг. Наверное, если очень верить, то бездна сжалится, превратив тебя в белокрылую чайку. И тогда Эвелина без сожалений улетела бы от этого жестокого места. Все чаще девушка вспоминала родную Лазурь, маленький архипелаг в синих далях безбрежного океана, где некогда она была почти счастлива. И, наверное, Эвелина давно прыгнула бы вниз, если не страх - что и в призрачной обители Богов ей не найти покоя. Что и там ее разыщет император, следуя зову клятвы, а значит, страдания будут длиться бесконечно. А еще подобное бегство говорило бы о полном и безоговорочном поражении. Отчаяние девушки было еще не настолько глубоким.
Эвелина жила на грани нервного срыва. Она сама удивлялась тому, что еще держится. На гордости, на безумном желании выжить и победить, на ненависти. Девушка страшилась того, что в одно утро просто не сможет встать и пойти на занятия, что забьется в истерике при виде посланца, зовущего на урок, что упадет на колени, умоляя оставить ее в покое.
Такое положение дел не могло длиться вечно. И вот наконец переломный момент наступил.
Эвелина брезгливо рассматривала полужидкую кашу, положенную ученикам на завтрак, и задумчиво крошила хлеб в тарелку. Она давно разучилась чувствовать голод, принимая пищу скорее по обязанности, чем из-за необходимости.

Предыдущая страница 11 Следующая страница


Танец над бездной 12

- Ты должна поесть хоть немного, - неслышно подошел к столу Ронни.
- Спасибо, я не голодна, - рассеянно отозвалась девушка. - Что-то нет аппетита.
- Послушай, Эвелина, - тяжело присел на стул маг. - Я давно наблюдаю за тобой. Пойми, мне очень неприятно, что император проводит обучение столь жестоким образом. Но у него огромнейший опыт в воспитании. Думаю, он знает, что делает. Прошу тебя, потерпи еще немного.
- Я не виню вас, - пожала плечами Эвелина и ехидно добавила: - Конечно, император не может ошибаться в своих поступках.
- Тише, - шикнул на нее Ронни, встревоженно оглядываясь по сторонам, словно проверяя - не слышал ли кто неосторожных слов племянницы. - Ты рискуешь.
- Не более, чем обычно, - равнодушно отмахнулась девушка. - Вряд ли какое-нибудь наказание может быть суровее, чем моя жизнь сейчас. К тому же правитель в курсе того, что я о нем думаю. Статус личной ученицы практически не позволяет оставлять потаенных мыслей при себе.
- Ну да, конечно, - согласился маг, напряженно думая о чем-то своем. - Наверное, вскоре ты станешь человеком, наиболее хорошо знающим императора. Его привычки, пристрастия, планы.
- Если доживу, - обронила Эвелина холодно. - В чем я все чаще начинаю сомневаться.
- Послушай, девочка моя. - Ронни виновато заглянул племяннице в глаза. - Поверь, я был бы рад облегчить тебе жизнь, уменьшив количество или интенсивность занятий. Но не могу. Это против правил Академии. Да и, думаю, в таком случае император пропорционально увеличит свои уроки, что в итоге скажется на тебе еще хуже.
- Я уже сказала, что все понимаю, - терпеливо повторила Эвелина. - Не переживайте. Что должно произойти - произойдет в любом случае.
- Действительно, Дэмиен неплохо поработал над тобой, - вдруг усмехнулся маг. - Узнаю его любимое выражение.
Ронни отошел в сторону, а Эвелина задумалась над его последними словами. Неужели она потихоньку превращается в подобие императора, как он некогда обещал ей? Такая перспектива не просто пугала - она ужасала.
Оставшихся дней до назначенного урока девушка не заметила. Слишком напряжены были ее нервы. Эвелина теперь напоминала себе натянутую до предела тетиву - тронь легонько пальцем, и та порвется с жалобным звоном. И вот пришло время очередного урока. В ночь перед ним девушка совсем не сомкнула глаз. Она лежала и напряженно пыталась вспомнить - была ли важна хоть кому-нибудь ее жизнь. Не из-за стремления к власти, не из мечтаний о возвышении рода. А просто потому, что Эвелина есть на свете. И никто, кроме старой колдуньи, не приходил на ум. Стоит ли в таком случае бороться, если некому порадоваться победе вместе с тобой?
Утром императорскому гонцу пришлось дважды повторить приглашение следовать за ним, прежде чем девушка поняла, что слова относятся именно к ней. На миг Эвелине показалось, что она упала в глубокий колодец, куда с трудом доносятся голоса, - настолько отрешенной себя чувствовала.
Император ждал ученицу, как обычно, на берегу. Эвелина привычно поклонилась и застыла в ожидании дальнейших распоряжений.
Дэмиен долго разглядывал измученное бледное лицо девушки, словно решая какую-то сложную задачу. Затем улыбнулся и с искренней заботой в голосе поинтересовался:
- Ты сегодня непривычна тиха. Все в порядке?
Эвелина приложила немалое усилие для того, чтобы осознать, о чем говорит ее наставник.
- Да, - прозвучало, когда император уже почти отчаялся получить ответ на простой вопрос.
- Непохоже, - покачал головой правитель. - Ну-ка подойди поближе.
Девушка нехотя сделала шаг, потом еще один, остановившись в паре шагов от государя. Дэмиен, недовольно хмыкнув, сам подошел вплотную к ученице и, больно взяв ее за подбородок, бесцеремонно развернул к неяркому свету хмурого дня. Эвелина сначала зажмурилась от неожиданности, но когда открыла глаза, безразлично посмотрела на императора в упор.
- У тебя что-то болит? - спросил государь. - Вроде бы прошлый урок мы завершили без особых травм.
- Мне все равно, - невпопад сказала девушка. - Начнем урок?
- Попробуем, - протянул император. - Пожалуй, немного изменим схему занятия. Сначала небольшой тренировочный бой.
Эвелина молча взяла протянутый деревянный меч, встала в стойку, действуя лишь на рефлексах. Даже сумела отразить пару несложных выпадов. Но затем Дэмиен перешел в настоящую атаку, и девушка неожиданно выронила клинок, понимая, что не в силах больше сопротивляться ему.
- Я не понял, - остановился Дэмиен и гневно вогнал меч в каменистую землю перед ученицей. - Это что за спектакль?
- Я устала, - призналась Эвелина. - Если желаете - убейте меня. Я даже сопротивляться не стану. Только не мучайте больше.
- А как же твои родовая гордость и честь? - насмешливо поднял брови император. - Неужели признаешь свое поражение?
- Если вам будет приятно это слышать, то да, - пожала плечами Эвелина. - Наверное, для Высочайшего победа над сопливой девчонкой является великим свершением. Впрочем, возможно, я была не права, когда думала, что из меня выйдет хороший маг. Думаю, в империи найдется немало глухих уголков, где бы пригодилась такая недоучка, как я.
Девушка, понурив плечи, молча ждала решения императора. А тот не торопился выносить окончательный вердикт, с любопытством разглядывая ученицу, будто видел ее в первый раз.
- Победой над такой соплячкой, как ты, может гордиться любой Высочайший, - наконец усмехнулся Дэмиен. Затем, немного помолчав, добавил: - Даже император. Поздравляю тебя, первый этап обучения завершен.
- Так, значит… - удивленно протянула девушка.
- Это было испытанием на силу воли, - мягко перебил ее император. - Жестоко, но действенно. Мне надо быть уверенным, что рядом со мной находится не полная рохля. А ты держалась достойно. Еще никто из моих учеников не противился мне так долго. Признаться, под конец я начал бояться, что мне не доведется услышать признания собственной слабости из твоих уст. Или ты всерьез полагала, что обучение состоит только из систематических избиений?
- Вы сделали все, чтобы убедить меня в этом.
- Даже признав поражение, ты продолжаешь хамить мне, - рассмеялся император. - Поразительно. Может, стоит повторить урок?
- Не надо, - скрепя сердце попросила Эвелина.
- Так-то лучше, - отметил учитель. - Что ж. На будущее запомни - пока ты в моей власти, я могу делать с тобой что угодно. И проводить подобные уроки хоть ежедневно в течение нескольких лет. И никто, слышишь, никто не сможет мне помешать. И еще…
Одним неуловимым движением император оказался рядом с девушкой, так близко, что ее нос почти уткнулся в дорогой шелк его одеяния. Эвелина подняла голову и утонула в светлых равнодушных глазах мужчины.
- Запомни это мгновение, девочка, - прошептал Дэмиен, тыльной стороной ладони проведя по щеке Эвелины. - Запомни навсегда. Потому что сегодня ты познала вкус поражения и призналась, что слаба передо мной.
Девушка испуганно отшатнулась. Затем, немного собравшись с духом, чуть дрожащим голосом спросила:
- Если первый этап должен был унизить ученика, то в чем же заключается смысл второго?
Император слегка усмехнулся и, наклонившись, шепнул на ухо Эвелине:
- Ты первая узнаешь, поверь.
У девушки от этих слов пробежали холодные мурашки по коже, а Дэмиен выпрямился и будничным тоном распорядился:
- На сегодня все. Не вижу смысла проводить занятие, когда ты в столь плачевном состоянии. Надеюсь, когда я увижу тебя через неделю, ты окончательно придешь в себя. Отдыхай.

* * *

Эвелина танцевала. Не в поединке один на один, когда все внимание приковано к противнику, а в самом обычном вальсе. Кружилась на каменных плитах огромного зала, углы которого утопали во мгле. И боялась, до жути боялась поднять голову, чтобы случайно не встретиться взглядом со своим услужливым кавалером. Тяжело получать удовольствие от танца, когда твоим партнером является сам император.
- Неплохо, - произнес Дэмиен, и они остановились.
Девушка заученным движением присела в реверансе.
- Ты быстро учишься, - похвалил император Эвелину, легким наклоном головы поблагодарив за танец. - По крайней мере уже уяснила, что дело женщины в вальсе - подчиняться, а не пытаться перехватить инициативу. Как, впрочем, во многих вещах.
- Боюсь, что Высочайшие Эйра и Лиина не оценили бы вашей реплики, - с достоинством возразила девушка.
- А я в свою очередь боюсь, что мне их мнение глубоко безразлично, - насмешливо отозвался Дэмиен. - Запомни. Никогда нельзя ссылаться на точку зрения другого человека. Даже в пустом придворном трепе. Или у тебя своих мыслей по этому поводу не хватает?
- Хватает, - попыталась улыбнуться Эвелина. - Только вряд ли они вам понравятся.
- Никуда не годится, - покачал головой правитель. - Танец великолепен, а вот разговор провальный. Будь мы при дворе, тебя за сегодняшний день как минимум дважды вызвали бы на поединок. Или обвинили в ереси, причем обоснованно. Умный человек дважды подумает, а потом предпочтет смолчать. Ты же слишком лезешь на рожон.
- Простите, ваше величество, - скромно взмахнула ресницами девушка.
- А это уже лучше, - одобрительно произнес император. - Роль милой и немного наивной девушки тебе чрезвычайно к лицу. Пусть окружающие тебя недооценивают. В конечном итоге это послужит тебе и твоим целям. Никогда не знаешь, какая малость решит схватку в твою пользу. Кстати, как насчет загадки, над которой я предлагал тебе подумать наедине?
- По поводу армии, которую можно провести к месту боя двумя путями? - переспросила девушка. - Я бы выбрала способ, при котором дойдут или все, или никто. Путь, при котором гарантированно доходит лишь половина, не по мне.
- Почему? - удивился император. - Боишься, что можешь не попасть в выжившую часть?
- Нет, - ответила Эвелина. - Это соображение не было определяющим, хотя, с другой стороны, кому нужна армия без полководца? Просто исход сражения во втором случае во многом бы зависел от прихоти Судьбы. Что не может быть приемлемо.
- Напомни мне, и следующий урок я начну с объяснений, что даже личной ученице императора не всегда будут сходить с рук негативные высказывания по поводу Пятого Бога, - холодно заметил Дэмиен. - Сейчас не хочется возиться с наказанием, но ты в последнее время слишком своевольничаешь. Твое объяснение принимается.
- И все? - подняла брови девушка. - Вы не скажете мне, каков же правильный ответ у этой загадки?
- Оба варианта верны и неверны одновременно, - пожал плечами император. - Все зависит от конкретной ситуации и человека. Я бы положился на Судьбу, но мне по рангу позволены вольные отношения с ней.
Эвелина понимающе улыбнулась и немного нервно огладила подол длинного бархатного платья, богато украшенный замысловатой вышивкой. Она еще не привыкла уверенно себя чувствовать в придворных нарядах. С недавних пор Дэмиен заставлял ее являться на уроки в дорогих изысканных одеяниях. Вначале девушка пыталась бунтовать против новых правил, но Ронни быстро поставил ее на место, пояснив, что император собирается лично обучать ее этикету. И от подобной чести отказываются лишь глупцы или безумцы, не понимающие очевидной выгоды.
Эвелине преподавали тонкую науку двуличия. С лицемерными разговорами и объятиями, с громкими словами «друг» и «любовь», разбрасываемыми по поводу и без. За. последние полгода она научилась фальшиво смеяться и незаметно переводить разговор на интересующую тему, танцевать и сражаться на мечах, правда, еще деревянных, в неудобном, путающемся в ногах платье флиртовать и выуживать драгоценные крупинки нужного знания в многочасовых разговорах ни о чем. Ронни мог бы гордиться своей племянницей. Отныне она с легкостью бы стала украшением любого общества.
Как ни странно, друзьями в Академии Эвелина так и не обзавелась. С прекращением мучительных тренировок девушка обрела возможность немного оглядеться по сторонам. Оказалось, что ученики с переходом на стихийную магию получили неожиданно много простора для деятельности, за которой уже не следили так строго наставники. Если раньше расписание занятий предполагало только полчаса свободного времени в день, за которые с трудом удавалось привести себя в порядок нехитрыми гигиеническими процедурами, то ныне сокурсники Эвелины чувствовали себя куда более вольготно. Каждый из них распорядился нежданным подарком судьбы по-своему. Кто-то налег на боевые искусства, кто-то - заперся в библиотеке, постигая тайны древних фолиантов, а кто-то праздно шатался по острову, при любом удобном случае задирая младшекурсников. Эвелина же старалась распределять нагрузку по возможности равномерно. Нельзя угадать, что именно пригодится тебе в жизни.
Девушка пока оставалась одной из лучших на курсе, хотя поддерживать это звание становилось все труднее. Слишком много сил уходило на занятия с императором. Эвелина никак не могла понять, чего именно добивается Дэмиен. Она не собиралась в обозримом будущем вливаться в столичное высшее общество, о чем прямо заявила еще на первом уроке. На что император хмыкнул и по своему обыкновению заметил, что рассказывать о своих планах - все равно что насмешить Судьбу. Потому что любое людское разумение в конечном итоге ничто перед Божьим промыслом.
Так или иначе, но теперь Дэмиен обращался со своей ученицей не в пример более мягко. Даже во время поединка на тренировочных мечах он отныне лишь намечал удар, но не наносил его в полную силу. Уже давно сошли все синяки, а новые если и появлялись, то только из-за неосторожности самой Эвелины или после разминок с Ронни, который поспешил вернуться к своей излюбленной манере воспитания племянницы. Но каждый раз, когда девушка собиралась переступить незримую грань вежливости, по былому обыкновению нахамив императору, Эвелина вспоминала миг своего унижения. И мысленно отступала от прежних намерений.
Странное дело, но теперь Дэмиен уже не вызывал столь жгучей ненависти, как раньше. Конечно, где-то глубоко в душе Эвелина знала, что он - враг, который не раз пытался убить ее, а возможно, еще попытается. Но в то же время она не могла не восхищаться выдержкой и хладнокровием императора. Эвелина жадно, как губка воду, впитывала те знания, которыми щедро делился с ней наставник. Она училась извлекать выгоду из общения со столь не похожим на нее человеком. И у нее это неплохо получалось.
Ронни не мог нарадоваться на прилежание племянницы. А она вдруг с ужасом осознала, что зачастую с трудом дожидается начала очередного урока и искренне огорчается, когда он приходит к завершению.
Эвелина боялась признаться самой себе, что ей начинал нравиться император. Что даже воспоминания о том, как некогда он жестоко обращался с ней, вызывают не гнев, но какое-то болезненное удовольствие. Словно пережитое тогда надломило что-то в душе, показав ей омерзительную сладость унижения.
И больше всего на свете девушку страшило то, что ее мысли может узнать посторонний, особенно - сам Дэмиен. Если уже не узнал.
Иногда в светлых глазах императора мелькало непонятное торжество. И тогда Эвелина мучительно соображала, пытаясь понять - не является ли нынешнее радушие правителя лишь маской, за которой прячется злобный оскал. Не собирается ли тот нанести подлый удар в спину тогда, когда девушка будет меньше всего ожидать. И, совсем запретное, не получит ли Эвелина наслаждения от попадания в ловушку, которую, несомненно, готовит для нее Дэмиен. Ведь иногда бессилие перед более опытным и умелым противником заставляет сердце замирать в непонятном радостном предвкушении полного поражения.
Эвелина знала, что по Академии давно гуляют разнообразные слухи по поводу ее неожиданного возвышения. Тяжело признавать преимущества другого человека. Легче списать все на тысячу посторонних причин, начиная от прозаической удачи и заканчивая совсем уж непотребными измышлениями. Так случилось и с нею. Тем более что многие отказывались считать девушку за ровню, узнав, что детство ее прошло на маленьком архипелаге, а первой наставницей была обычная деревенская колдунья, которая даже до обучения стихийной магии не была допущена. Обычная для Эвелины молчаливость и скрытность давали необъятный простор фантазиям. Сплетники еще держали себя в рамках, когда Эвелина приползала после уроков измученной и избитой. Но когда император прислал ей в дар около десятка богатейших нарядов и выделил специально обученную служанку для помощи в переодевании и причесывании, по Академии прокатился настоящий вал слухов.
До Эвелины доносились отголоски этой бури, но она предпочитала не вмешиваться, не считая нужным что-либо опровергать или подтверждать. Такое положение дел вполне ее устраивало - пусть выдумывают все, что угодно, лишь бы не надоедали глупыми расспросами. Но вскоре ей пришлось пожалеть о столь опрометчивом шаге. Пожалуй, иногда легче остановить распространение клеветы в самом начале, чем потом расхлебывать неприятные последствия. А последствия для Эвелины и впрямь оказались плачевными. Именно из-за чьей-то глупой и завистливой выдумки ей пришлось в стенах Академии впервые скрестить боевое оружие не под присмотром императора или дяди, а один на один с сокурсником, даже более того - стать убийцей.

* * *

Эвелина наслаждалась неспешной прогулкой. На острове царила ранняя осень, когда днем еще по-летнему жарко, но вечерами с моря наползает холодный туман, и становится ясно, что зима не за горами. Учебный год начался лишь недавно. Новоприбывшие потихоньку привыкали к строгим порядкам Академии и обживали тесные комнатушки. Старшекурсники сразу после занятий убегали из душных классов на океанское побережье, где купались и загорали, стремясь всей кожей впитать последнюю ласку уходящего лета. Наставники сквозь пальцы смотрели на эти забавы: ученики уже доказали, что способны не сломаться под сильнейшим гнетом опытных знатоков душ и вырастут достойной сменой. Некоторые воспитатели, Эвелина знала точно, даже немного побаивались подрастающих магов. Попробуй осади сейчас такого, а он через пару лет сдаст экзамены и займет в роде место куда выше твоего. Мало кто устоит перед соблазном поквитаться с прежним обидчиком.
В какой-то мере положение спасали учителя чужих семейств. Им-то было все равно, кто перед ними, - талантливый ученик, будущий Высокий или недоучка, по какому-то недоразумению продержавшийся в Академии целых пять лет. Поэтому и действовали они соразмерно проступку. Если, конечно, вопрос не заходил о сородичах. В этом случае справедливости ждать не приходилось. В совсем уж спорных и темных ситуациях обиженный или незаслуженно наказанный имел право просить защиты у куратора Академии - Дэмиена. Только на памяти Эвелины до этого никогда не доходило. Потому как не любили ябедников никто и нигде. Если сам не можешь себя защитить - то как потом ты станешь защищать империю?
Через год курс, на котором училась Эвелина, должен был пройти обряд инициации. Семнадцатилетняя девушка до сих пор оставалась в неведении - через какое именно испытание суждено ей пройти. Но, как ни странно, не испытывала по этому поводу никаких переживаний. Вряд ли император или любой другой из Высочайших в силах придумать экзамен тяжелее тех, что ей уже довелось выдержать.
Девушка, скинув удобные мягкие ботинки и подвернув повыше штанины из плотной темной ткани, опустилась на нагретые солнцем камни пляжа. Набегающие волны лениво перехлестывали через босые пальцы ног и с легким шорохом играли мелкой галькой. Эвелина, зажмурившись, подставила лицо теплому солнышку и вдруг улыбнулась. Все-таки жизнь налаживалась. Занятия стали менее утомительными, император больше не переходил грани вседозволенности, все чаще позволяя своей ученице наслаждаться видимостью равноправных отношений. Даже Ронни стал с племянницей более приветливым. Если дело так пойдет и дальше, то, пожалуй, первый период обучения в Академии вскоре будет вспоминаться лишь как кошмарный сон. Время все лечит, и может так случиться, что последующие годы школы станут для нее счастливейшими в жизни.
Не зря говорят, что Судьба любит посмеяться над своими детьми. Так и сейчас: только Эвелина додумала последнюю мысль, как в отдалении послышался жалобный детский крик. Девушка встрепенулась было, даже вскочила на ноги, впопыхах натягивая обувь, но потом, махнув рукой, вновь села на прежнее место. Незачем переживать из-за чужих проблем. Наставники разберутся.
Буквально сразу же крик повторился, значительно громче. Теперь к нему примешивался какой-то непонятный гул, в котором с трудом, но можно было различить отдельные смешки и грубые выкрики. Эвелина с сожалением огляделась и, не заметив поблизости никого из взрослых, нехотя отправилась на разбирательство.
Невдалеке от ворот Академии Эвелина заметила небольшую стайку сокурсников. По негласным правилам, на смену черной одежде должны были прийти родовые цвета лишь при выпуске, но уже теперь некоторые особо нетерпеливые поспешили украсить рукава рубашек яркими шелковыми полосами. От зорких глаз Эвелины не укрылось, что практически все собравшиеся принадлежали роду Младшего Бога. Плюс несколько случайно затесавшихся воспитанников Высочайшей Лиины.
А еще девушка увидела, что возле ног Ротона, парня, в паре с которым она некогда сдавала экзамены на владение подстихийной магии, скрючилась маленькая фигурка ребенка. Эвелина устало вздохнула. Понятно, старшекурсники развлекаются. Отловили себе какого-то безродного, по всей видимости, только недавно прибывшего на остров, и теперь устраивают ему посвящение. Слава Богам, ее подобная участь в свое время миновала благодаря строгому надзору Ронни и Риены. Да и не рискуют ученики связываться с отпрысками Высоких семейств. Там ведь можно и на кровную месть по всем правилам нарваться.
Девушка развернулась и собралась уходить. Нечего вмешиваться в чужие забавы. Несчастному ребенку вскоре придется пережить куда большие испытания. Если выдержит, не сломается - будет неплохим магом, кстати, вполне вероятно, попадет в род Высочайшего Майра. А на нет и суда нет. Корабль на материк отходит каждую неделю.
Боковым зрением Эвелина заметила, как Ротон размахнулся и влепил несчастному увесистую оплеуху. Ребенок отлетел на несколько шагов и остался лежать на каменистой земле, пока ближайший к нему парень не поднял его, больно заломив руки сзади. Неожиданный порыв ветра разметал длинные светлые волосы жертвы, и Эвелина поняла, что на этот раз издевательствам подверглась девчушка, совсем еще молоденькая, только-только прошедшая через ритуал принятия имени. Ротон довольно усмехнулся и, подойдя ближе, резко рванул ворот ее рубахи, обнажая еще по-детски щуплое тельце с только намечающимися полукружиями грудей. Девочка судорожно дернулась, пытаясь прикрыться, но не сумела вырваться из крепкой хватки стоящего сзади. Зато заработала еще одну хлесткую пощечину, от которой голова ее резко мотнулась в сторону. Мучитель небрежно кинул через плечо пару слов сообщникам, отчего они зашлись в приступе смеха, и по-хозяйски запустил руку в образовавшуюся прореху на одежде ребенка. Эвелина больше не могла быть молчаливым невольным свидетелем развернувшейся перед ее глазами драмы. Она беспомощно огляделась и поняла, что никто не придет девочке на помощь. Двор Академии был пуст, как и обычно в послеобеденное время. А через толстые стены здания посторонний шум не проникает - хоть обкричись, да и далековато. Девушка, не выдержав, поспешила к месту событий.
Собравшиеся были настолько увлечены наблюдением за тем, как Ротон похотливо оглаживает девочку, которая, не выдержав издевательств, потеряла сознание и безжизненно висела на безжалостно вывернутых руках, что не сразу заметили прибавления в своей компании.
- Оставьте ее в покое. - Негромкий приказ Эвелины заставил многих испуганно вздрогнуть. Даже Ротон торопливо, словно вор, застигнутый на месте преступления, обернулся, готовый давать оправдания. Но затем, увидев, что его окликнула девушка сокурсница, успокоился.
- Не вмешивайся, - жестко усмехнулся он. - Иди, куда шла. Без тебя разберемся.
И вновь повернулся к девочке. Она пришла в себя и с надеждой посмотрела заплаканными глазами на Эвелину.
- Я не люблю повторять, Ротон, - холодно произнесла та. - Оставь ее.
- А иначе что? - раздраженно развернулся парень. - Что ты можешь сделать мне?
- Многое, - пожала плечами Эвелина, пристально, будто в первый раз разглядывая разгоряченное лицо несостоявшегося насильника. - Со слабыми ты силен, как я погляжу.
- Не тебе меня судить, - хмыкнул Ротон. - Давай, вали по-хорошему. Нам еще одно дельце надо провернуть, пока время отдыха не закончилось. Или хочешь поменяться с ней местами? Я-то с радостью пойду на обмен. Интересно же взглянуть, на что император польстился.
- Что ты сказал? - спокойно переспросила Эвелина, делая шаг вперед.
- Что слышала, - огрызнулся парень. - Вся Академия уже в курсе, каким местом ты в ученичество к самому правителю пробилась.
- Я заколочу твои мерзкие слова тебе в глотку, - страшно ощерилась Эвелина. - Сама. Один на один. Если не струсишь, конечно.
Ротон, теперь поняв, в какую попал переделку, задумался. Конечно, одно дело с безродной немного развлечься, за которую никто не заступится, а совсем другое - с личной ученицей императора. Тут в случае неудачи одним выговором не обойдешься.
- Да ладно вам, - вмешался в спор один из рода Старшей Богини. - Эвелина, ты что? Нашла из-за кого бучу поднимать. Это же безродная. Кому она важна? Сама, что ли, не понимаешь - мы уже не мальчики, хотим узнать, что нам так усердно запрещают. А Ротон за свои неосторожные слова извинится, правда ведь? Мало ли какие слухи по школе бродят.
Ротон покосился на девушку, готовый пойти на попятную.
- Обычным «прости» тут дело не обойдется, - твердо ответила Эвелина. - Я приму извинения у этого выродка, но после того, как он в ноги поклонится и получит прощение у девчонки.
- Что? - с брезгливым выражением лица возмутился парень. - Я? У этой замарашки? Пусть радуется, что до нее такие важные люди снизошли. Будет потом деткам да внукам хвалиться, вспоминая, как ее родич облагодетельствовал. А вот ты за выродка кровью умоешься, подстилка.
Ротон кивнул кому-то за спиной девушки. Тут же Эвелина скользнула в сторону, уходя от подлого удара, и перехватила руку сообщника парня. Жестоко вывернула до неприятного хруста в запястье. С жалобным звоном на камни упал нож, а нападающий забился от боли. Девушка ловко подняла оружие, не ослабляя захвата, и настороженно огляделась. Больше никто в драку лезть не захотел.
- Это и есть твоя хваленая храбрость? - презрительно бросила Эвелина. - Ударить сзади, трусливо, как последний шакал. Даже не сам - помощника подослать. И после этого имеешь наглость родичем называться? Выродок - он выродок и есть.
- Я сам с тобой разберусь, - побледнев от гнева, прорычал парень и властно приказал: - Тащите мечи.
- Ротон, может, не надо? - жалобно спросил кто-то. - Она же из рода Старшего Бога. Да и император…
- Плевать я хотел на них на всех. Майр только спасибо скажет, если мы чужой род унизим. Сначала с девкой разберусь, а потом с безродной закончу. Смотрите, чтобы не сбежала под шумок.
Сокурсники затолкались, освобождая место для поединка. Девочку оттащили под ближайшее дерево, где оставили под надежной охраной парня, который уже показал свои умения в выкручивании рук. Эвелина бросила на него внимательный запоминающий взгляд. Всегда полезно узнать, кто есть кто. Откуда-то появились боевые мечи. Девушка удивилась, но виду не подала. Ученикам было запрещено иметь при себе оружие до самого окончания Академии. Любопытно, как этот запрет обошли воспитанники Высочайшего Майра? Надо будет задать ему вопрос на досуге.
Эвелина оттолкнула в сторону недавнюю жертву, напоследок не удержавшись от соблазна дать ей хорошего пинка. Парень молча стерпел унижение, пряча искалеченную руку. Затем девушка аккуратно приладила нож к поясу. Вдруг в деле сгодится.
Ротон не стал дожидаться окончания приготовлений, а сразу, как только ему подали меч, пошел в атаку, надеясь быстро закончить схватку. Время играло против него. Скоро двор наполнится учениками, вышедшими на прогулку после утомительных занятий, а значит, все будет потеряно. Тут уж не до игры в благородство.
Девушка без труда увернулась и выхватила приготовленный для нее клинок. Ротон внезапно ослабил напор, поняв, что легкой победы ему не видать. Он уже видел Эвелину в деле и знал, что тупой агрессивный натиск против нее малоэффективен, если не сказать большего - опасен для самого нападающего.
Противники закружились, примеряясь к чужим движениям. Эвелине приходилось сложнее, поскольку надо было следить за происходящим за спиной. Конечно, в дуэли вмешиваться категорически запрещено. Но Ротон уже показал себя человеком, который мало верит в честь и справедливость. В Академии и сами поединки между учениками были под строжайшим запретом. Если узнают - несдобровать обоим.
Исход дела решил случай. Эвелина совсем уже было приготовилась к затяжному бою между равными по силе противниками, как вдруг Ротон поскользнулся и упал, сильно ударившись коленкой. Правда, он практически сразу поднялся, но это ему мало помогло. Девушка своего шанса не упустила. Ротон не успел и сообразить, как уже лежал на спине, ощущая холодный кончик стали на шее.
- Ты проиграл, - констатировала Эвелина. - Поэтому теперь пойдешь и будешь вымаливать прощение на коленях перед несчастной. Если она смилуется над тобой - я оставлю тебя в покое. Если нет - обрежу уши. И мне плевать, какое наказание за это положено.
- Ты так не сделаешь, - дернулся Ротон и тут же сник. Эвелина лишь чуть-чуть усилила нажим, царапая кожу клинком.
- Я - сделаю, - холодно улыбнулась девушка. - И молись своему Богу, несчастный, чтобы девочка тебя простила.
Ротон нехотя поднялся на ноги. Эвелина ударом ноги отшвырнула его меч подальше - так, на всякий случай. Парень проследил за полетом клинка сожалеющим взглядом и, едва передвигая ноги, подошел к безродной. Девочку давно уже никто не держал - как только стало ясно, что дела пошли у Ротона из рук вон плохо. Она прижималась спиной к дереву и дрожала все телом, безуспешно пытаясь закутаться в рваное одеяние.
- На колени, - подтолкнула Эвелина парня. Тот злобно зыркнул на нее, но послушно опустился на землю.
- Прости меня, - простые слова дались Ротону с явным трудом. У него даже пот выступил на лбу. - Прости, я не хотел тебя обидеть…
Девочка с неожиданной брезгливостью подвинулась, будто боясь, что парень коснется ее ненароком. Потом подняла голову и уставилась на свою спасительницу, молчаливо спрашивая совета.
- Тебе решать, - ласково произнесла Эвелина, - Если хочешь - я изуродую его на всю жизнь. За меня не беспокойся. Защитниками не обделена.
Девочка долго разглядывала Ротона, потом всхлипнула и едва слышно выдавила из пересохшего горла:
- Пусть живет. Я… Я прощаю его.
- Замечательно. - Девушка крутанула клинок и убрала оружие от парня. - А теперь повторим урок. Проиграешь второй раз - возьмешь свои оскорбления в мой адрес обратно.
Ротон затравленно оглянулся на сородичей, которые смущенно толпились поодаль, не торопясь прийти ему на помощь. Резко метнулся, подбирая свой меч, и, издав звериный рык, бросился на девушку. Эвелина расчетливо поднырнула под его локоть и стукнула рукоятью меча по затылку, оглушая противника. Ротон повалился наземь, мотая головой. Конечно, не будь он в такой ярости из-за перенесенного унижения, подобный кульбит был бы просто самоубийствен. Однако Эвелине повезло - ослепленный ненавистью воспитанник Высочайшего Майра просто не сумел просчитать ее ходы.
- Что тут происходит? - прервал почти закончившийся бой гневный возглас.
Эвелина оглянулась. Из ворот Академии к месту событий спешила целая делегация. Девушка успела разглядеть Высочайших Майра и Лиину, своего дядю и даже Высокую Риену и с неохотой выпустила меч из рук.
- Живи, - кинула она через плечо, не глядя на недавнего противника. - Считай, что тебе повезло. Продолжим позже. Если не струсишь, конечно.
- Берегись, - неожиданно раздался звонкийдетский голосок.
Рефлексы сработали раньше, чем Эвелина успела осознать свои действия. Развернуться, правой рукой выхватить из-за пояса нож, левой перехватить занесенную руку с мечом, дернуть противника на себя, чувствуя, как лезвие пропарывает сначала легкую ткань одежды, затем входит в податливое тело. До самой рукояти.
А в следующий миг неведомая сила подняла Эвелину в воздух, встряхнула, словно нашкодившего котенка, и откинула далеко в сторону. Девушка, отлетев, со всей силой приложилась об острые камни - так, что искры полетели из глаз.
Высочайшая Лиина уже хлопотала около Ротона, низ рубашки которого напитался темной, почти черной, кровью. Осторожно положила на рваную рану ладони, шепча заклинания. Замерла, прислушиваясь к чему-то. Но потом печально вздохнула и встала.
- Бесполезно, - повернулась Высочайшая к Майру. - Мне очень жаль. Но вы ведь знаете, что магия в силах только ускорить процесс заживления. А в случае со смертельным увечьем… Я могу лишь облегчить его страдания.
- Действуй, - отрывисто приказал наследник рода Младшего Бога. Затем с нехорошей ухмылкой повернулся к девушке: - Кажется мне, сейчас кто-то пожалеет о том, что на свет появился.
- Не забывайся, Майр, - выступил вперед Ронни, преграждая путь к племяннице.
- Лучше отойди, - сказал Высочайший. - Она убила одного из моих воспитанников.
- Я разделяю твою скорбь, - вежливо отозвался маг. - Но Эвелина - ученица императора. Только он может решать вопрос об ее наказании.
- Мне плевать. - Майр холодно усмехнулся. - Смерть за смерть.
- Оказывается, иногда очень полезно прогуляться по острову, - вмешался в разговор новый голос. - Можно услышать очень интересное мнение о себе.
Из толпы выступил Дэмиен, появившийся неизвестно откуда. Собравшиеся, после секундного замешательства, опустились на колени. Все, кроме Лиины, которая колдовала над умирающим. Даже Эвелина извернулась на скользкой почве, принимая почтительную позу, хотя отбитые бока отозвались на простое движение резкой стреляющей болью.
- Она убила моего человека! - обвиняюще взревел Майр, указывая рукой на девушку. - Я вправе требовать казни!
- Гнев настолько затмил твой разум, что ты посмел нелестно отозваться о правителе? - насмешливо спросил Дэмиен.
- Прошу прощения, - смутился Майр. - Но…
- Я сам буду решать, какое наказание должна понести Эвелина, - перебил его император. - Но вначале я предпочитаю разобраться в сути вопроса. Тут собралась целая толпа учеников. Интересно, по какому поводу?
Сокурсники девушки зашептались, прячась друг за друга. Никто не решался поведать о собственной подлости и низости. Эвелина с трудом усмехнулась. Ожидаемо, впрочем.
- Ну а ты? - обернулся к ней император. - Ты ничего не хочешь рассказать?
- Не о чем, - хрипло отозвалась девушка, не поднимаясь с колен. - Это был честный поединок один на один.
- И кто кого вызвал? - полюбопытствовал мужчина.

Предыдущая страница 12 Следующая страница


13 Елена Малиновская

- Я, - коротко рубанула девушка. - И не жалею об этом. Случись все еще раз - вызвала бы снова.
- Вот видите, - торжествующе заключил Майр. - Она даже не раскаивается в содеянном, что и требовалось доказать.
- Не спешите, достопочтенный Высочайший, - попросил Дэмиен. Затем подошел к своей ученице ближе и присел на корточки, заглядывая ей в глаза. - Ты ведь понимаешь, что твоя жизнь сейчас висит на волоске?
Девушка едва заметно кивнула.
- Тогда почему ты вызвала его на поединок? Ведь была же веская причина? Только не ври мне.
Эвелина потупилась, не желая отвечать.
- Потрясающе, - чуть повысил голос государь. - Сам правитель империи должен разбираться в ученических дрязгах, будто у него нет более важных дел. И что, никто не соизволит объяснить мне, из-за чего, собственно, весь сыр-бор?
- Я расскажу, - неожиданно выступила вперед девочка, из-за которой Эвелина впуталась во все это. Она уже успокоилась и с глухой ненавистью оглядела старшекурсников. - Мне нечего страшиться.
- Конечно, дитя мое, - ласково улыбнулся император. - Если твоя история будет правдивой, то тебя никто не тронет, обещаю.
Девочка гордо вскинула подбородок и звонко поведала обо всем, не утаив ни малейшей детали. Эвелина исподлобья наблюдала за реакцией наставников. Ронни то и дело сжимал пальцы на рукояти меча, пару раз одобрительно хмыкнув. Майр то краснел, то бледнел поочередно, и только присутствие императора не позволило ему прервать речь ребенка. Лиина была полностью поглощена заботой о Ротоне, но внимательно оглядела сокурсников девушки, выискивая взглядом и запоминая лица своих воспитанников. Только Дэмиен слушал спокойно, никак не отреагировав даже на упоминание о своей чрезмерной привязанности к собственной ученице.
- Это ложь! - вскричал Майр, как только девочка замолчала. - Мои дети не могли так поступить. Да и кому вы верите? Безродной?!
- Это правда? - спросил император у Эвелины. - Он пытался изнасиловать девочку?
- Да, - глухо отозвалась Эвелина.
- Да что вы ее слушаете? - захлебнулся от возмущения хозяин рода Младшего Бога. - Она сейчас что угодно скажет, лишь бы спасти свою жизнь.
- Всех в карцер, - негромко распорядился Дэмиен, обводя рукой учеников. - По одному. Там разберемся, кто лжет. А девочка пока побудет под охраной моих людей. На всякий случай.
Майр подавился словами, и на миг Эвелине показалось, что сейчас его хватит удар, - настолько побагровел Высочайший.
- Вам же, достопочтенный Высочайший семейства Турия, предлагается в кратчайшие сроки найти объяснение тому, откуда ваши воспитанники раздобыли боевое оружие в стенах Академии, - продолжил отдавать приказы император. - Срок даю до завтрашнего утра. Как раз я успею допросить всех участвовавших в этом грязном деле. Все понятно?
Высочайший поперхнулся, закашлялся, рванув на себя ворот и так свободного одеяния, потом судорожно кивнул.
- В таком случае ты свободен, - милостиво разрешил Дэмиен.
Майр развернулся уходить, но напоследок смерил Эвелину презрительным взглядом и чуть слышно прошептал:
- Запомни, соплячка, ритуал инициации не за горами. Уж там-то я отыграюсь на тебе за все.
Эвелина успела заметить, как странно отреагировала на эту угрозу Риена: побледнев и беспомощно оглянувшись на Ронни, словно ища поддержки. Тот успокаивающе положил ей на плечо руку.
- Ваше величество, - вмешалась в разговор Лиина. - Я слышала, что Ротон так и не успел попросить прощения у Эвелины. Пусть это сделает сейчас. Вам ли не знать, что подобные обиды могут сильно испортить встречу с Богами.
- Пусть, - разрешил император. - Ей будет полезно посмотреть в глаза тому человеку, которого убила собственноручно.
Эвелина с трудом поднялась на ноги и, прихрамывая, подошла ближе. Юноша бредил. Он невидяще смотрел перед собой, а губы все силились и силились сказать что-то, но вместо слов рождался надсадный хрип. Девушка нехотя опустилась рядом.
- Что я должна делать? - почему-то шепотом спросила она у Лиины. Говорить громко возле умирающего казалось кощунственным.
- Что сердце подскажет, - ответила Высочайшая. - Возьми его за руку.
Девушка едва заставила себя прикоснуться к уже мертвеющим пальцам Ротона и чуть было не вскрикнула от неожиданности, когда почувствовала, что он отвечает на рукопожатие.
- Прости меня, - каждый миг рискуя захлебнуться в лающем кашле, выдавил из себя юноша. - Прошу, прости…
Повисло долгое напряженное молчание. Наконец спустя целую вечность Эвелина отозвалась:
- Я прощаю тебя.
- Спасибо, - попытался улыбнуться Ротон, но вместо этого его лицо исказила какая-то нелепая жалкая гримаса. Юноша дернулся и замер.
- Все кончено, - констатировала Лиина. - Слава Богам, успели. Иначе мыкаться бы ему, бедному, меж двух миров. Любая обида - как ниточка, которая крепко-накрепко привязывает душу к миру смертных.
Эвелина ничего не ответила. Она встала и отошла от умершего, не оглядываясь.
- А с тобой мы еще не закончили, - остановил ее насмешливый голос императора. - Не думай, что тебе удастся так легко выпутаться из этой ситуации. Пройдемте в мой кабинет, юная мстительница. А там поразмыслим над вашим наказанием.

* * *

Хотя снаружи царил яркий солнечный день, кабинет императора утопал в полумраке. Плотные гардины на окнах не позволяли проникнуть внутрь ни малейшему лучику света. Только свет нескольких свечей да большой камин, в котором, несмотря на теплую погоду, горело жаркое пламя, разгоняли неожиданную тьму.
Император удобно развалился в кресле, небрежно смахнув при этом на пол целый ворох каких-то свитков и бумаг, и задумчиво уставился на ученицу, стоявшую напротив. Эвелина вдруг обрадовалась темноте кабинета. Она слишком хорошо знала, каким тяжелым может быть взгляд правителя.
- Ты сегодня меня удивила, - наконец прервал затянувшееся молчание Дэмиен.
- Чем же? - гордо вскинув голову, поинтересовалась девушка.
- Своим безрассудством, - пожал плечами император. - Своей наглостью. Глупостью, в конце концов.
- Глупостью? - переспросила Эвелина. - В чем же она заключалась? В том, что осмелилась прийти на помощь безродной? Или в том, что не стала терпеть оскорбления в свой адрес?
- Ты забываешься, - спокойно прервал девушку Дэмиен. - Сейчас не моя очередь отвечать на вопросы.
- Простите.
- Так-то лучше, - будто не заметив сарказма в извинениях ученицы, император встал и обошел вокруг Эвелины, примеряясь к чему-то. Затем остановился и вполголоса прошептал пару слов, направив руку на девушку. Эвелину окутало знакомое радужное сияние, в котором без следа растворилась боль, после недавнего падения железным обручем сдавливавшая грудь.
- Спасибо, - удивленно прошептала девушка.
- Да не за что, - пожал плечами император, вновь садясь на место. - По-хорошему, конечно, стоило бы оставить все как есть. Но уж слишком не люблю, когда посторонние люди вмешиваются в процесс воспитания. Если понадобится, ты знаешь, я сумею вернуть все на прежнее место. Или сделать еще хуже. А теперь по порядку. Объясни мне, пожалуйста, почему ты, не вмешиваясь в развлечения воспитанников Майра, не послала зов о помощи? Дяде, например. Неужели боялась, что он не воспримет ситуацию всерьез?
- Я полагала, что медлить просто опасно, - тихо произнесла Эвелина. - Ротон уже зашел в тот момент слишком далеко. И давать ему на издевательства еще хоть пару минут казалось мне неразумным.
- Неразумно было кидаться безоружной против десятка разгоряченных юнцов, - хмыкнул Дэмиен. - В этом и заключалось безрассудство.
- Опасности для меня почти не было, - упрямо возразила Эвелина. - Шакалы смелы в стае и против слабой жертвы.
- Вот и до наглости с глупостью добрались, - холодно улыбнулся император. - Считать себя лучшей - это верх безумия. Среди той толпы была как минимум пара-тройка достойных противников. Если бы они выступили единым фронтом, ты бы сейчас не разговаривала со мной. Плюс только что ты ненароком нанесла Высочайшему Майру жесточайшее оскорбление, заявив, что он не в состоянии достойно воспитать учеников. Такое обвинение, знаешь ли, смывается только кровью. Хотя ты сегодня и без этой малости нажила себе врага в его лице. Вкупе с еще десятком из сокурсников, которых унизила. Люди не любят, когда их маленькие слабости и низменные пороки становятся известными.
- Мне плевать, - ответила девушка. - Кто-кто, а Майр мне никогда не нравился.
- Мне все больше и больше кажется, что пришла пора тебя примерно наказать, - задумчиво протянул наставник. - Чтобы неповадно было бросаться такими словами даже в шутку. Впредь постарайся держать свое мнение при себе. Не все будут столь благосклонны, как я, к твоим глупостям. Милая моя, ты слишком молода и неопытна, чтобы иметь в личных неприятелях Высочайшего. Майр, конечно, похотливый развратник, но тебе до его магического и боевого уровня еще расти и расти. И не факт, что когда-нибудь дорастешь.
Эвелина промолчала, с подчеркнутым вниманием рассматривая причудливую вязь, вышитую на обивке мебели. Дэмиен проследил за направлением ее взгляда и вздохнул, поняв, что его ученица осталась при прежнем мнении.
- Ладно, - махнул рукой император и устало потер лоб. - Что за сумасшедший день. Только решил отдохнуть, и на тебе - участвуй в детских разборках. И самое забавное - если этот парень, как его, Ротон, в самом деле позабавился бы с девчонкой, то вскоре его ждал бы очень и очень неприятный сюрприз.
- О чем вы? - нахмурилась Эвелина.
- Потом сама поймешь, - загадочно ухмыльнулся Дэмиен. - Не зря же вам запрещается вступать в интимные отношения, пока вы являетесь учениками Академии. Наставники плохого не посоветуют. А вот теперь помолчи. Мне надо решить, как же с тобой поступить.
Император погрузился в раздумья, тихонько постукивая холеными длинными пальцами по подлокотнику кресла. Девушка покорно ждала. Она успела усвоить за два года обучения, что в такие моменты правителя лучше не отвлекать. Себе же хуже сделаешь.
- Да, пожалуй, так будет правильнее всего, - наконец вслух подвел итог своим мысленным дебатам Дэмиен. - Итак, бесстрашная мстительница. Слушай мое повеление. Во-первых, целый месяц после уроков ты будешь помогать Высочайшей Лиине в лазарете. А то у тебя слишком много свободного времени, как я погляжу. И целебной магией более серьезно займешься. Да и посмотришь заодно, что бывает с теми, кто пренебрегает элементарной осторожностью.
Эвелина судорожно вздохнула, но ничего не сказала. Лишь крепче сжала кулаки.
- А во-вторых… - лукаво улыбнувшись, продолжил император. - Во-вторых, примерно через два дня на остров прибудут родители Ротона. Насколько мне известно, он был единственным и горячо любимым сыном. На тебя возлагается обязанность рассказать безутешным родственникам о его последних минутах жизни и вообще быть им поддержкой и опорой во всем. Жестоко, но зато на будущее ты усвоишь урюк, что у каждого убитого тобою есть семья, друзья, любимые, для которых упокоенный был лучшим человеком на свете. На эти дни я освобождаю тебя от занятий. Соответственно ты примешь участие и в ритуале погребения Ротона. И… твое место я определяю по правую руку от матери несчастного.
Девушка глухо застонала.
- Ничего страшного, - пожал плечами правитель. - Может, поумнеешь в итоге. Кстати, если ты так лихо сегодня обращалась с мечом, следующая наша тренировка пройдет по всем правилам - с боевым оружием. Посмотрим, сумеешь ли ты провести хотя бы один полный прием. А теперь иди. Я все-таки не окончательно потерял надежду хоть немного сегодня отдохнуть.
- Что будет с девочкой? - осмелилась Эвелина напоследок задать вопрос, стоя уже на пороге.
- Выбора у нее особого нету, - нехотя отозвался император. - Она безродная, а следовательно, практически бесправна. И когда Майр захочет отомстить за унижение своего рода, а он захочет, гарантирую, некому будет за нее заступиться. Но мне понравилась ее смелость. Прилюдно поведать о собственном унижении далеко не каждому по плечу. Поэтому я приму девочку в свой род. Если она захочет, конечно. А если нет - ничем не смогу помочь. Как и ты, впрочем. Уж я прослежу, чтобы ваши пути в будущем больше не пересеклись.
- Почему? - недоуменно подняла брови девушка.
- Потому что, - жестко обрубил Дэмиен. - Пойми, так будет лучше для вас обеих. Ты для нее - лишнее напоминание о пережитом унижении. Она для тебя - соблазн к ненужной и опасной гордости. Не беспокойся, за девочкой я пригляжу.
- Как раз этого я и боюсь, - себе под нос прошептала Эвелина, выходя из кабинета.

* * *

Эвелина с тоскливым ужасом ждала встречи с семьей Ротона. Она уже тысячу раз мысленно прокрутила возможные варианты развития событий. Вдруг мать несчастного сразу же кинется на нее с кулаками и проклятиями? Плюнет ей в лицо? Но даже не это казалось девушке самым страшным. Уж лучше ругань и крики в лицо, нежели бесслезное отчаяние матери.
Ронни прекрасно видел душевные терзания племянницы. Каждый вечер, приходя после лазарета в тренировочный зал, она упорнее, чем когда-либо до этого, занималась. До изнеможения, до дрожи в коленях, лишь бы потом рухнуть на кровать и забыться сном без сновидений, лишь бы не вспоминать изумления на лице Ротона, когда нож вошел в его тело, и последнего предсмертного стона несчастного. Маг не считал нужным разговаривать по этому поводу с девушкой. Он ограничился лишь парой слов, из которых следовало, что Ронни всецело одобряет решение императора.
И вот пришел назначенный день. Эвелина вместе с остальными должна была ожидать прибытия корабля на берегу. По правую руку от нее зябко кутался в роскошный плащ, отороченный серебристым мехом, Высочайший Майр, который сквозь зубы прошипел что-то, отвечая на приветственный поклон девушки, и тут же демонстративно повернулся спиной. Эвелина довольно хмыкнула. Она знала, что после недавнего разговора с императором Майру срочно понадобилась помощь целительницы. Девушке посчастливилось быть в лазарете, когда туда за помощью прибежал посыльный из рода Младшего Бога. Судя по обеспокоенному лицу Лиины и той скорости, с которой она поспешила в покои Высочайшего, дело оказалось действительно серьезным. К сожалению, обошлось.
Эвелина повела плечами. Легкая одежда не спасала от прохладного рассветного ветра. Но к холоду прибавлялась еще и нервная дрожь. Девушка еле сдерживалась, чтобы не застучать зубами, выдавая свое истинное состояние.
Задумавшись, Эвелина совсем пропустила момент прибытия долгожданных гостей. Ронни пришлось легонько подтолкнуть ее, когда на берегу показалась небольшая процессия. В первую очередь в глаза бросилась высокая стройная женщина, затянутая в черные шелка траурных одеяний. На бледном длинном лице ее резко выделялись кроваво-красные губы и яркие синие глаза. Следом за ней шел полненький низенький мужчина, бока которого так и ходили ходуном после утомительного подъема.
- Любезная Раяна, - выступил вперед Майр, склоняясь в неожиданно низком поклоне. - Приветствую вас и вашего дражайшего супруга в столь печальный для всех нас день. Мы скорбим вместе с вами.
- Так это ты убила моего сына, - проигнорировав приветствие Высочайшего, сразу же обратилась к Эвелине женщина.
Майр выпрямился и встревоженно переглянулся с Ронни. Церемония приветствия оказалась безвозвратно нарушенной.
- Да, - хрипло из-за внезапно пересохшего горла отозвалась девушка. Затем, кашлянув, более твердо произнесла: - Да, это я. Мне очень жаль.
- Врешь, - холодно улыбнулась Раяна. - Тебе жаль, что пришлось встретиться со мной лицом к лицу, но не моего сына. Что ж. Подойди ближе, я хочу запомнить лицо убийцы Ротона. Чтобы лотом иметь возможность узнать своего врага при любых обстоятельствах.
- Дорогая, - не выдержав, вмешался ее спутник. - Это неприлично - давать волю эмоциям у всех на виду.
- Плевать, - раздраженно дернула плечом женщина. - Время приличий для меня миновало. Я отдавала своего сына сюда не для того, чтобы его убила какая-то сопливая девчонка, от рода которой даже Бог-покровитель отвернулся.
- Любезная Раяна, - вступил в разговор Ронни. - Безусловно, я разделяю вашу горечь и боль потери. И лишь поэтому пропущу то оскорбление, которое вы только что нанесли моему роду, мимо ушей. Но поверьте, на дуэль вызывают и за куда меньшее.
Женщина смерила мага расчетливым взглядом, словно раздумывая, стоит ли вступать в пререкания. И промолчала. Потом сделала два шага вперед, оказавшись рядом с девушкой, и с неожиданной силой ухватила ее за руку. Эвелина даже поморщилась от боли.
- Император передал мне, что тебе поручено составлять мне компанию все время моего пребывания на острове, - произнесла Раяна, довольно ухмыляясь. - Что ж. Пойдем. Мне надо о многом с тобой побеседовать.
Эвелина беспомощно оглянулась на дядю, но тот лишь виновато пожал плечами. И девушке не оставалось ничего иного, как последовать за женщиной.
Этот день тянулся для Эвелины практически вечность. Раяна не отпускала девушку от себя ни на шаг, словно получая от ее присутствия какое-то непонятное удовлетворение. Сначала ученице императора пришлось помочь вновь прибывшим с размещением. Затем провести родителей Ротона по всем местам, где тот хоть однажды бывал. Несколько раз подробнейшим образом рассказать о его привычках и поведении. Вот только о подробностях дуэли женщина не спрашивала, будто страшась услышать правду. Лишь на императорскую аудиенцию и на личную встречу с главой рода Эвелину не пустили. Да она не очень-то и рвалась, точнее, совсем не желала присутствовать на этих мероприятиях.
Лишь одна вещь радовала девушку: все это время рядом с ней и Раяной кто-нибудь находился. Чужое присутствие сдерживало женщину в рамках приличий, но в ее глазах все так же бушевала ненависть. Поэтому Эвелина не сумела сдержать расстроенного вздоха, когда вечером женщина предложила ей прогуляться по острову.
Выйдя из ворот Академии, Раяна отправилась прямиком к месту смертельного поединка. Ныне там ничто не указывало на недавнюю драму. Оставалось лишь догадываться, как именно мать узнала, куда следует идти.
Остановившись под деревом, где совсем недавно лежала несчастная полуголая девочка, Раяна круто развернулась и исподлобья взглянула на девушку.
- Рассказывай, - властно приказала она. - Я хочу знать правду. Не тот бред, который жалобно блеял Майр, и не ту сладкую ложь, которую так умело сочиняет император. Какой бы жестокой истина ни оказалась. Какова была причина дуэли?
- Я вызвала вашего сына, - глухо произнесла Эвелина. - Он достойно сражался, но проиграл.
- Почему вызвала? - жестким неприятным голосом продолжила расспросы женщина. - Он отверг твою любовь? Посмеялся над внешностью?
- Нет, - чуть заметно покачала головой девушка.
- Тогда почему? - теряя терпение, закричала Раяна, вспугнув этим пару птиц, которые с громким чириканьем сорвались с ветвей и улетели. Эвелина молча проводила их взглядом.
- Прости меня, - немного успокоившись, уже тише продолжила женщина. - Просто я устала. Устала от вранья. Даже муж не хочет говорить мне правды. Будто не понимает, что я имею право знать все. Ведь это мой сын. И если Ротон поступил подло, то я и только я виновата в его проступке, не сумев дать ему должного воспитания.
- Вы не виноваты, - покачала головой Эвелина. - Нельзя оставаться вечной нянькой при детях. Рано или поздно они вырастают. И торопятся совершать собственные ошибки. Подумайте, быть может, правы те, кто скрывает истину. Благодаря их усилиям Ротон навсегда останется для вас милым ребенком, погибшим от рук чудовища в человеческом обличье.
- И ты согласна, чтобы тебя считали подобным чудовищем? - с грустной улыбкой поинтересовалась женщина. - Нет. Спасительное неведение не для меня. Оно станет проклятием, разъедающим душу в сомнениях. Что было и было ли это. Кто прав и кто виноват. Тебе не понять, ты пока не мать. Но когда-нибудь станешь ею. Прошу, поведай мне, в чем провинился мой ребенок.
Эвелина долго собиралась с духом, прежде чем окунуться в тягостные воспоминания. Женщина слушала ее внимательно, ни разу не перебив. Лишь крепче сжимала бескровные тонкие губы.
Закончила свой рассказ Эвелина. А Раяна все молчала, будто еще вслушиваясь в эхо давно произнесенных слов.
- Я могла бы проклясть тебя, - наконец выдохнула она. - И тебе бы не было тогда покоя под этими небесами. Но не нахожу причин. Ротон поступил дурно, очень дурно. И даже мне тяжело найти ему оправдание. Я хотела бы встретиться с той обесчещенной девочкой, но понимаю, что этим сделаю лишь хуже ей и себе. Сейчас я уйду, чтобы постараться забыть все то, о чем узнала. Наверное, это трусость. Но иначе я пока не могу. Когда-нибудь, когда боль от потери станет менее острой, я накоплю достаточно сил, чтобы вспомнить твой рассказ. И, наверное, сумею простить тебя. Но не сейчас. Прощай. Надеюсь, после завтрашнего ритуала мы не увидимся больше. Потому как в противном случае я сделаю все, чтобы уничтожить тебя.
Женщина повернулась и, пошатываясь, побрела прочь. Эвелина провожала ее взором до тех пор, пока Раяна не скрылась за воротами Академии. Она благодаря какому-то шестому чувству знала, что глаза несчастной сейчас застилают слезы. Такие долгожданные, приносящие хоть минутное, но облегчение.
- Ненавидьте меня, - сама себе прошептала девушка. - Если вам будет легче. А я справлюсь, обещаю. Мне нечего стыдиться этого поединка.
Вечером Эвелина тренировалась до тех пор, пока сам Ронни не прогнал ее из зала. И все равно, несмотря на страшнейшую усталость, ночью так и не смогла уснуть.
Во время утреннего ритуала поминовения усопшего на девушку наползло знакомое оцепенение. Словно из другого мира она наблюдала за принесением жертв Богам, слушала хвалебные речи во славу погибшего. Лишь однажды она вздрогнула, на миг очнувшись, - когда перехватила взгляд Высочайшего Майра. Тот смотрел на девушку с неприкрытой яростью. Наконец, вызывающе улыбнувшись, отвернулся. Эвелина тяжело вздохнула, вновь погружаясь в спасительное равнодушие. Врагом больше, врагом меньше - роли уже не играет.
Девушка не заметила, что за ней внимательнейшим образом следит еще один человек - император, от которого не укрылся секундный молчаливый поединок между ней и Майром. Дэмиен вдруг довольно усмехнулся и легким движением руки подозвал ближайшего мальчугана в цветах своего рода.
- Передай Высокому Ронни, что правитель желает переговорить с ним по поводу инициации, которая достаточно скоро предстоит его племяннице, - вполголоса приказал он. - Естественно, наедине и втайне от остальных. И постарайся, чтобы никто при этом не заметил тебя.
Мальчик кивнул и моментально затерялся в толпе.

* * *

На улице шел дождь. Осень давно вступила в свои права и уже безраздельно царила в мире. Мелкая безрадостная морось, оседающая на лице крупными каплями дождя, сменялась шумным обильным ливнем, будто небеса решили вылить на землю годовой запас воды. Непогода стояла без малого неделю. Все занятия давно перенесли под надежную крышу Академии, в стенах которой, как и летом, было светло и тепло. Только в ученических кельях властвовали промозглая сырость и темнота. Ученики постарше и поопытнее пытались самостоятельно обогревать маленькие комнатушки, создавая крошечные подобия тех магических шаров, которые разгоняли мрак и холод в просторных классах и гулких коридорах школы. Младшекурсникам же было не до удобств. Измученные, они приползали в свои комнаты лишь переночевать, а с рассветом вновь уходили на занятия, с единственным желанием - выспаться вдоволь.
Эвелина удобно примостилась на широком подоконнике одного из пустующих сейчас кабинетов. Положив подбородок на колено, она задумчиво наблюдала, как за мутным от потоков воды стеклом гнутся деревья в объятиях беснующегося ветра. Иногда наиболее сильный порыв стихии заставлял дребезжать оконные рамы, и тогда девушка улыбалась непонятно чему. Ей нравилось наблюдать за буйством природы, сидя тут - в тепле и безопасности. Тем более что в последнее время девушке было решительно нечем заняться. На групповых занятиях стихийной магией Эвелина откровенно скучала. Из уст учителей она уже давно не слышала ничего нового для себя, а до индивидуальных занятий оставалось добрых полгода. Если удастся, конечно, пройти инициацию. Пока Эвелина даже не представляла, в чем именно может заключаться неведомое, а оттого и грозное, испытание. Да и не стремилась узнать.
Поэтому сидела девушка сейчас в полном одиночестве, а не на уроке. Мудрый Ронни, устав ругать и наказывать племянницу, разрешил ей не смущать остальных сокурсников отчаянной зевотой, которая нападала на Эвелину каждое занятие. Сначала девушка обрадовалась, с удвоенной энергией накинувшись на библиотечные труды великих магов прошлого. Но как-то неожиданно быстро иссякли разрешенные к прочтению книги, а остальные писания древних можно было изучать лишь после перехода на последний этап обучения.
Девушка попыталась взять реванш в боевых искусствах. Однако и тут ей предстояло разочарование. Днем учителя были заняты, а тренироваться в полном одиночестве Эвелине не нравилось. Оставались только вечера. То есть при любом раскладе в светлое время суток девушка была предоставлена самой себе. Поэтому все с большим нетерпением Эвелина ожидала дня, посвященного уроку с правителем. Дэмиен хотя бы не позволял своей ученице скучать.
Девушка в очередной раз тяжело вздохнула и прижалась лбом к стеклу, зажмурившись. До следующей встречи оставалось еще целых три дня. В это практически невозможно было поверить, но ей действительно начали нравиться императорские наставления. Три года назад Эвелина рассмеялась бы в лицо любому, кто сказал бы ей, что она будет мечтать о более частых и продолжительных занятиях с Дэмиеном. А сейчас… Ее больше страшила вероятность, что произойдет нечто непредвиденное, и урок окажется сорванным или перенесенным.
На улице громыхнуло, и ветвистая молния располосовала пасмурную хмарь. Эвелина зябко поежилась, не открывая глаз.
- Ага. Вот, значит, где прохлаждается моя ученица, - прервал ее невеселые раздумья насмешливый голос императора. От неожиданности девушка больно ударилась затылком о стену и попыталась было спрыгнуть на пол, изобразив вежливый поклон.
- Сиди уж, - милостиво махнув рукой, разрешил Дэмиен и сам облокотился рядом. - Скучаешь?
- Да, ваше величество, - отозвалась Эвелина. - Мне разрешено не посещать занятий вместе с остальными.
- Я знаю, - поморщившись, прервал ее объяснения государь. - Ронни спрашивал моего позволения на этот счет. Ведь я должен быть в курсе любых дел своей подопечной.
- Понятно, - хмыкнула Эвелина и замолчала, не зная, о чем еще говорить. Не торопился прерывать тишину и император. В комнате медленно сгущался сумрак. Ранее девушка специально не стала зажигать света, чтобы не привлекать лишнего внимания, а суетиться сейчас казалось ей по меньшей мере нелепо и неуместно.
- Я тут подумал, - прервал затянувшуюся паузу Дэмиен, присаживаясь рядом с ученицей. - Коли ты страдаешь от безделья, то я мог бы взять тебя в свою поездку. Не думаю, что она займет много времени, а тебе было бы полезно посмотреть на то, как и чем живет империя. Да и отдохнуть от рутинной жизни не помешает. И наши занятия не прервутся. Твой дядя лишь обрадуется моему предложению. Он считает, и небезосновательно, что, чем больше времени мы проводим вместе, тем лучше я смогу тебя подготовить к жизни вне Академии.
Эвелина могла бы ответить, что Ронни готов продать свою племянницу, если это поможет возвеличению рода. Но вместо этого спросила:
- Надеюсь, мы поедем не на подавление восстаний?
- О нет, - расхохотался император. - В Рокнаре давно не было мятежей. Народ живет сыто и спокойно, а следовательно, просто нет поводов для волнений. Я хочу присмотреть для своего рода молодую смену. А заодно и размяться. Надоело сиднем сидеть на одном месте.
- Вы же сами говорили, что в род Пятого Бога вступают лишь по желанию. Отчаявшиеся, униженные.
- И сироты, - закончил за девушку император. - Мы привечаем любого, кто нуждается в помощи. Забавно, кстати. Если бы твои родители не бежали так далеко от гнева Совета Высочайших, то ты могла бы намного раньше попасть под мое покровительство. И уже не как ученица, а как достойный сородич.
- Поэтому вокруг вас всегда так много маленьких детей? - заинтересовалась Эвелина. - Они все являются сиротами?
- Ну да, - кивнул Дэмиен. - Это достаточно удобно. Под рукой всегда есть кто-то, кому можно доверить небольшое поручение. А с другой стороны, они уже с ранней юности привыкают ко двору, к повиновению, к ответственности, наконец.
- Давно хотела спросить, - слабо улыбнулась девушка. - У каждой важной персоны есть свой глашатай. Но почему всегда дети?
- Устами ребенка говорит сам Бог. - Император помолчал и нехотя добавил: - Глашатай ведь не всегда выполнял только почетную ритуальную обязанность. Некогда им доверялось передать весть о начале войны, поражении в битве. Или отнести в осажденную крепость предложение о сдаче. Частенько таких гонцов с дурными новостями убивали на месте в приступе ярости или отчаяния. А ребенок… Во-первых, не каждый рискнет пойти против воли Богов и убить невинное создание. Во-вторых, столь маленькие дети еще не получили имен. Следовательно, даже будучи убитыми, они вновь придут в наш мир позже, чтобы до конца пройти отмеренный им путь.
- Понятно, - протянула девушка.
- И как? - блеснула в полутьме белозубая улыбка императора. - Составишь мне компанию? Обещаю, что путешествие оставит лишь приятные воспоминания, несмотря на дурную погоду. Я привык за свои годы к комфорту.
- А почему вы спрашиваете моего мнения? - лукаво взглянула на Дэмиена Эвелина. - Вы ведь можете просто приказать мне.
- Зачем? Чтобы иметь сомнительное удовольствие лицезреть твое разнесчастное лицо два месяца ежедневно, с утра и до позднего вечера? - скептически переспросил Дэмиен. - Ну уж нет, увольте. Не хочу портить себе наслаждение от приятной поездки.
Эвелина аж задохнулась от всплеска нежданной радости. Два месяца. Два месяца без постоянного надзора воспитателей, без сплетен, слухов, клеветы за спиной, без ненависти обиженных сокурсников, которым крепко досталось после недавнего происшествия с Ротоном. Без постоянного ожидания мести со стороны Высочайшего Майра.
Задумавшись, Эвелина не сразу заметила, что император пересел к ней ближе, практически вплотную. Поэтому не сумела сдержать невольного испуга, когда он вдруг мягко приподнял ей подбородок, разворачивая лицом к себе. Подушечкой большого пальца нежно провел по полураскрытым от изумления губам девушки. Эвелину от этого бросило в жар. Она смущенно заерзала, пытаясь незаметно отодвинуться подальше, но Дэмиен с легкостью угадал ее нехитрое движение и твердой рукой обнял за плечи, притягивая к себе.
- Ты ведь уже согласна, - шепнул он своей ученице на ухо, обжигая дыханием, почти касаясь губами нежной кожи. - Ну скажи мне, не бойся.
- Да, - хрипло выдохнула девушка, мысленно благодаря Богов за спасительный мрак, который милосердно скрыл от императора краску стыда, затопившую все тело.
- Я рад. - Словно не замечая смятения девушки, Дэмиен провел ладонью по ее волосам, как обычно убранным в тугую косу, еще сильнее запрокидывая этим голову Эвелины вверх. В скудном освещении позднего пасмурного вечера очертания лица мужчины лишь угадывались. Казалось, что сама ночь держит девушку в крепких, но ласковых объятиях. Эвелина растерянно моргнула и обреченно уставилась перед собой, не в силах лишний раз глубоко вздохнуть. Новые, непонятные чувства переполняли ее, отчего внутри рождался какой-то сладкий, незнакомый прежде ужас.
Кто знает, чем бы это все закончилось, но вмешался случай. Где-то совсем рядом громко хлопнула дверь, и в комнату из коридора ворвался отблеск яркого света. Император отвлекся лишь на миг, слегка ослабив контроль за оцепеневшей девушкой, но Эвелине этого мига хватило. Она мигом соскочила с подоконника и прошептала пару слов, зажигая сразу несколько магических шаров, окончательно разогнавших в помещении мрак.
- Прошу прощения, ваше величество, - избегая смотреть Дэмиену в глаза, глухо пробормотала девушка. - Но мне уже пора идти на тренировку. Я обещала дяде, что не буду опаздывать.
- Конечно, - с легкой досадой, как показалось Эвелине, произнес император. - Иди. И готовься. Мы уезжаем через неделю.
Девушка почтительно поклонилась и поспешила прочь.

* * *

После произошедшего Эвелина со страхом ожидала очередного занятия у императора. Ей казалось, что произошло нечто постыдное, что теперь она не сможет смотреть в глаза Дэмиену. Как теперь вести себя? Будто ничего не произошло? Но ведь не привиделось же ей. И нежные мимолетные прикосновения, от которых сердце заходилось в бешеном ритме, а в голове становилось пугающе пусто, - как о них можно забыть?
Иногда девушка начинала злиться на себя. За то, что практически убежала тогда, не дождавшись окончания, не поняв, что именно хотел сделать император. Вдруг в этом не было ничего запретного. А Дэмиен просто перемудрил, не ожидая, что неискушенная в подобных делах Эвелина воспримет все настолько серьезно. На самом же деле он не вкладывал в свои действия никакой подоплеки. И не показалась ли она смешной, смутившись от обычного знака внимания.
Одни вопросы вокруг. И ни одного ответа. Эвелина не могла спать, ежеминутно прокручивая в уме поведение Дэмиена, жесты, слова. Вспоминая, что сама говорила в тот вечер, не выглядела ли глупой. Даже Ронни отметил ее рассеянность, но списал все на подготовку к предстоящему путешествию. Известию об этом он обрадовался, пожалуй, даже больше, чем сама Эвелина. Закрутилась катавасия со сборами, дачей ненужных советов, согласованием множества мелких деталей. Девушка не принимала в этом участия. Лишь вполуха слушала пространные рассуждения мага о немыслимой удаче, выпавшей на долю их рода. Ронни словно боялся, что Эвелина в самый последний момент откажется от поездки, чем неминуемо поставит дядю в чрезвычайно глупое положение. Девушка помалкивала, не желая обсуждать с ним то, каким именно образом император добился ее согласия.
К величайшему удивлению Эвелины, очередной урок прошел вполне спокойно. Дэмиен вел себя совсем как обычно, ни словом, ни интонацией не намекнув на недавние события. Эвелина даже начала сомневаться - а было ли это на самом деле? Не привиделось ли в очередном полусне-полуяви?

Предыдущая страница 13 Следующая страница


Танец над бездной 14

Настал день отъезда. На материк Эвелина с императором отправлялись в полном одиночестве - через телепорт. Дэмиен не хотел лишней мороки с кораблем и был готов пожертвовать на переброску одним из сотен шаров с запасенной впрок энергией. На другом берегу им предстояла ночевка в ближайшей императорской резиденции, а на следующее утро - пышные проводы в путешествие.
Вещей у Эвелины не было. Император на осторожные расспросы Ронни по поводу того, что именно может пригодиться девушке в пути, лишь пожал плечами и холодно заметил, что в состоянии обеспечить свою воспитанницу всем необходимым. То же относилось и к слугам. Так что в путь Эвелина отправилась налегке.
Промозглым влажным вечером, когда ветер гнал над землей низкие клочья туч, наполненных влагой, девушка ждала императора у ворот Академии. Легкая ученическая форма не спасала от холода, и Эвелина тысячу раз пожалела, что сгоряча согласилась с предложением Дэмиена и решила не брать с собой ничего. Слава Богам, хотя бы дождя не было.
Будто в насмешку, ослепительная ветвистая молния разорвала пополам темные небеса, и хлынул ливень. Эвелина горько усмехнулась, подставляя лицо упругим струям. Бежать обратно под защиту крыши Академии представлялось бессмысленным. Она моментально вымокла до нитки.
- И кто придумал встречаться не в стенах школы? - пробормотала она, слизывая с губ крупные капли.
- Это традиция, - отозвался знакомый голос.
Девушка мысленно выругалась, кляня себя за несдержанность, и обернулась, склоняясь в почтительном поклоне.
Император, в отличие от Эвелины, подготовился к дороге куда лучше. Теплый плащ, отороченный мехом, практически полностью скрывал его фигуру. Дэмиен с иронией глянул на девушку в мокрой, облипающей тело одежде, и откинул капюшон, подставляя дождю лицо.
- Путь не может начинаться в доме, - пояснил он, с наслаждением поводя плечами, словно сбрасывая невидимый груз. - Только от порога. Там - ты оставляешь старое. Здесь - начинается новое. Ничего. Скоро отогреешься.
- Да я и не жалуюсь, - смущенно произнесла девушка, пытаясь скрыть от государя мелкую дрожь. Ветер пробирал до костей, безжалостно забирая последние остатки тепла. Дэмиен понимающе хмыкнул и отстегнул застежку, снимая плащ, чтобы затем укрыть им удивленную воспитанницу.
- Вы простудитесь, - слабо запротестовала Эвелина.
- Неужели ты думаешь, что я более нежное создание, нежели молоденькая симпатичная девушка, зубы которой вот-вот начнут выбивать дробь? - насмешливо поинтересовался император, небрежным движением руки прерывая несмелую попытку ученицы отказаться от столь щедрого дара.
- Спасибо, - чуть слышно прошептала Эвелина. От неожиданного тепла и терпкого аромата благовоний закружилась голова.
- Ну что ж, пойдем, - протянул он руку. Девушка робко вложила пальцы в предложенную ей ладонь. Император ободряюще улыбнулся и разбил под ногами небольшой шар. В тот самый миг, когда сфера коснулась земли, вокруг Эвелины вспыхнуло радужное пламя телепорта. Она в последний раз оглянулась на черную громаду спящей Академии и смело шагнула вслед за Дэмиеном.

* * *

За окном тихо шелестел остатками некогда пышной кроны лес. Эвелина лежала под невесомым одеялом и задумчиво наблюдала, как переплетаются в подобии танца голые скрученные ветви деревьев, словно пытаясь согреться в холодном дыхании осени. Перед мысленным взором девушки неспешно протекали события вчерашнего вечера. Вот их с Дэмиеном встречает целая толпа испуганных слуг, готовых выполнить любое распоряжение повелителя. Вот император начинает раздавать негромкие приказания, и в начавшейся суматохе Эвелину оттесняют куда-то в самый дальний угол приемного зала. Там она долго смущенно переминалась с ноги на ногу, не понимая, что следует делать ей, пока наконец девушку не подхватил маленький водоворотик возбужденно щебечущих служанок, который увлек ее в отдельную просторную комнату. От громких разговоров, ярких нарядов и бестолкового мельтешения вокруг у Эвелины жутко разболелась голова, и она плохо воспринимала происходящее. Запомнила только, что ее достаточно бесцеремонно раздели, искупали в лохани горячей воды и обильно растерли теплым маслом, имеющим приятный горьковатый запах. Затем закутали в нежнейшую льняную простыню и долго расчесывали волосы, усадив перед огромным зеркалом в золотой оправе. Эвелина нетерпеливо ерзала на стуле, не в силах дождаться, когда же ее наконец-то оставят в покое. Она отвергла предложений десять перекусить, сначала вежливо пытаясь объяснить, что не голодна, потом просто раздраженно отмахиваясь. И все же ее практически насильно заставили выпить кружку мятного напитка, от которого неумолимо потянуло в сон. С трудом сохраняя слипающиеся глаза открытыми, Эвелина добрела до огромной кровати и заснула, едва только ее голова коснулась подушки.
И вот теперь она проснулась и с радостью встала бы, если бы нашла хоть какое-то подобие одежды. Около постели, на полу, лежала только вчерашняя смятая простыня, в которую ее завернули после купания. И все. Эвелина печально вздохнула и, на всякий случай оглянувшись на дверь - не идет ли кто, - привычно обмотала вокруг себя тонкую дорогую ткань. Все лучше, чем ничего. Затем соскочила на пол и, осторожно ступая босыми ногами по роскошному пушистому ковру, подошла к шкафу. Кроме него и кровати, в комнате все равно ничего не было.
Эвелина даже не успела начать поиски, как вдруг в коридоре послышался какой-то невнятный гул. Девушка еле успела отпрыгнуть за распахнутую створку шкафа: дверь с шумом распахнулась, и на пороге возник император.
- Не беспокоить, - небрежно кинул он кому-то через плечо и вошел. Несколько растерянно посмотрел на пустую смятую постель, но затем улыбнулся, обнаружив свою ученицу стоящей в паре шагов от него. - Доброе утро. Не ожидал, что ты уже встала.
- Доброе утро, ваше величество, - немного хрипловато отозвалась Эвелина, пытаясь изобразить вежливый реверанс. От резкого необдуманного движения полы своеобразной накидки предательски разлетелись в сторону, обнажая намного больше тела, чем того позволяли приличия. Девушка покраснела, судорожно пытаясь одной рукой незаметно устранить непорядок. Затем выпрямилась и смутилась еще сильнее, перехватив откровенно оценивающий взгляд Дэмиена. Тот медленно и с нескрываемым удовольствием осмотрел худенькую невысокую фигурку своей ученицы, начиная с босых пальцев ног и заканчивая растрепанными волосами, еще не убранными после сна в косу.
- Извините, ваше величество, но я не смогла найти одежды, - почему-то начала оправдываться Эвелина.
- Да, я знаю, - произнес император, насмешливо глядя девушке в глаза. - Я распорядился, чтобы тебе подыскали что-нибудь более удобное для поездки. Не хочу, чтобы моя милая воспитанница простудилась в первый же день.
- Вы очень добры ко мне, - пробормотала Эвелина, первой отводя взор.
Мужчина усмехнулся и подошел ближе, остановившись практически вплотную. Девушка даже закусила губу, настолько сильным было желание попятиться назад. Вместо этого она нашла в себе силы поднять голову и спокойно взглянуть на императора.
- Я пришлю к тебе служанок, - после минутного молчания, протянувшегося для Эвелины вечность, прошептал Дэмиен. - Они помогут тебе одеться.
- Спасибо. - Эвелина приложила все усилия, чтобы голос не выдал ее дрожью, но все же не смогла сопротивляться, когда государь мягко разжал ладонь, сжимающую края простыни. С тихим шорохом ткань упала на пол, а девушка так и осталась завороженно смотреть в неожиданно потемневшие глаза правителя.
Дэмиен ласково убрал с лица Эвелины прилипшую прядь волос, а потом его рука двинулась ниже, скользя по шелковистой коже. По шее, где пальцы чуть дрогнули над бешено бьющейся жилкой артерии, затем неспешно провели по четкой линии ключиц, и дальше, все ниже и ниже.
Девушка глухо застонала, зажмуриваясь. Внизу живота родилась волна сладкой истомы, от которой ослабели колени и неожиданно стало трудно дышать.
- Нет, - вдруг с явным сожалением сказал император, отступая на шаг назад. - Нет, нельзя. Не сейчас, по крайней мере.
Эвелина открыла глаза, недоумевая - о чем это он. В лицо ударила жаркая волна стыда, когда она осознала, что стоит полностью обнаженная. Девушка рывком подобрала с пола простыню, торопливо закутываясь.
- Прости, - ответил на ее яростный взгляд Дэмиен. - Больше такого не повторится.
И он ушел, оставив девушку в одиночестве, негодующую и сгорающую от смущения.

* * *

Эвелина ожидала, что после столь странного начала поездка будет испорчена. Однако этого не случилось. Император общался с ней, будто ничего не произошло, в упор не замечая той неловкости, которая отныне неизменно охватывала девушку в его присутствии. Понемногу и сама Эвелина успокоилась, убедив себя в том, что сцена в спальне привиделась ей в кошмаре, запретив себе даже в мыслях возвращаться в тот день. Но все равно глубоко в душе у нее жило недоумение. Девушка не могла понять, что же именно тогда произошло. Она разрывалась от противоречивых чувств. С одной стороны, Эвелина испытывала благодарность к Дэмиену за то, что он не зашел слишком далеко и сумел отступить в нужный миг, не воспользовавшись благоприятным моментом и ее неопытностью. Но, с другой стороны, девушка чувствовала себя сильно уязвленной. Конечно, в обиде на правителя она и сама себе боялась признаться, но факт оставался фактом. Эвелина жалела, что мужчина тогда не продолжил начатое, и сама себя ненавидела за такие мысли.
Тем временем путешествие продолжалось своим чередом. В сопровождении небольшого отряда император вместе с ученицей объезжали близлежащие деревеньки, на ночь останавливаясь в лучших крестьянских подворьях. Сначала Эвелина настолько уставала с непривычки от верховой езды, что валилась с ног сразу же после остановки на привал. Не помогали даже горячие ванны, теплое бодрящее питье и расслабляющий массаж, который любезно и умело делала приставленная к ней служанка. Но вскоре девушка привыкла к ежедневным разъездам и уже довольно умело сидела в седле, рассматривая окрестности. А вечерами Эвелина уже не отправлялась сразу спать, а долго и с удовольствием слушала рассказы императора про становление империи. Дэмиен щедро делился со своей ученицей знаниями, и тогда она вспоминала такие же промозглые осенние вечера и долгие неспешные беседы с колдуньей.
Иногда император позволял ей присутствовать при отборе учеников для рода Пятого Бога. В поселках заранее объявляли о приезде правителя, и деревенские старосты собирали со всей округи сирот. Редко когда их набиралось больше двух-трех человек в каком-нибудь крупном селе. Да и тех быстро уводили после отказа императора, который, руководствуясь только ему понятными признаками, раз за разом отсеивал неугодные кандидатуры. Здесь жили дружно. Если в семье случалась трагедия, из-за которой дети лишались кормильцев, то ребятишек разбирали по домам многочисленные родственники, а иногда и просто сердобольные соседи. И воспитывали несчастных наравне с собственными отпрысками, не делая между ними никаких различий. Эвелина горько усмехалась, вспоминая свое детство. Однажды, после еще одной деревеньки, в которой вновь не оказалось ни единой сироты, она почти весь день молчала. Только перед самым сном императору удалось каким-то чудом вытянуть из нее причину подавленного настроения. Девушку словно прорвало. Она говорила и говорила, никак не могла остановиться. Еще никому до этого Эвелина не рассказывала подробностей жизни на Лазури. Ронни и так видел нелюбовь островитян к своей племяннице. А в Академии никому, в сущности, не было дел до обид прошлого. Дэмиен не прервал ее ни разу, терпеливо дослушав до конца. А потом, обняв, мягко привлек девушку к себе. Эвелина положила голову на плечо мужчины и закрыла глаза. Медленно текли минуты тишины. Именно тогда девушка впервые отчетливо поняла, что влюбилась. Разумом она еще отчаянно сопротивлялась этому чувству. Вновь и вновь Эвелина пыталась вызвать в себе прежнюю спасительную ненависть, думая про то, как Дэмиен пытался ее убить на ритуале поминовения усопших, как он жестоко обращался с нею в первый год обучения стихийной магии. Да мало ли какие еще обиды бережно хранила память. Но сердце… Глупое сердце таяло, истекая счастьем, каждый раз, когда император был рядом. И девушка даже не хотела думать о скором возвращении в Академию. Слишком хорошо и спокойно ей было теперь.
Очередной поселок не отличался от десятка предыдущих. Низенькие кособокие избушки, вместо дороги жидкая грязь, по которой опасно скользили копыта лошадей. Девушка вздохнула и плотнее закуталась в плащ. Вряд ли они задержатся здесь надолго. Сначала - деревенское собрание, на котором император пройдется неспешным шагом вдоль нестройной шеренги жителей. Задаст обычный вопрос о сиротах. Получит обычный ответ - нет. А завтра - с новыми силами в путь. За неполных полтора месяца Дэмиен не нашел никого в свой род. Но, как казалось девушке, он не очень-то переживал по этому поводу.
Отряд остановился около дома, который был чуть выше, чуть просторнее, чуть богаче остальных. Император спешился первым и подошел к жеребцу Эвелины, по обыкновению помогая девушке спуститься на землю. Вокруг на почтительном расстоянии уже толпился народ.
- Проследи за лошадьми, - отдал негромкое распоряжение начальнику охраны Дэмиен. - И пусть приготовят горячий ужин и постель. Слишком поздно, чтобы ехать куда-нибудь дальше. Переночуем здесь.
Высокий темноволосый мужчина почтительно кивнул и сразу же отошел в сторону, безошибочно определив среди встречающих старосту. Поманил его пальцем и принялся что-то вполголоса растолковывать. Крестьянин внимательно слушал, поминутно кивая головой. Затем стремглав кинулся выполнять указания.
- Примешь участие? - спросил император, с искренней заботой окидывая ученицу взглядом. - Или устала?
- Не думаю, что это займет много времени, - пожала плечами она. - Почему бы и нет.
- Хорошо, - ласково улыбнулся мужчина и подал Эвелине руку. - Тогда вперед.
Девушка откинула назад полы замызганного грязью после долгой утомительной поездки плаща и поспешила вослед.
Их уже ожидала на пороге маленькая пухленькая женщина, выряженная в цветастое безвкусное платье. С глубоким поклоном она выступила вперед, держа на вытянутых руках поднос с чашей, наполненной до краев кровью жертвенного животного. Эвелина отвела глаза, сглатывая привычный комок тошноты. Она слишком хорошо помнила последний разговор с императором по этому поводу. Дэмиен с удовольствием разъяснил, что для этих целей чаще всего используют бездомных собак, которых забивают насмерть камнями. На глупые вопросы - почему именно собак и зачем так жестоко - мужчина с жесткой усмешкой дал краткое объяснение. Богами каждому животному, и человеку в том числе, завещана определенная роль. Пес обязан жить рядом с хозяином, охранять дом и семью. А бездомное животное предает свое небесное предназначение и не заслуживает никакой иной участи. И пусть собака благодарит Судьбу, что не родилась в прежние времена, когда с нее содрали бы заживо шкуру и преподнесли в дар наместнику Бога на земле.
- Повелитель, - с явным волнением произнесла женщина. - Примите кровь отступника. Пусть простятся нам грехи наши перед Богами.
Дэмиен окунул руки в предложенный сосуд и щедро окропил землю под ногами.
- Да будет благородной земля ваша, - громко, нараспев сказал он. Затем повел пальцами по лицу крестьянки, оставляя на румяных щеках кровавые разводы. - Да будет истинной вера ваша. И Судьба не оставит детей своих.
Тут же подбежала совсем молоденькая девчушка, неся кувшин с чистой водой. Император с удовольствием подставил руки, умываясь, потом вытерся предложенным расшитым полотенцем, а Эвелина в который раз уже подивилась тому, что и теперь правитель умудрился не замарать своей одежды. Ни малейшего багрового пятнышка не было на кипенно-белых рукавах его рубашки.
- Теперь, когда с формальной частью покончено, перейдем прямо к делу. - Дэмиен немного помолчал, с легким любопытством разглядывая девочку, которая, смущенная, осталась стоять рядом, будто не зная, куда ей идти. - Я полагаю, у вас уже были мои гонцы?
- Да, мой государь, - хрипло отозвалась женщина. - В нашей деревне есть две сироты, которых мы не знаем куда пристроить.
- Вот как? - удивленно переспросил император. - Почему?
- Их мать была сумасшедшей, - пожала плечами крестьянка. - Когда ей было пятнадцать, на деревню напали разбойники. Вы помните, наверное, тогда по побережью шлялось много бандитов. Места у нас глухие, помощи ждать неоткуда.
- Дальше, - поморщившись, приказал Дэмиен. - Те времена давно прошли. Сейчас здесь так же безопасно, как и в окрестностях Доргона.
- Благодарение небесам, - улыбнувшись, кивнула женщина. - И вам, безусловно. Так вот, жителям-то было не привыкать. Кто в лес успел убежать, кто остался дом защищать. Последним, конечно, повезло меньше всего. Разбойники не любят, когда им перечат… Мужикам крепко досталось. Нет, убивать-то не убивали без особой надобности. Чай, тоже разуменье Божье имеют. А с бабами во все времена разговор короткий был. Один держит, другой пользует, а потом меняются.
Эвелина тихонько охнула, неприятно пораженная тем, с какой легкостью крестьянка говорит о подобных вещах. Дэмиен бросил на свою воспитанницу быстрый взгляд и успокаивающе положил ей руку на плечо.
- А что такого я сказала? - удивленно затараторила женщина, уловив недовольство правителя. - Во все времена так было. Кто победил - тому и баба. И со мной так не раз обходились по молодости. Как стара стала - так уже нос воротят. А Маура, матерь этих бедолаг, как раз в самый сок вошла. Да и красавицей она слыла знатной, хоть и годков-то всего ничего исполнилось. Вот и позарился кто-то на девчонку. У нее вообще-то вся семья чудной была. Пришлые они, порядков не знали. Отцу ее нет бы в сторонке отсидеться - защищать полез. Дурной. Кто ж в одиночку с пятком здоровых лбов справится? Его сначала по-доброму пытались усмирить, говорили, что с девицы его не убудет. Напротив, уму-разуму наберется. Не понял. Ну и дали дубинкой по голове. Неудачно - прямо по виску попали. Маура в рев, в сопли. Да кому какое дело. Вот и получилось неладное. И над девчонкой надругались, и кормильца убили. Разбойники сами поняли, что совсем непотребное сотворили. Даже монет отсыпали - пару медных грошиков. Это ж совсем невиданное дело. Не помогло. Небеса над Маурой сжалились, ум и память отняли. После того вечера ходила, улыбалась только. Мать ее при виде такого несчастья паралич разбил. Пару дней как мертвая пролежала, да и в самом деле упокоилась в обители Богов.
- А дети откуда взялись? От разбойников? - спокойно спросил император, пристально разглядывая что-то позади женщины. Та даже чуть не обернулась, но в последний момент сдержалась, не решаясь проявить этим неуважение к правителю.
- Да нет, - смущенно буркнула крестьянка. - С той поры лет двадцать как прошло. А деткам у нее двенадцать девоньке да десять мальчонке. Старшей уж срок имя получать подходит. Мало ли кто облагодетельствовал. Маура потеряла разумение-то, а красоту - нет. Да вы не подумайте дурного. Не просто же так мужики к ней ходили. Кто едой подсобит, кто в хозяйстве поможет. Ну неужели такую женой нарекать и судьбу с ней связывать?
Эвелина больно закусила губу, сдерживая рвущиеся наружу гневные слова. Только присутствие императора не давало ей высказать вслух все то, что она думала о порядках деревни.
Дэмиен, почувствовав душевное смятение девушки, наклонился к ней ближе, шепнув на ухо:
- Не надо. Все равно не поймут. - Потом, уже громче, обращаясь к женщине: - Я не спрашиваю, как именно умерла несчастная. Мне непонятно, почему ее дети остались без присмотра. Неужели никто из возможных отцов не захотел принять участие в судьбе детей?
- Как сказать, - кашлянула женщина. - Поймите нас правильно, государь. С одной стороны, мы все знали, что к Мауре мужья наши не просто так в гости захаживают. Но с другой стороны, предполагать что-то и знать наверняка - разные вещи. Каждая из нас надеялась, что уж ее-то суженый ни в чем таком не замешан. А ребенок будет признанием в измене. Вот мужики и не захотели рисковать. Да и сами рассудите. У них в семье все были на голову сдвинутые. Вдруг и детишки потом бешеными окажутся. Вон мальчонка уже сейчас на всех кидается, стоит только кому к его сестре подойти. Меньшой, а защищать рвется. Так это сейчас, когда девонька еще кроха совсем. А как вырастет, похорошеет? Женихи те же появятся. Такой братец и пришибет ненароком.
- Ладно, - поморщился император, не желая больше слушать про деревенские обычаи. - Веди нас в дом, добрая женщина. Напои, накорми. А потом и на сирот посмотрим.
- Так девица - вот она, - искренне удивилась крестьянка, показывая рукой на девочку, подносившую императору кувшин с водой. - А за мальцом пошлем сейчас. Мы уж побоялись его сразу вам показывать. Вдруг чего учудит. В сарае заперли да связали, чтоб не вырывался. Ох, мал, а силен уже. Двое его держали, пока веревкой спутать удалось. И в рот пришлось кляп кожаный воткнуть, все силился путы перегрызть. Как есть дурной.
- Позволь мне самому решать, кто достоин моего внимания, а кто нет, - прервал ее разглагольствования Дэмиен. Затем взглядом выискал среди своих людей уже освободившегося начальника личной охраны. - Лутий. Проследи, чтобы с мальчишкой обошлись нормально.
Мужчина кивнул и крепко взял за локоть старосту, молчаливо предлагая указать ему дорогу. Мужичок испуганно заозирался, но, дождавшись кивка от жены, покорно поплелся куда-то за дом.
- Провожай к столу, хозяйка, - приказал император. - Там и продолжим разговор.
Крестьянка развернулась боком и сделала широкий приглашающий жест рукой. Однако Дэмиен вдруг сделал шаг в сторону и присел перед девочкой.
- Пойдешь со мной? - спросил он, глядя в небесно-голубые глазенки ребенка. - Я не обижу, обещаю. Голодна, наверное.
Девочка вспыхнула от смущения и тихонько шмыгнула носом. Но потом, справившись с волнением, четко ответила:
- Пойду.
- Молодец, - ласково улыбнулся император, беря маленькую ладошку в свою руку. - Тогда веди. Показывай мне дорогу.
Дэмиен с девочкой пошли вперед, а Эвелине волей-неволей пришлось замыкать своеобразное шествие. Странное дело, но сердце кольнуло чувство, очень похожее на ревность. Девушка великолепно знала, каким милым и обворожительным бывает иногда император. И сейчас она ощутила мимолетную обиду: обаяние Дэмиена было направлено не на нее.
Все время трапезы император с удовольствием принялся ухаживать за своей новой подопечной. Когда вернулся Лутий, ведя за собой взъерошенного мальчугана в перепачканном, разодранном рубище, Дэмиен лишь мазнул по другому ребенку равнодушным взглядом и вновь повернулся к девочке.
Мальчика посадили рядом с Эвелиной. Девушка лично проследила, чтобы ему налили полную тарелку горячей сытной похлебки и вручили здоровый кусок мягкого ароматного хлеба, но сирота, несмотря на довольно изможденный и голодный вид, практически не притронулся к предложенному, напряженно наблюдая за общением правителя и девочки.
- Не волнуйся ты так, - не выдержав, прошептала Эвелина. - Никто твою сестру не обидит, обещаю.
- Вы приехали, чтобы забрать ее? - задал неожиданный вопрос мальчик. - Так знайте - я не отдам Мару без боя.
- Какой воинственный собеседник мне достался, - усмехнулась девушка. - С чего ты решил, что твою сестру кто-то собирается забрать без твоего позволения, мальчик?
- Меня Риком зовут, - буркнул тот. - А по поводу Мары… Разное болтают про Пятый Род. Не всегда хорошее. Будто бы они крадут детей у спящих матерей. Будто младенцев в жертву приносят.
- Глупости какие, - искренне возмутилась девушка. - Сколько лет императора знаю - ни разу не видела подобных ритуалов.
Тут Эвелина запнулась, вспомнив, как Дэмиен некогда пытался убить ее. Неприятное воспоминание мелькнуло и тут же пропало.
- Ну не знаю, - недоверчиво протянул Рик, не заметив секундной заминки в речи девушки. - Одно наверняка - ни один из тех, кого люди императора забирали, больше в родные края не возвращались. А я сестру не отдам. Мне мать завещала о ней заботиться. А то и тут уже к Маре доброхоты подкатывали, пытались в лесок ближайший заманить. Она хоть и старше, но глупа еще, жизни не видела. Я-то, в отличие от нее, насмотрелся, какими люди бывают.
Мальчик замолчал, не желая продолжать.
- Ты молодец, - серьезно произнесла Эвелина. - Я всегда мечтала, когда была маленькой, чтобы у меня был такой защитник. Твоей сестре повезло.
После разговора с ученицей императора мальчик успокоился и наконец-то принялся за еду. Эвелина искоса с жалостью наблюдала, с какой поспешной жадностью он поглощал суп, чуть ли не урча от голода. Словно боясь, что кто-нибудь отнимет у него жалкие крохи съестного. Спустя несколько минут с похлебкой было покончено, и Рик с явным сожалением отодвинул пустую тарелку подальше.
- Ешь, - слегка подтолкнула паренька под локоть девушка, уступая свою порцию, к которой так и не притронулась. - Я все равно не голодна.
Мальчик бросил на нее благодарный взгляд и с наслаждением впился зубами в кусок хлеба. Эвелина отвела глаза, не желая смущать и отвлекать ребенка от трапезы.
В конце ужина император встал со своего места, с грохотом отодвинув стул. Невнятный гул в помещении сразу же смолк, присутствующие с тревогой ожидали заключительных слов правителя. Эвелина на расстоянии почувствовала, как напрягся мальчик, словно готовясь кинуться на защиту сестры. Она верила - Рик сейчас не побоится выступить в одиночку даже против всей личной охраны, натренированной и привыкшей убивать.
Что-то похожее ощутил и Лутий. Многолетний опыт подсказывал ему, что мальчик, несмотря на малый возраст и слабость, может доставить серьезные проблемы. Поэтому начальник сделал шаг вперед, машинально кладя руку на рукоять клинка.
Все эти перемещения не остались незамеченными для императора. Дэмиен холодно улыбнулся и сделал чуть заметный жест, приказывая Лутию вернуться на место. Тот без колебаний подчинился, но руку с эфеса не убрал.
- Благодарю за трапезу, - с легким почтительным кивком произнес правитель. - Ваше гостеприимство многое значит для меня. Я объявлю свое решение завтра, перед отъездом. А теперь, с вашего позволения, я покину столь славное общество. Сегодня был трудный день, и завтра предстоит непростой.
Вслед за Дэмиеном потянулись и его люди. Эвелина тоже, на прощание ласково улыбнувшись мальчику, поспешила прочь.
Девушке удалось переговорить с императором лишь поздним вечером, перед самым сном. Дэмиен зашел к ней в комнату с пожеланием спокойной ночи, когда Эвелина решилась задать вопрос.
- Ваше величество… - Голос девушки звучал несколько хрипло, и она, кашлянув, повторила более твердо: - Ваше величество. Вы ведь заберете завтра Мару с собой, не так ли?
- Да, - удивленно отозвался Дэмиен, стоя уже на пороге. - А в чем дело?
- Но что же будет с ее братом? - с тревогой спросила Эвелина. - Он же любит девочку, я вижу. И для него произойдет настоящая трагедия, если их разлучат.
- Не переживай так. - улыбнувшись, император подошел ближе и присел рядом. - К сожалению, в нем нет ни капли Божьей благодати, и, при всем моем желании, я не могу взять его с собой. Это будет нарушением всех мыслимых законов. Но я щедро одарю мальчика. Он не будет знать нужды ни в чем. Да и Мара, когда подрастет, сможет навещать брата. Конечно, сначала пусть окончит Академию. Ей самая пора туда поступать. Но ничего. Обещаю тебе: если Мара захочет, то каждые каникулы я лично буду отправлять ее сюда. Такой вариант тебя устраивает?
- Конечно, - радостно вздохнула девушка.
- Тогда спи. - Дэмиен лукаво взглянул на ученицу и ласково пожал ее пальцы. - Не думал я, что ты такая жалостливая.
Эвелина лишь смущенно пожала плечами. Тревога, поселившаяся было в ее сердце, немного улеглась, но не торопилась исчезать полностью.
Утром девушку разбудил истошный крик с улицы. Так может кричать только мать, у которой отнимают единственного ребенка. Столько горя, отчаяния и негодования было в этом крике, что Эвелина содрогнулась. Моментально накинув на себя первую попавшуюся под руки одежду, девушка стремглав выскочила за порог, в дверях столкнувшись с невыспавшимся и жутко злым императором, который, однако, не забыл прихватить с собой оружие.
- Всех убью, - шутливо пригрозил он, пропуская вперед девушку. - Не разбираясь - кто прав, кто виноват.
Кричал Рик. Уцепившись обеими руками в голенище сапога Лутия, он пытался помешать взрослому мужчине подойти ближе к Маре. Телохранитель раздраженно дернул ногой, пытаясь освободиться. Мальчик отлетел далеко в сторону, но тут же опять вскочил на ноги и, сжав грязные исцарапанные кулачки, приготовился к бою. Лутий лишь покачал головой при виде такой настойчивости.
- Что тут происходит? - прервал чуть было не начавшийся смехотворный поединок император.
- Он пытался сбежать, прихватив сестру, - нехотя отозвался мужчина. - Я еще вчера понял, что этот крысеныш недоброе затеял. Уж больно у него морда хитрая была, когда вы ушли.
- Ну зачем же так грубо, - поморщился Дэмиен, кидая на девушку осторожный взгляд. Затем сошел с крыльца и неторопливо подошел к мальчику. Тот растерянно отступил на пару шагов, но кулаков так и не разжал. Лутий весь подобрался, готовясь защищать своего господина в случае чего.
- Почему ты пытался убежать? - спросил император, глядя на Рика сверху вниз.
- Вы бы забрали у меня сестру, - с глухой ненавистью в голосе ответил мальчик. - Я же знаю. Меня не провести.
- Разве ты не желаешь своей сестре блага? - поинтересовался Дэмиен. - Мара будет жить в тепле и довольстве. И никто никогда не посмеет обидеть ее. Даю слово.
- Знаю я ваши обещания, - сплюнул под ноги Рик. - Староста вон тоже обещал, что Маре лишь добра желает, когда к себе ее захотел забрать. А сам в первый же день на сеновал поволок. Хорошо, я рядом был, все увидел. Сумел сестру отбить. Да увел ее сразу же домой. Ну и пусть, что пепелище, зато такая мразь и близко подойти боится. Знает, что по заслугам получит.
- Ах ты, гаденыш! - раздалось прямо под ухом Эвелины. Это завозмущалась жена старосты - крестьянка, вчера проводившая встречу. - Да твоя сопливая сеструха даром никому не нужна. Отродье ваше ведьмовское. Надо было вместе с маменькой и выродков сжечь. Пожалели зря.
Поняв, что сболтнула лишнего, женщина с испугом прикрыла рот ладонью. Эвелина брезгливо отодвинулась, будто боясь замараться.
Мальчик побледнел, с тихой яростью разглядывая раскрасневшуюся женщину. Эвелина знала точно - мальчик отомстит. И она бы не хотела попасть в число его врагов.
- Я не отдам сестру, - после минутного замешательства размеренно сказал Рик, глядя императору прямо в глаза.
- Я щедро заплачу, - предложил Дэмиен. - На эти деньги ты уедешь в Доргон и выучишься. А потом, возмужав, сможешь вернуться и поговорить с жителями деревни на совсем другом языке. Если захочешь, конечно. Я позволю Маре навещать тебя.
- Еще никто из Пятого рода никогда не вспоминал про своих родственников, - гордо отказался мальчик. - Нет. Если вам нужна моя сестра - вам придется перешагнуть через мой труп.
- Не кидайся такими словами, мальчик, никогда. Ведь когда-нибудь можно нарваться и на того, кто потребует ответа за них, - хищно усмехнулся император. С тихим звуком вытащил из ножен меч.
- Ваше величество, - испуганно выдохнула Эвелина. Дэмиен, услышав это, заколебался. С явным сожалением посмотрел на девочку, спрятавшуюся за спиной у Рика.
- Считай, что на этот раз тебе повезло, - чуть слышно прошептал император, с лязгом загоняя клинок обратно. Обернулся и ласково улыбнулся своей ученице.
- Такая смелость должна быть вознаграждена, - громко провозгласил он, снисходительно обнимая мальчика за плечо. Девушке показалось, будто на миг что-то блеснуло нестерпимо жгучим светом под рукой императора, но потом растаяло. - Пусть остается со своей сестрой. А мы вернемся, когда Мара подрастет немного и сама сможет распоряжаться своей Судьбой. Думаю, на этот счет у тебя возражений не будет?
Мальчик мотнул головой.
- Хорошо. - император помолчал немного и завершил речь, обращаясь к собравшимся жителям деревни. - В ваших же интересах, чтобы Рик и Мара были в полном здравии, когда мои люди вернутся. Поверьте, отныне я буду пристально наблюдать за событиями в вашем захолустье. И если я не наказываю вас сейчас за проступок, то только из жалости и сострадания.
Люди зашептались, но возразить правителю не осмелились.
- Живи, малыш. И помни милость императора, - шепнул Дэмиен на ухо Рику. Затем коротко бросил Эвелине: - Собирайся. Скоро выезжаем.
Девушка кивнула и скрылась в доме. Мужчина убрал руку, освобождая мальчика из своеобразного захвата, и тот, забрав сестру, быстро исчез в толпе расходящихся по домам крестьян, все еще шумно обсуждавших происшествие.
- Лутий, - вполголоса обратился император к телохранителю, сперва оглядевшись по сторонам - не подслушивает ли кто. - Вечером ты мне понадобишься. Ты и еще пара надежных человек. Будь готов.

* * *

Эвелина практически весь день молчала, обдумывая случившееся. Дэмиен не вмешивался в ход ее размышлений. Лишь под вечер, когда они остановились под новой гостеприимной крышей, девушка сама подошла к императору.
- Я хотела поблагодарить вас, - глухо произнесла она. - Спасибо, что не стали разлучать их.
- Да не за что, - пожал плечами государь. - Такая преданность друг другу не часто встречается в наше время.
- Да, - протянула Эвелина, не решаясь продолжить.
- Это ведь не все, что ты желаешь мне сказать? - спросил император. - Продолжай, я разрешаю.
- Мне просто интересно, почему вы не наказали их. Жителей деревни. Они ведь признались в убийстве.
- И кого ты приказала бы наказать? - с иронией поинтересовался Дэмиен. - Я более чем уверен, что в этом преступлении виновно все население деревни. Казнить всех взрослых?
- Но все равно этого нельзя так оставлять, - слабо возразила девушка.
- Не беспокойся, - улыбнулся император. - Рик - хороший мальчик. Он найдет способ отомстить, я уверен. У него на это больше прав, чем у меня.
На этом разговор закончился. Девушка с легким кивком благодарности приняла от служанки ежевечернюю чашку травяного отвара и, задумавшись, не заметила, что выпила все до дна. Она также не заметила, что ранее ловкая рука императора успела бросить в напиток пару кристаллов, которые, зашипев, тут же растворились без следа.
Девушка долго боролась с непонятной сонливостью, то задремывая, то резко просыпаясь. Она сама не заметила, как сдалась, уснув на неудобном стуле и положив голову на деревянную столешницу.
Дэмиен довольно усмехнулся и сам перенес Эвелину в постель. Девушка что-то невнятно бормотала во сне, безуспешно пытаясь пробудиться. Мужчина побыл некоторое время около ее постели, пока Эвелина окончательно не затихла, погрузившись в глубокое черное марево небытия. Затем вышел во двор. Рядом неслышно материализовался Лутий и замер, ожидая приказаний.
- Прекрасная ночь, не правда ли? - неожиданно произнес император, с удовольствием вдыхая полной грудью влажный воздух, напоенный запахами прелой листвы, недавнего ливня и мокрой травы.
Телохранитель недоуменно пожал плечами и вдруг спросил, обращаясь к правителю:
- Будет ли мне дозволено говорить откровенно, ваше величество?
- Да, конечно, - удивленно отозвался Дэмиен.
- На мой взгляд, вы слишком многое позволяете своей ученице, - недовольно буркнул мужчина. - Не всем это по нраву.
Император некоторое время молчал, с любопытством разглядывая своего верного стража, но потом с глубоким вздохом признал:
- Ты прав. Ничего, скоро все изменится.

Предыдущая страница 14 Следующая страница


15 Елена Малиновская

- Я не имел в виду, что вам надо искать новую ученицу, - осторожно заметил Лутий.
- Не беспокойся, - нерадостно расхохотался Дэмиен. - Я не собираюсь ее убивать. По крайней мере, в обозримом будущем. У меня на нее совсем другие планы.
- Понятно, - кивнул Лутий.
- Теперь поговорим серьезно, - мгновенно успокоился император. - Бери столько людей, сколько понадобится, и скачи обратно в деревню. Там найдешь девчонку. Отвезешь ее к основному отряду. Он сейчас в половине дневного перехода на север, заканчивает выбивать подати из какого-то мятежного городка. А потом возвращайся. Мои люди сами переправят девочку в Академию.
- Что с ее братом?
- Не убивай без необходимости, - пожал плечами император. - На меня произвела впечатление его наглость. Даже больше. Брось кошель с золотыми. Пусть утешится.
- Они могли уйти из деревни.
- Не думаю, - отрезал Дэмиен. - Рик жаждет поквитаться с обидчиками матери. Сейчас он в полной уверенности, что крестьяне не посмеют ничего ему сделать. Как-никак сам император заступился. Так что мальчик в деревне. На всякий случай я поставил на него метку. Отыщешь по ней.
- А что мне делать с жителями деревни? Наказать за убийство женщины?
- Зачем? - искренне удивился правитель. - Они исправно платят подати. Пусть живут. Не наше дело вмешиваться в крестьянские дела.
- Я все сделаю, - склонил голову мужчина. Заколебавшись, все-таки решил задать вопрос: - Но как вы объясните отсутствие такого количества людей из отряда своей ученице? Эвелина наблюдательная девочка и обязательно это заметит. Тем более что она может случайно столкнуться с Марой в стенах Академии. Вам будет трудно объяснить такую встречу.
- Я позаботился об этом, - пожал плечами император. - Того количества сонного зелья, которое Эвелина выпила, хватит на двухдневный беспробудный сон минимум". Надеюсь, ты успеешь обернуться за это время. А когда мы вернемся в Академию, я постараюсь сделать все, чтобы моя ученица как можно меньше глазела по сторонам. Ей будет не до любопытства, обещаю. Наступает пора, когда нелепая игра в строгого, но справедливого учителя подойдет к логическому завершению.
- Вы так говорите, будто сами жалеете о том, что вам предстоит сделать, - понимающе улыбнувшись, заметил телохранитель.
- А теперь ты позволяешь себе слишком многое, - холодно осадил собеседника Дэмиен. Но затем, немного подумав, все же ответил с глубоким вздохом: - Наверное, ты прав. Жалею… Впрочем, что об этом говорить. Исполнится все, чему суждено быть.
- Я видел девушку на тренировке, - мягко улыбнувшись, произнес Лутий. - Из нее получится толк. Только чуть меньше горячности, чуть больше сосредоточенности… Вы неплохо над ней поработали.
- Спасибо, - хмыкнув, сказал император. - А теперь - езжай. Мы и так потеряли много времени на разговоры. Я буду ждать твоего возвращения.
Телохранитель, поклонившись, так же неслышно растворился в лиловых сумерках позднего вечера. Через несколько минут по небольшой деревенской улочке пронеслись неясные силуэты всадников, сопровождаемые бешеным лаем брехливых псов. И опять все стихло.
Император еще долго стоял на крыльце, всматриваясь вдаль. Поднявшийся ветер успел разогнать тучи, и в призрачном свете луны казалось, что мужчина давно и безнадежно болен - настолько глубокие тени залегли у него под глазами. Кто знает, сколько времени Дэмиен провел бы здесь, в полном одиночестве, размышляя над ему одному ведомыми вещами, но его испуганно окликнула служанка:
- Ваше величество. Эвелина…
Император, грубо оттолкнув женщину, поспешил в мирное сонное тепло избы. Там, в самой дальней комнате, на смятой, мокрой от пота простыне металась в бреду девушка. Она все силилась и силилась открыть глаза, вынырнуть из глубокого колодца беспамятства, но неведомая сила крепко держала ее в плену. Запекшиеся от жара губы пытались выговорить какое-то слово, взмолиться о чем-то, но рождался лишь тихий болезненный стон.
- Спи, девочка, спи, - вполголоса уговаривал император, укрывая худенькое тело ученицы одеялом. - Ты все равно ему не поможешь.
А недалеко отсюда, в соседней деревушке, по улицам уже мчалась призрачная кавалькада всадников в белом. Матери испуганно укрывали детей одеялом, молясь, чтобы отряд проехал дальше, минуя их дом. Они не знали, что всадникам плевать на робкие молитвы крестьян. Незваные гости уже увозили законную добычу императора - маленькую девочку, которая, не понимая, что происходит, плакала и рвалась обратно, к брату. Впрочем, кому какое дело до слез несмышленого ребенка.
Рик, стоя на коленях посреди лужи жидкой грязи, куда его отшвырнули, как щенка, выхватывая из рук самое дорогое, что у него было, - сестру, медленно разжал ладонь. Тихо звякнув друг о друга в полете, ему под ноги скользнули несколько золотых монет с выгравированным на них четким профилем императора. Мальчик, запрокинув голову к далеким безразличным небесам, страшно, бесслезно завыл от отчаяния.

* * *

Эвелина вздохнула. Она чувствовала себя еще очень слабой после приступа непонятной болезни, настигшей ее в деревне. Первый день недомогания девушка до сих пор вспоминала с ужасом. Страшная слабость, которая пригвоздила ее к постели, не позволяя шевельнуть и пальцем. Тошнота, закручивающая внутренности в один тугой шар, так что даже вздохнуть было сложно. Эвелина могла только спать, обессиленная борьбой с собственным телом, которое отказывалось ей подчиняться. Но и забытье не приносило желаемого облегчения. Будто чужая воля вмешивалась в разум девушки, искажая привычные очертания реальности, рождая зыбкие видения на грани полусна. Эвелину мучили кошмары, до жути правдивые. Иногда она не могла отличить - что произошло на самом деле, а что промелькнуло в воображении. Но чаще всего девушка видела в горячке Рика. Мальчик что-то силился ей сказать, взмолиться о чем-то, но губы его лишь смешно и беззвучно двигались. И тогда Эвелина принималась плакать. От безысходности, от невозможности помочь. От отчаяния.
Император прилежно ухаживал за своей ученицей. Он не желал применять магию, говоря, что в таких случаях от нее бывает больше вреда, чем пользы. Чтобы лечить, надо знать причину болезни. А куда прикажете направлять энергию, если суть скрыта глубоко в душе?
Эвелина не настаивала. Присутствие императора неожиданно стало ей противно. Когда правитель ненароком прикасался к ней, поправляя одеяло или отпаивая теплым куриным бульоном, она еле сдерживала гримасу отвращения. Прохладные руки Дэмиена не остужали жара, а, наоборот, словно усиливали. И тогда девушке казалось, что напротив нее сидит не красивый статный мужчина, а полуразложившийся труп с червивыми ледяными отростками вместо пальцев.
Если император и почувствовал перемену отношения к себе, то не показал виду. Он все так же ласково улыбался, заботливо поднося очередную чашку травяного отвара, все так же внимательно следил, чтобы девушка выпивала лекарство до дна. Откуда Эвелине было знать, что она очнулась намного раньше положенного времени, и странная реакция организма - всего лишь ответ на все новые и новые порции сонного зелья, которым ее продолжал усердно потчевать наставник.
Болезнь закончилась так же внезапно, как и началась. Через некоторое время Эвелина вдруг с удивлением ощутила, что может вновь управлять своим телом, будто ничего и не случилось. Она долго не решалась встать, сидя на самом краешке кровати, боясь, что силы неожиданно покинут ее. Но вскоре любопытство возобладало над здравым смыслом. Девушка осторожно поднялась и, накинув поверх простой льняной рубашки длинную пушистую шаль, сделала пару неловких шагов к порогу. Когда до двери оставалось совсем чуть-чуть, в комнату быстрым шагом ворвался император.
- Ты встала? - не сумел сдержать удивления Дэмиен при виде своей ученицы, уже довольно уверенно стоящей на ногах.
- Как видите, - измученно улыбнулась девушка. - Надоело валяться кулем. Вы и так слишком задержались из-за меня в этой деревушке.
- Об этом можешь не переживать, - расхохотался мужчина. - Здоровье моей ученицы для меня важнее любых дел империи. Да и спешить нам особо некуда.
- Но все же, - упрямо возразила Эвелина: - Я уже прекрасно себя чувствую. И в силах продолжить поездку.
- Прямо сейчас прикажешь выезжать? - с иронией поинтересовался император. - Или сначала отобедать изволишь и переоденешься во что-нибудь более подходящее для верховой езды?
Девушка с легким смущением плотнее закуталась в шаль, но продолжала с вызовом смотреть в глаза императору.
- Хорошо, - наконец уступил Дэмиен. - Если ты так желаешь, то мы покинем это гостеприимное место. Но с двумя условиями. Во-первых, сейчас я пришлю к тебе служанку. Она принесет одежду. А затем мы с тобой пообедаем. Во-вторых, после трапезы я приглашаю тебя на маленькую конную прогулку по окрестностям. Просто ради того, чтобы быть уверенным в твоих возможностях держаться в седле. Если все пройдет хорошо - завтра мы отправимся в обратный путь.
- Уже? - не сумела скрыть разочарования в голосе Эвелина. - Надеюсь, это скорое возвращение не из-за моей болезни?
- Скорое? - переспросил Дэмиен. - Отнюдь. Два месяца уже миновали. А нам еще надо добраться до Академии. Наверное, твой дядя места себе не находит от волнения - переживает, не обижает ли злобный император его любимую племянницу.
Эвелина промолчала. Меньше всего на свете она думала сейчас о Ронни. Учеба в Академии казалась ей теперь далекой и несущественной. Тяжело будет вновь привыкать к напряженной и душной атмосфере школы после глотка мнимой, но такой сладкой свободы.
- Не волнуйся, - с довольной усмешкой разгадал переживания девушки император. - Мы будем продолжать встречаться на уроках. Думаю, я сумею сделать их более частыми.
Девушка и в этот раз не сказала ни слова. Она не могла понять - радует ее это или пугает. Странное дело, до болезни Эвелина восприняла бы предложение императора как подарок Судьбы, но теперь… В душе пробудилось смутное недовольство происходящим.
- Я подожду, пока ты переоденешься, - сделал вид, будто не заметил сомнений девушки, Дэмиен.
Закрылась за императором дверь, скрипнув напоследок, а Эвелина продолжала растерянно стоять посреди комнаты. Даже веселая болтовня служанки, пришедшей через несколько минут, не сумела вывести ее из состояния непонятной апатии. Эвелине вдруг почудилось, что сейчас ничто не зависит от нее, словно она марионетка в руках опытного и безжалостного кукловода.
Императору не удалось расшевелить ученицу ни за столом, ни на прогулке. Оцепенение, о котором девушка давно успела забыть, вновь заявило на нее свои права. Эвелина была в состоянии лишь односложно отвечать на встревоженные вопросы, а потом опять надолго замолкала. Наконец Дэмиен сдался. Император только издали задумчиво поглядывал на девушку. Остаток вечера прошел в тишине.
А на следующее утро им стало не до лишних разговоров. Правитель, словно боясь опоздать, совершал огромные дневные переходы. От усталости в голове у Эвелины было пугающе пусто. У нее не осталось на раздумья сил.
Дэмиен неизменно ехал возле своей ученицы, следя, чтобы она не упала ненароком с лошади. Но начинать беседу больше не решался. Или не считал нужным.
Когда вдали наконец-то показались стены замка, от которого они более двух месяцев назад начинали путь, на землю упали первые снежные хлопья. К тому моменту, когда небольшой отряд укрылся под гостеприимной крышей жилища, на улице бушевала настоящая метель. Эвелина долго не могла уснуть той ночью, наблюдая, как мечется за окном круговерть снежинок, укрывая землю девственно белым одеялом.

* * *

После возвращения в Академию жизнь Эвелины вернулась в обычную колею. Она все так же ходила на занятия, все так же тренировалась в искусстве боя. Уроки императора, наперекор его обещанию, стали намного более редкими. Иногда девушка не видела наставника по нескольку недель подряд. Дэмиен отговаривался, что якобы после продолжительного отсутствия на него свалилось огромное количество дел. Эвелина понимающе хмыкала и с нетерпением ожидала очередной краткой встречи. Она начинала скучать. И по вечерам, когда можно было, не заботясь о придворном этикете, свернуться в клубок, слушая очередную историю, неспешно излагаемую императором. И по дням, когда не надо было ни о чем переживать. Будто в мире не осталось ничего, кроме дороги, стелющейся под копыта верного коня.
Улеглось непонятное раздражение. Вид императора больше не казался ей омерзительным. Эвелина все чаще мыслями возвращалась в те дни, когда от мимолетных прикосновений мужчины сердце было готово выпрыгнуть из груди. И сейчас девушка была готова на многое за лишнюю ласковую улыбку Дэмиена или его похвалу.
Тем временем в Академии шла обычная жизнь. Младшекурсники, уже привыкнув к строгому распорядку школы, иногда устраивали шумные игры во дворе здания. Часто к ним присоединялись и старшие курсы. И тогда внизу развертывалась настоящая война - с воздвижением высоких снежных стен и штурмом крепости. Эвелина с завистью наблюдала за подобными баталиями. Девушку никогда не звали в игры. Это не огорчало ее. Но когда в столовую вваливалась ватага румяных с мороза учеников, Эвелине становилось до слез обидно.
Зима медленно подходила к концу. В воздухе явственно запахло весной. Солнце с каждым днем все жарче пригревало землю, безжалостно растапливая сугробы. За ночь лужи замерзали, покрываясь тонкой корочкой льда, которая приятно хрустела под подошвами ботинок. Даже птицы начали петь как-то особенно громко, предчувствуя приход тепла.
Только одна вещь беспокоила Эвелину в эти дни. На день весеннего равноденствия был назначен ритуал инициации. Как ни убеждала себя девушка в том, что ей нечего бояться этого испытания, в душе все равно поселился смутный, едва осознаваемый страх.
Наставники все так же молчали, не желая объяснять ученикам смысла обряда. Даже Ронни ни намеком не обмолвился об этом. Но девушке не нравилось то, с каким напряженным вниманием он иногда вглядывался в ее лицо, будто гадая - справится ли, не струсит ли. Такого маг не позволял себе даже перед экзаменами на владение подстихийной магией. Неужто действительно так серьезно предстоящее испытание?
Не выдержав, девушка поделилась своими опасениями с императором. Тот лишь загадочно улыбнулся, обронив, что уж кто-кто, а Эвелина может не волноваться по поводу инициации. Ибо он сам намерен принять непосредственное участие в этом процессе, чтобы свести к минимуму возможность неудачи или какой-либо случайности.
Эвелина так и не поняла - радоваться ей по этому поводу или нет. А еще девушке очень пришлись не по нраву сочувственные взгляды старшего курса, которые она все чаще перехватывала в столовой. Что-то должно было произойти, и что-то весьма неприятное. Эвелина многократно увеличила время тренировок. Что ж. В этот раз она не намерена играть роль жертвы и сумеет оказать достойное сопротивление любому, кто рискнет вызвать ее на бой.
За день до начала ритуала учеников построили ровной шеренгой во дворе Академии. Напротив - все учителя. Эвелина вся подобралась, заметив торжествующую улыбку Высочайшего Майра. Тот не сводил с девушки глаз, будто в предчувствии мести за то унижение, которое он некогда перенес по ее милости.
Ученица постаралась как можно более спокойно посмотреть на хозяина рода Младшего Бога. Незачем показывать врагу свое волнение.
Увлеченная молчаливым поединком, она, как обычно, пропустила появление императора. Дэмиен ступил между двумя шеренгами в сопровождении верного Лутия. Телохранитель равнодушно мазнул взглядом по ряду учеников, словно не узнав Эвелину. Впрочем, так и должно быть. Кто она? Лишь одна из многих в череде воспитанников.
- Приветствую, дети мои. - Негромкий голос императора заставил присутствующих опуститься на колени. Выждав минуту, Дэмиен милостивым кивком разрешил подняться с влажных, еще не отогревшихся после зимней стужи каменных плит и продолжил: - В этот день вы стоите на пороге очередного испытания, которое еще на один шаг приблизит вас к истинному могуществу мага. Вы станете взрослее и мудрее.
Император замолчал, пережидая радостный гул, прокатившийся по двору. Только Эвелина не разделяла восторга сокурсников. Она настороженно ожидала окончания речи правителя.
- Жизнь любого человека делится на этапы. Вам они хорошо известны, - с легкой улыбкой после недолгой паузы произнес Дэмиен. - Детство, юность, зрелость и старость. Детьми вы пришли в Академию. Под нашим присмотром научились принимать решения и почувствовали вкус ответственности и власти. А теперь пришла пора превращаться во взрослых. После инициации каждый из вас получит право называться истинным родичем. Вы больше не будете нашими учениками. Соратниками, друзьями, но не воспитанниками.
Эвелина, стиснув кулаки так, что ногти больно впились в кожу, боролась с мрачным предчувствием. Она знала - император сейчас недоговаривает чего-то весьма важного, основополагающего в предстоящем испытании. Слишком радужной получалась нарисованная им картина.
Словно уловив на расстоянии напряжение своей ученицы, Дэмиен развернулся, отыскал ее взглядом и заключительные слова адресовал прямо девушке:
- Магия - это величайший дар Богов. Она приходит к нам извне, по какой-то непонятной прихоти выбирая любимчиков из числа обычных людей. А мы лишь учимся управлять силой, данной взаймы. Те крохи энергии, что вы сейчас ощущаете в своем теле, - ничто по сравнению с тем изобилием, которое обрушится на вас завтра. Но этот крошечный отрезок пути невозможно преодолеть без помощи опытного наставника. Именно он поможет вам стать взрослыми в истинном значении слова. Завтра вечером мы вновь встретимся в этом дворе. И сама Судьба укажет проводника, которому суждено сделать из вчерашних детей настоящих магов милостью Божьей.
Давно отгремели над плитами двора слова императора. Давно разошлись по своим комнатам ученики, вполголоса на разные лады обсуждая речь правителя, гадая, через какое именно испытание им придется пройти завтра. А девушка все стояла, будто не в силах сдвинуться с места. Она уже практически поняла, что хотел сказать Дэмиен. Но сама боялась признаться себе в этом.
Наконец, встряхнув головой, отгоняя тяжелые непрошеные мысли, Эвелина поспешила в здание.
Остаток времени до ритуала прошел для Эвелины в странном забытьи. Она действовала словно не по своей воле, подчиняясь неведомому и неизбежному. Только одно происшествие на краткий миг вывело ее из состояния оцепенения. Утром девушка случайно столкнулась в одном из коридоров с Высочайшим Майром. Мужчина, разодетый в свои лучшие одежды ярко-зеленого цвета, спешил по каким-то делам, когда вдруг заметил Эвелину. Девушка почтительно наклонила голову, приветствуя хозяина рода Младшего Бога, но тот внезапно остановился и, ехидно ухмыляясь, подошел к ней вплотную.
- Ну что ж, девчонка. Кажется, пришло время поквитаться с тобой за все.
Эвелина незаметно поморщилась от смрадного дыхания мужчины, но не рискнула вступать в перепалку.
- Молчишь, - довольно протянул Майр. - Правильно. И уж будь уверена, я точно знаю, кого Судьба выберет вечером в твои наставники.
Сказал так - и пошел прочь.
На землю опустился на удивление теплый весенний вечер. Влажный южный ветер, напоенный ароматом зацветающих полевых цветов, ласково играл волосами Эвелины, уложенными в высокую прическу из множества косичек. Сегодня она впервые надела шелка родового цвета. И не она одна - все сокурсники примерили торжественные наряды своих семейств. Так положено по традиции.
Зажглись факелы, разгоняя сумрак. Зачадил огонь, яростно плюясь яркими оранжевыми искрами в темные небеса. Эвелина ждала. А вместе с ней - и все остальные.
Вот замелькали белые одежды охраны императора. Сам Дэмиен неторопливо вышел перед строем. Будто и не прошло суток со времени последней встречи.
- Я рад видеть вас вновь, - с улыбкой начал император. - Все что должно было сказать - было сказано вчера. Поэтому начнем. Ритуал прост. Я называю имя - ученик выходит ко мне. А уж я, как наместник Судьбы на земле, определю ему пару.
Эвелина закрыла глаза, пытаясь сдержать яростное биение пульса. Неужели Дэмиен так поступит с ней? Неужели позволит Майру отомстить?
Прозвучало первое имя. Затем второе, третье. Девушка ждала. Несмотря на волнение, она заметила интересную особенность. Император, взяв ученика за руку, некоторое время молчал, затем громко объявлял наставника. Всегда - из другого рода. И чаще всего - противоположного пола. Лишь крепышке Игери из рода Старшей Богини в пару досталась статная молчаливая женщина, Высокая семейства Турия. Но некоторые из учителей остались без воспитанников. К таковым попала и Риена, лицо которой озарила мимолетная вспышка радости.
Император назвал имя Эвелины последней. Девушка вздохнула, увидев, с какой хищной алчностью усмехнулся Майр, остававшийся еще в одиночестве.
Больно закусив губу, Эвелина вышла перед строем. Привычно вложила руку в раскрытую ладонь императора. Удивительное дело, но Дэмиен слегка сжал пальцы, словно пытаясь приободрить свою ученицу.
Невыносимо долго тянулось молчание правителя. Эвелина с ужасом ожидала его решения. Майр уже сделал шаг вперед, нарушая строй, когда над двором пронеслось:
- Почти три года назад я взял Эвелину в личные ученицы. И я не собираюсь прерывать процесса обучения. Поэтому инициацию проведу сам.
Неслышно ахнул Высочайший Майр, побагровев на глазах. Но как перечить императору? Отступил, склонив почтительно голову, напоследок одарив девушку злобным взглядом.
А над двором Академии пронеслось завершающее пожелание правителя:
- Идите и готовьтесь, дети мои. Хозяева родов объяснят вам, в чем суть испытания. А через час ритуал продолжится.
Напоследок император наклонился и чуть слышно шепнул девушке на ухо:
- Я буду ждать тебя.

* * *

Ронни собрал подопечных в своей комнате. Оглядел их по очереди и, не вдаваясь в лишние сантименты, несколько грубо произнес:
- Я не умею говорить так красиво, как император. Я скажу просто. Сегодня ночью вы лишитесь девственности.
По помещению прокатился гул недоумения. Высокий терпеливо дождался, когда ропот стихнет, и продолжил:
- Я знаю, вам неприятно это слышать. Но реалии таковы. Не было еще в истории мага, который получил бы всю полноту силы без прохождения этой необходимой процедуры. Испокон так заведено. И ныне вы или соглашаетесь с заведенными порядками и на следующее утро получите право использовать свой дар безо всяких ограничений. Или покидаете Академию. Никто вас уговаривать не собирается. Завтра корабль отплывает на материк. Все несогласные вправе покинуть остров на нем. У вас чуть меньше часа на раздумья.
Эвелина горько усмехнулась. Чего-то подобного она и ожидала. Тем временем Ронни сделал знак, что ученики могут расходиться. Девушка медленно отправилась к двери. Она уже знала, что станет делать.
- Постой, - окликнул ее маг. - Куда ты собралась?
- Собирать вещи, - с несколько наигранным удивлением обернулась Эвелина.
- Мои слова о возможности отказа не касались тебя, - холодно произнес Ронни. - Ты останешься в Академии.
- Ошибаетесь, - твердо ответила девушка. - Я не намерена терпеть подобное унижение. Даже если речь идет о продолжении учебы.
- Вообще-то на кону стоит вопрос престижа рода, - усмехнулся маг. - Чем более высокую ступень в магической иерархии занимает наставник, проводящий инициацию, тем больше силы получит ученик. У тебя огромный потенциал стать Высокой, если не сказать больше. Согласно правилам только Майр мог бы провести с тобой обряд, поскольку император не участвовал в ритуале уже очень давно. И сейчас, отказываясь от небывалой чести, ты играешь с огнем. Твой отказ будет подобен плевку в лицо правителя Рокнара. Подумай.
- Я польщена, - хмыкнув, произнесла Эвелина. - Но я уже все сказала. Мне надоело быть разменной монетой в борьбе рода за власть. Пришел черед задуматься о собственной чести.
- Какие громкие слова, - поморщившись, прервал ее мужчина. - Только не забывай, что без рода - ты никто. Если бы я тогда не вытащил тебя из объятий Младшей Богини, твое тело давным-давно сожрали бы черви.
- Я не просила меня спасать, - с глухой яростью рявкнула девушка. - И если вопрос стоит именно таким образом, то я выйду из рода. В империи много мест, где понадобится помощь пусть недоученной, но колдуньи. Уж лучше прожить в безвестности, чем жертвовать собой во имя мифической выгоды семейства.
В комнате повисло напряженное молчание. Маг задумчиво буравил племянницу взглядом, словно раздумывая, какие еще аргументы ей привести. Когда наконец Ронни заговорил, его тон был на редкость любезным.
- Никто не гонит тебя из рода, - ласково произнес маг. - Милая моя девочка. Подумай еще раз, и подумай хорошенько. Чего ты, собственно, боишься? То, через что тебе предстоит пройти, не является каким-то унижением. Напротив, любая ученица, да и не только ученица - любая придворная дама была бы счастлива поменяться с тобой сегодня местами. У Дэмиена много опыта в подобных вещах. Я уверен, он не обидит тебя.
- Вы не понимаете, - покачала головой девушка. - Вопрос не в том, как это воспринимают окружающие. Вопрос в том, как это воспринимаю я. А я считаю это величайшим оскорблением - ради силы платить своим телом. Мне жаль разочаровывать вас. Но этому - не бывать.
Эвелина развернулась, собираясь выйти из помещения. Она даже успела сделать шаг к двери, когда та с резким грохотом захлопнулась прямо перед ее носом. Девушка с негодованием обернулась, но вдруг с ужасом поняла, что больше не властна над своим телом. Чужая воля смяла ее разум, полностью подчинив себе.
- Мне тоже жаль, - тихо произнес Ронни, подходя неспешно к племяннице. - Я предполагал, что ты откажешься. Поэтому предпринял кое-какие меры предосторожности. Пойми, я не могу пойти на то, чтобы из-за одной не по годам упрямой девчонки весь мой труд пошел насмарку. Только сейчас о нашем роде вновь заговорили как о реальной силе. И жертвовать этим я не позволю.
Маг протянул руку и убрал со щеки девушки прядь волос. Эвелина попыталась отшатнуться, но и тут ее ждала неудача. Даже простое движение было ей не под силу. Ничего не помогало - ни заклинания, которые поспешно творила в уме девушка, ни ярость, красными всполохами отражающаяся в глазах.
- Я надеюсь, что ты сумеешь меня простить, - грустно улыбнувшись, прошептал Ронни, беря племянницу за руку. - Пойдем, я провожу тебя.
И Эвелина покорно пошла за магом. Весь путь до покоев императора она судорожно искала выход из сложившейся ситуации. Искала - и не могла найти. Слишком большая сила противостояла ей.
Дэмиен уже ждал свою ученицу. Он кратко кивнул Ронни, отвечая на легкий поклон, и обернулся к девушке, в темных глазах которой блуждали искры бешенства и безысходности.
- Все-таки отказалась? - понимающе спросил император Высокого, нерешительно мнущегося на пороге.
- Да, - с неохотой ответил тот. - Как вы и предполагали.
- Ну что ж, - хмыкнул Дэмиен. - Тем интереснее пройдет ночь. Ты свободен.
- Ваше величество, - все же, не выдержав, попросил маг: - пожалуйста, будьте с ней поласковее.
- Не волнуйся, Высокий, - досадливо поморщившись, отозвался император. - Твоя племянница попала в надежные руки.
Ронни как-то жалобно улыбнулся и вышел, оставив Эвелину наедине с правителем. Девушка внутренне сжалась, пытаясь разорвать крепкие узы заклинания. Но все тщетно. Только потемнело в глазах от неимоверного усилия.
- Будешь сопротивляться - станет очень больно, - рассеянно заметил Дэмиен, бросая на девушку внимательный взгляд. - Расслабься. Лучше выпей со мной вина.
Эвелина с удивлением ощутила, что может вновь повелевать своим телом. Не полностью, конечно. Любое движение давалось ей с определенным усилием, будто кто-то неведомый сначала размышлял - стоит ли позволять это.
- Надеетесь напоить меня? - немного хрипло поинтересовалась ученица. Слова с трудом выходили из пересохшего от волнения горла.
- Нет, - покачал головой император, удобно устраиваясь в мягком кресле. Затем более властно приказал: - Сядь.
Эвелина покорно опустилась на пушистый ковер. Протянув руку, взяла предложенный бокал. Ароматный хмельной напиток обжег губы.
- Вот почему вы не закончили начатое тогда, в замке, - с иронией произнесла девушка. - Ждали более подходящего времени?
- Не только, - ответил император, с любопытством рассматривая девушку. - Если бы я тогда пошел на поводу своих и твоих желаний, то инициация тебе не грозила. Человек, который не в силах справиться с элементарным физическим влечением до определенного возраста посвящения, не заслуживает звания мага. Кстати, поэтому я говорил, что Ротона ждал бы очень неприятный сюрприз, осуществи он тогда все то, что хотел, с несчастной безродной. Не зря же вам столько лет вдалбливали, чтобы до окончания Академии и думать позабыли о плотских утехах.
- Безумно интересно, - отозвалась Эвелина, с преувеличенным вниманием разглядывая узор под ногами. В помещении царила полутьма. Лишь свечи да уже догорающий камин едва освещали комнату, и это не мешало мраку безраздельно властвовать в углах. Девушка надеялась, что в темноте правитель не заметит слез в ее глазах.
- Посмотри на меня, - словно прочитав ее мысли, попросил император. Эвелина, не в силах сопротивляться, подняла голову, с тихой обреченностью уставившись на мужчину. Блики огня заиграли на мокрых от слез щеках.
Дэмиен встал с кресла и в один шаг преодолел разделяющее их расстояние. Осторожно поднял девушку с колен.
- Не плачь, прошу, - шепнул Дэмиен на ухо ученице. - Все будет хорошо, обещаю.
Эвелина закрыла глаза, подчиняясь неизбежному. Она не помнила, как он отнес ее на кровать, как раздел, действуя бережно и мягко. Девушка лишь чуть слышно вздохнула, когда почувствовала зарождение глубоко внутри знакомой сладостной волны, от которой кожа покрылась мурашками.
Она так и не поняла, когда именно пропал гнет чужой воли. До того, как ее губы шевельнулись, отвечая на невысказанный вопрос и умоляя продолжать, или уже после.
Все было в эту ночь. И мимолетные прикосновения, от которых, казалось, кровь закипала в жилах. И легкие чуть заметные поцелуи, словно сама ночь ласкала девушку. Но было и еще одно, в чем Эвелина потом боялась признаться себе. Острое, невероятное наслаждение от ощущения собственного унижения. На один мучительный миг она почувствовала себя рабыней в руках умелого хозяина. И выгнулась дугой от небывалого блаженства, смешанного с терпким привкусом полного бессилия что-либо изменить.
А на рассвете, когда мрак в комнате посерел и стали видны очертания предметов, император ушел, насмешливо шепнув на прощание:
- Сначала ты признала слабость передо мной. Теперь, познав удовольствие в подчинении, ты проиграла вновь.
Эвелина вскрикнула от неожиданной резкой боли, когда губы Дэмиена, словно случайно, прикоснулись к запястью, обжигая нежную кожу огнем. На месте поцелуя проступили багровые линии шрама, складывающиеся в рисунок - два круга, один вписан в другой и чуть наклонен по отношению к нему.

* * *

Девушка сидела на самом краю пропасти, свесив ноги в пугающую своей близостью бездну. Где-то далеко под ней волны с ревом набрасывались на скалистый берег, разбивались в белые клочья пены и вновь отступали в океан. Чтобы через миг повторить бесславный подвиг.
Эвелина приходила сюда каждое утро на протяжении недели после инициации, а уходила только с закатом, когда тропинка терялась во мгле и приходилось спускаться почти на ощупь. Благо на ее продолжительные отлучки мало кто обращал внимание. Слишком поглощены были сокурсники своими переживаниями по поводу закончившегося ритуала.
Девушка прекрасно помнила, какими пустынными были коридоры Академии в то раннее утро, когда она, крадучись, возвращалась к себе в комнату. Больше всего на свете боялась она тогда встретиться ненароком с кем-нибудь знающим, что именно пришлось пережить ей в эту ночь.
В столовую в тот день она так и не пошла. Вместо этого долго и с ожесточением терла кожу, плещась в огромной лохани теплой мыльной воды, словно пытаясь смыть чужие прикосновения. Девушка разодрала запястье в кровь жесткой мочалкой в тщетных усилиях уничтожить метку правителя, стереть напоминание об обжигающем поцелуе императора. Пустое. Непонятный знак стал только более четким и выпуклым. Эвелине пришлось замотать руку первой попавшейся тряпкой, пряча неопровержимое свидетельство своего позора. Затем она переоделась в ученическую одежду, сунула в карманы пару сухарей и выскользнула из здания, унося с собой торжественный наряд прошедшего обряда.
На пустынном берегу девушка развела небольшой костерок, в котором без малейших сожалений сожгла темно-синее приталенное одеяние, в шелк которого, казалось, намертво въелся тяжелый приторный запах благовоний, курившихся в покоях императора. Тут же она позавтракала наскоро, без аппетита проглотив черствый кусок хлеба. А потом поспешила к пристани.
Эвелине хватило сообразительности не идти к нужному месту по открытой местности, а поначалу проверить, что происходит, издалека. Нашелся и удобный наблюдательный пункт - на высоком холме, в густых зарослях красноягодника, несмотря на раннюю весну уже покрытых темно-зеленой листвой. Отсюда было великолепно видно, как внизу смешно суетятся люди, торопясь с разгрузкой, как прогуливается по берегу команда, спеша размяться перед отправлением в обратный путь. А еще от зорких глаз Эвелины не укрылся Ронни, внимательно следящий за обстановкой на пристани. И около десятка императорских охранников под предводительством самого Лутия, которые не менее пристально досматривали отправляющийся на материк груз и народ. Правда, покидающих Академию людей было не так уж и много - раз-два, и обчелся. В основном из наставников. Плюс один безродный, не справившийся с нагрузкой. И ни одного человека с курса Эвелины. Видно, не таким уж невыполнимым показался им ритуал инициации. С чувством собственного достоинства, как оказалось, легко можно договориться, когда до истинного могущества осталось только руку протянуть.
Эвелина молча кусала губы, пытаясь найти выход из создавшейся ситуации. Пробраться незамеченной на корабль представлялось абсолютно невозможным. Оставалось лишь уповать, что со временем контроль за пристанью ослабнет, и ей без особого труда удастся покинуть остров. Учиться здесь еще томительных три года у Эвелины не было ни сил, ни желания. Сама мысль, что в таком случае ей придется ежедневно видеть и дядю и императора, вызывала странное чувство усталости. Девушка запретила себе вспоминать события прошедшей ночи. Она была не готова сейчас рассуждать о предательстве Ронни: слишком неожиданным оказался поступок мага.
Эвелина, словно надеясь на чудо, сидела в своем укрытии до тех пор, пока корабль не скрылся на горизонте. Она не могла даже плакать от крушения надежд. На фоне позорного обряда эта неприятность показалась маленькой и незначительной.
Девушка дождалась ухода охраны. Самым последним берег покинул Ронни. Он еще долго задумчиво смотрел вслед уходящему судну, затем огляделся по сторонам и поспешил обратно в здание школы.
Лишь после этого Эвелина покинула свое убежище. По еле угадывающейся скользкой дорожке она забралась на самый верх скалы, где уселась прямо на непрогретые булыжники, рискуя простудиться. Струйки холода проникали под одежду, заставляя девушку ежиться. Там Эвелина и провела остаток дня, бездумно кидая мелкие камушки вниз. Сюда же приходила она и в последующие дни. Девушка бы с радостью не возвращалась в Академию даже на ночь, но солнце еще не отогрело землю: после заката становилось по-настоящему холодно. Не помогал даже плащ с меховой подкладкой. Да и голод гнал обратно.
В своей комнате Эвелина неизменно обнаруживала еще горячий ужин. Поначалу она брезгливо выбрасывала еду, не желая принимать подачек, но молодой организм требовал полноценного питания. Рацион из хлеба и воды явно был скудноват для девушки. Пришлось Эвелине скрепя сердце принять подобные правила игры. Что не мешало ей баррикадироваться в помещении на краткие моменты отдыха. А утром вновь отправляться на берег, избегая встреч с сокурсниками.
Позади раздались чьи-то тихие, крадущиеся шаги. Эвелина тяжело вздохнула. Вести душеспасительные беседы с кем бы то ни было она сейчас не могла. И не знала, сможет ли в ближайшем будущем.
- Пойдите прочь, - устало посоветовала девушка, не оборачиваясь. - Я не в настроении.

Предыдущая страница 15 Следующая страница


Танец над бездной 16

- Какое совпадение, - раздался женский голос, и рядом с Эвелиной присела Риена. - Надеюсь, ты не будешь возражать, если я немного передохну рядом? Уж слишком высоко ты забралась.
Девушка неопределенно пожала плечами, подвигаясь в сторону. Высокая вольготно расположилась на кромке каменистого обрыва. Повисла неловкая пауза. Риена явно не решалась начать какой-то разговор.
- Если вас прислал Ронни, то лучше идите обратно, - не выдержав, первой произнесла Эвелина. - Я не собираюсь обсуждать его поступок. По крайней мере сейчас.
- А если я пришла по собственной воле? - спросила Риена, искоса поглядывая на ученицу.
- Тогда вы поступили так зря, - коротко отрезала Эвелина. - Я не нуждаюсь в словах утешения. Слишком лживо такое сочувствие.
- Я не собираюсь тебя жалеть, - пожав плечами, отозвалась Риена. - Инициация крайне неприятный процесс. Но не смертельный. Тем более что тебе достался не самый худший вариант.
- Не продолжайте, - почти приказала девушка, сморщившись, как от боли. - Иначе я не знаю, что сделаю. Ронни досыта накормил меня сказками о небывалой чести, оказанной нашему роду. Вот только моего мнения спросить не удосужились. Ах да, забыла. Спросить-то спросили, но потом все равно за ручку отволокли в постель императора. Наслаждайтесь, ваше величество.
- В тебе сейчас говорят злость и униженное достоинство, - вздохнув, ответила Высокая. - Я прекрасно тебя понимаю. Ведь мне пришлось тоже не так давно пройти через это. Произошедшее не делает тебя исключительной в подобной беде.
- И что? - резонно возразила Эвелина. - Вы ждете моего уважения? Зря. Кто вам мешал отказаться?
- Кто мешал? - грустно переспросила Риена. - Не знаю. Страх, наверное. Ты знаешь, что Высочайшая Эйра - моя тетя. Она была очень добра ко мне. Когда мои родители погибли во время набега северных кочевников, хозяйка рода милостиво взяла меня под свою крышу, воспитывая наравне с Эльзой, твоей матерью. Нет, тетя никогда не делала между нами различий. Но где-то глубоко в душе я боялась, что если разочарую ее, то Эйра вышвырнет меня, как надоевшую вещь, обратно в глухую крепость на границе империи. Ты смелая, как и твоя мать. Я всегда завидовала Эльзе. Она никогда не страшилась говорить матери в лицо все, что думает.
Высокая замолчала, будто вновь переживая события давно минувших дней. Когда она заговорила вновь, Эвелине пришлось напрячь весь свой слух - настолько тихими были ее слова.
- Мы поступили в Академию одновременно. Я и твоя мать. И учились одинаково хорошо. Вместе рыдали над несправедливостью и жестокостью учителей. Вместе радовались маленьким победам в искусстве магии. И на инициацию отправились вместе. Как ты уже заметила, обряд всегда проводит человек из другого рода. Так безопасней. Меньше вероятности рождения ребенка: ведь только Дарин и ты получились от подобного союза. Да и для ученика так проще. Намного легче жить, зная, что ты вряд ли когда-нибудь увидишь своего «наставника» вновь. Дэмиен всегда умел подбирать подходящие пары, стараясь не травмировать воспитанников лишний раз. Тех, кого хотели проучить, отправляли к Майру. Как девочек, так и мальчиков. А остальных распределяли более щадящим образом, исходя из внутренних предпочтений учителя и ученика. Понятное дело, что Эльзе, четырнадцатому потомку Дарина Проклятого, не грозило участвовать в инициации в паре с кем-нибудь из семейства Дария. Тем сильнее было удивление, когда император выбрал для инициации Ронни. Это казалось немыслимым делом - правитель сам толкал Эльзу в объятия наследника Старшего Бога.
- А мой отец? - перебила Эвелина. - Он разве не учился в Академии?
- Нет, - покачала головой Риена. - У Элдрижа не было никаких способностей к магии. Он познакомился с Эльзой намного позже, после того как она со скандалом покинула Академию. Уж не знаю, какая добрая душа объяснила твоей матери смысл инициации заранее. И на общее собрание, где выбирали пары, Эльза пришла сама не своя. А после объявления императора о том, кто будет ее наставником, громко и четко на весь двор заявила, что не собирается участвовать в этом. После чего гордо улыбнулась в лицо опешившему императору и отправилась собирать вещи. Конечно, ее пытались уговорить. Рассказывали, какие преимущества она теряет, отказавшись от инициации. Ведь твоя мать вполне могла бы стать Высокой. По крайней мере, в учебе она была явно сильнее меня. Эйра в бешенстве приказала ей выметаться и с острова и из рода. Эльза лишь рассмеялась и отправилась восвояси. От нее долго не было никаких известий. Уже потом я узнала, что твоя мать поселилась в маленьком рыбацком поселке, где помогала местной колдунье. Кто мог тогда знать, что через несколько лет твой отец будет проезжать эту деревню, спеша по какому-то поручению Дэмиена. А дальше ты и сама все знаешь.
- А что насчет вас?
- Насчет меня… - Риена вздохнула и горько продолжила: - Естественно, инициацию отложили на день. Император, видимо, пытаясь загладить неловкость перед Ронни, который никогда не скрывал своих нежных чувств к твоей матери, сделал самый логичный шаг. Мы всегда были очень похожи с Эльзой. Вот мне и пришлось играть роль замены.
- И вы согласились, - с легким презрением произнесла девушка. - Теперь понятно, почему вы так недолюбливаете моего дядю.
- Меня никто не спрашивал. Я была очень напугана тем, с какой жестокостью Эйра обошлась с собственной дочерью. Оказаться без поддержки рода казалось мне наихудшим наказанием из всех возможных… Тебе не понять. Ты достаточно поздно узнала о своей принадлежности к роду. А вот когда с самого детства в голову вдалбливают, что без поддержки семьи невозможно жить… Волей-неволей поверишь, что изгнание - величайшая кара. Ты храбрая, как и твоя мать. А я всегда была трусишкой. Ладно, что об этом говорить.
Вновь повисло молчание. Девушка обдумывала услышанное, а Риена задумчиво разглядывала пейзаж перед собой.
- Что у тебя с рукой? - наконец задала Высокая вопрос, кивком показывая на замотанное запястье девушки.
- Клеймо императора, - с горькой усмешкой ответила Эвелина, торопливо сдирая тряпку и обнажая изуродованную шрамами обожженную кожу.
- Личная метка правителя, - понимающе улыбнулась Риена. - Привилегия Пятого Рода - давать ее тому, кто так или иначе представляет интерес для императора и его последователей. Чаще всего - в виде амулетов. Но талисман так легко потерять или выбросить. А такой способ намного надежней. Видимо, Дэмиен опасается, что ты сможешь каким-то образом сбежать от него. Благодаря этому рисунку тебя без проблем опознают в любом уголке империи: В Рокнаре слишком мало людей, носящих его.
- Мне знаком этот знак, - перебила девушка собеседницу. - Когда пираты напали на Лазурь, у их предводителя на шее висел такой же.
- Ты ошибаешься, - покачала головой Риена. - Амулет просто убьет того, кто осмелится надеть его без одобрения императора.
- Значит, Дэмиен разрешил Штамиру разбойничать в приграничных водах империи, - пожала Эвелина плечами. - Другого объяснения не вижу. Поскольку своим глазам доверяю больше, нежели россказням о благородстве правителя.
- Тише, - испуганно шикнула Высокая, озираясь по сторонам. - Нас могут услышать. А за такие слова Дэмиен тебя по голове не погладит. И меня тоже.
- Мне все равно, - устало вздохнула девушка. - Абсолютно. Мне даже жить не хочется.
- А вот так не смей говорить! - строго прикрикнула Риена. - Подумаешь, провела ночь с императором. Только не ври, что сама при этом не получила удовольствия. Кого-кого, а Дэмиена сложно обвинить в невнимательности к желаниям женщины.
- Поэтому я и ненавижу себя, - неожиданно глухо призналась Эвелина. - За то, что сдалась, за то, что расслабилась, признавая себя проигравшей. За то, что насладилась в полной мере своим унижением.
Высокая ничего не ответила, лишь печально улыбнулась.
- Помогите мне выбраться с острова, - вдруг попросила девушка. - Прошу. Я не могу тут оставаться. Мне кажется, что еще немного - и я уподоблюсь всем этим людям, которые личный позор принимают за благо. Дэмиен сломает меня, я теперь это ясно поняла. У меня нет ни опыта, ни сил, чтобы продолжать ему сопротивляться. А про то, что будет после моего окончательного поражения, я даже думать не хочу. Боюсь… Видите, не такая уж я и храбрая, как вы говорите.
- Как же я могу тебе помочь? - грустно спросила Риена. - Протащить тебя незамеченной на корабль? Невозможно. На пристани сейчас такой контроль, что даже воробей не пролетит незамеченным. Пробить телепорт до материка? Это даже Высочайшему не под силу. Слишком велико расстояние. Только при помощи энергошаров. Но и те давным-давно под строжайшей охраной.
- Научите меня превращаться в птицу, - взмолилась Эвелина. - Вы же знаете - как. Ронни таким образом преодолел океан, спеша мне на помощь. А ведь он лишь Высокий - так же, как и вы. Только не надо отговорок, что это надстихийная магия. Я уже пользовалась ею однажды. Как видите, жива.
- Я бы научила тебя, - задумчиво произнесла Риена. - Но, боюсь, не смогу. Вопрос не в могуществе или в опыте. Вопрос в вере. Ты не должна пытаться стать птицей. Ты просто должна полететь. Без малейшей капли сомнения. Но еще никто не взлетел с первого раза. А в одиночку я не удержу тебя над обрывом.
- Понятно, - сразу же погрустнела девушка.
Больше они ни о чем не разговаривали в этот день. На закате, когда пылающее багряное солнце умирало в далеких водах океана, Риена отправилась обратно.
- Возвращайся, - напоследок ласково потрепала девушку по плечу Высокая. - Ты ничего таким образом не добьешься. Рано или поздно тебе придется смирить гордыню. И лучше сделать это сейчас, тогда никто не догадается, какие мысли на самом деле ты носишь в голове. А я о них никому не расскажу, не беспокойся. И помни, что Ронни любит тебя. По-своему, конечно. Но он переживает. Очень сильно. Хотя и не показывает виду. Возвращайся. Не усугубляй своего поражения.
А еще через два дня и сама Эвелина в первый раз отправилась на занятия.
Она долго стояла в нерешительности перед комнатой Ронни. Но потом, глубоко вздохнув, решительно постучала.
- Открыто, - раздалось из помещения.
Девушка вошла и плотно прикрыла за собой дверь. Затем обернулась. Маг сидел за столом, заваленным бумагами. Увидев, что за гостья решила его навестить, он удивленно вскинул брови, но промолчал.
- Я не собираюсь ни сейчас, ни когда-либо еще обсуждать ваш поступок, - глухо начала Эвелина. - Ни с кем. Будь моя воля - я бы покинула остров незамедлительно. Однако вы мне подобной возможности не оставили. Что ж. Давайте играть по новым правилам. Без лицемерия и лживых масок. Но вы должны знать. Когда я закончу обучение - я сразу же уеду. Куда - неважно. Лишь бы подальше от вас и от императора.
- Ты все сказала? - холодно поинтересовался мужчина, откидываясь на спинку стула.
- Да, - спокойно ответила Эвелина.
- Во-первых, хорошо, что ты пришла сама и мне не пришлось тащить тебя на уроки насильно. - Ронни резко поднялся со своего места и вплотную подошел к девушке. - Я рад, что у тебя оказалось достаточно ума, чтобы не ломать комедию с оскорбленной добродетелью, скатываясь в фарс. Во-вторых, после завершения учебы ты никуда не денешься без моего или императорского на то позволения. Давно пора уяснить: ты не принадлежишь себе с того момента, как я узнал о твоем существовании. Ты принадлежишь роду, и никому более.
- Из рода тоже выходят, - упрямо заметила Эвелина, с ненавистью глядя в карие глаза дяди.
- Рискни, - хмыкнул он.
Девушка не стала вступать в пустые препирательства. Просто с вызовом улыбнулась.
- Значит, договорились, - коротко резюмировал маг. - Император просил сообщить ему, когда ты будешь в состоянии продолжать обучение. Я передам его величеству, что завтра ты явишься на очередной урок. Пришла пора индивидуальных занятий. Отныне ты будешь видеть его практически ежедневно.
- Это все? - с ледяной интонацией поинтересовалась Эвелина.
Ронни хотел что-то добавить, но вместо этого лишь тяжело вздохнул и ограничился кивком.
Девушке хватило самообладания выйти из комнаты мага спокойно. Она дала волю чувствам только в одиночестве. Рухнув на свою узенькую кровать, Эвелина рвала зубами уголок подушки, пытаясь сдержать душившие ее рыдания. Затем, немного придя в себя, девушка встала и подошла к столу. Безразличное к чужим страданиям зеркало отразило бледное измученное лицо, на котором ярко выделялись подчеркнутые темными кругами усталости и недосыпания глаза.
- Достаточно, - сама себе прошептала Эвелина. - Я научилась ненавидеть.

* * *

Первая после ритуала инициации встреча с императором прошла совсем не так, как это представляла Эвелина. Дэмиен сразу же вручил ученице меч.
- Нападай, - сухо приказал он.
Девушка без лишних разговоров сразу же пошла в атаку. Безрассудно, не думая о защите. Мужчина без проблем парировал первый удар и перехватил руку. От неожиданного всплеска боли потемнело в глазах.
- Еще, - кинул император, возвращаясь на исходную.
Эвелина усмехнулась, выпуская на свободу ярость.
Они закончили поединок лишь тогда, когда от усталости девушка едва стояла на ногах. Раз за разом она нападала, мечтая дотянуться острием клинка до противника, хотя бы царапнуть его кожу. И раз за разом проигрывала. Дэмиен без проблем одерживал вверх, но прекращать схватку не торопился, словно позволяя своей ученице выплеснуть бешенство наружу.
Наконец Эвелина вдруг с удивлением почувствовала, что обида и ненависть улеглись. Она вновь могла спокойно смотреть в глаза императору, не боясь увидеть там отражения своего недавнего унижения.
- Молодец, - одобрительно произнес мужчина, убирая оружие. - А вот теперь можем и поговорить.
- Нам не о чем разговаривать, - тяжело дыша, отозвалась ученица, убирая со лба слипшиеся от пота пряди волос.
- А я считаю по-другому, - пожал плечами Дэмиен. - Ронни рассказал мне о твоем визите. Ты и вправду хочешь покинуть Академию?
- Да, - честно призналась девушка, настороженно следя за реакцией наставника. - Вы и сами это знаете. Не зря ведь приказали охранять пристань.
- Оказывается, эта предосторожность не была излишней? - серьезно сказал император. - Честно говоря, думал, что ты намного проще воспримешь инициацию. Не понимаю, что тебя не устроило.
- Вы, должно быть, издеваетесь, - протянула Эвелина, пытаясь сдержать новую вспышку ярости.
- Нет, - хмыкнул Дэмиен. - Сама посуди. Я ведь мог отдать право провести инициацию Майру. Уверяю, в этом случае тебя действительно можно было бы пожалеть. Но я решил облегчить твою участь. Неужели тебе было неприятно?
Эвелина открыла было рот, собираясь дать резкую отповедь мужчине, но с ужасом ощутила, как заливается краской. Тело отозвалось на невольное воспоминание об обряде сладострастной предательской дрожью.
- Я так и думал, - проницательно заметил император. - Ты сейчас ненавидишь не меня или дядю, а прежде всего себя. И бежать собираешься не из Академии, а от чувств, что в тебе пробудила та ночь. Вот только еще никому не удавалось скрыться от собственной памяти.
- Можно попытаться, - глухо отозвалась девушка, стараясь совладать с бешеным стуком сердца.
- Я не позволю тебе, - ласково улыбнулся Дэмиен. - Ни к чему моей ученице идти заведомо проигрышным путем.
Девушка опустила голову - с одной стороны, не желая признавать правоту императора, но с другой - не в силах противоречить ему.
- На сегодня урок закончен, - уловив замешательство девушки, милостиво кивнул правитель. - Я не люблю давать советов, но тебе дам один. В первый и в последний раз. Прими случившееся как данность. Не как позор и не как фавор. Как неизбежный этап взросления. Иначе рано или поздно эмоции победят твой разум, и ты уже не сможешь адекватно воспринимать реальность. А теперь иди. И хорошенько подумай над моими словами. Надеюсь, когда я увижу тебя в следующий раз, ты уже успокоишься.
Эвелина поклонилась и протянула императору меч, возвращая оружие, данное на время занятия.
- Оставь, - отмахнулся Дэмиен. - Ты уже взрослая девочка и вряд ли порежешься, играя с мечом в одиночку. На последнем этапе обучения всем ученикам позволено иметь собственное оружие. Считай его моим тебе подарком.
Знала бы девушка тогда, какую именно роль сыграет этот меч в ее судьбе, - бросила бы клинок в океан, ничуть не боясь вероятного недовольства правителя. Но Дэмиен улыбался так любезно и открыто, что Эвелина с плохо скрываемой радостью приняла дар императора. И поспешила прочь, уже не видя, как мгновенно похолодел взгляд государя.

* * *

Эвелина училась жить по-новому. Она все так же ходила на занятия, все так же почтительно внимала речам императора. Даже в отношениях с Ронни установилось некое подобие мира. По крайней мере теперь она спокойно выдерживала присутствие дяди рядом во время длительных уроков, не позволяя глубоко затаенной ярости и злости отражаться красными всполохами в глазах. Вероятно, маг знал об истинном отношении племянницы к себе. Но менять что-либо не торопился. Или просто признал свое бессилие и отложил решение вопроса, надеясь, что со временем Эвелина сумеет простить его.
Девушка не спешила разматывать бинты с давно зажившего запястья. Вид зарубцевавшихся шрамов, складывающихся в до боли знакомый рисунок, все еще казался ненавистным ей. Слишком свежи были воспоминания о том, как именно получила она эту отметину. Если правителю и было не по нраву такое пренебрежение к знаку Пятого Рода, то он ничем не проявлял недовольства, оставаясь все таким же любезным и обходительным со своей ученицей.
Контроля за пристанью так и не сняли. Каждую неделю Эвелина тайком сбегала из Академии, надеясь, что уж сегодня ей точно повезет. И неизменно возвращалась, еще издали завидев на берегу белые одежды многочисленных охранников императора. Тогда девушка все силы бросила на изучение стихийной магии, мечтая, что уж тут-то ее точно ждет удача. Наставники нарадоваться не могли на ее прилежание. Она любую свободную минуту проводила в библиотеке, перечитывая и тщательно изучая горы книг и старинных фолиантов в безумном поиске нужного заклинания.
Потихоньку уменьшалось количество непрочитанных свитков, а девушка ни на шаг не стала ближе к исполнению своего желания. Пока наконец не поняла всю тщетность попыток: кто-то ранее предусмотрительно спрятал все рукописи, где могли бы отыскаться пути к спасению. Академия, куда Эвелина стремилась некогда всей душой, обернулась для нее тюрьмой, из которой невозможно бежать.
Девушка затаилась, спрятав мечты и стремления глубоко в душе. Она окружила себя непроницаемым коконом нарочитого равнодушия, с легкой ироничной усмешкой реагируя на колкости и насмешки сокурсников, получивших неопровержимое, на их взгляд, свидетельство чересчур пристрастного отношения Дэмиена к своей ученице. Она одна знала, чего ей стоило это показное спокойствие. Шутников сдерживал только меч, теперь неизменно висящий на поясе Эвелины, и воспоминание о том, чем закончилась первая и последняя стычка девушки с сокурсником.
Текли дни, складываясь в месяцы вынужденного заточения. Так, без изменений, прошло без малого два года. Эвелина перешла на выпускной курс Академии. Она с нетерпением ждала окончания учебы, ждала и боялась: что именно придумает император, чтобы не отпускать ее от себя. И, сама себе в этом не признаваясь, мечтала, что Дэмиен действительно найдет способ оставить ее рядом. Слишком часто в последнее время она вспоминала с замиранием сердца малейшие детали прошедшей инициации. Вспоминала - и тут же вздрагивала, с негодованием гоня подобные мысли прочь. Но во сне рассудок над эмоциями не властен. И ночами узкая ученическая кровать превращалось в подобие пыточного ложа. Прикосновение простыней огнем жгло кожу, напоминая совсем другую постель. Эвелина металась, пытаясь хоть на миг забыться, а утром с ненавистью смотрела на свое отражение в зеркале. Ей становилось все сложнее сдерживать сладкую истому, которая охватывала ее в присутствии Дэмиена. Тело бунтовало, требуя ласки. Кто знает, чем бы в итоге все закончилось, если бы не одно незначительное на первый взгляд событие, которое круто поменяло неторопливый размеренный быт ученицы.
Эвелина, как обычно, тренировалась под чутким присмотром императора. Стояла ранняя осень, когда днем еще по-летнему тепло, а ночью нередки заморозки. На траве серебрился иней, колко похрустывавший под ботинками. Прохладный утренний воздух бодрил, ощутимо пощипывая кожу.
Разгоряченная схваткой девушка практически не ощущала усталости. Она наслаждалась поединком, напоминающим танец. Кружиться в подобии вальса напротив умелого противника, не сводя с него глаз. Угадывать движение по малейшему изменению мимики. Уходить от удара и тут же бросаться вперед, пытаясь подловить соперника на неточности.
- Хорошо, - одобрительно прищелкнул языком Дэмиен. - Ты становишься по-настоящему опасным противником.
Эвелина чуть заметно склонила голову, принимая заслуженный комплимент. Отвлекшись на миг, она тут же поплатилась за невнимательность. Император ловко обезоружил ученицу и покачал головой.
- Нет, тебя решительно невозможно похвалить, - со смехом произнес он. - Ты сразу же начинаешь допускать глупейшие ошибки.
- Это от неожиданности, - попыталась оправдаться девушка. - Добрые слова из ваших уст настолько редки, что выбивают из колеи.
- Вот только не надо делать из меня безжалостного монстра, - хмыкнул император. - А то и впрямь дождешься, что я перейду на одну политику кнута, забыв о пряниках.
Эвелина шутливо поклонилась, признавая правоту Дэмиена, и отошла за мечом, который отлетел на пару шагов в сторону. Однако ее опередили. Совсем молоденькая девчушка в белой одежде рода уже стояла рядом, протягивая ученице императора оружие.
- Возьмите, - звонко сказала помощница и присела в реверансе.
- Спасибо, - с улыбкой поблагодарила Эвелина, загоняя клинок в ножны. Совсем собралась пойти дальше, догоняя правителя, который неспешно прогуливался по ковру из опавших разноцветных листьев. Но вдруг вернулась и с удивлением посмотрела на подростка.
- Скажи, я не видела тебя прежде? - спросила ученица, окидывая изумленным взглядом худенькую девочку со светлыми волосами и небесно-голубыми глазами.
- Не думаю, - зардевшись от столь пристального внимания, ответила та. - Я принята в род всего несколько лет назад. А что было до этого, почти не помню. Слишком была мала.
- Ты скоро, Эвелина? - отвлек девушку резкий окрик императора.
- Одну минутку, - попросила она и задумчиво нахмурила лоб. Эвелина мучительно пыталась вспомнить, откуда ей знакома эта девочка.
- А как тебя зовут? - продолжила расспросы девушка, почти уловив нужную мысль. - Случаем, не Мара?
- Нет. Мое имя Мия, - покачала головой собеседница, но неожиданно задумалась. - Однако мне знакомо это имя. Правда, не понимаю откуда.
- Эвелина! - грозно раздалось прямо над ухом у девушки. - Мне долго тебя ждать?
- Ваше величество, - испуганно обернулась ученица. - Извините, но… Это же Мара. Помните, та самая Мара, которую нам не отдал братишка.
- Довольно, - ледяным тоном осадил император девушку. - Ты что-то путаешь.
- Нет, - уверенно возразила Эвелина. - Теперь я абсолютно уверена в этом. Скажи, Мара, ты помнишь своего брата - Рика?
- Я Мия, - неуверенно повторила та и, чуть не заплакав, робко шмыгнула носом. - Правда ведь?
Дэмиен бросил быстрый взгляд на девочку, затем посмотрел на Эвелину, словно раздумывая, как поступить.
- Дитя мое, - наконец ласково обратился он к девчушке. - Иди погуляй, милая.
Девочка глубоко поклонилась и поспешила прочь. За ней тенью скользнул один из охранников. Император подождал некоторое время и, когда Мия скрылась из виду, повернулся к Эвелине.
- Это ведь она? - задала девушка вопрос, пытаясь сдержать искреннее недоумение. - Это та девочка из деревни?
- Она, - кивнул Дэмиен.
- Я не понимаю, - растерялась Эвелина. - Рик не мог ее отпустить. Я это точно знаю. Тем более Мара сказала, что вступила в род несколько лет назад. То есть…
- А почему ты не допускаешь мысли, что мальчик просто передумал? - перебил ее мужчина, не давая развить предположение. - Ему хорошо заплатили за сестру.
- Я не верю, - коротко бросила девушка. - Надо было видеть его глаза, когда он говорил, что не бросит ее. Так, значит, вы все-таки увезли ее тогда. Насильно.
Император долго молчал, прежде чем ответить на обвинение.
- А ты не думаешь, что я поступил во благо им обоим? - вкрадчивым голосом поинтересовался он. - Из Мии выйдет толк. Уверяю, пройдет совсем немного времени, и она станет настоящей колдуньей. А чего бы девочка достигла, останься в том захолустье? Ты же видишь, она красива, и слышала, какие нравы царят в деревне. Неужели пожелала бы этому невинному созданию участи матери? Когда любой прохожий считал бы, что имеет на девочку права. И даже брат рано или поздно оказался бы бессилен перед мракобесием крестьян. В лучшем случае Мию ждал бы нелюбимый муж и тяжкий беспросветный труд.
- И где тут выгода для Рика? - хмыкнув, спросила девушка. - У него забрали единственного родного человека, взамен бросив пару грошей, а вы твердите о каком-то эфемерном добре.
- Добро всегда эфемерно, - ласково улыбнулся Дэмиен. - Впрочем, не будем спорить сейчас о терминах. Учись видеть последствия своих поступков хотя бы на пару шагов вперед. Я развязал мальчику руки. Сам факт присутствия красивой сестры, без поддержки рода или семьи, мог бы сыграть роковую роль в его судьбе. Рано или поздно мальчика бы просто убили или, в лучшем случае, покалечили, чтобы не вставал более между девочкой и ее поклонниками. Которых было бы больше чем достаточно. Поверь мне. Я насмотрелся подобных историй. И ни одна из них счастливо не закончилась. А так - Рик получит неплохое образование, если не сглупит - выбьется в люди. Разве это плохо?
- А разве обман - лучше? - упрямо возразила Эвелина. - Вы обещали мальчику, что сестра будет навещать его. А она не помнит ни о существовании брата, ни даже собственного имени.

- Это необходимое условие для вступления в род, - нехотя пояснил правитель. - Я уже объяснял тебе, что у моих сородичей не может быть ни любви, ни друзей, ни каких-либо привязанностей. Каждый, кто хочет стать подданным Судьбы, должен пройти ритуал очищения. Иначе - никак. Сама подумай - зачем тащить в новую жизнь груз прежних обид и разочарований? Например, ты, наверное, помнишь ту девочку, которую спасла от Ротона. Как думаешь, ей было бы приятно изо дня в день вспоминать унижение, которому она подверглась? Свою слабость, бессилие в потных руках насильников? Она попросила защиты у меня и получила ее незамедлительно. А те воспоминания - совершенно лишние. Без них ей будет намного спокойнее и счастливее жить.
- И воспоминания о брате лишние для Мары? - задала Эвелина язвительный вопрос.
- Я не могу выбирать, что оставить в памяти сородича из прошлой жизни, - терпеливо пояснил Дэмиен. - Протекание ритуала не зависит ни от моей воли, ни от воли кого бы то ни было еще.
- Вы обещали Рику, что сестра будет его навещать, - упрямо напомнила девушка. - Получается, обманывали?
- Не забывайся, - холодно одернул ученицу император, но, немного помолчав, все же решил объяснить: - Я добавил тогда, что визиты будут происходить только при желании девочки. После ритуала я бы рассказал Мии о брате, а уж потом только от нее зависело бы - станет она его навещать или нет.
- Но не сделали этого.
- Сделал. Просто Мия забыла. Тяжело хранить в памяти имена ставших чужими людей.
Над полянкой воцарилась тишина, нарушаемая лишь далеким рокотом прибоя. Девушка с напряженным вниманием изучала лицо императора, пытаясь найти хоть следы волнения.
- Как бы я хотела вам верить, - наконец с тоской протянула Эвелина. - Как бы хотела. Но что-то останавливает меня. Извините, ваше величество, мне надо подумать. И желательно - в одиночестве.
- Конечно, - с чуть заметной досадой отозвался Дэмиен. - Можешь считать на сегодня урок законченным. До завтра.
Эвелина почтительно склонила голову и неторопливо побрела в глубь леса. Император с непроницаемым выражением светлых глаз следил за тоненькой ее фигуркой, пока она окончательно не затерялась среди мшистых стволов вековечных деревьев. И только тогда обернулся к Лутию, выпуская наружу гнев.
- Во имя всех Богов, - прошипел он, жестом подзывая начальника охраны ближе. - Объясни мне, что тут делала эта девчонка? Разве я не просил держать ее подальше от Эвелины?
- Я разберусь, - спокойно сказал мужчина. - И накажу виновных со всей строгостью.
- Нет, - холодно усмехнулся Дэмиен. - Я лично накажу виновных. И так, чтобы остальным неповадно было пропускать мои распоряжения мимо ушей.
Затем император устало потер лоб и добавил:
- Как все-таки не вовремя это все. Придется ускорить то, о чем мы с тобой договаривались, Лутий.
- Как пожелаете, мой господин, - отозвался телохранитель. - Прикажете начинать уже сегодня?
- Через неделю, - после минутного раздумья произнес Дэмиен. - Только смотри - она пострадать не должна. Ни в коем случае. Головой отвечаешь.
Лутий согласно кивнул.

* * *

Эвелина волновалась. Она чувствовала непонятную опасность, притаившуюся за спиной. Девушка больше не могла жить спокойно в стенах Академии, не понимая сама - почему. Отныне она не расставалась с мечом даже ночью, пряча его на кровати между собой и стеной.
Что-то происходило вокруг. И что-то весьма и весьма неприятное. Девушка настороженно ждала развития событий. Она уже привыкла к неизменному присутствию рядом охранников императора. Просто не могла понять - почему в последние дни контроль настолько ужесточили.
И вдруг все закончилось. В один прекрасный день Эвелина неожиданно поняла, что за ней больше не следят. Куда-то исчезли люди в белых одеяниях, наблюдающие за каждым ее шагом. Она сначала не поверила. Постоянно оборачивалась, почти надеясь столкнуться взглядом с очередным соглядатаем. Но нет, никакие ухищрения не помогали разгадать задумку императора.
Через два дня Эвелина окончательно поверила в то, что по каким-то причинам Дэмиен решил предоставить ей подобие свободы. И в самом деле, куда может пропасть ученик с тщательно охраняемого острова, где любая птица взята на заметку. Однако радоваться ученица не торопилась. Напротив, она неожиданно ощутила свою уязвимость перед неведомым врагом. Постоянное присутствие рядом воинов Пятого Рода хоть и нервировало, но гарантировало безопасность. Вряд ли кто осмелился бы напасть на личную ученицу императора, когда ее столь надежно охраняли.
Эвелина была в замешательстве - откуда взялись подобные мысли? Ей никто не угрожал, даже сокурсники в последнее время присмирели, усердно готовясь к выпускным экзаменам, на которых должна была определиться их судьба. Но весь здравый смысл оказался беспомощным перед древним существом, проснувшимся в ее душе и требующим осторожности. Девушка теперь каждый шаг совершала с предельным вниманием, словно зная, что он может оказаться роковым. Эвелина не могла попросить помощи ни у дяди, ни у императора. Не знала, какими словами выразить тревогу, которая мучила ее, и боялась быть высмеянной. Останавливало ее еще что-то, но что именно - девушка не понимала.
Новый день не предвещал никаких неожиданностей. Эвелина хотела провести его в полном одиночестве. Правитель на короткий срок покинул остров, спеша по каким-то неотложным делам империи, и девушка осталась сама с собой. Она с удовольствием искупалась, тщательно вымыв и расчесав длинные темные волосы. Затем неторопливо позавтракала. Время текло по давно заведенному порядку. Даже дождь, пошедший после обеда, не смог испортить ее благодушного настроения. Эвелина по обыкновению удалилась в комнату, любуясь в окно потоками воды, отвесной стеной падающей с небес. Словно Боги оплакивали благословенное лето перед долгим ненастным межсезоньем. Осень торопилась заявить свои права на землю, расстилая свой серый безрадостный плащ облаков над унылым пейзажем острова.
Эвелина сама не заметила, как задремала. Шорох дождя усыплял. Веки девушки отяжелели, и она погрузилась в тяжелый беспокойный сон, не успев даже проверить - заперта ли дверь.
Быстро стемнело. Только редкие далекие зарницы разрывали сумрачную хмарь за окном. Отблески небесного пламени не беспокоили девушку. Она была в плену забытья, мягкие путы которого не смог бы разорвать даже Высокий маг, - что уж там говорить об обычном ученике.
Тихо скрипнула дверь. В комнату проскользнула неясная тень. Очередная молния синеватым огнем осветила на миг сосредоточенное лицо Лутия. Он задержался на миг, прислушиваясь к хриплому дыханию Эвелины. Убедившись, что девушка при всем желании не в силах ему помешать, мужчина подошел к кровати. Раздался чуть слышный звук торопливых поисков. В полутьме блеснула безжалостная сталь меча. Лутий довольно усмехнулся и вышел прочь, напоследок не забыв заботливо укрыть девушку одеялом. Эвелина шумно заворочалась, пытаясь вырваться из плена сновидения, но вскоре успокоилась, свернувшись клубочком.
Проснулась она резко, словно по приказу. Долго прислушивалась, пытаясь понять - что же именно разбудило ее. В здании стояла тишина - такая полная, что на миг девушка испугалась, не оглохла ли. Не стерпев, Эвелина встала и подошла к окну, за которым царила полная беспросветная мгла. Приложив лоб к холодному стеклу, замерла, пытаясь успокоить бешеное биение сердца.

Предыдущая страница 16 Следующая страница


17 Елена Малиновская

Во дворе было тихо. Улеглась недавняя гроза. Только изредка раздавался негромкий хруст валежника или стон поврежденного бурей дерева. Или нет? Девушка затаила дыхание. Послышалось, будто ребенок плачет где-то рядом. Нет, опять. Тоненький жалобный взвизг живого существа и глухой стук удара, сопровождаемый невнятным бормотанием раздраженного мужского голоса.
Эвелина, не выдержав, поспешила наружу. Попыталась отыскать оружие, но клинок, как назло, запропастился куда-то. Девушка забеспокоилась, пытаясь понять, куда мог деваться бережно охраняемый меч, даже попыталась залезть под низенький топчан в поисках меча, но снаружи вновь раздалось негромкое причитание. Ученица плюнула на элементарную предосторожность и стремглав бросилась на помощь.
Влажная беспросветная ночь радушно приняла ее в свои холодные объятия. Эвелина моментально замерзла, но даже не подумала вернуться обратно за плащом. Неподалеку раздавались приглушенные звуки ссоры.
- Мелкая гадость, - раздраженно выговаривал невидимый во тьме мужчина. - Надуть меня решила? Так вот - не выйдет! Не для того я сюда заявился, чтобы отказ от девчонки получить.
Сбивчиво затараторил детский голосок и тут же замолк, прерванный звонкой оплеухой. Тихо-тихо заплакал. Эвелина привычно схватилась за пояс, но пальцы, вместо рукояти меча, замкнулись на пустоте. Девушка раздосадованно покачала головой, вспомнив про забытый меч, и уверено шагнула вперед.
С легким щелчком на ладони у Эвелины загорелся маленький огонек света, разгоняя мглу. В неярком отблеске стала видна девчушка в грязной порванной ночной рубашке, прижавшаяся к стене и мужчина, угрожающе нависший над ней. От неожиданности обидчик отшатнулся в сторону, прикрывая лицо рукавом широкого зеленого одеяния.
- Высочайший Майр, - с недоумением произнесла Эвелина. - Какая неожиданная встреча.
- Ты? - с непонятной смесью радости и огорчения выдохнул тот. - Во имя Младшего Бога, что ты тут делаешь?
- Я могу задать тот же вопрос, - настороженно буркнула девушка, внимательно разглядывая другую участницу событий. - Тем более император вряд ли обрадуется, когда узнает, что вы осмелились ударить его сородича.
Девочка подняла к свету опухшее от слез и побоев лицо, на правой половине которого наливался лиловым огромный синяк. Эвелина удивленно вскинула брови, припоминая, как несколько лет назад спасала того же ребенка от воспитанников Майра. Судьба не иначе вновь пересекла их жизненные тропинки.
- Не лезь не в свое дело, - вполголоса рявкнул Высочайший, угрожающе сжимая кулаки. - Что хочу - то и делаю. Из-за этой твари мой род в опале. И слишком давно. Пришла пора поквитаться.
- И вы решили выбрать тот момент, когда правитель будет в отъезде? - хмыкнула Эвелина. - Умно… Только вот в чем загвоздка. Вряд ли на наследников Младшего Бога свалится благодать императорская, когда он узнает об этом происшествии. Не знаю, как девочка, а я уж точно молчать не собираюсь.
- Ты так и не поняла? - шагнул вперед мужчина. - Да мне плевать на то, что со мной сделает Дэмиен. Если осмелится вообще что-нибудь сделать. Мне недолго осталось жить. Но перед смертью я сведу старые счеты. Видимо, Судьба благоволит ко мне, раз послала такой подарок - тебя.
Эвелина невольно попятилась при виде бешенства Майра, но потом, с усилием сохранив видимость спокойствия, ядовито усмехнулась:
- Боюсь, об меня-то зубки обломаете.
- Соплячка, - расхохотался мужчина. - Чересчур гордая и высокомерная к тому же. Ты даже не Высокая, а осмеливаешься угрожать наместнику Бога на земле. Посмотрим, как ты станешь улыбаться через минуту. Ты и это отродье, которое я сотру одним мановением пальца.
Воздух вокруг Эвелины словно взорвался от напряжения. Девушка еще успела сплести тонкую сеть защиты, которую накинула на девочку, всхлипывающую рядом. Обезопасить себя времени не осталось. Заклятие захлестнуло ученицу, оглушило и опрокинуло, больно протащив по ледяным каменным плитам.
Эвелине хватило сил откатиться от места падения. Тупо болел ушибленный бок, саднила разодранная в кровь спина, а в голове шумело, но сознания девушка не потеряла. Видимо, помогли тренировки, которыми так любил мучить свою ученицу Дэмиен. Губы сами шевелились, выговаривая непонятные, чуждые сознанию слова. Девушка практически закончила плести вязь колдовства, как новый удар отшвырнул ее к зданию школы. С силой ударившись об угол дома затылком, Эвелина медленно сползла вниз, оставляя на светлом облицовочном камне темный след крови. Мир вокруг померк.
В чувство Эвелину привела жажда. Сильно хотелось пить. Девушка с трудом пошевелила разбитыми губами, чуть было вновь не скатившись в черную бездну забытья от вспышки боли. К ее удивлению, она была еще жива. Да и времени прошло не так уж много - небосвод и не думал сереть, предвосхищая приход рассвета. Эвелина чуть слышно застонала и еле успела перевернуться на живот, как ее вырвало густой желчью. Ночь вновь милостиво набросила на девушку платок небытия.
В следующий раз она очнулась от громкого пронзительного крика. Визжала женщина, визжала так, словно увидела перед собой омерзительнейшее чудовище. Будто подручные Младших Богов решили явить ей свой истинный облик.
Эвелина с трудом разлепила заплывший глаз. Неяркий утренний свет ослеплял, выжимая драгоценную влагу в виде слез из измученного организма. Первым, что она увидела, был Майр, лежавший неподалеку от нее на красных плитах двора. Эвелина растерянно моргнула и вдруг поняла, что зрение не обманывает ее. Камень под телом Высочайшего действительно был багровым - и не от отблеска заката, а от уже свернувшейся крови. Девушка перевела взгляд на себя, уже зная, что увидит.
Ее руки по локоть были испачканы в уже засохшей, стянувшей кожу пленкой чужой крови. А совсем рядом с правой рукой лежал меч, на безупречно остром лезвии которого неопрятно расплывались бурые пятна.
Эвелина закрыла глаза, мечтая о том, чтобы все это оказалось страшным сном. Чтобы сейчас она проснулась в своей кровати и с облегчением рассмеялась, вспомнив кошмар.
Женщина кричала, не переставая. От звука ее голоса, казалось, пробудилась вся Академия. Раздался топот бегущих людей. Неожиданно Эвелина поняла, что именно раз за разом обвиняюще выкрикивает незнакомка:
- Убийца! Убийца!
- Нет, - попыталась было выговорить девушка. - Это не я. Неправда.
Но слова застряли в пересохшем горле. Эвелина вновь забалансировала на зыбкой грани между действительностью и спасительным небытием. Последним, кого она увидела перед тем, как вновь потерять сознание, был Лутий. Мужчина выбежал вслед за остальными во двор и, мгновенно оценив ситуацию, решительно встал между девушкой и разгневанной толпой, многозначительно поигрывая рукоятью меча.
- В лазарет, - повелительно махнул он рукой. - Под охрану. Император сам разберется, что делать дальше.

* * *

Эвелина то металась раненым зверем по тесной комнатушке, то падала на кровать и замирала в апатии. Она провела в лазарете так много времени, что сама потеряла счет дням. Нет, девушку не обижали, напротив, целительница, приставленная к ней, была на редкость тиха и заботлива. Если не сказать больше. Но в темных глазах пожилой женщины в просторном коричневом одеянии жили неприкрытый страх и брезгливость. Будто Эвелина была мерзким насекомым, которое в данный момент не опасно, однако все равно вызывает одним своим видом ужас и отвращение. Хотя чего еще можно ждать от целительницы - той, которая Старшей Богиней призвана охранять и сберегать жизнь? А Эвелина в глазах окружающих была убийцей, вина которого неопровержимо доказана. Более того - преступницей, пойманной за руку на месте преступления.
Девушка страдала в полном одиночестве. Страдала от мрачных предчувствий, от негодования, что ее могли заподозрить в столь жутком деянии. К ней никого не пускали. Да никто и не стремился ее проведать. Даже Ронни ни разу не соизволил навестить свою племянницу. Только Лутий иногда заглядывал в каморку, проверяя, не вырыла ли каким-то чудом его подопечная подземный ход, не перепилила ли толстые решетки на окнах. На все осторожные расспросы Эвелины по поводу императора мужчина лишь отмалчивался. И напоследок, перед тем как уйти до следующего раза, хорошенько осматривал антимагические оковы, в которые отныне была закована девушка.
Эвелина горько усмехнулась. Все эти предосторожности казались ей издевкой. Даже если ей и удастся бежать - то каким образом прикажете добираться до материка? Перебить охрану, приставленную к пристани или к хранилищу энергошаров? Безумие для одиночки. Да ее моментально схватят. И горе Эвелине, если Лутий не поспеет ей на помощь. Только он и личная стража императора сдерживали род покойного Майра от кровной мести.
Позади тихо отворилась дверь. Девушка не повернула головы на скрип, уставившись невидящим взором перед собой. Кто бы ни пришел сейчас, ей было абсолютно все равно. Лишь бы оставили в покое, не приставали с глупыми расспросами.
- Встать, когда входит правитель, - раздался громкий повелительный голос. Эвелина вздрогнула от неожиданности и вскочила с места, сгибаясь в торопливом поклоне. В комнате сразу стало тесно. В глазах зарябило от белого цвета - столько людей из Пятого Рода сопровождало императора. И все сплошь воины. Из всего народа, вмиг заполонившего помещение, только целительница да сама Эвелина были безоружными.
Император оценивающе взглянул на свою ученицу. Растрепанные, неубранные волосы рассыпались по худеньким плечам. На осунувшемся от бессонницы лице - темные тени. Хмыкнул при виде массивных браслетов, обхвативших запястья девушки.
- Расковать, - тихо приказал император ближайшему охраннику.
- Но, ваше величество… - выступила вперед целительница. - Это для нашей же безопасности.
- Уважаемая, - мягко улыбнулся Дэмиен. - Поверьте, я сумею защитить вас от молоденькой девушки.
- Как знаете, - пожала плечами та. - Но учтите, одного Высочайшего она уже убила.
- Разве такое можно забыть, - многозначительно протянул император и тоном, не терпящим возражений, повторил: - Освободить.
Эвелина послушно протянула руки перед собой, ожидая, когда снимут браслеты. Затем смущенно одернула слишком короткую, по ее мнению, рубаху, в которую девушку заставили переодеться сразу после прибытия в лазарет. Простое рубище, едва достигающее середины бедра. Император заметил ее машинальный жест, задумчиво потер подбородок и отдал очередное распоряжение.
- Все вон, - вполголоса произнес Дэмиен. - Я должен поговорить со своей ученицей наедине. Лутий, проследи, чтобы нам не мешали.
На этот раз даже целительница не осмелилась возражать. На выходе из комнаты возникла небольшая сутолока. Последним вышел начальник стражи и плотно прикрыл за собой дверь.
- Можешь сесть, - разрешил правитель и сам опустился на стул напротив Эвелины. - Ты мне ничего не хочешь рассказать?
- Я его не убивала, - глухо сказала девушка, настороженно следя за реакцией мужчины. - И вы должны это знать. Там была девочка, та самая, которую я спасла от Ротона. Я уже говорила Лутию и всем остальным. Расспросите ее. Она подтвердит мои слова.
- Не подтвердит, - с непонятным весельем покачал головой император. - Понимаешь ли, та девочка, кстати, ее зовут Ирга, при всем желании не могла быть в тот момент ни во дворе Академии, ни вообще на острове. Она сопровождала меня в поездке.
- Не может быть, - задохнулась от волнения девушка. - Но я же прекрасно видела ее лицо. Я не могла ошибиться.
- Тем не менее факт остается фактом. Вся моя свита покажет, что Ирга в момент убийства никак не могла находиться рядом с тобой. Если, конечно, кто-нибудь рискнет усомниться в словах императора.
В комнате повисло напряженное молчание. Эвелина растерянно смотрела на Дэмиена, не понимая, к чему он клонит. Тот же, чуть наклонив голову, с любопытством наблюдал, как на шее девушки бешено бьется жилка.
- Но это же неправда, - наконец, после длительной паузы, прошептала ученица. - Она была там. Я точно видела. Я ведь не убивала Майра. Неужели вы не верите мне?
- Я верю, - от души рассмеялся правитель. - Потому что я сам убил этого мерзкого слизняка. Видит Судьба, давно руки чесались, да никак удобного случая не представлялось. Спасибо, подсобила мне.
- Я не понимаю. О чем вы говорите?
- У тебя проблемы со слухом? - холодно усмехнулся Дэмиен и отчеканил по слогам. - Это я убил Майра. Даже не ожидал, что это будет сделать так легко. Уж очень он возбудился от возможности расквитаться с тобой. О защите совсем позабыл, бедный.
- Значит, Ирга все же была там? - задала Эвелина первый пришедший на ум вопрос. Слова императора об его участии в смерти Майра никак не желали укладываться в сознании девушки.
- Была, - с легкой усмешкой кивнул Дэмиен. - Только на Совете она и не подумает признаваться в этом. Если, конечно, дело дойдет до того.
- На каком Совете?
- Высочайших, конечно же, - ласково, словно неразумному ребенку, принялся втолковывать император. - Ты ведь совершила такое преступление, за которое должны судить по всей строгости закона. И так - чтобы остальным неповадно было. Хотя не надо быть провидцем, чтобы угадать приговор. Смертная казнь.
- Значит, так вы решили от меня избавиться? - горько спросила Эвелина. - Умно. А как же ваши уверения в том, что не собираетесь убивать меня?
- Не думал я, что ты настолько глупа. - Дэмиен придвинулся ближе, испытующе заглядывая Эвелине в глаза. - Сама подумай - стал бы я вкладывать в тебя столько сил и времени, чтобы потом просто-напросто перечеркнуть многолетний труд?
- Я не знаю, - понурив плечи, сказала девушка. - Совсем запуталась. Тогда зачем?
- Помнишь, что я говорил тебе на ритуале посвящения Богам? - неожиданно поинтересовался император. - Когда объявил, что ты станешь моей ученицей? Напомню. Я сказал, что хочу сделать из тебя свое подобие. Никогда не думала, что бы это могло значить?
- Думала, - призналась Эвелина. - И много. Но кто я, чтобы разгадать замысел самого императора?
Дэмиен громко расхохотался над последней фразой.
- Молодец, - наконец отсмеявшись, признал он. - Умеешь мне поднять настроение. В принципе, ты права. Передо мной ты никто. Просто девчонка, которой не посчастливилось родиться пятнадцатым потомком Дарина. Помнится, на Совете Высочайших твой дядя уже упоминал о том, что полное проклятие известно только мне. И он прав. Дарин не говорил о том, что пятнадцатый потомок убьет меня. Он имел в виду совсем другое.
- Вот как? И что же именно?
Император долго молчал, прежде чем ответить на этот вопрос.
- Скажи мне, Эвелина. Ты никогда не задумывалась над тем, почему в роду Старшего Бога больше нет Высочайшего? И что вообще происходит, когда один наместник Бога на земле убивает другого?
- Нет.
- А ведь ответ кажется таким элементарным. Когда Высочайший уходит в обитель Богов, вся его сила, данная стихией, переходит преемнику. Естественно, из этого же рода. Поэтому мы предпочитаем умирать в полном одиночестве. Лишь тот, кого выбрали в новые хозяева рода, должен быть рядом. Обычного человека благость, данная свыше, просто-напросто убьет. Выбор надо делать со всей тщательностью и осторожностью. Конечно, сила все равно найдет своего избранника, но зачем подвергать долгой и мучительной смерти невиновного? Ну а если рядом находится человек, сила которого равна твоей? Вероятно, ему не составит труда перехватить поток энергии, идущий от умирающего. Так и оказалось. В роду Старшего Бога не родится Высочайшего, пока жив я.
- Неужели никто за это время не догадался, в чем дело? - перебила девушка императора.
- Почему, догадывались, - нехотя ответил Дэмиен. - Но это были только предположения. Не проверишь. А чересчур настойчивых успокаивали. Различными способами. Высоким семействам невыгодно ссориться со мной. Твоим же сородичам оставалось лишь надеяться и ждать, что рано или поздно мне надоест могущество, полученное обманным путем. Но разве власть может надоесть? Представляешь, какая ирония, ведь я по всем правилам являюсь хозяином твоего рода. Может быть, когда-нибудь я и предъявлю права на семейство Дария. Пока же мне это ни к чему.
- Значит, сейчас в ваших руках сосредоточена сила трех родов?
- Да, - довольно ухмыльнулся Дэмиен. - Догадалась наконец. Пожалуй, теперь я являюсь самым могущественным Высочайшим, которого когда-либо знала империя.
- Но зачем вам все это? - с искренним недоумением спросила Эвелина. - И какова моя роль в этом спектакле?
- Зачем? Глупый вопрос. Разве можно добровольно отказаться от власти? Тем более когда она сама идет к тебе в руки. - Император сделал паузу и вдруг с неожиданной грустью продолжил: - Твой предок, Дарин, прекрасно меня понимал. Мы ведь были с ним приятелями. Настолько, насколько могут дружить хозяева двух родов. Честное слово, иногда я даже скучаю по нему. Дарин, как никто другой, умел спорить. И доказывать свою точку зрения.
- Но вы все равно его убили.
- У меня не было другого выбора. Если бы я не убил его, он бы, в свою очередь, не пожалел меня. Понимаешь, девочка, все, что я делаю, я делаю во благо империи. Личной выгоды для меня уже давно не существует. Пять Родов - это пережиток прошлого, который лишь ослабляет Рокнар. Власть в государстве должна быть единой. И в мирное время, и особенно при нападении врага. Ты не застала прежних времен, однако поверь, иногда дело решают секунды, а мне приходилось тратить недели на уговоры других Высочайших. Постоянные склоки, интриги, подсиживание друг друга. Нас спасает только то, что еще не появился действительно достойный противник. Наши враги разобщены, но это только до поры до времени. Если, не услышь Судьба мои слова, северные кочевники объединятся с колдунами Запретных Островов, Рокнару как империи придет конец. Мы по этому поводу много говорили с Дарином. Он соглашался со мной практически во всем. Единственное - мы расходились в способах решения этой проблемы. Дарин был мечтателем. Он полагал, что стоит выложить свои соображения на Совете Высочайших, как остальные тут же пойдут нам навстречу. И добровольно откажутся от власти во благо империи. Глупец!
- И что же дальше? - чуть слышно спросила Эвелина, пряча неожиданный всполох ярости в глазах под пушистыми ресницами.
- И ничего. Его привела в ужас моя идея - забрать жизни и силу у остальных хозяев родов насильно. Поверь, я не хотел убивать твоего предка. Напротив, вместе нам не составило бы труда справиться с Советом. А кто в итоге получит всю власть - решил бы случай. Я даже был готов пойти на эту жертву - поставить на кон свою жизнь. Если бы Судьба согласилась, что Дарин более, чем я, достоин трона Рокнара, - что ж, я бы смирился. Но он всегда был упрямцем. В этом вы, кстати, похожи. Дарин твердил о невозможности подобных действий. Что злом не добиться процветания империи. В конечном итоге он стал попросту опасен. Дарин мог рассказать о моей задумке остальным и сорвать ее выполнение. Мне пришлось объявить его вне закона. Впрочем, к тому времени несчастный своими просьбами о передаче силы весьма смутил Высокие семейства и заслужил репутацию безумца. Теперь ему просто не поверили бы, начни он кричать о моих планах на каждом углу. Я еще пытался образумить его, слал к нему глашатаев, предлагал забыть все разногласия и начать дружбу сначала. Поздно. Дарин предпочел развязать против меня войну, итог которой тебе уже известен. Ты знаешь, мне действительно было жаль, когда я убил его. Что ни говори, но твой предок был достойным человеком, хотя и со странностями.
Эвелина, затаив дыхание, слушала императора. На миг девушке показалось, что они опять путешествуют по бескрайним просторам империи, и Дэмиен в очередной раз перед сном рассказывает ей красивую легенду.
- После этих событий империя оказалась на грани распада, - помолчав немного, продолжил император. - Слишком много храбрых и опытных воинов погибло тогда. Почуяв слабость, оживились наши исконные враги. Мне пришлось забыть на время о своих намерениях. Тем временем в роду Старшего Бога так и не родилось нового Высочайшего. Совет забеспокоился. Волей-неволей остальные наместники Богов вспомнили предостережения Дарина.
- И вы отступились, - с плохо скрытым злорадством произнесла ученица.
- Затаился на время, - с улыбкой ответил Дэмиен. - Я знал, что рано или поздно мой час придет. У меня родилась идея куда лучше первоначальной. И все благодаря проклятию Дарина. Точнее, пророчеству. Видишь ли, моя милая, он не обещал возродиться в пятнадцатом потомке. Дословно твой предок сказал так: «Пройдут века. Появится мой пятнадцатый потомок - дитя пламени и воды. Не я в нем вернусь, но что-то более грозное. Тело его послужит колыбелью для силы, способной перевернуть мир. И ты, слышишь, ты, Дэмиен, первым преклонишь колена перед величием нового Высочайшего. Который объединит империю и навсегда покончит с многовластием и произволом родов».
- Вот как, - слабо улыбнулась Эвелина. - Значит, мне предстояло бы стать этим Высочайшим. Вовремя вы озаботились о моем устранении.
- Ты еще не поняла? - удивился император. - Тело твое послужит колыбелью. Другими словами - ты родишь его. Знаешь, Эвелина, я стар, очень стар, я уже устал жить. Но я хочу, чтобы после моей смерти в Рокнаре царили мир и спокойствие. Я закончу свое дело - уничтожу остальных Высочайших. А потом накопленную силу с радостью передам своему наследнику. Который станет величайшим магом во всей истории. И первым единоличным правителем государства. Тебе же выпала роль стать его матерью.
- Вы бредите, однако! - с негодованием выдохнула девушка. - С какой стати вы решили, что я рожу от вас ребенка?
- Только тебя я и забыл спросить, - ехидно отозвался Дэмиен. - Прости, но твое мнение в этом вопросе не имеет никакого значения. Я мог бы уничтожить род Старшего Бога давным-давно, полностью обезопасив этим себя. Я мог бы еще в колыбели убить и твоего отца и твою мать, наплевав на Совет. Напротив, всеми возможными способами мне приходилось подталкивать Эльзу в объятия достойных представителей семейства Дария. Ронни она отвергла, более того - сбежала. Я нашел ее и отправил в ту глухомань, где она затаилась, Элдрижа. Расчет оправдался - они встретились и полюбили друг друга. Однако оставались другие Высочайшие, которых не привела бы в восторг перспектива возрождения Дарина. Ведь я никому не открыл его истинных слов. Зачем? Вдруг нашелся бы тот, кто решит остановить меня на моем пути. Поэтому мне пришлось подтолкнуть твоих родителей к бегству. Только с целью обезопасить их и будущего ребенка. Немного притворства, напускного гнева, и вот уже возлюбленные далеко от материка. Спрятались в тихом благословенном уголке. Расстояние никогда не было преградой для слежки. Я видел даже миг твоего зачатия. Эльза еще чувствовала неладное, но у нее не хватало ни сил, ни умений понять, что они под пристальным наблюдением. Высокой же она так и не стала. Благодаря своевременной утечке информации с моей стороны. Женщины рода Доры всегда отличались гордостью и предсказуемостью. А мне было крайне невыгодно иметь дело с неплохой колдуньей. Вот и все. В итоге - ты здесь, передо мной. Мой план близок к завершению.
- Но почему вы пытались убить меня? Хотя бы тогда, на ритуале поминовения?
- Я уже говорил как-то, что если бы действительно хотел убить тебя, то ты была бы давным-давно мертва, - мрачно усмехнулся Дэмиен. - У меня было так много возможностей, что всех и не упомнишь. Все это было затеяно только с одной целью - показать твоему недоверчивому дяде, что ты действительно представляешь для меня интерес. Поэтому я подослал служанку на корабле, чтобы та попыталась покончить с тобой с помощью магии воды. Ведь та несчастная вполне могла задушить или заколоть тебя, а Ронни не заподозрил бы ничего неладного. Но нет, я дал ей новое имя за услугу и позволил воспользоваться силой Дарина для покушения. Все с одной целью - заставить твоего дядю как можно тщательнее тебя охранять. Вдруг кто-нибудь из других Высочайших вздумал бы оказать правителю горе-услугу и устранил тебя? Мне бы тогда пришлось раскрыться, спасая жизнь пятнадцатого потомка, что не могло не насторожить Совет. А так все вышло в лучшем виде. Ронни спас тебя и многократно усилил охрану. И даже меня заподозрил в организации этой провальной попытки, что было мне на руку. Естественно, ведь испокон веков привилегией Пятого Рода было давать новые мирские имена. Никто ведь не знает, распространяется ли эта привилегия и на ритуал наречения. Открою тайну - распространяется. Высокий не учел только одного. Если бы я захотел - ты бы даже не родилась. Потом был обряд поминовения. Ну тут все просто. Судьба никогда не потребует смерти человека, который так важен ее наместнику на земле. С этой стороны ты была в полной безопасности. Более того - ритуал служил гарантией, что маленькая испуганная девочка в самом деле пятнадцатый потомок Дарина. Вдруг Ронни умудрился бы немыслимым образом подсунуть мне совершенно другого ребенка. Вот, в принципе, и все, что тебе следует знать. Или остались какие-нибудь вопросы?
- Остались, - холодно произнесла девушка, с ненавистью смотря в равнодушные светлые глаза императора. - Зачем вы посылали за мной пиратов? Ведь они не к Запретным Островам намеревались меня везти. Прямиком к вам. Не так ли?
- Как ты догадалась? - удивился Дэмиен. - Ах да, наверное, по знаку. Все-таки плохая была идея одарить Штамира талисманом. Но, с другой стороны, это служило гарантией, что береговая охрана не нарушит моего замысла. Все просто, Эвелина. Ты могла бы жить на Лазури до старости. Слишком далекий уголок от цивилизации выбрали твои родители. А такой исход дела совершенно меня не устраивал. Я решил вытащить тебя из этой глухомани. Не посылать же за обычным ребенком боевой корабль под личным стягом императора. Слишком много шума и ненужных вопросов. Пираты бы тихо-мирно передали тебя в мои руки. И мне не пришлось бы идти на ухищрения. А население островов… На задворках империи всегда есть место для десятка-другого безропотных рабов. Ну нет, тебе и этот план надо было разрушить. Разве мог я предположить, что девчонка, у которой еще молоко на губах не обсохло, вызовет на бой здоровенного мужика и применит против него надстихийную магию? Смертельную для столь юного организма. Ты умирала за тысячу миль от меня, а я не знал, что делать. Пришлось напомнить старухе об обещании, которое она некогда дала твоей матери. Та была слишком невежественна, чтобы понять - из призрачной обители Богов до мира живых никогда не донесутся голоса умерших. Им просто нет дела до оставшихся здесь.
Правитель сел рядом с девушкой и мягко взял ее руку, не обращая внимания на гримасу отвращения, которая невольно исказила лицо Эвелины. Нежно провел пальцем по переплетениям шрамов на запястье, складывающихся в переплетения вензеля императора.
- Знаешь, что значит эта метка, Эвелина? - ласково поинтересовался он и, не дожидаясь ответа, продолжил: - Это знак равновесия, девочка моя. Два круга как символы двух жизней - настоящей и в обители Богов. Они пересекаются в двух местах. Так и души переходят из мира в мир дважды - при рождении и смерти. А над всем этим стоит Судьба. Только она знает, что ждет нас впереди.
Эвелина не спешила отдернуть руку, словно завороженная речью императора.
- Ты родишь мне наследника, девочка моя, - тихо продолжал он говорить. - У тебя просто нет другого выбора. Завтра состоится Совет Высочайших, на котором тебя приговорят к смерти. У Ронни нет голоса, чтобы голосовать за тебя. Да и, подозреваю, он бы не стал. Твой дядя трус, каких свет не видывал. Рассуждениями о благе рода Высокий прикрывает собственную трусость и низость. Спасая свое семейство, Ронни и слова не скажет в твою защиту. Вот Эйра будет биться до последнего. Всегда любил женщин огненной стихии. За их ярость, смелость, неумение признавать ошибки. Они прекрасные воины, хотя отвратительные стратеги. Ее голос будет единственным в твою пользу. Высочайшая Лиина проголосует за смерть. Я воздержусь, аргументируя тем, что не могу принимать решение о твоей смерти. Мы ведь связаны клятвой, помнишь? При равенстве голосов будет позволено говорить роду Младшего Бога, как понесшему тяжкую утрату. Даже без Высочайшего. Как думаешь, каким будет их решение?.. То-то же.
- Если меня казнят, я не смогу родить вам ребенка. Не понимаю, в чем ваша выгода.
- Все просто, милая моя. Перед началом Совета ты возьмешь слово и попросишь вступить в мой род. С казнью своей ученицы я могу смириться, с гибелью же сородича - нет. Два, нет, уже три моих голоса в твою защиту да плюс поддержка Эйры. Этого будет достаточно, чтобы отменить казнь.
Эвелина устало закрыла глаза, обдумывая предложение Дэмиена.
- А если я откажусь? - наконец спросила девушка.
- Тогда ты погибнешь. Страшной смертью, мучительной. Подумай - это тебе надо? Ты молода и красива. Поверь, многие, если не все, придворные дамы посчитали бы за честь стать моей любовницей и матерью наследника трона. Я бы даже женился, если бы это помогло тебе смириться со своей участью. Но по правилам в Пятом Роду не приветствуются семейные и дружеские связи.
Император придвинулся ближе. Его голос звучал теперь немного хрипловато:
- Ты ведь знаешь, я могу быть очень нежным с женщиной. Тебе не придется жалеть о своем выборе. Я даже готов подождать, пока ты сама согласишься разделить со мной постель. Полагаю, это займет совсем не много времени. Уж очень откровенные взгляды ты бросаешь на меня в последнее время, когда думаешь, что я ничего не вижу. А когда ты мне надоешь, а это случится рано или поздно, я разрешу тебе найти любовника. Обещаю, ты ни в чем не будешь знать отказа. Все твои прихоти будут выполняться моментально. Все, что я потребую взамен, - беспрекословного подчинения и уважения.
- И прохождения ритуала очищения, как я полагаю, - с чуть заметной иронией перебила Эвелина.
- Я не могу пойти против многовековых обычаев, - настороженно отозвался император. - А впрочем, что тебя смущает? Ты просто забудешь массу ненужных вещей, которые доставляют лишь боль воспоминаниями.
- И буду до конца жизни рабыней без права голоса?
- Почему? Ты умная девочка, и я всегда буду рад прислушаться к твоему мнению, - слабо улыбнулся мужчина. - Ты просто будешь постоянно при мне. Подумай. Я предлагаю тебе власть, уважение, деньги, а взамен прошу лишь немного любви.
- Вы предлагаете мне золотую клетку, не более. Заплатить свободой и прошлым за призрачное уважение при дворе. Как же. Любовница самого императора - верх почета, - презрительно скривила губы девушка.
- А это разве большая цена? - с легким недоумением поинтересовался Дэмиен. - Потеря свободы - не самое ужасное, что может случиться с человеком. Считай это маленькой насмешкой Судьбы.
Эвелина молчала, глядя за окно. Там, за толстыми прутьями решетки багровел край закатного неба.
- Не бойся, - по-своему истолковал паузу император. - Я не обижу тебя, обещаю. Я был рядом с тобой всю твою жизнь. Я оберегал и защищал тебя. Позволь мне заботиться о тебе и дальше. И ты больше никогда не станешь бояться одиночества. Как тогда, когда ты держала за руку мертвого отца и рыдала от ужаса, что больше никому на свете не нужна.
- Откуда вы знаете? - с негодованием вскрикнула девушка, моментально отскакивая к противоположной стене. - Я никому не рассказывала об этом. Значит, это вы убили его?
- Какая разница. - Император продолжил говорить ласково, хотя это стоило ему определенных усилий. - Если хочешь и вправду знать - то да. Это было легко, даже легче, чем убедить Майра, что Ирга жаждет познать его любовь. Помню, с каким негодованием Высочайший услышал отказ из уст девочки. Он-то полагал, что дело почти сделано. Хотел перед смертью насладиться юным неопытным телом. Ведь Майр давно стоял на пороге обители Богов. Уж очень его подкосило то происшествие с Ротоном. Лишь мастерство Лиины как целительницы спасало его. Близость скорой смерти и сделала его таким смелым перед моей личной ученицей. Хотел напоследок расквитаться за все. А Элдриж… Ну что ж. Это была необходимая жертва. Он погиб не напрасно.
- А вы мерзавец, ваше величество, - прошипела девушка. - И еще смеете с таким апломбом рассуждать передо мной о моем отце.
- Хватит! - не выдержав, рявкнул император. Затем попытался смягчить резкий тон улыбкой, но это вышло плохо. - Мне надоели пустые разговоры. Слушай меня, девочка, слушай внимательно, потому что второй раз я повторять не буду. Завтра на рассвете состоится Совет, на котором ты попросишь моей защиты. Ежели нет - погибнешь. Тебя привяжут к скале и оставят умирать от голода и холода. Чтобы ветер, как верховный покровитель рода Младшего Бога, отомстил тебе за преступление. Поняла меня?
Император встал и подошел к девушке. Рукой поправил прядь седых волос, упавшую ей на лицо. Наклонился и прошептал на ухо:
- Но я надеюсь, я очень надеюсь, что ты не станешь делать глупостей. Соглашайся, девочка моя, прошу.
Он нагнулся еще ниже, словно намереваясь поцеловать девушку, но Эвелина упрямо отвернулась, и губы императора лишь слегка мазнули по виску.
- До завтра, - с легким разочарованием произнес Дэмиен и отправился к двери.
- Вы не закуете меня? - спросила Эвелина.
- Незачем, - не поворачиваясь, кинул мужчина. - Тебе все равно не сбежать. Наслаждайся некоторой свободой. Но привыкай к неволе.
С резким грохотом захлопнулась дверь, и девушка осталась одна. Она рухнула на колени, будто ноги отказались держать ее, и беззвучно заплакала.

* * *

Эвелина не спала эту ночь. Рассвет она встретила на ногах. Прислонившись пылающим лбом к толстым железным прутьям решетки, она биением сердца отмеряла оставшееся ей время. В темных глазах девушки поселилось равнодушие. Эвелина уже решила для себя, каким будет ее ответ императору. И она сейчас наслаждалась последними часами жизни.
Край небосвода лишь слегка посерел, когда за ней пришли. Первой вошла целительница. Аккуратно положила на не смятую после ночи постель темную ученическую одежду. И осталась стоять тут же, ожидая, когда девушка переоденется. Затем вполголоса позвала охрану.
На улице холодный предрассветный ветер мигом пробрал Эвелину до костей. Слишком легким было одеяние для раннего осеннего утра. Впрочем, кому какое дело. Вряд ли кого заинтересует самочувствие человека, которому осталось жить всего ничего.
Неожиданно сжалился Лутий, который милостиво накинул на плечи девушке теплый плащ с меховой подбивкой. Целительница недовольно покосилась на проявление невиданной щедрости по отношению к преступнику, но промолчала.
Всю дорогу до места Совета Эвелина не проронила ни слова. Знакомое спасительное оцепенение охватило ее, притупив боль и горечь от предательства. Лишь на миг девушка вышла из странного безвольного состояния - когда небольшая процессия свернула к уже знакомой скале, где император некогда преподал ей первый урок.
- Высочайшие решили собраться не под крышей Академии, - словно уловив удивление ученицы, шепнул начальник стражи. - Дабы ветер мог услышать приговор убийце.
Эвелина пожала плечами и вновь погрузилась в апатию. Она сейчас почти не воспринимала действительность. Просто пыталась запомнить, впитать в память унылое очарование пасмурного дня.
- Жалко, что сегодня не будет солнца, - чуть слышно произнесла она, запрокидывая голову к моросящим серым небесам.
Лутий с недоумением посмотрел на нее и дернул за рукав, показывая, что задерживаться нельзя.
На ровной каменистой площадке было на удивление мало народу. Лишь трое Высочайших, Ронни, Риена да старый мечник из рода Майра. Эвелину поставили почти по центру, так, чтобы ее было видно всем. Рядом - два дюжих воина в белом. За спиной притаилась верная тень императора - Лутий. Девушка усмехнулась при виде таких предосторожностей и вновь с головой ушла в нерадостные раздумья.
Пошел дождь. Девушка наблюдала бездумно, как в лужах разбегаются круги, предвещая долгое ненастье.
Очнулась она, когда ее громко несколько раз окликнули по имени.
- Простите? - виновато переспросила Эвелина.
Император нахмурился от такой невежливости, но все же повторил вопрос:
- Я спрашиваю тебя еще раз, Эвелина из рода Старшего Бога. Перед началом Совета ответь - есть ли у тебя какая-нибудь просьба к нему?
- Нет, - пожала плечами та. - Никакой.
- Ты хорошо подумала? - вскинув брови, с чуть заметной тревогой в глазах переспросил Дэмиен.
Эвелина ограничилась кивком.
- Что ж, - глухо протянул император. - Пожалуй, этот же вопрос будет задан тебе в конце Совета. Я надеюсь, к тому времени ты хорошенько подумаешь над своим ответом.
Девушка неопределенно пожала плечами. Происходящее больше не интересовало ее. Ей казалось, что она уже стоит на пороге обители Богов. Эвелина закрыла глаза. Так было легче представить, что всего этого нет, что это просто сон, кошмар.
Почему-то вспомнилась Лазурь. Девушка улыбнулась, будто увидев наяву старую колдунью. Та подошла близко-близко и ласково погладила свою бывшую ученицу по волосам.
- Перед вынесением приговора я спрашиваю вновь - есть ли у тебя просьба к Совету, - неприятным каркающим голосом разрушил видение император. Эвелина устало посмотрела на повелителя, стоявшего напротив. Тот чуть наклонил голову и что-то шепнул. Девушка скорее прочитала по губам, чем услышала: «Пожалуйста».
- Можно, я подумаю? - вдруг спросила она. В висках больно заломило от неожиданной страшной задумки.
- Конечно, - вежливо разрешил император. - Сколько тебе будет угодно. Можешь даже отойти в сторону, чтобы тебя не смущали взгляды посторонних. Сбежать все равно не сумеешь.
Лиина возмущенно фыркнула, но не посмела возражать. Девушка благодарно поклонилась и скинула плащ, аромат которого слишком напоминал ей благовония императорских покоев. Затем подошла к краю пропасти. Обернулась, обводя прощальным взглядом присутствующих. «Только бы не догадались, - настойчивым молоточком стучала мысль. - Только бы не помешали».

Предыдущая страница 17 Следующая страница


Танец над бездной 18

- В принципе, я уже все решила, - чуть хрипловато начала девушка. Кашлянув, продолжила более твердо: - Я благодарна своему роду за то, что почти девять лет назад он приютил маленькую сироту с далекого архипелага. Я благодарна дяде за его заботу и уроки, которые делали меня сильнее и мудрее. Наверное, я недостойна состоять в столь доблестном роду.
Император немного расслабился после этих слов и с облегчением вздохнул, а Эвелина тем временем продолжала:
- Но тем не менее я останусь верна клятве, данной однажды.
Дэмиен открыл рот, намереваясь задать вопрос, сказать что-то, но не успел. Эвелина оттолкнулась и бросилась спиной вниз с обрыва. Она успела увидеть, как впервые посмотрел в ее сторону Ронни, как пошатнулась Эйра, тяжко опираясь на руку Риены. А потом все заслонило небо. Далекое, безразличное. И слезы, смешиваясь с крупными каплями дождя, оставляли на губах солоноватый привкус крови.
Девушка падала, бесконечно долго падала, каждый миг ожидая почувствовать под спиной острые прибрежные камни, услышать хруст ломающихся костей. И утонуть в вспышке боли. С тем чтобы проснуться в мире совсем ином.
«Не надо пытаться стать птицей, - вдруг вспомнились слова Риены. - Надо просто - полететь».
И воздух загудел, становясь неожиданно плотным и надежным. Неведомая сила легко, над самой кромкой воды, подхватила Эвелину и понесла вверх.
Девушка не заметила самого главного - как в руках императора сверкнул безжалостно яркий луч света, направленный в ее сторону. Как бросилась наперерез Риена, пытаясь остановить Дэмиена. И как Высокая осела бесформенным кулем у ног правителя, получив предназначавшееся для Эвелины смертельное заклинание.

ЭПИЛОГ

В кабинете было темно. Лишь две свечи на письменном столе, заваленном бумагами, разгоняли полумрак. Сидящий за столом человек ничего не писал. Откинувшись на спинку кресла, он будто спал. Только пальцы, нервно постукивающие по подлокотнику, указывали на то, что его спокойствие напускное.
- Ваше величество? - В помещение скользнул без стука Лутий и замер, не решаясь приблизиться.
- Надеюсь, на сей раз ты явился с добрыми вестями? - холодно поинтересовался Дэмиен, не открывая глаз.
- Боюсь, что нет, ваше величество, - смущенно отозвался тот. - Мы проверили все портовые города, все пристани. Ее нигде нет.
- Так проверьте еще, - резко встал император из кресла. - Она не могла уйти далеко. У нее слишком мало сил. Даже не знаю, как ей удалось превратиться в птицу… Ищите! Для вашего же блага очень надеюсь, что в следующий раз новости будут более обнадеживающими.
- Ваше величество… - Телохранитель все же решился задать еще один вопрос: - А вы не думали, что у них с Риеной был какой-то план действий? Вероятно, на материке Эвелину уже поджидали сообщники?
- Нет, - с явной неохотой ответил Дэмиен. - Вряд ли. Она практически не общалась с Риеной. Понятия не имею, когда та умудрилась передать Эвелине умение пользоваться этим видом надстихийной магии. В одиночку им овладеть практически невозможно. Высочайшей Эйре еще предстоит ответить за предательство своего сородича. Хотя это и к лучшему для меня. Ведь я на мгновение забыл, что связан с девчонкой клятвой. Такая беспечность могла окончиться для меня плачевно.
- А что прикажете делать с родом Старшего Бога?
- Пока - ничего. Во имя спасения рода Высокий Ронни будет во всем помогать мне. Даже отдаст в мои руки племянницу, если вдруг найдет ее первым. Тиора же слишком слаба и стара, чтобы управлять семейством. И тем более - помешать сыну. Так что куда бы ни отправилась Эвелина, но только не в родовое поместье. Ищите. И горе вам будет, если ее не найдете.
Лутий поклонился и удалился так же тихо. А Дэмиен подошел к окну, за которым лежала темная беззвездная ночь, и, сжав кулаки, прошептал:
- Ну где же ты, Эвелина? Я ведь чувствую: ты жива. И не надейся, что тебе удастся спрятаться от меня. Я все равно тебя отыщу, где бы ты ни была.

* * *

Беспокойно ворочался океан. Седые от пены волны вздымались над водной толщей. И вновь опадали, будто не море волновалось под крылом маленькой птички, почти обессиленной борьбой с ветром, а живое существо.
Когда любой другой давно бы сдался, она продолжала лететь вперед. На одном безумном желании выжить. Чтобы потом вернуться и отомстить.
Птица не знала, что однообразная бесконечная водная гладь сыграла с ней дурную шутку, лишив ориентиров. И она все дальше и дальше удалялась от материка.
Полноте. Разве может обычная птица пересечь океан?

* * *

Тягуче скрипели давно не смазанные колеса повозки. На охапке душистого сена, подложенной для удобства под спину, тряслась зрелая дородная женщина в цветастом платье. Она то и дело болезненно охала, когда телега накатывалась на особенно крупный камень, и аккуратно придерживала руками большой живот.
- Как дрова везет, - недовольно бормотала женщина. - Честное слово, как дрова. Надо будет попросить в следующий раз хоть тулуп кинуть. Все будет ехать мягче.
- Стой! - раздалось спереди. Телега дернулась и стала.
- Ну что там еще, - пробурчала женщина и, подобрав длинный подол, выбралась наружу.
Повозка остановилась на узкой прибрежной дороге. По одну руку высилась гладкая, словно отполированная, стена, по другую - змеилась трещинами обочина, круто скатывающаяся к кромке прибоя. Старая кляча испуганно поводила ушами и фыркала, настороженно косясь одним глазам в сторону обрыва.
- Что случилось? - поинтересовалась женщина, подходя ближе к сухонькому старичку в замызганной одежде.
- А я почем знаю? - огрызнулся тот. - Прямо к обрыву катит, окаянная, вожжей не слушается, словно угробить решила.
И мужичок замахнулся кнутом, намереваясь хорошенько приложить строптивую лошадку.
- А ну погодь, - перехватила его руку спутница. - Кажись, что-то чернеет среди камней.
- Не выдумывай, - сплюнул он. - Чему там быть? Эй, куды полезла? Стой, молодуха. Там же скользко, а тебе рожать на днях. С меня Иргон три шкуры сдерет, ежели случится чего.
Но женщина, уже не слушая возражений мужичка, ловко сползала по обрыву. Старику не оставалось иного, как, охая и причитая, последовать за ней.
Когда он спустился, женщина уже суетилась около непонятного вороха черного тряпья, который кто-то небрежно бросил на берегу.
- Чего зыришь? - злобно кинула через плечо. - Подсоби давай. Кажись, еще дышит.
Мужичок подслеповато прищурился, пытаясь понять, о чем говорит его спутница, и ахнул от неожиданности. На острой мелкой гальке лежала молоденькая девушка. Было удивительно, что она еще жива - настолько жестоко поступил с ней неведомый случай. Темные брюки и рубашка изорваны, по лицу стекает тоненькая струйка крови, рука вывернута неестественным образом.
Девушка чуть шевельнулась и застонала. Это привело старичка в чувство.
- Зачем она тебе? - спросил он, все же неловко пытаясь помочь женщине вытянуть незнакомку из расщелины. - Ты же видишь - на ней имперская одежда. Бросим ее здесь. Только беду на себя навлечем. Имперцы, поди, наших никогда не жалели.
- Заткнись, - грубо приказала та. - Мне рожать через неделю. Неужели думаешь, Боги простят такой поступок, не отыграются на ребенке? Или зря, что ли, глаза твоей клячи приманили, чтоб мы не проехали мимо?
Старичок недовольно зафыркал, но возражать не посмел.
- Подгони повозку ближе, - продолжала тем временем распоряжаться беременная. - А я поколдую чуток.
Мужичок полез наверх, а женщина, воровато оглядевшись по сторонам, оторвала от подола широкую ленту и крепко замотала запястье девушки, закрывая ненавистный знак Рокнара.
- Тише, тише, - прошептала она. - Не бойся, девочка. Незачем другим видеть эту метку. Рохана не даст тебя в обиду. А как придешь в себя, расскажешь, откуда на тебе клеймо императора.

* * *

Эвелину качало на волнах забытья. Она вновь была маленьким ребенком и вновь бродила по пляжам Лазури, дурачась и кувыркаясь на мягком белом песке. Высокая светловолосая женщина, улыбаясь, наблюдала за ее проказами, держа за руку Элдрижа.
- Мама, мамочка! - Крик родился сам собой. Эвелина бросилась навстречу незнакомке, точно зная, что перед ней самое родное существо на свете. Обхватила руками - не отпущу, не отдам.
- Не сейчас, милая, - с грустной улыбкой погладила та ее по голове. - Не теперь. Слишком рано. С тобой еще хотят поговорить.
Эвелина нехотя обернулась и вновь задохнулась от счастья. Перед ней стояла колдунья. На удивление помолодевшая, с густыми волосами, не тронутыми сединой, но все же - та самая.
- Девочка моя, - звонко пропел ее голос. - Ты еще нужна там - на другом берегу. Пойми, не злись. Твой путь еще не пройден до конца. Помнишь, тогда, на корабле я отдала свою возможность на перерождение во имя твоего спасения. Это твой второй шанс на жизнь.
- Не хочу, - мотнула упрямо головой Эвелина. - Меня там никто не ждет.
- Ждет, - вступил в разговор Элдриж. - Пойми, дочка, умереть никогда не поздно. И - прости нас.
- Не хочу.
Вместо громкого протестующего возгласа родился лишь слабый всхлип. Эвелину швырнуло назад, в мир, наполненный болью, где каждый вздох давался с трудом, с риском захлебнуться кровавой пеной на губах. Напоследок, перед тем как ее накрыла новая невыносимая волна страданий, девушка услышала бесконечно далекое эхо:
- Мы будем ждать тебя. Столько - сколько потребуется.
Спустя бесконечность нашла Эвелина в себе силы открыть глаза. Первым, что она увидела, было румяное щекастое лицо незнакомой женщины. Та, почувствовав, что девушка пришла в себя, улыбнулась радушно и произнесла:
- Не бойся, самое страшное позади. Добро пожаловать на Запретные Острова, чужестранка.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Часть первая
    ЛАЗУРЬ     (Страница 1)
  • Часть вторая
    ИНТРИГИ ДВОРА     (Страница 4)
  • Часть третья
    АКАДЕМИЯ     (Страница 8)
  • ЭПИЛОГ (Страница 18)


Елена Малиновская

Танец над бездной

Цикл: "Игры с Богами" - 1

 Читать книгу

Аннотация

Невообразимо далеко, на задворках могущественной Империи, в безбрежных далях обычно ласкового океана притаился маленький архипелаг под названием Лазурь. Испокон веков здесь текла спокойная мирная жизнь со своими радостями и хлопотами. Но однажды произошло чудо. Лишь на одну ночь в небесах вспыхнула багровая звезда, вспыхнула, чтобы навсегда отразиться в глазах новорожденной девочки. Отныне ребенку, убившему мать при рождении, придется жить под знамением проклятия. В мире, где за каждым шагом наблюдают безжалостные Боги. Где жизнь и смерть сплетаются воедино в тугом узле предопределенности. Где малейший неверный поступок может привести к гибели. Где партнером в танце над бездной будет сама Судьба.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel