Елена Малиновская - Наперекор канонам

1 Елена Малиновская

Часть первая Итак, она звалась Татьяной

За окном пели птицы. Заливисто так пели, голосисто. Твари пернатые. Как будто не могут понять, что человеку жизненно необходимо выспаться. Нет, все равно поют. Жаль, что мелкашки под рукой нет. Пусть даже не попала бы - хоть душу бы отвела. А так придется вставать.
Я с трудом разлепила один глаз и огляделась по сторонам. Все как обычно. Родимая комната в коммуналке. Ну да, грязноватая малость. А ради кого стараться? Все равно приходишь сюда лишь ночь перекантоваться. Днем на хлеб с маслом в поте лица зарабатываешь. Нелегка жизнь одинокой российской женщины тридцати с небольшим лет. А одинокой женщины со средним специальным образованием и подавно. Если бы еще внешность подходящая была. Ан нет, и тут не повезло. Девяносто пять кило живого веса и метр с кепкой роста. Колобок, да и только. На голове - редкие волосенки неопределенного пегого цвета, напрочь сожженные неудачной химией. Да и как этой химии быть удачной, если стригусь в эконом-парикмахерской по минимальным тарифам. Что там дальше в морде лица присутствует? Нос картошкой, глазки маленькие, заплывшие, поросячьи, как любит говаривать Настюха, стервозная соседка по общей кухне. Хорошо хоть с зубами повезло. Все свои еще. Малость желтые, правда, от никотина. Зато не вставные. Такой красотке только принца на белом коне подавай. Если коняшка, конечно, мою тушку поднимет, не надорвется. Беда, что на рынке, где я продавщицей подрабатываю, нет принцев славянской наружности. Неславянской, впрочем, тоже. Что там греха таить, я бы и от непринца не отказалась бы. Лишь бы пил в меру, работящим был и рук не распускал. Только мельчает сейчас мужик. Приличные к тридцати годам уже все заняты, а неприличные нам самим не нужны. От одиночества выть охота, а поделать нечего. Ладно, где наша не пропадала. Гвоздь я сама при необходимости забью.
С такими невеселыми мыслями я поплелась в ванную умываться. Но там уже вовсю плескалась Валька из угловой. Вот зараза-то. Нигде не работает, сутками из дома не выходит, но все равно ванную утром и вечером минимум на час занимает. Что ей мешает днем свои гигиенические процедуры совершать? Ведь не в шахте же вкалывает, чтобы грязь часами отмывать. Лишь бы нервы окружающим потрепать. Я решительно щелкнула выключателем. Пусть свое тощее тельце вытаскивает в коридор, тут я с ней по-женски разберусь. Давно пора выскочку на место поставить.
Дверь хлопнула, и я лицом к лицу встретилась с разъяренным Петровичем, Валькиным мужем. Ну вот и поговорили, кто ж знал, что он сегодня из рейса вернулся.
Через полчаса, вдоволь наоравшись и пригрозив напустить порчу на весь их род до седьмого колена, я грустно стояла на кухне. Разговор с соседом прошел в непринужденной обстановке, фингал еще неделю сходить будет. Ну, Петрович, вовек не забуду. Давно, видно, борща с кошачьей мочой не ел. Отведаешь еще от щедрот моих.
Эх, с самого утра не везет. На работу, что ли, не идти? Ага, сейчас, а ишачить во благо живота своего кто будет? Сегодня товар прибывает, на точке позарез надо быть. Напарница непутевая чего-нибудь не так насчитает, будешь потом кровавыми соплями умываться, пока долг не отдашь.
Я тяжело вздохнула и полезла в холодильник за пивом. Достала запотевшую бутылку самого дешевого пойла, по дороге захватив шмат жирного сала. Удача какая - никто мою заначку за ночь не оприходовал. Вот и завтрак готов. Еще лучком закусить - самое то будет. Хоть в транспорте никто прижиматься не станет. Хотя, если припомнить, когда ко мне кто в транспорте прижимался? Даже бомжи, и те за километр обходят. Боятся, что от неразделенной нежности приставать начну.
Повздыхав еще минут пять, я отправилась в комнату собираться на работу. Натянула теплые шерстяные рейтузы и безразмерные спортивные штаны, сверху - водолазку и теплый растянутый свитер. Покосившись в нерешительности на морозную солнечную погоду за окном, присовокупила к наряду валенки и малость засаленный полушубок. На голову - мужскую шапку-ушанку, доставшуюся в наследство от деда Митяя, с которым мы иногда выпивали по субботам после трудов праведных.
От веса напяленных вещей сразу стало трудно дышать. Вот блин, хотя бы пару килограммов, да надо скинуть. На диету, что ли, сесть? Да нет, глупости все, просто жрать надо меньше. А как жрать меньше станешь, если вокруг сплошные стрессы?
Захлопнув за собой дверь, я отправилась к метро. Под подошвами валенок бодро захрустел снег. На душе стало чуток повеселее. Ладно, вечерком тортик вафельный куплю, побалую себя чуток. А с диетой погодим. Завтра начну худеть.
Около метро я замешкалась и, воровато зыркнув по сторонам, заскочила в маленький книжный магазинчик. Там долго придирчиво изучала ассортимент любовных романов в дешевых бумажных обложках. Наконец мой выбор остановился на пухленьком томике с заманчивым названием «Страсть в багровых тонах». На обложке молоденькая пышногрудая девушка, выставляя все свое добро напоказ, призывно улыбалась жгучему брюнету, прячущему за спиной нож. Интересно, до свадьбы у них дело дойдет или они друг друга раньше укокошат? А еще лучше - он убьет ее на свадебном обеде прямо на глазах у многочисленных родственников с обеих сторон, которые стоя будут ему аплодировать. Правильно. Убей худышку - дай толстушке шанс на счастье. Развелось сейчас вешалок ходячих. Никак понять не могут: мужик не собака, чтобы на кости бросаться. Только и на жир он бросаться никак не хочет.
С боем отвоевав сидячее место в вагоне, я полностью погрузилась в чтиво. Один раз даже залилась краской смущения, когда главный герой втихаря тискал девушку на лестнице. Невольно представила себя на месте этой пустышки. Покраснела еще раз.
На работе уже царил аврал. Пьяные грузчики, громко матерясь, стаскивали тюки одежды в подсобку. Между ними металась Алька, моя непутевая помощница, и безуспешно пыталась подсчитать количество прибывшего товара.
- Танька, - обрадованно кинулась она ко мне. - Счастье-то какое. Прикинь, они меня совсем не слушают.
- Давай блокнот, - скомандовала я, выдирая у нее из рук тоненькую тетрадочку. - Сейчас я быстро порядок наведу.
Последовавшие после этого выражения скромно пропущу. Цензурными в них были только предлоги. Через полчаса я гордо озирала свое торговое место, где воцарилась тишь и благодать. Алька растерянно топталась около порога, умоляюще на меня поглядывая.
- Вали, - великодушно разрешила я. - Поди, сынок уже заждался.
- Спасибо, - чуть слышно пролепетала она. - Добрая ты все-таки, Танька.
- Ага, - басом пошутила я. - Сто кило доброты и душевной теплоты. На, подарок Артемке отнеси.
С этими словами я сунула дурехе в карман мятую шоколадку. Алька улыбнулась и вдруг кинулась мне на шею.
- Ты что, сдурела? - удивилась я, торопливо выдираясь из ее объятий. - Нас же в извращенки запишут. Иди давай, пока не передумала. Завтра чтоб в восемь уже на работе была.
- Как штык, - ответила Алька, размазывая по щекам невесть откуда взявшиеся сопли.
- Ну-ну, - пробормотала я, наблюдая, как худенькая фигурка напарницы ловко шныряет между рядами, спеша к выходу с рынка. Жалко ее, если честно. Двадцать лет девчонке. В семнадцать по залету замуж выскочила, в восемнадцать уже развелась. От балбеса-муженька всего-то и помощи - пятьсот рублей алиментов в месяц. Хорошо, что она с матерью живет. Та всегда худо-бедно за ребятенком приглядит. Болезненный малек растет, каждую неделю простуду хватает. По-хорошему, ему фрукты нужны, витамины дорогие, только откуда Алька денег на это возьмет? Так и мыкается, несчастная. На одной руке мать старенькая, на другой - малыш. Одни мослы торчат, да глазища в черных кругах постоянно. Под любого мужика готова лечь, лишь бы кто ее из грязи вытащил. Еще пару лет пройдет - обабится, пить начнет, чтобы стыд и совесть заглушить в винных парах. Потом совсем на дно скатится. Много таких я повидала. Никто в люди не выбился. В нашем мире нечего на героев заморских рассчитывать. Счастье своими руками куется.
Потянулся наполненный пустыми хлопотами день. В полдень я купила у местной торговки сочных беляшей, изготовленных из прозаической крысятины, и плотно пообедала, запивая дешевым разливным пивом. Затем сыто рыгнула и почесала нос. Немного подумав, выудила из кармана полупустую пачку «Явы» и с удовольствием затянулась дешевым крепким табаком. Жить хорошо. Даже синяк, полученный утром, перестал болеть.
- Девушка, - окликнули меня от прилавка. Я посмотрела туда, не торопясь, однако, вставать. Вот еще, к каждому потенциальному покупателю бегать - никаких сил к концу дня не хватит.
- Чего? - лениво отозвалась я.
- А вы не могли бы показать мне эту куртку? - Высокий мужчина в дорогом плаще нерешительно мялся около вороха самых дешевых китайских пуховиков. Сдурел, что ли?
- Щас. - Я неохотно встала и подошла. - Вам в какую цену?
- Чтобы не очень дорого и не очень дешево, - показал в улыбке все свои белоснежные зубы незнакомец.
- На себя смотрите? - продолжала я расспросы.
- Какая вам разница? - сразу же ощетинился мужчина.
- Размер какой интересует? - рявкнула я.
- Ой, я даже не знаю, какой у меня размер, - смущенно пожал плечами визитер.
Понятно, еще один женатик пожаловал, за которого все супруга дражайшая покупает. Ничего удивительного, такого красавчика любая захомутать захочет. Прическа безупречная - волосок к волоску, глаза карие, озорные, так и раздевают взглядом, да и при деньгах - вон, парфюмом дорогим полрынка провонял. Была бы тут Алька, вовсю бы кокетничать начала. А нам без разницы. Мы в разных весовых категориях находимся, даже пытаться нечего.
- Ну, судя по ширине плеч, пятьдесят второй российский, - взяла я инициативу в свои руки. - Ну-ка, примерьте.
Я вытащила из-под низа самый страшный пуховик, в котором сама постеснялась бы в глухую полночь пойти мусор выбрасывать. Мужчина, однако, послушно скинул мне плащ на руки и облачился в дикого оранжевого цвета куртку.
- Мне идет? - спросил он, не делая никаких попыток посмотреться в зеркало прямо за его спиной.
- Как корове седло, - честно ответила я, думая, что тот оценит шутку и прямоту продавца.
- Отлично, тогда беру, - расплылся в радостной улыбке покупатель и полез в карман за кошельком.
Точно ненормальный.
Но платежеспособность у дурика оказалась на уровне. Ради интереса я запросила в пять раз больше денег, чем на самом деле стоила эта тряпка. Мужчина безропотно отсчитал требуемую дикую сумму денег, чем окончательно убедил меня в своей ненормальности.
- Вам завернуть? - попыталась я выдавить из себя капельку вежливости.
Надо же отблагодарить странного покупателя.
- Нет, не надо, милая девушка, - неожиданно склонился в изящном поклоне незнакомец. - До встречи.
- Угу, - опешила я.
И долго провожала мужчину взглядом, пока тот окончательно не затерялся среди толпы. Случаются же в жизни непонятные происшествия.
Остаток рабочий смены прошел без особых неожиданностей. Вечером я сдала вахту ночному сторожу - полуглухому деду Славе, а дневную выручку - хозяину, тощему верткому мужичонке с ярко выраженной кавказской наружностью. Чай, больных нет ночью с деньгами по улицам шастать.
- Бывай, - помахала я хозяину рукой и потопала к метро.
Около самого выхода из торговых рядов мой взгляд зацепился за яркий сверток знакомой расцветки, небрежно брошенный в урну. Недоумевая, я сделала пару шагов назад. Так и есть, в мусорке валялась знакомая куртка, проданная несколько часов назад вальяжному господину. Я задумчиво пошевелила бровями, пытаясь изобразить работу мозга. Безрезультатно. На ум не приходило никаких внятных объяснений этому загадочному факту. Решив не заморачиваться по пустякам, я поспешила дальше к метро. Когда до заветного пятачка света около входа в подземку оставалось всего ничего, мой путь преградила смутная тень, выскользнувшая из темной подворотни.
- Мужик, отвали, - добродушно предупредила я. - Денег у меня все равно нет, а мордально я страшна как смертный грех. Да и в хозяинах у меня Гоги, он же тебе уши на задницу натянет, ежели я пожалуюсь. Так что проваливай по-хорошему.
Тень мелодично свистнула и, пританцовывая, двинулась наперерез.
- Слышь, я предупредила, - шмыгнула я носом, покрепче зажимая в кулаке связку ключей.
Потом набычилась и двинулась вперед. Тень заплясала вокруг, впрочем пока не делая никаких попыток нападать. А я никогда не гнушалась ударить первой. Женщина должна уметь быть подлой в жестоком мире. Поэтому я сгребла левой рукой мерзавца за шиворот, правой ткнула ему в лицо растопыркой ключей. Тень жалобно всхлипнула.
- Видел, сволочь? - грозно спросила я. - В следующий раз моргалы выколю.
- Не думаю, - неожиданно раздался сзади подозрительно знакомый мужской голос.
А в следующий миг у меня в голове разорвался тугой шар боли. Я охнула и медленно завалилась на бок, погружаясь в безмолвие мрака.

* * *

Меня тошнило. Причем сильно. Словно я выпила накануне пол-литра паленой водки, воняющей ацетоном, запив это дело самым дешевым пивом, которое втихаря зовут рыгаловкой, и теперь адская смесь рвется наружу. Что ж со мной случилось, ё-моё? Ничего не помню.
Глаза упорно отказывались служить. Блин, а вдруг вчера метанолу по дурости хряпнула и сейчас ослепла? Я взвыла от ужаса.
- Чего голосишь, полоумная? - недовольно прозвучало рядом. - Ори не ори, все равно развязывать тебя не положено, пока хозяин не вернулся.
Хозяин... Я судорожно принялась соображать. Руки связаны, ноги тоже. И вообще, кажется, меня куда-то везут, судя по тому, как покачивается пол. Во что я вляпалась? Неужели меня похитили и продали в рабство куда-нибудь в кавказские страны? Глупости какие. Кому я там нужна - толстая, некрасивая бабища. И родственников у меня нет, чтобы выкуп заплатить. Хуже, если это черные риэлтеры. Вон про них какие ужасы по телевизору рассказывают. Скоро пытать начнут, чтобы я на них комнату отписала. А с другой стороны, зачем им со мной связываться? Мало, что ли, алкоголиков пропащих по улицам нашего славного города бродят? У меня и помещение неприватизированное, и соседи склочные - кто же ради такого счастья катавасию затевать будет. Неужто где на работе просчиталась и прогорела и сейчас долг выбивать будут? Да ну, Гоги вменяемый мужик, сначала предупредил бы по-хорошему. Мы с ним в свое время самогонки не одно ведро выпили, он бы так не поступил. Наверное.
При воспоминании о спиртном в кишках вновь заворочалась дурнота. Я еле успела согнуться, прежде чем меня вывернуло.
- Дура, - выругался кто-то рядом. - Повозку сама вычищать будешь. Аж чуть меня не забрызгала.
- Сволочь, - невнятно произнесла я, с трудом двигая распухшим языком. - Я ж тебя как тузик грелку порву, когда двигаться смогу. Твоими волосами все и вытру, тварюга.
- А ты не пугай, - хохотнул невидимый собеседник. - Кто ж тебя освободит? Так и будешь всю дорогу кулем валяться. Ты ж бешеная. Чуть мне все зубы не выбила намедни.
Тут у меня в голове что-то щелкнуло, и я отчетливо вспомнила события минувшего вечера. Черт. Неужели правда похитили? А смысл?
- Что тут происходит? - прервал мои нерадостные рассуждения новый голос.
Кажется, я его уже слышала. Прямо перед тем, как меня отключили.
- Ругается, - пожаловался первый. - Побить обещает.
- Это хорошо, что хорохорится. - С моих глаз ловко сдернули темную повязку, и я растерянно заморгала заслезившимися от яркого света глазами. - Пришла в себя?
- Ты? - изумленно выдохнула я, разглядев наконец-то таинственного хозяина.
Им оказался недавний странный покупатель, правда, на этот раз облаченный не в строгий деловой костюм, а в просторную рубаху и темные плотные штаны. А на боку у него висел самый настоящий меч. Именно такой, какой обычно изображают в романах. Я перевела взгляд на себя и чертыхнулась. Пока я тут валялась без сознания, кто-то стянул с меня одежду. Конечно, не полностью, исподнее оставили, но дело это не спасало. Как-то не привыкла я в лифчике и панталонах перед мужиками связанная валяться. Точно к сексуальным извращенцам угодила. Сейчас еще тематические игры, не дай бог, устроят. Будут из себя завоевателей великих корчить. Пусть только осмелятся подойти - носы поотгрызаю. И сожру, чтобы пришить не смогли обратно.
- Не бойся, - постарался выдавить из себя ласковую улыбку незнакомец. - Тебе ничего не угрожает.
- А по башке зачем было бить? - угрюмо спросила я, пытаясь связанными руками потрогать гудящий затылок. - И вообще зачем вы меня раздели, уроды? Если будете насиловать, то учтите, что у меня сифилис, гонорея и подозрение на СПИД. Замучаетесь по венерологам бегать.
- Кто на тебя полезет по доброй воле, - опять влез надоедливый некто.
Я внимательно на него посмотрела, чтобы знать, кому первому в пах врезать в случае чего. Увиденное мне сильно не понравилось. Странное лохматое существо, ростом на голову выше меня, больше похожее на огромную собаку, почему-то ходящую на двух ногах. Правда, сейчас оно не ходило, а сидело у противоположной стороны небольшого полутемного фургона.
- Это еще что такое? - спросила я, разглядывая создание с изрядной долей брезгливости.
- Не что, а кто, - обиделась ошибка природы. - Я - орк.
- Кто? - удивленно протянула я, припоминая читанную когда-то в глубоком детстве занудную книженцию, которую сумела одолеть лишь на четверть. - Бедный, кто ж тебе имя-то такое дурацкое дал - Орк, еще бы Гоблином назвали.
Мужчина, сидящий рядом на корточках, зашелся в приступе кашля, очень напоминающем сдавленный хохот.
- Ничего смешного, - фыркнуло непонятное существо. - Орк - это не имя, это раса. А зовут меня Ярынгом.
- Ага, а я в таком случае предводительница эльфов, - не на шутку разозлилась я. - И звать меня Лучезарная, как ее, Электродрель. Хватит придуриваться! Развяжите меня немедленно, шутники чокнутые.
- А драться не будешь? - опасливо переспросил Ярынг.
- Буду, - с нехорошими интонациями предупредила я. - И тебе, псина говорящая, в первую очередь накостыляю.
- Хватит, - негромко сказал мужчина, и я поняла, что шутки закончились. - Я развяжу тебя, добрая женщина, но только при одном условии.
- Каком? - буркнула я, невольно млея от такого обращения.
Еще никто в жизни не называл меня «доброй женщиной».
- Ты не будешь пытаться убежать и внимательно выслушаешь все то, что я намерен тебе сообщить.
- А если я не соглашусь?
- Тогда так и поедешь дальше связанной, - пожал плечами мужчина. - Предупреждаю, ехать нам придется долго.
Я задумалась. Невелик выбор. С другой стороны, что мне мешает обмануть этого чудика. Не кровную же клятву с меня берут. А если бы и брали - все равно бы обманула. Принципами не страдаю.
- Развязывай, - мотнула я головой.
- Сделаешь попытку причинить вред мне или Ярынгу - вновь выключу, - словно прочитал мои гнусные мыслишки незнакомец.
Затем вытащил откуда-то сбоку нож и одним движением руки перерезал мои путы.
- Ну и что это все значит? - довольно миролюбиво поинтересовалась я, растирая ноющие запястья.
- Тебя забрали из твоего мира, - пустился в путаные объяснения незнакомец. - Мы решили, что твоя кандидатура будет наилучшей для выполнения одной щекотливой миссии.
- Откуда вы меня забрали? - невежливо перебила я. - С каких пор Черкизово миром называют?
- Я говорю про мир, в котором ты жила, - терпеливо повторил мужчина. - Что в этом непонятного? Существует великое множество пространств, соединенных между собой переходами. Обычный человек воспользоваться этими переходами не в состоянии, а сильный маг и сам пройти сможет, и кого-нибудь с собой прихватить.
- Стоп-стоп-стоп, - затрясла я головой. - Во-первых, на каком тогда языке мы сейчас говорим? Или во всех мирах понимают великий и могучий?
На всякий случай я даже замысловато выматерилась, чтобы убедиться в своих неизменных способностях к ругательствам. Мужчина неожиданно покраснел, даже Ярынг смутился.
- Больше не делай так, - тихо попросил незнакомец. - Мы говорим сейчас на разных языках, но общаемся мыслеобразами. Вот и теперь, стоило тебе произнести последнюю фразу, как мы с Ярынгом воочию представили процесс похода на пикантный мужской орган. А мать в нашем мире вообще-то принято уважать безмерно. Поэтому за первые слова любой житель этого мира тебя убьет в особо извращенной форме, и его оправдают, что самое интересное.
- Попытаюсь сдерживаться, - кисло улыбнулась я. - И дальше что? Ну, забрали вы меня, а зачем?
- Мы хотим отдать тебя замуж на нашего императора, - рубанул мужчина.
- Чего? - поперхнулась я. - За какого такого императора?
- Самого обыкновенного. За Радима Четвертого, великой милостью небес правителя империи Дорина.
- Не пойду! - возмутилась я. - Что это за император такой, если ему в собственном мире невесту подыскать не могут? Поди, калечный какой-нибудь.
- Да как ты смеешь так говорить о нашем государе! - подскочил на месте от возмущения Ярынг. - Ты на себя посмотри! Кто ж тебя в здравом уме замуж возьмет. Неумытая, с фингалом, на язык поганая.
- Слышь, - нахмурилась я, - орк вонючий, ты на личности-то не переходи. А то мигом налысо побрею. Я и не рвусь замуж пока. Мне одной неплохо живется. С каких пор, кстати, орки повышенной волосатостью обладают? Недавно фильм по телевизору показывали, так там они совсем по-другому выглядели.
- Только рискни до меня дотронуться, - смело отозвался Ярынг, но поспешил спрятаться за спину мужчины и уже оттуда проблеял: - Мало ли что в ваших фильмах показывают. Будто они орка воочию хоть раз видели. Я северный орк. Без шерсти не очень-то по снегу побегаешь. Южные и вправду безволосые. А император наш вполне нормален. Просто обычай у нас такой - выискивать в самых захудалых мирах женщин для правителя, чтобы у него в сердце жила любовь лишь к гражданам империи. Ежели красавицу выберешь - то на уме у Радима лишь утехи постельные будут. А рядом с тобой он все силы бросит на укрепление государства.
- Ярынг несколько грубо передал смысл, но он прав, - поспешил вмешаться в разговор захватчик. - Подумай, ты ничего не теряешь. При дворце тебя окружат роскошью. Никаких забот. Ради продолжения рода Радим будет вынужден навещать тебя на супружеском ложе раз в месяц. Может, больше. Разве тебе это не нравится? В твоем мире когда у тебя последний раз был мужчина?
- Не твое дело, - огрызнулась я.
- Ну вот, не помнишь, наверное, - лукаво улыбнулся мужчина. - Радим понравится тебе. Он галантный молодой человек, весьма искушенный в делах любовных.
- И будет мне постоянно наставлять рога, - хмыкнула я. - Знаю я таких горе-любовников.
- Ну у тебя и запросы! - не выдержав, вновь влез Ярынг. - Ей империю, можно сказать, на блюдечке подносят, а она еще и нос воротит. Муженек, видите ли, иногда налево сходит.
- Ну ладно, - отступилась я от скользкой темы. - А вам-то какая в этом выгода?
- Мы получим щедрое вознаграждение, когда доставим ко двору подходящую невесту, - пожал плечами мужчина. - И потом, неужели ты забудешь тех, кто помог тебе обрести женское счастье? Много мы не запросим. Поможешь пару раз с некоторыми вопросами. Впрочем, об этом позже. Жаль, конечно, что пришлось тебя ударить по голове, но в вашем безумном мире никого нельзя убедить иным образом. Вы же не верите в чудеса, пока носом не ткнешь.
- Хорошо, - нехотя согласилась я. - А раздевали меня зачем?
- Ты бы сварилась заживо, - ослепительно улыбнулся захватчик. - Неужели ты не чувствуешь - жара-то какая стоит.
Я прислушалась к своим ощущениям. Ну да, в чем-то мужик прав. Будь я сейчас в полушубке и валенках - мигом бы получился эдакий очаровательный поросенок в собственном соку. Даже в столь легком одеянии пот прошибает.
- И что, вы меня в таком виде императору представите? - запоздало возмутилась я. - Так сказать, весь товар лицом. Хоть бы тряпочку какую дали прикрыться. И умыться. И еще тональник - синяк замазать.
- При виде такого товара как бы покупатель не сбежал, - ядовито отметил Ярынг.
Я злобно на него покосилась. Ну ладно, собака недоделанная, дождешься ты у меня темной ночки. Любой южный орк твоей бритой лысости позавидует.
- Ты нас немного не так поняла, - смутился мужчина. - Боюсь, твоя встреча с императором предстоит еще не скоро. К сожалению, места переходов из мира в мир встречаются очень редко. В Дорине такое место находится на расстоянии нескольких месяцев пешего перехода от столицы. С лошадьми это расстояние мы преодолеем быстрее. Спешить нам все равно некуда, до праздника осеннего солнцестояния еще времени много.
- А что произойдет в этот праздник? - заинтересовалась я.
- Представление потенциальных невест жениху, - с легкой иронией в голосе ответил незнакомец.
- Так я еще и не единственной буду?! Ну нет, так дело не пойдет. Возвращайте меня взад.
- Я могу тебя вернуть обратно, - спокойно ответил мужчина. - Только учти, забирать из других миров позволено тех, чье исчезновение не покачнет чашу равновесия. То есть тех, кто стоит на краю гибели. Если бы я не выдернул тебя сюда, то на следующий день тебя бы зарезал наркоман в ломке, который будет искать деньги на очередную дозу. Тебя и твою напарницу.
- Алька, - потрясенно выдохнула я. - Если я здесь, то она...
- Она погибнет, - равнодушно подтвердил незнакомец. - Хочешь поменяться с ней местами? Она ведь тоже может стать невестой Радиму.
Я пристыженно замолчала. С другой стороны посмотреть - кто мне она? Просто знакомая. Мы и разговоров-то по душам никогда не вели. С какой-то стати я должна ложиться под нож укуренного, а она будет в шелках и бархате нежиться. Артемку жалко, конечно. Но своя шкура дороже.
- Я так и думал, - правильно истолковал мое молчание мужчина. - Можешь звать меня Леоном. Твое имя я знаю уже. Узнал, когда сведения о будущей императрице собирал. А насчет одежды мы что-нибудь придумаем. Пока ходи так. Никто на твою честь не посягнет - уверяю. По поводу же других претенденток на руку императора... Поверь, тебе не будет равных. Я научу тебя, что надо делать.
- А что взамен? - подозрительно спросила я. - Бесплатный сыр бывает только в мышеловке, сам знаешь.
- Я уже говорил, - терпеливо повторил Леон. - Взамен ты будешь помогать мне при дворе. Мне нужен надежный союзник.
- Посмотрим, - высокомерно фыркнула я, уже мысленно примеряя корону на свою голову. - Сначала накорми меня и дай возможность привести себя в порядок. С бухты-барахты сложные вопросы не решаются. Затем и про откат серьезно поговорим.

* * *

Спустя некоторое время, умытая в ближайшем ручье с весьма и весьма прохладной водицей, накормленная непонятной кашицей со специфическим травяным привкусом, я сидела в фургоне, поверх нижнего белья закутанная в невесомый вышитый платок. Ярынг, громко и непонятно ругаясь, за время гигиенических процедур убрал последствия моего утреннего пробуждения и сейчас буравил меня неприязненным взглядом из противоположного угла.
- Чего уставился, орчина? - спросила я. - Не царское это дело - полы мыть.
- Ты еще не жена императора, - оскалился Ярынг. - А будешь так себя вести - и не станешь никогда. При дворе скромность в почете.
- Тогда они точно не по адресу попали, - ответила я. - Ты лучше вот чего. Сгоняй за моими вещами.
- Зачем? - нахмурился орк.
- Там у меня в кармане сигареты и зажигалка, - терпеливо разъяснила я. - Курить хочу - сил нет.
- А что мне за это будет?
- Зубы я тебе не пересчитаю, - рявкнула я.
Орк, испуганно оглядевшись и убедившись, что защитника в пределах досягаемости нет, торопливо принялся рыться в горе тряпья, небрежно сваленной почти посредине фургона. Вытащил наконец пачку и кинул мне.
- А что такое зажигалка, я не знаю, - тихо признался он, исподлобья наблюдая за моей реакцией.
- Дерёвня, - презрительно сплюнула я. - Счас сама найду.
Уже через пару минут я довольно дымила, наполняя тесное помещение крепким табачным духом. Ярынг подобрался ближе, с любопытством вдохнул сизое никотиновое облако и тут же зашелся в приступе сильнейшего кашля.
- Слабак, - констатировала я. Затем, тревожно пересчитав скудный сигаретный запас, обратилась к орку с вопросом: - Слышь, а ларек тут поблизости есть?
- Если ты о купеческих лавках, то они на расстоянии двух дней пути, - откашлявшись, прохрипел Ярынг. - Только такой гадости там все равно не продают. Это ж смерть медленная и мучительная. Я так и вижу, как в тебе яд копится.
- Заткнись, - миролюбиво посоветовала я. - Минздрав выискался. Своим здоровьем сама как-нибудь распоряжусь.

1 Следующая страница


Наперекор канонам 2

После отповеди я погрузилась в тяжкие раздумья. Даже в условиях жесточайшей экономии курева мне хватит максимум на неделю. Вот ведь нехорошие люди! Предупредить, что ли, не могли. Я бы пару десятков блоков прикупила бы. А теперь что делать? Может, Леон сбегает обратно, а я бы ему деньги отдала.
- Куда твой хозяин запропастился? - спросила я орка, который уже успел утянуть зажигалку и сейчас игрался ею. - У меня к нему дело есть. На миллион.
- Телегу энергией заряжает, - произнес Ярынг, увлеченно щелкая новой игрушкой. - Ближе к столице лошадьми разживемся, а сейчас только так путешествовать можно. Животные боятся перехода - их практически невозможно заставить близко к нему подойти. За день пути срываются и убегают.
- Понятно, - протянула я.
Хм, человек как ходячая бензоколонка. Оригинально. Пойду разведаю, что он там делает. Может, уговорю за сигаретами сгонять.
Я встала и решительным шагом отправилась к выходу.
- Куда? - встал на моем пути орк. - Не положено!
Зря он это сделал, если честно. Я выпрямилась и с силой толкнула его в сторону. Ярынг устоял на ногах, но горящую зажигалку от неожиданности выпустил из рук. Тут же противно завоняло паленым, и орк с жалобным всхлипом осел на пол, с ужасом глядя на появившуюся проплешину.
- Понял? - с устрашающими интонациями спросила я. - Не лезь больше.
- Что тут происходит? - прервал наш междусобойчик неожиданно появившийся Леон.
- Она дерется, - не преминул наябедничать орк.
- Он первый начал, - скромно потупилась я, поправляя сползший с моей внушительной груди платок.
- Чтобы в последний раз было! - грозно предупредил маг, глядя на нас двоих по очереди.
- Так точно, - угодливо захихикал Ярынг.
Мне оставалось лишь покачать головой. Терпеть не могу подлиз.
- Слушай, Леон, - постаралась я включить все свое природное обаяние на максимум. - Я тут хотела попросить тебя.
- О чем? - хмуро поинтересовался мужчина, невольно отступая под моим напором.
- Не мог бы ты вернуться ненадолго в мой мир, - заискивающе протянула я, соблазнительно, на мой взгляд, оголяя ножку. - Купил бы мне сигарет. А я бы отблагодарила.
- Уж не натурой ли? - поперхнулся от смеха орк. - Хотел бы я посмотреть на это зрелище.
- А тебя никто не просит встревать, - показала я наглецу кулак и вновь чарующе улыбнулась Леону. - Могу и натурой. Ежели мужчина хороший - почему бы и нет.
- Не надо, - затравленно отказался мужчина. - Ничего личного, Татьяна, но как бы тебе это объяснить... Меня вообще не интересуют женщины.
- Голубой, что ли? - мигом потеряла я интерес. - Во гады, даже в другой мир пролезли.
- Почему голубой? - искренне удивился Леон, проверяя цвет своей кожи. - Вполне себе телесный.
- Голубой в смысле, что с мужчинами спишь, - пояснила я. - То есть... Как это покультурнее-то сказать. Любовью занимаетесь. То-то я думаю, почему ты с этим орком носишься.
После моих слов в фургоне воцарилась тишина. Леон с Ярынгом осмысливали услышанное. Первым пришел в себя, как ни странно, именно орк.
- Была бы ты мужчиной, я бы тебя на поединок вызвал, - гордо произнес он. - Жаль, что у нас не принято бить женщин.
- Я и смотрю, - с сарказмом протянула я. - Затылок до сих пор ломит от ваших принципов.
- Это я тебя ударил, - попытался оправдать орка Леон. - Ярынг только отвлекал твое внимание. И после твоих слов кулаки чешутся врезать еще.
- Слушай, - размеренно отчеканила я. - Я погляжу, вы все смельчаки на одинокую бабу со спины нападать. Нет чтобы лицом к лицу и без всяких колдовских штучек. Если ты не голубой - так и скажи. Откуда я знаю, что в вашем мире за норму поведения считают.
- Я прощаю тебя, - словно делая великое одолжение, произнес маг. - На первый раз. Если еще раз оскорбишь по незнанию или со злым умыслом - накажу. Как - не спрашивай, но мало не покажется. И, чтобы разрешить все недоразумения, сразу предупреждаю: женщинами я не интересуюсь, потому что истинным магом может быть лишь тот, кто не познал телесной любви.
- Девственник, что ли? - удивилась я. - Так бы сразу и сказал.
- Нам нельзя разбазаривать энергию по пустякам, - смутившись, пустился Леон в путаные объяснения. - Союз с женщиной требует отдачи всех своих сил, всех резервов...
- Проехали, - прервала я его нудные разглагольствования. - Я вообще к чему весь разговор-то начала. Ты бы не мог в мой мир на чуть-чуть вернуться. Тут вот какое дело. Я без курева жить не могу, а сигарет раз-два и обчелся.
Для пущей убедительности я ему в лицо сунула открытую полупустую пачку. Маг от неожиданности отшатнулся, но потом с интересом заглянул туда. Даже вытащил одну сигарету и зачем-то понюхал ее.
- Нет, - наконец принял он решение. - Слишком много сил уйдет на это. В столицу вы меня полутрупом везти будете.
- Не боись, довезем, - хохотнула я и тут же помрачнела. - Без курева я никуда не поеду.
- Поедешь, - спокойно возразил Леон. - Мне легче тебя от этой привычки вылечить, чем такой кульбит совершать. Да и полезнее для тебя будет.
Я только открыла рот, чтобы возразить, как вдруг меня окутало золотистое сияние. По телу разлилась сладкая истома. Словно провели по коже мягким пушистым платком.
- Ох, как хорошо, - вырвалось у меня.
- Я рад, что тебе понравилось, - улыбнулся Леон и резким движением сломал сигарету. - Больше тебе это не понадобится.
Я с сомнением покрутила пачку в руках. Не выдержав, опять закурила, чтобы проверить свои подозрения. Практически сразу меня бросило в жар, потом в холод. Рот наполнился тягучей противной слюной.
- Гад ты! - визгливо выкрикнула я, выкидывая окурок. - Ну кто тебя просил?
- Ты о чем? - изумился маг.
- Что за люди пошли! - Я чуть не заплакала от отчаяния. - Может, это у меня единственная отрада в жизни была. Я ж теперь жрать в три раза больше начну. Фигуру себе испорчу!
- Куда уж дальше портить, - фыркнул за спиной орк.
- Прости, - смущенно протянул маг. - Я думал, ты обрадуешься.
- Спрашивать сначала надо, а потом уже делать. Тоже мне, благодетель выискался!
Продолжить гневные обвинения мне не удалось, потому как мирно стоящий фургон неожиданно дернулся и заскрипел. Затем затрясся, рискуя в любой момент рассыпаться на множество мелких составных частей, и еще пару раз сильно качнулся из стороны в сторону, роняя нас на пол. Мне-то повезло, я упала на мохнатого и не очень костлявого орка. Ему же, судя по болезненному вскрику откуда-то из района моей пятой точки, это знаменательное происшествие понравилось намного меньше.
- На нас напали! - дурным голосом вскричал маг и, выхватив из ножен меч, стремглав выскочил из фургона.

* * *

Если честно, то мчаться на поддержку Леону совсем не хотелось. В конце концов, он мужчина, у него обязанность такая - женщин и детей защищать. А я чем не женщина? Вот пусть и отдувается в одиночку.
Ярынга, по всей видимости, одолевали те же сомнения. По крайней мере, после того как он с трудом выбрался из-под моей увесистой тушки, то и не подумал бежать вслед за Леоном. Просто сел рядом со мной, охая и причитая. Интересно, орк-то себя к кому причисляет? Неужели к дитю неразумному?
- Ты меня чуть не раздавила, - наконец обиженно выдавил из себя Ярынг.
- Угу, - кивнула я, пытаясь на слух определить, что же происходит сейчас за стенами фургона. Уже радует, что раскачиваться хлипкое сооружение перестало.
- Тебе не стыдно? - продолжал канючить орк. - Хотя бы извинилась.
- За что? - поперхнулась я. - Нечего под ноги лезть. Я же не контролирую, куда падать буду. Это тебе должно быть стыдно.
- А мне-то почему? - искренне удивился Ярынг. - Ты меня чуть в блин не расплющила.
- Но не расплющила же, - резонно возразила я. - Ты лучше объясни, почему хозяину на помощь не бежишь.
- Зачем? - спросил орк.
- Ну как, - замялась я. - Помочь там чем-нибудь. Трупы врагов оттаскивать. Тылы прикрывать.
Из-за последней фразы мое воображение, еще не остывшее после недавнего разговора о сексуальных предпочтениях мага, выдало совсем уж непристойную картинку, от чего я смутилась и замолчала.
- Хозяин сам справится, - злобно прошипел Ярынг, видимо уловив неприличный мыслеобраз. - Я у него только под ногами мешаться буду.
- Ну-ну, - не стала я спорить.
Снаружи все подозрительно затихло. Эх, была не была, выгляну. Если что - опять спрячусь.
- Куда? - возмутился орк, впрочем, наученный горьким опытом, на этот раз не пытаясь мне помешать.
- Я только одним глазком взгляну, - прошептала я, высовывая голову.
- Ну, чего там? - Не утерпев, орк подобрался ближе и жарко задышал мне в ухо. - Хозяин побеждает?
- Как сказать.
Развернувшаяся картина баталии поражала своим размахом. В смысле, отсутствием оного. В двух шагах от фургона стоял Леон с зажмуренными глазами и быстро-быстро что-то нашептывал себе под нос.
- Чегой-то он? - толкнула я в бок орка.
- Ментально сдерживает врага на дальних подступах, - донельзя гордый своей осведомленностью, тихо ответил Ярынг.
- Понятно, - пробормотала я. Затем, не удержавшись, все-таки переспросила: - А враг где?
- Я же сказал - на дальних подступах, - терпеливо повторил орк. - Они сейчас соревнуются - у кого силы больше. Если хозяин победит, то враг уйдет, если нет - придет и убьет нас.
- В чем сила, брат? - глупо хихикнула я, вспомнив фразу из известного фильма. - А сила, оказывается, в голове. Слышь, а чего он тогда за меч схватился, когда выбегал?
- Не знаю, - честно признался Ярынг. - Так положено вроде. Бежишь на врага с оружием наголо. Обычай.
- Ага, - не нашлась я чего возразить. - Ну ладно, а враг-то кто?
- Откуда я знаю? - разозлился орк. - Мало ли кто по пустошам около перехода шляется. Добрый люд тут не селится, вот и набираются банды отморозков. Купцы любят с другими мирами торговать, так что тут самое доходное место для разбоя.
- Может, ему помочь как-нибудь? - Я с опаской обозрела пустые пока окрестности, раздумывая, стоит ли выбираться из надежного фургона. - Комаров отгонять, веером обмахивать.
- Не стоит, - авторитетно заявил орк. - Хозяину помощь не нужна. Он сам справится.
Естественно, после этих слов начались неприятности. Леон вдруг пошатнулся и медленно осел в пушистую пыль дороги.
- Кажись, твой хозяин отрубился, - растерянно произнесла я.
- Не может быть, - не поверил Ярынг и, яростно работая локтями, отпихнул меня от выхода.
- Я тебе попихаюсь, - после небольшой возни вернулась я на первоначальную позицию.
Орк громко засопел, но в борьбу вступить не решился. Потом, не выдержав, все-таки выбежал из фургона и склонился над магом.
- Хозяин, хозяин, - тихонько позвал он.
Леон не отзывался.
- Дай-ка мне, - присоединилась я к процессу оживления мага.
Подошла к мужчине и, взяв его за плечи, хорошенько потрясла. К удивлению, нужного эффекта это не возымело, хотя голова Леона пару раз основательно приложилась об землю.
- И чего дальше делать? - испуганно посмотрел на меня орк. - Может, водой его окатить?
- Подожди ты с водой, - махнула я рукой, загораясь новой идеей. - Я читала, что иногда в таких случаях помогает поцелуй прекрасной девы.
- И где мы тут прекрасную деву найдем? - совсем пригорюнился Ярынг.
- А я на что? - с обидой поинтересовалась я.
Орк с сомнением в голосе хмыкнул, но промолчал. А я принялась за осуществление своего коварного плана. Наклонилась перед бездыханным телом мага и впилась ему в губы. Ярынг за спиной хрюкнул, а Леон неожиданно открыл глаза. Правда, практически сразу их закрыл обратно и сдавленно замычал. Наверное, от наслаждения.
- Что тут происходит? - наконец с трудом освобождаясь от моих объятий, с ужасом спросил маг.
- Тебя оживляем, - ответила я, довольно усмехаясь. - Ты чего-то отдохнуть среди белого дня решил.
- Как отдохнуть? - Маг аккуратно потряс головой, словно опасаясь, что она отвалится, и резко вскочил на ноги. - Я что, в обморок грохнулся?
- Ну да, - пожала я плечами. - Ты не волнуйся сильно, со всеми бывает. Мы никому не расскажем.
- Какой ужас! - схватился за волосы маг. - Значит, я проиграл в схватке. Через пару минут тут будут разбойники.
- Будут так будут, - легкомысленно улыбнулась я. - Как придут - так и уйдут. Брать у нас все равно нечего. Если только Ярынга загнать по сходной цене в рабство.
- Ты что, не понимаешь, что ли? - затравленно оглянулся на меня Леон. - Это ж разбойники. Они грабят, убивают, насилуют.
- Прикольно, - не удержалась я. - А обязательно в таком порядке?
Присутствующие моего юмора не оценили. Напротив, мрачно переглянулись и в унисон тяжко вздохнули.
- Да ладно вам, - постаралась разрядить я обстановку. - Слышь, Леон, а ты еще раз постараться ментально удержать врагов не можешь?
- Нет, - хмуро буркнул маг. - Это классика ведения боя. Сначала маг противника вызывает тебя на поединок. Если ты проиграл - то сопротивляться больше не имеешь права.
- Какие у вас дурацкие правила. Значит, из-за одного мага-неудачника должны погибать все? Нет, так не пойдет.
Я встала и грозно огляделась. Признаков приближения противника пока не наблюдалось. Что ж, две-три минуты для организации локального сопротивления у нас имеется.
- Что ты собираешься делать? - с легким недоумением наблюдал за моими действиями маг, забыв обидеться на недоучку.
- Спасаю наши шкуры, - с максимально возможной серьезностью отозвалась я. - Ты фургон энергией зарядил?
- Ну, - утвердительно отозвался маг. - Только это бесполезно - пытаться на нем скрыться. У фургона максимальная скорость раз в десять ниже необходимой. Нас любой отряд пешком догонит. И не очень устанет при этом.
- Ладно, - не унывала я. - А оружие, кроме твоего перочинного ножика в виде меча, имеется?
- Нет, - совсем упал духом маг.
- Тогда слушай сюда, - принялась я командовать. - Ты лежи тут, будто не в силах оправиться от удара вражьего мага. Мы с Ярынгом спрячемся. Когда противник подойдет ближе - выскочим из засады и разобьем в пух и прах. Он же не знает, что ты не один.
- Сбежать надумала? - неожиданно завопил орк. - Хозяина тут бросишь, а сама по кустам и полям дёру дашь?
- Дурной, - выругалась я. - Чего так орать - я на одно ухо почти оглохла. Что я, идиотка, что ли, от императорской короны отказываться. Твой хозяин пока единственный человек, с помощью которого я смогу эту корону получить. Поэтому будем биться. А ты, орчина трусливый, мне спину прикроешь в схватке. Понял?
Ярынг закашлялся, забулькал от гнева, но возражать не посмел.
- Вот и чудненько, - со зверским выражением лица улыбнулась я. - Короче, всем все понятно? Ты лежишь тут, мы прячемся там. Идея бредовая, конечно, но вдруг сработает.
Леон покорно кивнул и рухнул обратно на дорогу, по всей видимости уже смирившись с неминуемой смертью. А я, крепко взяв орка за шкирку, чтобы не вздумал удрать, направилась в ближайшие кусты. Заодно подобрала валявшуюся неподалеку увесистую сучковатую дубину. Хоть плохонькое, но оружие.
В густых зарослях незнакомой растительности было хорошо. Ласково припекало солнышко, чирикали птички. Лепота. И не поверишь, что совсем недавно я потела в многочисленных одежках в заснеженной Москве. Кстати о нарядах. С сомнением покосившись на жесткую землю я, на всякий случай показав увесистый кулак Ярынгу, быстренько сгоняла в фургон, откуда прихватила свой полушубок. А заодно и ушанку с валенками. Мало ли какие разбойники на нас нападут. Не люблю перед посторонними почти в полном неглиже разгуливать.
На ворохе одежды оказалось весьма удобно лежать. Ярынг тихонько прилег рядом и шумно вздохнул. Я недовольно покосилась на него, но сгонять с лежбища не стала. Только выяснения отношений сейчас не хватает.
Последняя мысль оказалась на редкость здравой, поскольку вскоре на полянку перед фургоном высыпалось десятка два врагов. Странных, правда, очень. Маленьких, щупленьких, с длинными шелковистыми волосами, так и переливающимися на солнце. И одежда у них не совсем соответствовала боевому предназначению. Точнее, совсем не соответствовала. Какие-то жалкие кусочки тряпочек, которые еле-еле прикрывали срамные места.
Ближайший к нам воин обернулся, зорко разглядывая кусты, словно ища там засаду, а я от удивления поперхнулась. Потому как воином оказалась молоденькая девчушка лет шестнадцати. Правда, в руках это юное создание сжимало отнюдь не детских размеров меч. Ишь ты, культуристка выискалась. Не найдя в зарослях предполагаемого противника (я даже дышать в этот момент перестала, чтобы стать более незаметной), девушка повернулась к нам спиной. Я облегченно перевела дух. Орк же, разглядев, кто нам противостоит, издал длинный протяжный стон.
- Уймись, развратник, - посоветовала я. - Поди, слюной похотливой мне все плечо закапал, извращенец. Если нас засекут из-за твоих низменных инстинктов, я тебя самолично убью.
- Все пропало, - зарыдал чуть ли не в полный голос орк.
Тут же девчушка вновь развернулась к нам, выискивая причину шума. Я же, поборов природную брезгливость, сунула Ярынгу в рот кулак, чтобы орк криками не привлекал внимания. Через минуту противник потерял бдительность, и я облегченно утерла обильно выступивший на лбу холодный пот.
- Я тебе русским языком говорю - не шуми, - злобно зашептала я на ухо орку. - Еще раз громко вякнешь - все зубы выбью. Понял? Сейчас руку уберу, и только попробуй громче комариного писка чего издать. Отвечай на вопросы четко и по существу - это что за детский сад разгуливает?
Орк попытался что-то ответить, но из-за моего кулака получилось не очень внятно. Поэтому он просто кивнул, соглашаясь на условия, и через миг я уже с отвращением вытирала обмусоленные пальцы о полушубок.
- Это амазонки, - плачуще принялся объяснять Ярынг. - Они похищают только магов-мужчин.
- Отлично, - расслабилась я. - Значит, нам с тобой опасаться нечего.
- А остальных они беспощадно убивают сразу же, - поспешил продолжить орк. - Да и мужчинам, ими похищенными, очень не везет впоследствии. Их лишают магической силы.
- Каким образом? - деловито поинтересовалась я, почему-то вгоняя этим невинным вопросом орка в смущение.
- Ну, - замямлил он. - Хозяин же уже говорил, что настоящим магом может быть только девственник. А амазонкам тоже размножаться надо.
- Во повезло мужику, - уважительно покосилась я на полянку, где ватага полуобнаженных фигуристых девушек заканчивала связывать Леона.
- А это как сказать, - неожиданно закашлялся Ярынг. - Во-первых, магом-то он больше не будет. А во-вторых, говорят, что после обрядов несчастных лишают мужского естества, чтобы еще раз утвердить власть женщины.
- Чего-чего лишают? - не сразу поняла я, о чем толкует Ярынг. Затем, перехватив его страдальческий взор, направленный куда-то вниз, наконец-то сообразила. - Кастрируют, что ли?
Орк жалобно всхлипнул в ответ и, по всей видимости, приготовился оплакивать безвременную кончину хозяина.
- Не распускай нюни, - грозно зашипела я. - Так просто мы его не отдадим на поругание.
Тем временем девушки рассредоточились по поляне, образовав почти правильный четырехугольник, в центре которого покоился обнаженный обездвиженный маг. Самая юная из амазонок выступила вперед, неся на вытянутых руках странную черную статуэтку, изображающую непонятного зверя, вставшего на дыбы и раззявившего клыкастую пасть.
- Ну все, - грустно констатировал Ярынг. - Сейчас они принесут жертву своему божеству - неистовому духу чащобы Зыргу - и обесчестят хозяина.
- А как этот Зырг выглядит? - неожиданно заинтересовалась я.
- Здоровое лохматое чудовище, - покорно ответил Ярынг.
- Ты мне этим, мыслеобразом покажи, - попросила я.
В голове забрезжило смутное подобие плана. Орк вздохнул, но, закрыв глаза, сосредоточенно запыхтел. А я мысленно лицезрела самого обыкновенного медведя.
- Угу, - заворочалась я, прогоняя Ярынга с насиженного, точнее говоря налёженного, места. - Угу.
- Ты чего задумала? - против воли заинтересовался орк, отвлекаясь от лицезрения страшной картины расправы над магом.
- Подсоби, - приказала я и тихонько матюгнулась, выворачивая полушубок овчиной наружу.
Ярынг привычно смутился от ругательства, но засуетился, напяливая на меня одежду. Хорошо, что девушки в этот момент принялись громко ритмично завывать, пританцовывая вокруг тотема, и на загадочную возню в кустах никто не обратил внимания.
- Короче, - через несколько минут, распространяя по округе крепкий запах пота, отдавала я последние распоряжения. - Я иду первой. Под правую руку не заходи, если случайно вмажу - звезды днем увидишь. Первым делом бежишь к Леону и развязываешь его. А я тем временем с этими лахудрами разберусь.
Ярынг согласно кивнул. И я пошла. Точнее - побежала.
Не верьте, когда говорят, что в атаку ходят с криком «ура». Может быть, когда-то это слово и было в ходу. Но я бежала на врага, крича совсем другие выражения. Благо, матерным владею в совершенстве.
Не знаю, о чем подумали несчастные амазонки, когда из зарослей на них вылетало мохнатое чудище с выпученными глазами и красным потным лицом, искаженным диким воплем. Особенно если прибавить к описанию то, что безумное создание было одето в драный полушубок, вывернутый наизнанку, валенки и ушанку, постоянно сползающую на лоб. И размахивал монстр здоровенной дубиной, посылая во все стороны похабные мыслеобразы.
Стоит отдать должное девушкам - они не спасовали перед неожиданным врагом и тут же выстроились в стройную линию обороны, замешкавшись лишь на мгновение. Но и этого мне вполне хватило, чтобы проломить строй противников, отправив в нокаут пару-тройку милых созданий. Позади тихонько подвывал от страха орк, но, к моему величайшему удивлению, Ярынг не драпанул через кусты, спасая свою жалкую шкуру, а вполне прилично сражался рядом со мной. Ну как сказать - сражался. Просто иногда выскакивал из-за моей спины, пинал ближайшую амазонку и быстро прятался обратно.

Предыдущая страница 2 Следующая страница


3 Елена Малиновская

- Освобождай Леона, - зычно рявкнула я, прекращая сквернословить. - Долго я против них все равно не продержусь.
Ярынг длинными прыжками помчался к магу, а я принялась ругаться и драться с удесятеренной силой.
- Бросай оружие, - неожиданно мелодично пропел женский голос.
Ряд амазонок разомкнулся, являя мне невысокого роста стройную женщину, длинные черные волосы которой были уложены в замысловатую прическу. А одета она была... Ну, в такую жару и я бы голышом с удовольствием походила. Жаль только, что моя нагота не вызвала бы столь громкого вздоха восхищения, который издали мои мужчинки. А вот что мне не понравилось - так это стрела, которая была нацелена мне прямо в сердце. Интересно, из лука можно пробить тяжелый многослойный полушубок? Почему-то проверять не захотелось.
- Зачем мужика обижаете? - проворчала я, опуская дубину рядом с собой.
- Мы сейчас и тебя обидим, и зверушку твою чудную, - нехорошо хохотнула женщина, делая чуть заметный жест.
Тотчас меня окружили, забрали палку и даже попытались скрутить руки.
- Вот тебе и женская взаимопомощь, - в сердцах сплюнула я. - Это ж надо - бабы такую же бабу убить собираются.
- Это ты-то баба? - удивилась предводительница амазонок, подходя ближе. - А ну-ка, докажи.
Я, пожав плечами, скинула с себя полушубок, оставаясь в нижнем белье. Девушки вокруг изумленно защебетали, приглядываясь к моей внушительной груди.
- Чего пялитесь? - надулась я. - Свое все, натуральное, не силиконовое.
- Ты предала род! - От негодования голос женщины зазвенел. - Ты якшалась с неотесанными грубыми мужланами, стелясь под их тела, угождая их низменным желаниям. Мне жаль, сестра, но ты умрешь, и умрешь смертью страшной, чтобы другим неповадно было...
- Слышь, ты кого подстилкой назвала? - обиделась я не на шутку. - Да я же из тебя сейчас льготника сделаю.
- Ты вызываешь меня на поединок? - изумленно подняла брови амазонка и небрежно кивнула на Леона, которого так и не успел развязать орк. - Этот смерд уже проиграл мне сражение. Желаешь повторить его унижение?
- Да, - ответила я. - Только учти, я в ваших магических штучках-дрючках ничего не смыслю. На кулаках драться будем.
- На чем? - переспросила женщина. - Ты хотела сказать - на мечах?
- Что хотела сказать, то и сказала, - повела я плечами, заодно скидывая ушанку и валенки. - Я тебе и голыми руками накостыляю так, что мало не покажется.
- Хоть это и удел низших - выяснять отношения столь примитивно, но я уважу твое требование, - согласно кивнула амазонка. - Только учти - погибель твоя от этого станет лишь кровавее и мучительнее.
- Запугала, блин, - шмыгнула я носом. - Ты давай зубы-то мне заговаривать прекращай.
Женщина возмущенно фыркнула и отдала лук ближайшей помощнице. Потом горделиво очертила вокруг себя круг приличных размеров. Амазонки затолкались, стремясь как можно быстрее покинуть место предполагаемого поединка. И началось.
Как началось - так и закончилось. Не привыкли в этом мире к настоящим кулачным боям, без благородства, с подлостью и ударами исподтишка. А я привыкла. Поэтому недолго думая вцепилась амазонке в волосы и пару раз конкретно приложила ее лбом об свое колено. Похоже, даже синяк себе на ноге набила.
- Так нечестно! - возмутился кто-то рядом.
- А мы не договаривались об условиях, - пожала я плечами, аккуратно роняя незнакомку и от души пиная ее в живот.
Эх, хорошо, что некогда мне довелось подрабатывать на разгрузке товара. Там по-любому, чтобы дневную норму выполнить, надо силу в ручищах недюжинную иметь. Зато ныне пригодилась физкультурная подготовка.
- Убейте ее. - Каким-то чудом вырвавшись из моих стальных объятий, амазонка тут же вновь упала, настигнутая ударом сзади по почкам. - Убейте ее. Сейчас же! Я приказываю!
- Э, подруга, мы так не договаривались, - возмутилась я и заозиралась по сторонам, ища что-нибудь более существенное.
Взгляд мой упал на знакомую статуэтку, ныне бесхозно валяющуюся около мага. Ага. Я рысью подскочила к ней и подобрала. Ничего себе - увесистая штучка, килограммов десять точно будет. А на вид и не скажешь.
- Значит так, народ, - обратилась я к амазонкам, которые смущенно толкались по окружности, готовясь прийти на помощь предводительнице. - Будете рыпаться - голову вашей главной этой цацкой проломлю.
Для убедительности я размахнулась и почти приложила противницу каменным изваянием, лишь в последний момент остановив движение. Окружающие нас девушки ахнули. Даже орк с магом судорожно вздохнули.
- Ты взяла в руки изваяние Зырга, - словно не веря своим глазам, испуганно посмотрела на меня женщина.
- Ну взяла. - Глупо отпираться, когда статуэтку к груди прижимаешь.
- Я выполню любое твое желание, незнакомка, - вдруг припала к моим босым ступням амазонка, которая пару секунд назад отдала приказ меня убить.
- Чегой-то она? - испуганно оглянулась я на мага.
- Я тебе потом объясню, - сквозь зубы прошипел тот. - Быстро, пусть нас освободят. И изваяние это из рук не выпускай.
- Угу, - кивнула я и прикрикнула на девушек, которые прислушивались к нашему обмену любезностями: - Слышали? Развяжите его.
Амазонки, непрестанно кланяясь, побежали исполнять мое повеление. А их предводительница так и лежала в пыли и, по-моему, изредка целовала мои грязные пальцы.
- Щекотно, - не выдержала я. - Встань немедленно.
- Слушаюсь, - с покорным вздохом поднялась женщина.
Да, а хорошо я ее отметелила. Правый глаз заплыл, губы разбиты, от прически одно воспоминание осталось.
- Ну вот что, мы уходим, - сказала я. - Чур нас не преследовать, гадости не делать. Ну и все, наверное.
- Как прикажешь, госпожа, - тихо прошептала та.
- Тогда прощайте. Надеюсь, больше не свидимся, - зарделась я.
Еще никто меня госпожой не называл.
- Могу я попросить о милости? - не глядя мне в глаза, поинтересовалась амазонка.
- Смотря о какой, - хмыкнула я.
- Убей меня, о Великая, - вдруг вновь рухнула на колени женщина. - Спаси меня от смерти глупой и позорной.
- Это ты о чем? - нахмурилась я.
- Я не уберегла тотем нашего племени, - принялась перечислять свои прегрешения амазонка. - Моя защитная магия не помешала тебе захватить родовое изваяние. Мне нет прощения. После вашего ухода меня свяжут и положат на гигантский муравейник. Наутро соберут лишь кости, которые выкинут в пропасть, чтобы и после смерти останки не получили упокоения в земле. Я не получу даже шанса на возрождение в следующей жизни, поскольку предала самого Зырга.
- Леон, это правда? - обернулась я к магу, который поспешно натягивал на себя одежду.
Конечно, в присутствии двух десятков красоток любой нормальный мужчина, будь он хоть трижды девственником, постарается как можно быстрее прикрыть свою наготу. Радует, что с потенцией у Леона все в порядке. Значит, точно не голубой.
- О чем ты? - не сразу сообразил, о чем речь, маг. - А, о казни. Ну да. Хочешь, я сам убью ее, если руки испачкать боишься. Хотя я бы оставил все как есть. Она бы нас еще более мучительной смерти предала.
- Обалдеть, - рассердилась я. - Ну у вас и порядки! Будто в средневековое общество попала. Никто никого убивать не будет!
- Выбора-то особого нет, - пожал плечами мужчина. - Или самим прикончить, или соплеменницы разберутся.
- С собой в таком случае возьмем! - заорала я, теряя терпение. - Одни маньяки кровавые кругом. Лишь бы кого-нибудь зарезать или замучить зверски.
- Татьяна, - выступил вперед маг и успокаивающе положил мне на плечо руку. - Сама посуди - не тащить же нам ее в столицу. Да она и не поедет. Ты отвернись, если смотреть невмоготу, а я быстренько тут управлюсь.
Женщина печально вздохнула и склонила голову, убирая волосы с шеи. Леон привычно вытянул меч.
- Хватит! - Наверное, мой рык был действительно страшен, поскольку маг от неожиданности чуть не выронил оружие из рук. - Я говорю последний раз, - медленно отчеканила я, подходя вплотную к мужчине и тыча ему пальцем в грудь. - Она едет с нами. Если ты против - катись вместе с орком куда подальше, ищи новую невесту для императора в любом из миров.
- А я-то тут причем? - возмутился Ярынг. - Я и слова против не сказал.
- Тихо! - прикрикнул на него маг и задумался, изредка бросая тяжелые взоры на меня и коленопреклоненную амазонку. - Ну ладно, - через какое-то время с недовольным вздохом произнес Леон. - Если она согласна, то пусть едет с нами. Только чур - отвечаешь за нее ты. И при малейшей провинности ее голова покатится с плеч.
- Как сурово, - не удержавшись, фыркнула я. - Ладно. Там видно будет, что с этой девицей делать.
Амазонка впервые за время нашего спора подняла голову и с благодарностью взглянула мне в глаза.
- Спасибо, госпожа, - еле слышно прошептала она. - Я буду верой и правдой вам служить.
- Ты меня Татьяной зови, - посоветовала я. - Мы в школе проходили, что классовое неравенство к добру не приводит. И рабство - это зло.
- Повинуюсь, Татьяна, - послушно отозвалась женщина.
- Ладно, потом твоим воспитанием займусь, - решила я. - Тебя-то как звать прикажешь?
- Гайяна, - еще тише прозвучал голос амазонки.
- Гайяна, ты давай-ка, с земли вставай, - принялась я распоряжаться. - Думаю, в фургоне тебя во что-нибудь поприличней оденем. И прощайся с племенем, что ли.
- Госпожа, - с легким кашлем от толпы амазонок отделилась девчушка, которая ранее таскала статуэтку. - А нам что делать?
- Откуда я знаю? - огрызнулась я.
- Но вы же наша королева теперь, - удивилась девушка. - Вы победили прежнюю в честном бою и разрушили ее магию, взяв в руки тотем. Вы вольны теперь распоряжаться нами по своему усмотрению. Желаете - мы отправимся с вами и будем защищать вас до последней капли крови. Только предупредим остальное племя, чтобы не мешкая собирались в путь.
- А вас много? - подозрительно спросила я.
- Около двух сотен, госпожа.
- Нет, - решительно вмешался маг, до этого безучастно внимающий разговору. - Никаких амазонок в столице! Нам и присутствие одной будет затруднительно объяснить. А тут двести полуголых женщин! И где на них одежду прикажешь искать? Если только продать всех на невольничьем рынке.
- Никакого рабства! - напомнила я. - Вот что, бабоньки, возвращайтесь к своему племени и расскажите честно обо всем, что видели. Скажите, что новая королева завещала вам жить дружно. И еще строго-настрого запретила убивать и мучить прохожих.
- Хорошо, - низко поклонилась амазонка.
Тут опять вмешался маг, который многозначительно кашлянул.
- Да, совсем забыла, - хлопнула я себе по лбу. - И мужиков запретила кастрировать. И насиловать тоже.
- Но как же нам заводить детей? - наивно хлопая длинными ресницами, поинтересовалась девушка.
- По обоюдному согласию! - рявкнула я. - И вообще, через год приеду и проверю, как вы тут поживаете. Если будете хорошо себя вести - тотем верну. А если плохо - накажу зверски!
И я скорчила самую злобную физиономию. Амазонки испуганно зашушукались и вновь выслали вперед ту же девчушку.
- Госпожа, - попросила она. - Не сочтите за дерзость, но не могли бы вы оставить нам новый знак защиты? Места тут дикие, за год многое может случиться...
- Держите, - милостиво протянула я амазонке свою ушанку. - Это не простая шапка. Каждый, кто наденет ее, станет сильным, как десяток мужчин. Видели, как лихо я в ней сражалась?
- Ваша щедрость безгранична, - сделала попытку припасть к моим ногам амазонка.
- Перестать! - визгливо приказала я, чуть было не нарушая торжественность момента приступом вульгарного хохота.
Сговорились они, что ли? Я же щекотку не переношу.
- Мы будем ждать вашего возвращения, госпожа, - приложив кулак к груди, пообещала девушка.
И через миг амазонки растворились в лесной чаще.

* * *

Фургон тихонько покачивало на ухабах, а я внимательно изучала свое новоприобретение. Гайяна сидела смирно, боясь лишний раз на меня посмотреть, что существенно облегчало процесс наблюдения. На вид амазонке было чуть больше двадцати пяти, волосы черные и длинные, зачесанные назад, фигура - любая модель позавидует. Только ростом не вышла - лишь чуть-чуть меня повыше. Да, вот и соперница на мою голову. И до нее мужики на меня внимания особо не обращали, а теперь и подавно не будут. Может, изуродовать ее как-нибудь? Ну там, клеймо во весь лоб выжечь или нос отрезать. Пусть благодарна будет, что от смерти позорной спасли.
- Ты так и будешь голышом бегать? - спросила я, со вздохом сожаления отказываясь от кровожадных мыслей.
- Если вы пожелаете, - тихо пролепетала женщина, еще ниже опуская голову.
- Мне-то плевать, - разумно отозвалась я. - Вот только, боюсь, попутчики не поймут, если таковые встретятся. Да и орк рискует слюной захлебнуться.
- А что я-то сразу? - возмутился Ярынг, с трудом отвлекаясь от лицезрения прелестей амазонки. - Леон вон тоже не прочь позырить.
- Ему по статусу положено лишь зырить, - хмыкнула я. - Хотя да, это, наверное, жестоко - такое сокровище на виду лежит, а трогать не положено по уставу магической службы. Так что давай-ка бабе нашей одежду какую подберем, пока вы оба тик не заработали на нервной почве.
Орк недовольно завздыхал, но послушно зарылся в гору тряпья, сваленного в дальнем углу фургона.
- Тут только мужская одежда, - через какое-то время раздался его голос.
- Тащи все, - распорядилась я. - Заодно и мне чего отыщем. А то уже запарилась в одних панталонах да лифчике разгуливать. И так комплексов много, а на фоне этой девицы вообще удавиться хочется.
- Я бы многое отдала, чтобы поменяться с вами внешностью, - вдруг слабо улыбнулась Гайяна.
- Ага, - буркнула я. - Так я и поверила. Идеал красоты - жирная потная бабища.
- У вас доброе сердце, - возразила амазонка. - Это перекрывает многие недостатки.
- Слышь, ты мне мозги-то не парь, - неожиданно разозлилась я. - Нашла тут добрячку. Будешь обзываться - и в самом деле узнаешь все прелести рабства.
- Как скажете, - низко склонила голову женщина.
А я перевела взгляд на орка, который, прекратив подслушивать, подозрительно громко зашуршал чем-то.
Через полчаса в результате кропотливых розыскных работ мы с Гайяной приобрели более или менее приличный вид. Амазонку я обрядила в удобные штаны, неуловимо напоминающие старые, вытянутые на коленях треники, и немного грязную рубашку. Для себя же выбрала практически такую же одежду, лишь побольше размером и почище. Надо же хоть в чем-то соответствовать статусу рабовладельца.
- Ладно, - удовлетворенно осмотрела я итог совместного творчества. - Для начала сойдет. Ближе к столице обзаведемся чем-нибудь поэффектнее. Надо же как-нибудь внимание жениха-императора привлечь.
- Императора? - нахмурила брови амазонка. - Но...
- О! Я вижу, вы уже привели себя в порядок, - перебил женщину Леон, появившийся как черт из табакерки.
- Более-менее, - ворчливо произнесла я. - А ты где пропадал?
- Фургоном управлял, - пожав плечами, пояснил мужчина. - Неужели ты думаешь, что он обладает разумом и сам отвезет нас туда, куда нужно?
- Откуда я знаю? - огрызнулась я. - Я до этого еще ни разу не видела средств передвижения, работающих на магической энергии.
- Это легко поправимо, - с радушной улыбкой возразил Леон. - Хочешь, я покажу тебе это чудо природы?
- Да! - сразу загорелась новой идеей я и полезла вон из фургона, чтобы перебраться на место возницы.
Но на выходе обернулась, чтобы подождать мага, и вдруг заметила, как он шепнул пару слов амазонке на ухо. Та сразу поникла, опустила голову и чуть заметно кивнула, соглашаясь с его словами. Интересные дела творятся у меня за спиной. Ладно, потом разберемся.
Леону пришлось подсаживать меня, уж слишком высокой оказалась ступенька, ведущая на козлы. Если я их правильно обозвала, конечно. После этого подвига я даже немного зауважала мужика. Надо же, не надорвался.
Взгромоздившись на удобное сиденье, я горделиво огляделась. Вид отсюда открывался просто замечательный. Впереди, насколько хватало глаз, простиралось огромное поле. В ярко-зеленой траве густо проглядывали желтенькие головки одуванчиков и синие всполохи крупных, неведомых мне цветов. Все это великолепие прорезала светлая песчаная дорога, которая, несколько раз вильнув, в конце концов пряталась под сенью леса.
- Красота! - восхищенно выдохнула я. - Да, это тебе не серые блочные пятиэтажки и склизкая каша неубранного снега под ногами.
- Я рад, что тебе нравится здесь, - улыбнулся маг, каким-то чудом втискиваясь рядом. - А теперь поехали. Мы и так потеряли слишком много времени на схватку с амазонками. Видимо, до ближайшего поселка доберемся уже глухой ночью. Постараемся наверстать упущенное время.
- Угу, - согласилась я. - Только пообедать бы не мешало.
- Мы же недавно ели, - удивился маг.
- Эту вегетарианскую дрянь ты всерьез считаешь за пищу? - Пришел мой черед удивляться. - Мне бы мясца жареного, да побольше. Тем более после схватки с многочисленными врагами.
- Придется потерпеть, - пожал плечами мужчина. - В поселке и поедим. Тем более что кроме этой «дряни», как ты выразилась, у нас больше ничего и нет. Кстати, то, чем тебя кормили, считается настоящим деликатесом. И готовили это кушанье лучшие эльфийские повара. Оно призвано увеличивать силу и улучшать настроение.
- Я рада, - серьезно ответила я. - Слушай, Леон, не будь занудой. Ну не понравилось мне твое угощение, ну бывает. Если тебе будет легче, считай, что у меня дурной вкус. А теперь давай трогай. Я уже сейчас голодна. Чую, когда до поселка доедем - целого слона сожру.
- У нас не водится слонов, - мрачно произнес Леон, видимо расшифровав мой мыслеобраз. - Ну ладно, действительно, хватит разговоров.
Мужчина взялся за рычаг, который торчал сбоку, прошептал пару слов, и фургон, натужно заскрипев, тронулся.
- Здорово, - искренне обрадовалась я. - А как это ты так сделал?
- Легко, - немного польщенно усмехнулся маг. - Я перенаправил свою магическую энергию в колеса. Представил, как они начинают вращаться. И все.
- Дай-ка мне, - попросила я. - Тоже хочу попробовать.
- Зачем? - возразил Леон. - У тебя все равно ничего не получится. В твоем мире нет магии. Поэтому она на тебя действует не так, как на остальных, но и ты не можешь ею повелевать.
- Все равно дай, - пихнула я мага плечом, чуть не столкнув его ненароком на землю. - Пока не попробую - не успокоюсь.
- Ну ладно, держи, - уступил моему напору мужчина и тут же злобно добавил: - Только время зря потеряем.
Я вожделенно схватилась за рычаг, еще теплый после руки Леона, и зажмурилась. Фургон по инерции прокатился еще пару метров и окончательно встал, несмотря на все мои мысленные усилия. Я изо всех сил пыталась представить вращающиеся колеса. Вместо этого на ум лезла всякая дурость в виде шасси взлетающего самолета. Гм, это ж какую скорость по аналогии должна развить ветхая телега?
Словно в ответ на мои жалкие потуги фургон чуть-чуть двинулся с места. Я, не открывая глаз, смахнула пот со лба. Честное слово, легче было бы самой в оглобли впрячься.
- У меня получается? - почему-то шепотом спросила я.
- Как сказать, - неопределенно хмыкнул маг. - Вообще-то да. Странно. Ты не хочешь попробовать с открытыми глазами рулить? А то сейчас в канаву нас уронишь.
Я послушно огляделась. Телега шустро катилась вперед, незаметно набирая ход. Несомненно, скорость сейчас была куда как выше той, с которой рулил Леон.
- Затормози немного, - наконец, не вытерпев, взмолился мужчина. - Слишком шибко идем.
- Не трусь, - хохотнула я. - Поди, гаишники по кустам с радарами не сидят. А ну-ка, поддали ходу.
Какой русский не любит быстрой езды? Особенно когда ветерком в лицо бьет, мух отгоняет. Лепота. Сразу вспомнилось, как, будучи еще молоденькой девчушкой лет двенадцати, сосланная на очередные каникулы к бабушке в деревню, я на спор угнала колхозный трактор, томящийся без дела у ближайшего дома. Просто взяла прокатиться. Вечером всем селом вытаскивали машину из речки. Ох и отодрала же меня тогда бабка жгучей молодой крапивой! Неделю на заднице сидеть не могла. Хорошо, что платить за чуть не угробленную технику не пришлось. Откупились бутылкой мутного самогона да трехлитровой банкой соленых огурцов.
При мысли о еде в животе недовольно заурчало. Ну ладно, сейчас в три счета до места докатим.
Подумав так, я усиленно задвигала бровями, мысленно увеличивая скорость.
- Осторожнее. - Леон сидел рядом бледный и старался не смотреть на дорогу. - Меня же сейчас укачает!
- В сторону свои дела делай, - посоветовала я. - Потерпи. Скоро будем.
Фургон весело подпрыгивал на неровностях почвы. Как вдруг... Всегда так - если что-нибудь пойдет слишком хорошо, то обязательно жди беды. Кто ж знал, что при въезде в лес на повороте лежит валун. Массивный такой. Естественно, телега на него колесом накатилась. И опрокинулась.
Это я потом сообразила, что к чему. В момент аварии мне не до анализа ситуации было. Когда ни с того ни с сего ты вдруг скатываешься с места и летишь с выпученными глазами по воздуху, как-то меньше всего думаешь, что послужило первопричиной полета. Хорошо хоть не сломала себе ничего. Только головой в ближайшее дерево врезалась. Ну да ладно, башка у меня и не такое выдерживала. Дереву больше досталось, честно говоря. По-моему, где-то рядом в этот момент грязно выругался Леон. Ну вот, а говорил, что у них материться никто не умеет. Судя по доносящимся из ближайших зарослей ежевики воплям и мыслеобразам - еще как умеют.
- С когтями, а не птица, летит и матерится. Это пьяная ворона-мутант от орнитологов удирает, - попробовала пошутить я, держась руками за гудящую голову. - Эх, были бы мозги - заработала бы сотрясение.
Но Леон моей скромной потуги на юмор не услышал и не оценил. Трудно искренне веселиться над своим бедственным положением, сидя верхом на колючем кусте.
- Сними меня отсюда! - раненым зверем выл маг. - Немедленно!
- Ага, сейчас, - засуетилась я.
Ткнулась пару раз на ощупь в непролазную стену кустарника. Поняла, что эдак себе все глаза выколю. И побежала за помощью к орку.
В фургоне было темно и царила зловещая тишина.
- Есть тут кто живой? - шепотом спросила я. В ответ ближайшая куча тряпья зашевелилась и приподнялась, явив под собой взлохмаченного Ярынга, почему-то держащегося за челюсть.

Предыдущая страница 3 Следующая страница


Наперекор канонам 4

- Она мне чуть зубы не выбила, - шепелявя, пожаловался он.
- А он меня ущипнул! - раздался гневный выкрик из угла.
Там притаилась Гайяна с кулаками на изготовку. Амазонка с ненавистью следила за орком, готовая в любой момент наброситься на него.
- Эх ты, герой-любовник, - снисходительно потрепала я незадачливого ухажера по мохнатому плечу. - Я с тобой потом разберусь. Узнаешь, как чужую собственность без спроса лапать. А пока идем твоего хозяина выручать.
- Она сама мне на колени упала, - покраснев, попытался оправдаться Ярынг. - Целых два раза подряд, между прочим. Что я, каменный, что ли?
И орк, понурив плечи, двинулся за мной.
Всеобщими усилиями нам удалось-таки через некоторое время снять мага со своеобразного насеста. Несчастный при этом душераздирающе стонал и умолял быть поаккуратрнее. Наконец операция по спасению незадачливого мага была завершена. Леон враскорячку сидел на земле и шипел от боли.
- Хватит орать! - прикрикнула я, чувствуя себя несколько виноватой перед магом. - Чай, не девчонка. Ты же маг! Вылечи себя.
- Не могу, - чуть не заплакал мужчина. - Маги не могут лечить сами себя. Запрет такой.
- Так нарушь его, - легкомысленно отмахнулась я. - Подумаешь. Мы никому не скажем.
На поляне повисло молчание. У меня аж переносица зачесалась от множества взоров, что на мне перекрестились.
- А что я такого сказала? - искренне удивилась я. - Кто виноват, что у вас такие правила дурацкие.
- Наши правила не дурацкие, - гордо задрал Леон подбородок, даже забыв от возмущения о своих боевых ранах. - Они нам дарованы предками. И не нам их нарушать. Потому как законы Хранителей гласят: нарушивший завет да погибнет смертью ужасной и лютой.
- Понятно, - скептически хмыкнула я. - Сразу сказать нельзя было? Ну, попробую сама тебя вылечить.
- Ты что? - с ужасом дернулся мужчина. - Ты же из немагического мира.
- Это мы уже проходили, когда я фургоном училась управлять, - раздраженно фыркнула я. - Но ведь телега у меня покатилась.
- Так вот кто виноват в аварии, - сразу же оживился орк. - Взяла - и единственное средство передвижения порушила.
- Не лезь, - миролюбиво предупредила я.
Ярынг обиженно шмыгнул носом и заткнулся. А я величаво возложила ладони на больное место мага и постаралась сосредоточиться. Не так-то просто посылать энергию на оздоровление чужого организма, когда твои руки весьма интимно лежат на бедрах чертовски симпатичного мужчины. То и дело мысли в какое-то неприличное русло сворачивают.
- Вы неправильно делаете, - неожиданно вмешалась Гайяна, до этого безучастно внимавшая нашему спору. - Смотрите. Перекрещиваете пальцы вот так и...
По коже прокатилась мягкая волна приятной расслабляющей дрожи. Маг дернулся и внимательно ощупал себя.
- Получилось, - удивленно выдохнул он, одаривая меня пристальным взглядом. - Но почему? Не понимаю...
- Нечего на меня смотреть! - заерзала я. - Понятия не имею, как это вышло.
- Ладно, мы еще поговорим на эту тему, - сурово пообещал маг и поднялся на ноги. - Давайте смотреть, что с фургоном.
Наше средство передвижения годилось теперь разве что на дрова. Колеса отвалились, крыша держалась на соплях. Эх, а так все хорошо начиналось.
- Ну что ж, - мрачно буркнул маг, осматривая итог моего первого опыта вождения магических повозок. - Придется до поселка пешочком прогуляться. Только к поздней ночи будем.
- Заодно и разомнемся, - попыталась приободрить я друзей. - Глядишь, пару килограммов лишних сброшу.
- Тебе не пару килограммов, а полцентнера как минимум сбрасывать надо, - язвительно произнес орк, на всякий случай прячась от меня за магом.
Я сделала вид, будто ничего не слышала. Позже сочтемся.
Следующие полчаса прошли в беспорядочных сборах. Ярынг шумно прощался с повозкой, верой и правдой прослужившей орку с магом долгие годы, и всерьез намеревался большую часть ее содержимого переть на себе до поселка.
- Бери по минимуму, - от чистого сердца посоветовала я. - Если Леон в расчетах не ошибся, то до ближайшего поселения идти не меньше пяти часов. Это налегке и без остановок. Лично я тебе помогать не собираюсь. И Гайяне не дам. Нечего бабам за мужиками тяжести тягать.
- Сама виновата в наших бедах, - огрызнулся орк и сожалеющим взглядом обвел внушительных размеров баул, который он собрал в дорогу. - Могла бы и сознательность проявить.
- И не подумаю, - хохотнула я. - Мне еще статуэтку этого Зырга на себе волочь. А он минимум килограммов десять весит. Да и полушубок я свой не брошу. Где я в вашем мире потом такую овчину найду? Ну и валенки, само собой. Все-таки единственная память о доме. А ты лучше со своего хозяина пример бери.
Леон и в самом деле довольно равнодушно отнесся к потере фургона и вещей. Он тихонько сидел чуть поодаль и, по-моему, медитировал. Или просто дремал с открытыми глазами.
- Да, а знаешь, сколько лет мы это все собирали? - плачущим голосом спросил Ярынг. - По разным мирам мотались... Жа-а-алко.
- Ну, как знаешь, - пробормотала я. - Мое дело предложить.
Наконец, когда солнце уже ощутимо клонилось на запад, мы отправились в путь. Впереди шел маг, все еще немного прихрамывающий. За ним выступала я с огромным мешком на спине, в котором хранились мои скромные пожитки. Следом семенила амазонка, которая поначалу настойчиво пыталась хоть как-то облегчить мне ношу, жутко мешаясь при этом под ногами. И ведь надоедливая какая! Пришлось прикрикнуть. Замыкал шествие орк, который еле передвигал ноги под тяжестью множества сверточков. По-моему, у него даже в зубах было что-то зажато.
И идти нам предстояло долго.

* * *

Уже давно сгустилась ночь, когда мы добрели до маленькой деревушки. Местный брехливый пес попытался нас облаять, но быстро стих, получив от меня увесистый пинок под зад. С душераздирающим визгом несчастная псина улетела под крыльцо ближайшего дома, окна которого остались все такими же темными.
- Вымерли они, что ли? - вполголоса спросила я. - А вдруг разбойники нагрянут?
- Да кому они нужны, - неразборчиво из-под груды вещей простонал орк. - Брать у них все равно нечего. Да и в таверне наверняка куча наемников ошивается. Коли на село кто нападет - обязательно вступятся. И размяться, и место сбора защитить. Кто ж им наливать в такой глухомани станет, если последнего трактирщика по миру пустят?
- Понятно, - хмыкнула я.
Мало-помалу мы двигались по направлению к самому большому дому, стоявшему на отшибе. В отличие от остальных жилищ в его в окнах призывно горел свет. Почуяв близкий отдых, даже орк оживился, заметно прибавив шагу. Для меня вообще оставалось загадкой, как он смог допереть такой тяжеленный груз, ничего по дороге не выкинув. Воистину, что жадность с человеком творит! Ну, или с почти человеком.
Около таверны было достаточно тихо. Я разочарованно вздохнула. Ну вот, а мне всегда представлялось, что вокруг должны валяться здоровенные пьяные мужики, постоянно распахиваться двери, впуская и выпуская толпы непонятных существ. Хотя бы пустые бутылки пейзаж украшать обязаны!
- Обычно на такие места накидывают заклятие неслышимости, - себе под нос буркнул маг, видимо уловив мои мысли. - Чтобы жителям спать не мешали. А наемники редко буянить начинают. Знают: ежели что - трактирщик мигом в гильдию нажалуется. Кому ж охота всю оставшуюся жизнь от питейных заведений отказ получать.
- А что, в вашем мире каждый в профсоюзе состоит? - заинтересовалась я. Маг хмуро на меня посмотрел, словно не понимая, о чем я, поэтому пришлось пояснить: - Ну, в смысле, в гильдии?
- Да, - кратко кинул мужчина. - Это удобно. За пять злотых в год получаешь поддержку и защиту.
- Жаль, что у нас не так, - пригорюнилась я, вспоминая будни на рынке.
Нет, деньги крыше мы, конечно, платили. Только толку от нее было чуть. Бандиты от милиции брались охранять, милиция - от бандитов, а кровно заработанное вынь и положь и тем, и другим.
Тем временем мы добрели до таверны. Дверь скрипнула, пропуская нас внутрь, и меня оглушил немыслимый гвалт. В маленьком помещении было не протолкнуться. Около десятка рослых мужчин оккупировали столы у входа. В компании царило веселье, которое сразу же прекратилось, стоило нам только переступить порог. Чувствуя себя несколько неуверенно под перекрестьем множества взглядов, мы гордо прошествовали к самому дальнему столику.
- Не повезло, - чуть слышно выдохнул орк. - Нарвались на темных эльфов.
- Эльфов? - поперхнулась я, внимательно рассматривая ближайшего представителя чужеродной расы ростом под два метра с маленькими подслеповатыми глазенками, большими оттопыренными ушами и массивной нижней челюстью, выдающейся вперед.
- Это темные эльфы, - вздохнув, повторил орк. - Они живут в подземельях и пещерах, где света практически нет. Ты кротов когда-нибудь видела? Ну и чего тогда удивляешься? А такое строение ух... тьфу, уш... ухей... ушей, я хотел сказать, им помогает во мраке ориентироваться. А как - не знаю.
- А зубами эльфы себе ходы грызут, что ли? - мрачно поинтересовалась я.
- Тихо, - одернул меня Ярынг. - Еще услышат. Разборки начнутся. Заставят песни петь во славу их рода.
- Песню я могу спеть, - задумчиво протянула я. - Только не на голодный желудок. Давайте поедим, что ли, как следует.
Словно услышав мои последние слова, около столика материализовался маленький толстенький мужичок, по всей видимости, хозяин заведения, которому Леон продиктовал заказ.
- Спиртное брать будете? - напоследок задал вопрос трактирщик.
- Да, - оживилась я, не давая возможности магу ответить. - Что-нибудь позабористее.
- Самое крепкое - гномий самогон, - буркнул тот. - Одна порция стоит медный грош, за бутылку серебряк.
- Бутылку тащи, - распорядилась я. - Мужики расплатятся.
Ярынг возмущенно булькнул и хотел что-то возразить, но Леон успокаивающе положил ему на плечо руку.
- Пусть, - произнес маг. - Татьяне надо расслабиться после утомительной дороги.
- Надо, - радостно подтвердила я, делая вид, будто не заметила в его тоне язвительности.
Спустя несколько минут на столе уже исходил ароматным паром целый жареный поросенок, по бокам обложенный поджаристой картошечкой. А рядом со мной высился небольшой хрустальный графинчик, в котором искрилось драгоценное содержимое.
- Ну, для аппетита, - гаркнула я, разливая спиртное по кружкам.
Естественно, себе наливая полную.
- Татьяна, это очень сильная вещь, - испуганно прошептала амазонка. - Вы сначала хотя бы попробовали, а потом уж пили.
- Счас, - недобро усмехнулась я. - Всяко не крепче чистого спирта. Ежели боитесь - не пейте. Мне больше достанется.
Вслед за Гайяной и остальные не рискнули заняться со мной дегустацией местного алкоголя. Впрочем, я не очень-то и расстроилась.
- Будем, - выдохнула я и сделала глоток.
Хмельная жидкость обожгла губы, огненным шаром скатилась по пищеводу и взорвалась где-то глубоко в желудке, оставив слезы на глазах и непонятную легкость в голове.
- Хорошо пошла, - одобрительно крякнула я и налегла на закуску, по возможности стараясь не обращать внимания на удивленные, вытянутые лица мага и орка.
- Это точно гномий самогон? - наконец, не выдержав, пригубил напиток орк и тут же закашлялся, отплевываясь и отфыркиваясь.
- Хорош добро переводить, - недобро сощурилась я. - Не умеешь пить - не берись. Тут всего градусов шестьдесят. А мы, помнится, зимой при минус тридцать и чистяк пили, чтобы согреться.
Больше подвиг орка никто не рискнул повторять, и ужин пошел своим чередом. Примерно через час я удовлетворенно откинулась на спинку стула и довольно крякнула. Определенно, жизнь начинала играть всеми красками. В животе сыто урчало, в пустой голове иногда проползала ленивая пьяная мысль. Хорошо!
Словно в отместку сразу же начались неприятности. За моей спиной раздался вкрадчивый голос:
- Позвольте пригласить молодую очаровательную женщину на танец.
- Я не танцую, - привычно отозвалась я.
Навидалась я уже таких ухажеров. Сначала очаровать пытаются, а потом последнюю мелочь на пиво стреляют.
- Простите? - недоуменно переспросили сзади. - Но я вроде не вас приглашаю.
Я нехотя повернулась посмотреть - кто это тут такой смелый. И кого же лицезрели мои глаза? Конечно же эльфа. Здоровенный детина ростом под потолок смущенно переминался с ноги на ногу около нашего стола, не сводя плотоядного взгляда с Гайяны.
- Не туда смотришь, - ласково сказала я. - Она без моего разрешения не танцует. А я ей не позволяю с незнакомцами отплясывать.
- Так давайте познакомимся, - непринужденно присел к столу эльф. - Грайдуэлиарэль, предводитель всей этой братии. - И он нарочито безразлично кивнул на толпу лопоухих, которые как-то незаметно окружили нас плотным кругом.
- Приятно познакомиться, - показала я все свои тридцать два желтых зуба в ослепительной улыбке. - А я - Татьяна. Хозяйка этой очаровательной амазонки. И повторяю еще раз: она танцевать ни с кем из вас не будет.
Ярынг сделал робкую попытку забраться под стол, но тут же тихо зашипел от боли, получив от меня тычок в бок.
- А ты смелая, - вдруг одобрительно заржал Градук, как я мысленно для краткости окрестила эльфа. А то с его полным именем и язык сломать можно. - Первый раз вижу человека, который осмеливается мне противоречить.
- И как - нравится? - спокойно поинтересовалась я.
- Была бы мужиком - убил бы уже, - откровенно признался тот. - Воспитание не позволяет на женщину руку поднять. Давай так. Ты мне даришь красавицу на ночь, а я оставляю тебя и твоих спутников в живых. А утром верну ее тебе как законной хозяйке. И даже заплачу за аренду. Идет?
Гайяна испуганно пискнула, безуспешно пытаясь спрятаться за магом, который равнодушно крутил в руках вилку, словно витая мыслями где-то далеко-далеко от этого злачного места.
- Был бы ты бабой - давно бы все космы повыдирала бы, - пообещала я, с удовольствием наблюдая, как мгновенно багровеет лицо незадачливого ухажера. - Вот что, красавчик. Давай договоримся. Сначала выпей со мной, поговори, расскажи, что ты за человек, то есть эльф. А потом подумаем, кто с кем на сеновал пойдет. Или в карманах пусто женщину угостить?
Эльф на этот раз ради разнообразия побледнел от возмущения. Потом махнул рукой трактирщику.
- Что прикажете? - спросил хозяин, с опаской косясь на толпу эльфов, так и оставшихся глупо стоять полукругом возле нашей компании.
- Два, нет, три таких графинчика, - на правах женщины сделала я заказ. - Ну и на закусь чего-нибудь.
Градук закашлялся, но возражать не стал.
- Пока все, - мрачно пробурчал он.
Пока трактирщик нес нам спиртное, я мучительно пыталась придумать, что делать. Супротив такого количества вооруженного народа выступать было сущим безумием. Хотя Ярынг и показал себя доблестным воином в недавней стычке с амазонками, но толку от него чуть. Только под ногами мешаться будет. А еще мага с Гайяной защищать надо. Интересно, а Леон-то чего притих? Или заклинание какое в уме творит?
- О чем задумалась, красавица? - прервал мои тяжкие размышления эльф. - Или в уме подсчитываешь, сколько за рабыню запросишь?
Амазонка сдавленно всхлипнула и жалобно на меня посмотрела. Вот ведь свалилась на мою голову! Точно надо было изуродовать - все проблем меньше.
- Нет, - ощерилась я в самой очаровательной из своих улыбок. - Просто думаю: и чего это такой мужественный и сильный воин вдруг заинтересовался платной любовью? Неужели не может найти женщину, которая с радостью его приласкает за так? Ни за что не поверю.
- Не твое дело, - смутился от града комплиментов Градук. - Я же не спрашиваю, сколько ты обычно мужикам платишь, чтоб те с тобой постель разделили.
И он довольно захохотал. Оставшийся народ тоже угодливо захихикал. Даже Ярынг попытался рассмеяться, но быстро оставил эту идею, увидев мой увесистый кулак, которым я невзначай ему пригрозила.
- Шутник, да? - с деланым безразличием усмехнулась я. - Ну ладно, весельчак, давай так договоримся. Девушку я тебе так просто не отдам. Драться с тобой у меня желания особого нет. Как-никак ты детина здоровый, поди, быка одним ударом убить можешь. Поэтому предлагаю другое соревнование. Кто больше самогона сейчас выпьет - тот девушку и танцует. Ты победишь - отдам тебе Гайяну не только на ночь, но и навсегда. Я верх одержу - вы тихо-мирно сваливаете из таверны и даже не оглядываетесь назад. Идет?
- А что мне мешает девушку так просто забрать, без всяких глупых состязаний? - лукаво поинтересовался эльф.
- Ну, ежели перед своими людьми трусом выглядеть не боишься - то пожалуйста, - пожала я плечами.
Градук размышлял недолго. Уже через минуту мы пожимали руки. Орк еще пытался как-то влезть в наш спор, но после легкого подзатыльника заткнулся. И битва началась.
Еще не встречала человека, которым мог бы глушить алкоголь в компании молча. Поэтому к концу первого графинчика мы с эльфом разговорились. Оказалось, что он происходит из древнего королевского рода, говоря прямо, является одним из многочисленных наследников короля. Конечно, вряд ли когда-нибудь до него дойдет черед взойти на престол, но происхождение не чета моему. А почему такой пессимизм в ожидании короны? Да просто чересчур любвеобильным был в свое время правитель, почти в каждой придворной семье его отпрыск растет. Одних только признанных сыновей под сотню, а уж сделанных втихаря и сосчитать страшно. Естественно, казны государственной не хватает всех деток обеспечить так, как они того хотят. Вот и пришлось Градуку в разбойники податься. Во-первых, мир повидать захотелось. Во-вторых, сплетни да интриги двора надоели. Ну а в-третьих, в глубине души мечтает отцу доказать, что тоже кое-чего стоит.
К концу второго графина эльф молча утирал слезы, слушая мой рассказ о нелегкой женской доле в далекой загадочной стране Россия.
- Вот тащишь ты на себе три пакета с едой на пятый этаж без лифта, - немного заплетающимся голосом втолковывала я. - А тут навстречу сосед из угловой комнаты. Так ты что думаешь - поможет, что ли? Щаз-з! Толкнет да еще и обматерит, что дорогу не уступила.
- Мерзавец! - негодовал вместе со мной Градук. - Да я бы такого на дуэль вызвал. Как посмел он так с дамой обойтись!
- Да ладно, - печально махнула я рукой и чуть этим не опрокинула кружку. - Ты сам-то хорош. Чего к девушке привязался? У нее и так жизнь тяжелая. Мало того что сегодня с утра из племени выгнали, чуть смерти долгой и мучительной не предали, так еще и принцы всякие незаконнорожденные пристают.
- Да как ты могла так подумать?! - искренне возмутился Градук (кстати, к тому времени он уже согласился со мной, что это имя подходит ему больше, нежели длинное, с трудом выговариваемое сочетание букв). - Я ж с самыми честными намерениями. Может, я вообще жениться хочу. Может, мне вообще ты понравилась, а не эта деваха костлявая. А к ней я подошел, чтоб с тобой познакомиться.
- Хорош врать-то, - хмыкнула я. - Все мужики одинаковые. Чуть только мордашка посимпатичнее - так сразу в кусты тянете. Нет чтоб о жизни поговорить, о будущем. Как свое получите, так и сказки все заканчиваются мигом. А мне каково, не думал? У меня ж ни фигуры, ни личика - ничего нету! Еще и издеваются всякие.
И так мне себя жалко стало, что я тихонечко завыла от тоски и огорчения. Градук смотрел-смотрел на меня и тоже заплакал.
- Ты хоть знаешь, как мне жить тяжело? - размазывая пудовым кулачищем сопли по лицу, жаловался он. - Постоянно под присмотром. С теми не дружи, с этими не ссорься. И фрейлины всякие так и пытаются в постель нырнуть. Приходишь в покои после бала очередного, где несколько часов как болванчик стоял, всем улыбался, а в кровати тебя еще одна красотка поджидает. И только попробуй выгнать ее, не удовлетворив. На следующее утро по всему дворцу слух прокатится, что я импотенцией страдаю. Ни днем, ни ночью покоя нет.
И, не выдержав, эльф разревелся во весь голос. Пришлось срочно налить еще.
К концу третьего графинчика я, обнявшись с Градуком, тихонечко пела «Подмосковные вечера». Перворожденный еще порывисто всхлипывал, не отойдя после рассказа о своей тяжелой придворной судьбине, негромко подпевал мне и никак не мог попасть в нужную тональность.
Кажется, после «Ой, мороз, мороз» мы заказали еще выпить. Кажется, я даже набралась смелости пригласить наследного принца на медленный танец. Уткнувшись носом ему в подмышку, я кружилась по заплеванному полу таверны и меланхолично думала, на кой черт нужно было так напиваться. А потом отрубилась.
Утром меня разбудило странное сопение под ухом. Я, не открывая глаз, на звук двинула локтем. Кто-то сопеть перестал и обиженно заохал. Пришлось все-таки проснуться.
- Чего дерешься? - плачуще проныл орк, с сомнением ощупывая свое лицо. - Чуть нос не сломала.
- Не лезь под руку, когда я с похмелья, - слова с трудом выходили из пересохшего горла. - Сгоняй лучше за пивом.
- Сейчас все брошу и побегу, - язвительно пообещал Ярынг. - Леон мне приказал глаз с тебя не спускать, а то устроила вчера побоище.
- В смысле? - поинтересовалась я, оглядываясь.
Вдруг и вправду чего-нибудь разгромила. Вроде трупов в округе не валялось. Напротив, мы с орком находились одни на сеновале. Пыльная солома так и пыталась залезть мне в нос. Памятуя о том, чем обычно занимаются в подобных местах, я на всякий случай бросила на себя осторожный взгляд. Ну, одежду с меня никто не стаскивал этой ночью. Уже радует.
- А кто тебя просил эльфа спаивать? - ехидно спросил орк. - Этот же детина под конец вечера все рвался косточки размять. Да и ты все подначивала - поедем, морды всем начистим. Меня все порывались побрить.
Тут голос у орка окончательно сел, и он чуть не расплакался, по всей видимости вспоминая мои бесчинства.
- Слышь, - осторожно положила я ему руку на плечо. - Ты это... Не плачь. Мне это... жалко, что я так делала.
Ярынг глубоко вздохнул, утер рукавом глаза и продолжил рассказ:
- Под конец вечера ты чего-то эльфу нашептала. Он вскочил на коня и вместе со всей своей братией свалил. Ты, правда, тоже все порывалась за ними поскакать. Пришлось Леону тебя оглушить и аккуратно сюда доставить. Чуть не надорвались, пока тащили. Скажи еще спасибо, что Градук успел расплатиться и за нас, и за себя перед своим отъездом.
- Интересно, куда я могла его послать? - задумчиво произнесла я. - То есть я, конечно, подозреваю, но если мои подозрения верны, то меня бы вчера тут и прибили.
Решив пока не напрягать мозги заведомо безответными вопросами, я по-пластунски поползла к выходу. Пить хотелось все больше и больше, а орк скорее бы удавился, нежели помог мне. Наверное, я вправду вчера чуть-чуть переборщила с эльфийским принцем.
- Стой, - яростно зашипел Ярынг. - Леон приказал...
- Плевать мне на то, что приказал Леон, - огрызнулась я. - Не вставай на дороге лучше. Мне и в одиночку будет не слабо сделать то, что мы с Градуком вчера намеревались.
Ярынг трусливо отбежал от меня подальше, а я встала, отряхнулась и гордо направилась к выходу. Когда до него оставалась всего пара шагов, дверь вдруг с грохотом отлетела в сторону, и на пороге предстал очень злой маг.
- Проснулась наконец, - холодно улыбнулся он. - Вовремя. Нам как раз пришло время сматываться из таверны. Я договорился с трактирщиком, он нам по дешевке уступит лошадей.
- Почему это я должна уезжать, не поправив сначала свое здоровье? - возмутилась я. - У меня, между прочим, голова раскалывается. А все из-за того, что кое-кто вчера укрылся за моей спиной и даже не попытался заступиться за слабую женщину.
- Татьяна, - поморщился маг. - Если бы эти хвастуны и в самом деле попытались на нас напасть, я бы бездействовать не стал. Уж как-нибудь защитить вас сумел бы. Да и не забывай, что Гайяна и сама неплохой маг.
- Кстати, где она? - завертела я головой. - Надеюсь, с ней ничего не случилось?
- Нет, - успокаивающе ответил мужчина. - С ней все в порядке. Она всю ночь провела около тебя, видимо беспокоясь за твою честь.
- Молодец девонька, - улыбнулась я и со стоном потерла лоб. - Но все равно не понимаю, куда так спешить?
- Давай я помогу, - мягко приложил к моей разнесчастной головушке ладонь Леон.
От его пальцев лилось какое-то умиротворяющее тепло, и уже через миг все последствия вчерашних бурных возлияний сошли на нет. Я недоверчиво покрутила головой. Здорово. И рассола не надо.
- Так вот, - продолжил маг, словно не заметив моей благодарной улыбки. - Уезжать нам надо потому, что в любой момент могут вернуться вчерашние эльфы. И вспомнить, из-за чего они, собственно, к нам привязывались. Я бы еще вчера уехал, но ты была в абсолютно нетранспортабельном состоянии. Да и отдохнуть нам хоть чуток надо было. Все же столько вчера пешком прошли. А вот сейчас медлить не будем. В путь, Татьяна. Позавтракаем в следующем трактире.
Я печально вздохнула и поплелась за магом. Ни минуты покоя.

* * *

Во дворе таверны красовались четыре гнедых скакуна. Они нетерпеливо переминались с ноги на ногу и иногда пытались укусить друг друга.
- Вы что, сдурели? - визгливо вскрикнула я, с ужасом представляя, как моя увесистая тушка будет трястись на этом чуде природы. - Я ж в седле никогда в жизни не сидела.
- Научишься, - равнодушно пожал плечами маг. - Где же я тебе карету в такой глухомани раздобуду?
- Мне параллельно! - заорала я. - Во-первых, я на лошадь просто не залезу. Во-вторых, она подо мной рухнет. А в-третьих, если и не рухнет, то я с нее в конце концов упаду и шею сломаю.
Ближайший жеребец покосился на меня карим глазом и испуганно всхрапнул, видимо соглашаясь с тем, что таскать меня будет делом нелегким.

Предыдущая страница 4 Следующая страница


5 Елена Малиновская

- Не драматизируй, - попытался успокоить меня Леон. - Мы поедем тихо, кони эти выносливые. Ничего с тобой не случится. Вон, даже Ярынг уже согласился расстаться с большей частью поклажи.
- Не согласился расстаться, а продал трактирщику, - хвастливо поправил орк и похлопал по карману, в котором что-то звякнуло. - И неплохие деньги выручил, между прочим. Хотел на радостях даже твою статуэтку загнать, но Гайяна не дала.
- И правильно, - мрачно одобрила я поступок своей рабыни. - Нечего моими боевыми трофеями распоряжаться.
- Так что ждем только тебя, Татьяна, - с улыбкой серийного маньяка повернулся ко мне маг. - Давай, время уже поджимает.
Я боязливо обошла скакуна по широкой дуге. Тот настороженно следил за мной взглядом и скалил зубы. Наверное, в предвкушении того, что собирается сотворить со мной.
- Не поеду, - констатировала я. - Лучше рядом побегу. Мне свое здоровье дороже.
- И как ты себе это представляешь? - ехидно поинтересовался маг.
- Никак, - честно призналась я. - Но еще хуже я представляю себя верхом на этом чудище.
Конь обиженно повернулся ко мне задом. Я тут же отпрыгнула в сторону, памятуя о том, что лошади именно так и лягаются.
- Успокойтесь, госпожа, - неслышно подошла ко мне Гайяна, таща мой рюкзак. - Я вас научу.
Амазонка положила сверток рядом со мной, а сама направилась к жеребцу. Что-то прошептала ему на ухо и уже через миг запрыгнула в седло.
- Видите? - ласково спросила она меня. - Не такие уж они и страшные.
- Охотно верю на слово, - огрызнулась я. - Но не проси повторить твой подвиг.
Не знаю, чем закончились бы наши препирательства, но вмешался случай. Вдруг земля под ногами ощутимо задрожала от отдаленного топота множества копыт.
- Все, - прошептал, меняясь в лице, Ярынг. - Не успели. Эльфы возвращаются.
Сначала я даже обрадовалась столь чудесному избавлению от жуткой участи быть загубленной в самом расцвете сил. Потом призадумалась. Все хорошо в меру. Пьянствовать второй день подряд мне явно не хотелось. Да и печень было жалко. К тому же вдруг Градук мучается с похмелья и на этот раз не будет столь благодушен? А Гайяну ему отдать мне совесть не позволит. И женская солидарность.
От страха во мне проснулась небывалая прыть. Я смерила коня недобрым взглядом и разбежалась, вспомнив, как некогда в школе брала препятствие под тем же названием.
Около самого жеребца, еще не подозревающего, какую подлянку ему приготовила судьба, неведомая сила оторвала меня от земли, приподняла и бережно опустила в седло. Конь очумело присел на задние ноги, но выстоял.
- Это еще кто так балуется? - сердито завертела я головой.
- Я, - признался Леон, кидая Гайяне чуть было не позабытый рюкзак. - Решил помочь тебе. А теперь - скачем. И как можно быстрее. Ты же, Татьяна, просто крепче держись за поводья. Авось оторвемся.
Легко сказать - крепче держись. Я пригнулась к шее жеребца и постаралась слиться с его шкурой. Тот перешел на шаг, затем, повинуясь неслышимой команде, бодро побежал за остальными. А я поняла, что мне никогда не стать великой наездницей. Поскольку укачивает. Меня замутило, вчерашний ужин вежливо попросился наружу. Единственное, что еще помогало сдерживаться, - не хотелось коня обижать.
Желудок в такт галопу мерно подскакивал к горлу и медленно опускался, чтобы через миг повторить путешествие. Я была так сосредоточена на своих внутренних ощущениях, что не сразу услышала позади дикие крики. А когда услышала - не сразу поняла, что зовут именно меня.
- Татьяна! - знакомый голос надрывался за спиной. - Да стой же, Татьяна!
Как будто это в моих силах - остановить жеребца. Я даже не знаю, в каком месте у него тормоз.
Леон впереди меня оглянулся на заполошные вопли и удивленно вытаращил глаза. Затем осадил коня, переходя на шаг. Его примеру последовали и остальные члены нашей команды. Кроме меня, конечно. А что я, виновата, что ли? Не привыкла с дикими животными обходиться. У меня за всю жизнь только хомяк жил. И тот в итоге сбежал к соседям.
Я в гордом одиночестве продолжила путь. Жеребец, видимо чувствуя мое бедственное положение, издевался, ощутимо прибавив ходу.
- Помогите! - вместо крика родилось какое-то жалкое сдавленное сопение. - Я ж сейчас упаду!
- Я спасу тебя, Татьяна! - Голос ощутимо приблизился.
Я попыталась обернуться, но шею намертво заклинило. Как, впрочем, и остальные части моего тела. От ужаса даже тошнота пропала. Только и оставалось, как со всей силы вцепиться в поводья, так что пальцы занемели, и молиться всем известным богам мировых религий, чтобы те смиловались над горемыкой.
Боковым зрением я заметила черную, стелющуюся над землей тень. Через миг она прыгнула, каким-то немыслимым образом кувыркнулась в воздухе и мягко приземлилась на круп несчастного жеребца. Тот испуганно заржал и понесся во весь опор. А непонятное создание обхватило меня на удивление сильными руками, мягко отбирая поводья, и что-то мелодично прошептало обезумевшему животному. Конь раздраженно дернул ухом, но прислушался. А потом и вовсе успокоился и остановился.
- Татьяна, - ласково прошептал мне спаситель. - Почему же ты убегаешь от меня?
Я попыталась было обернуться, чтобы разглядеть храбреца, но вместо этого лишь всхлипнула и зарыдала в голос от пережитого. Невидимая сила вновь подняла меня и бережно опустила на траву, а я ревела белугой, размазывая сопли по щекам.
- Что с тобой? - спрыгнул с коня ко мне мужчина. - Ты ушиблась?
Я подняла голову и лицезрела перед собой Градука, который был в таком странном облачении, что слезы сами собой высохли у меня на глазах от изумления. Возле меня высился здоровенный детина, наряженный в розовенькие панталончики с веселенькими оборочками. Вместо рубашки - слюнявчик, вроде тех, что повязывают маленьким детям перед едой. В темной густой шевелюре - разноцветные бантики.
- Что это с тобой? - спросила я и икнула.
- Нравится? - радостно переспросил эльф.
Я поперхнулась, судорожно пытаясь придумать достойный ответ. Обижать Градука как-то не хотелось. Вон он как ловко коней на скаку останавливает.
- Специально для тебя старался, - видимо, сочтя мое молчание за знак согласия, продолжал хвалиться перворожденный. - Ты ж мне вчера что сказала?
- Что? - с трудом выдавила я.
Продолжить эльфу помешали. На маленькую лесную полянку вихрем ворвалась отставшая кавалькада. Первой ко мне подлетела верная Гайяна.
- Госпожа, - кубарем скатываясь со скакуна, подбежала она ко мне. - Это я виновата - не уберегла. Накажите меня!
- Отстань, - хмуро посоветовала я. - Если кто и виноват, то моя доверчивость. В жизнь больше никогда на этих животин не сяду.
Градук кашлянул, напоминая, что его прервали. Я вновь посмотрела на него, с неохотой отводя взгляд от свиты милейшего принца. А когда еще жизнь предоставит шанс увидеть два десятка взрослых мужиков, разряженных в шелковые обновки самых диких расцветок. Детский сад я их вчера, что ли, отправила грабить?
- Любезнейшая Татьяна. - Эльф неожиданно грациозно опустился передо мной на колено. - Вчера вечером вы сказали мне, что никогда в жизни не разделите постель с человеком, который не будет питать к вам серьезнейших намерений. Я думал всю ночь и наконец решил, что вы - единственная женщина, которая может сделать меня счастливым. Поэтому здесь, в торжественной обстановке, я предлагаю вам стать моей женой.
- А-а, - протянула я, не зная что ответить, и тоже почему-то перешла на «вы». - Но, наверное, ваши родители будут против такого неравного брака.
- Мне плевать! - яростно воскликнул наследный принц, грозно сжимая кулаки. - Престол мне все равно не светит, а у отца достаточно сыновей, которые без труда заключат выгодные короне партии. И пусть маются с нелюбимыми всю оставшуюся жизнь! Мне важнее личное счастье.
И Градук с чувством обслюнявил мою руку. Я вежливо отдернула ее и постаралась как можно более незаметно вытереть об тренировочные штаны.
- Глубокоуважаемый жених, - промямлила я, пытаясь протянуть время. - Позвольте сначала узнать - почему вы одеты в столь странные одежды?
- Это ритуальные одеяния, - с готовностью ответил эльф. - Обычай велит нам делать предложение в церемониальных шелках, как это заведено испокон веков. Вот поэтому мне и пришлось вчера так срочно покинуть вас, любимая. Я скакал всю ночь до своего замка, чтобы получить возможность сделать предложение по всем правилам.
Я опять икнула и растерянно посмотрела на мага, мысленно прося совета. Конечно, быть женой наследного принца темных эльфов почетно, но когда еще Градук королем станет. Если вообще станет. Что-то неохота во имя призрачной надежды когда-нибудь на старости лет взойти на престол эльфов отказываться от императорского трона.
- Если ты мне откажешь, - эльф, уловив мои сомнения, моментально сменил тон на угрожающий, - то я не знаю, что сделаю! Пойду и утоплюсь, повешусь, брошусь на меч. Вызову дракона на бой и выйду безоружным. В конце концов, брошусь в чан с кипящей смолой!
- Не надо, - выдавила я из себя, впечатленная количеством изощренных способов смерти, которые знал Градук. - Можно мне сначала немного подумать?
- Конечно, любимая. - Счастливый перворожденный поднялся с колен и протянул мне руку, помогая встать с холодной земли. - Ради тебя я готов ждать вечность! Ну, может, не совсем вечность, но неделю уж точно!
- Сколько? - возмутилась я. - Знаешь что, любезнейший. Я ведь как-никак себе мужа на всю жизнь выбираю, а не просто побаловаться да разбежаться. Мне надо присмотреться, поговорить. Вдруг ты во сне храпишь? И буду я потом по ночам маяться до самой старости и смерти.
- Я не храплю, - обиделся Градук. - Только ради тебя - две недели. И ни дня больше.
- Одну секундочку, принц, - не выдержав, вмешался Леон. - Прошу, позвольте мне переговорить с Татьяной по очень важному поводу.
- Позволяю, - разрешил эльф. - Только не вздумай приставать к моей невесте! А то руки-ноги переломаю.
Маг что-то возмущенно хрюкнул, но промолчал. А потом крепко взял меня за локоть и потащил в сторону. Надежно спрятавшись от чужих ушей и глаз за раскидистым орешником, он повернулся ко мне и дал волю гневу.
- Ты что, совсем сдурела? - прошипел он. - Какой принц, тебя император ждет!
- А что мне делать оставалось? - мирно поинтересовалась я, чувствуя, как внутри все закипает от гнева. - Он же повеситься решил. Знаешь, может, я и страшная, может, и выпить не дура, но человеку просто так погибнуть не дам!
- Он не человек! - чуть ли не в полный голос заорал маг. Затем, спохватившись, продолжил более тихо: - И не стал бы он ничего с собой делать. Если бы каждый эльф от несчастной любви вешался, их бы просто не осталось. Сочинил бы с десяток печальных баллад и успокоился бы.
- Без разницы, - огрызнулась я. - Проверять не хочу. Вдруг Градук неправильный какой-то эльф. Вдруг и в самом деле один на один с драконом драться пойдет.
- Эх, - призадумался маг. - А что делать-то тогда? Он теперь не отвяжется. Может, Гайяну ему впарить как-нибудь?
- Вот что, - окончательно разозлилась я. - Ты моими рабами не раскидывайся. Ими я сама как-нибудь распоряжусь. Придется ехать с Градуком в замок. А там придумаем, что делать. Может, я ему на второй день надоем и он от меня отстанет. А я уж обещаю сделать все возможное, чтобы Градук от меня первым отказался. Устрою ему такую райскую жизнь, что через день взвоет и отпустит на все четыре стороны. Или сомневаешься в моих возможностях?
Маг смерил меня внимательным взглядом, прикидывая что-то в уме, и тяжко махнул рукой.
- Ладно, - прошептал он. - В крайнем случае сбежим через недельку. До дня осеннего солнцестояния все равно до столицы успеем добраться. Пара недель тут ничего не значит. Только давай договоримся. Про императора - ни слова.
- Понятное дело, - хохотнула я. - Вдруг Градук меня сразу в темницу заточит, если узнает, что я другому в жены предназначена. Орка предупреди, чтобы язык не распускал. С Гайяной я сама переговорю.
На этом и договорились. Когда мы вернулись к честной компании, меня пробил холодный пот. Это что же значит - вновь на лошадь забираться? После того, как она меня чуть не угробила? Ну уж нет.
Все мои опасения я не замедлила высказать эльфу, который стоял подле меня, улыбался, словно умалишенный, и периодически пытался припасть к моим ногам.
- Не беспокойся, дорогая, - от радости Градук чуть не запрыгал. - Я повезу тебя перед собой. Тебе больше нечего страшиться.
Несчастный жеребец разумно покосился на нашу сладкую парочку и закатил глаза, будто намереваясь рухнуть без чувств. Конечно, я и одна-то не пушинка, а уж вместе с принцем и подавно. Бедному животному оставалось только посочувствовать. В принципе, так ему и надо. Будет знать в следующий раз, с кем связаться надумал.
Как оказалось, я слишком рано злорадствовала над скакуном. Ибо у наследного принца было свое средство передвижения, которое он намеревался разделить со мной. Представьте себе волка. А теперь увеличьте его раз эдак в десять, до размера быка, присовокупите к этому клыкастую пасть, неаппетитно истекающую слюной, и крайне дружелюбную ухмылку. Неудивительно, что мой жеребец понес. От такого зверя я сама бы вприпрыжку рванула. И, вполне вероятно, обогнала бы любого скакуна.
Все мои робкие намеки на то, что в такую прекрасную погоду было бы неплохо прогуляться, размять косточки, самым решительным образом были пресечены, и меня без спросу водрузили на спину страшного животного. Волчара изумленно обернулся и обнюхал меня, видимо, размышляя - достаточно ли я лакомый кусочек для него.
- Тронешь - в лоб звездану, - показала я ему увесистый кулак.
Тот с редким ехидством оскалился, демонстрируя внушительных размеров пасть.
- Не бойся, Татьяна, - осторожно сел позади меня Градук. - Кокоша смирный. Он просто еще маленький, поэтому и любопытен без меры. Подрастет - станет более спокойным и невозмутимым.
Я закашлялась, попытавшись представить себе - куда этому монстру дальше расти. Воображение отказало сразу же. Может, и к лучшему. И так слишком много потрясений. А я ведь всего второй день в чужом мире. Даже страшно представить, что дальше будет.
И мы неспешно поехали в сторону загадочного эльфийского замка.

* * *

Весь путь до жилища Градука я тихо млела в его объятиях и раздумывала о своем нелегком будущем. Может, ну его, этого императора. Эльф тоже мужик хоть куда. Здоровый, высокий, небедный, коли собственной жилплощадью обеспечен. А лицо... Я и сама не красавица, скажем честно. Поженимся, заведем детишек. Я буду борщ ему варить. Настоящий, украинский, с чесночком да с салом. Правда, я готовить не очень умею. Точнее - не умею совсем. Ну ничего. Ради такого случая упрошу Леона из моего мира книгу рецептов достать. И буду смиренно изучать сложную науку под названием «кулинария» так, как это положено любящей жене.
При мысли о еде в желудке голодно заурчало. Правильно, позавтракать-то так и не успели. Я закручинилась, представив, сколько еще пилить до этого замка. Потом возмутилась.
- Есть хочу! - твердо сказала я, решив, что пора показать скверный характер будущему муженьку.
- Что? - растерянно переспросил он, витая, по всей видимости, в радужных мечтаниях. - Есть? Потерпи, милая, скоро приедем. А там уж я пир закачу на весь мир.
- Я прямо сейчас хочу, - буркнула я, раздумывая, как бы половчее закатить истерику на движущемся объекте и не свалиться с него.
Градук вместо ответа ласково чмокнул меня в макушку. Я моментально растаяла. Вот ведь невезуха. Ладно, в замке покажу, что ему предстоит вытерпеть в качестве моего супруга.
Вскоре мы и в самом деле остановились у непримечательного на первый взгляд холма.
- Вот и приехали, - довольно произнес эльф, спрыгивая с Кокоши и помогая спуститься мне вниз.
- Не поняла, - честно призналась я, крутя головой во все стороны. - А где же замок?
- Прямо перед тобой, - хмыкнул Градук. - Любимая, не забывай, я все-таки темный эльф. А мне по рангу положено скрывать свой дом от разных любопытствующих глаз. К тому же мы испокон веков живем под землей. Вот прямо под этим холмом и находится моя скромная обитель.
- Действительно, скромная, - недовольно заметила я, мысленно прикидывая, сколько комнат может поместиться под небольшим возвышением. - И в эту халупу ты задумал вести жену?
Градук смущенно хрюкнул и принялся оправдываться:
- Дорогая, это просто холостяцкое жилище. Ежели тебе не понравится - мы расширим, вгрыземся всей мощью клана в недра земли.
- Посмотрим, - холодно прервала я планы на будущее эльфа. - Надеюсь, помыться-то тут хоть есть где? А то уже вся чешусь от грязи.
Эльф просветлел лицом и кивнул, радуясь, что может хоть этой малостью мне угодить.
- Тогда веди, - приказала я.
Градук прищелкнул пальцами, что-то прошептал, топнул ногой и... И я осталась стоять на месте, разинув рот. Потому как наваждение замерцало и пропало, явив мне и остальным моим спутникам, уже догнавшим нас к тому моменту, истинную картину замка. Как-то само собой оказалось, что холм исчез, а перед нами воздвиглись высокие крепкие стены из черного, словно отполированного камня, который так и сверкал на солнце.
- Это только передовая башня, - довольно произнес эльф, увидев на моем лице смесь удивления и восхищения. - Вся остальная часть замка спрятана под землей.
- Подумаешь, - буркнула я, пытаясь справиться с секундным замешательством. Неплохое приданое у этого эльфа, вполне завидный женишок из него выйдет. - Насколько я помню, в замках всегда туго с канализацией было. Поди, горячей воды-то нет. И санузел совместный.
Градук почесал затылок, видимо раздумывая над значением слова «санузел». Затем махнул рукой, не решаясь переспросить, и с поклоном пропустил меня вперед. М-да, тяжеловато мне будет с ним. Явных намеков на то, что я поскандалить хочу, не понимает.
Во дворе замка вооруженные спутники принца незаметно испарились, прихватив с собой лошадей, а мы начали долгий путь к своим покоям. Действительно долгий. Бесконечные длинные переходы, лестницы, коридоры. Мы спускались все ниже и ниже, и под конец я уже не питала никаких иллюзий по поводу будущего с Градуком. Это ж умереть можно - сколько бегать придется. Лифтов у них нет, слуг тоже маловато. А такую громадину в одиночку убирать - нашли рабыню. Наверное, и туалет у них от комнат далековато находится. И что ж, каждый раз, как приспичит, полчаса до заветного помещения идти придется? Ну уж нет. Пусть сами в таких хоромах живут.
Наконец передо мной распахнулась долгожданная дверь, и я вошла в просторное помещение. Неплохо, неплохо. На полу - светлый пушистый ковер, по правую руку - огромных размеров кровать. Ну и так, по мелочи - стол, стулья, зеркало в блестящей оправе. Плохо только, что окон нет. Однако этого и следовало ожидать, если учесть, что мы находимся под землей. Мягкий рассеянный свет струился откуда-то из-под потолка. Неужели у них уже электричество изобрели?
Этот вопрос я незамедлительно задала принцу.
- Я не знаю, что такое «электричество», - осторожно улыбнулся он. - Если тебе интересно, откуда берется свет, то это очень просто. Мы ловим светлячков и помещаем их в стеклянные шары. А те в свою очередь вешаем под потолками.
- И что, я при свете спать должна? - раздраженно буркнула я. - Или всех светляков сначала перебить прикажете?
- Зачем так жестоко? - удивился Градук. - Им стоит сказать слово «спи», и они потухнут. А когда свет будет опять нужен - щелкни пальцами. Попробуй. Это очень просто
- Спать! - рявкнула я с такой силой, что ничего не подозревающий принц подпрыгнул на месте.
Моментально в комнате стало темно. Тут же какая-то зараза решила воспользоваться ситуацией и ущипнула меня за пятую точку. Я злобно засопела и на ощупь двинула кулаком. Раздался жалобный взвизг, грохот чего-то опрокидываемого и робкий щелчок. Свет зажегся вновь, явив мне несчастного орка, держащегося за глаз, и чрезвычайно довольного собой принца.
- Меня-то за что? - обиженно всхлипнул Ярынг. - Я просто рядом стоял.
- Какой темперамент! - восторженно выдохнул в свою очередь Градук. - Не то что эти малохольные придворные девицы.
- Вот что, драгоценный мой, - прошипела я. - Вали-ка отсюда. Руки еще распускать надумал. До свадьбы - ни-ни. А то знаю я вас, мужиков. Давай лучше Леону с Ярынгом их покои покажи. Гайяну я с собой оставлю, поможет мне в порядок себя привести. А ты пока гостям обед приготовь, да посытнее.
Наследный принц, ничуть не обидевшись на мой командный тон, поклонился и вышел вон, пропустив перед собой моих спутников. А я осталась наедине с амазонкой, которая устало опустила у ног рюкзак.

* * *

Несмотря на все мои опасения по поводу элементарных удобств, незаметная дверца в самом дальнем конце покоев вела прямиком в ванную комнату, которая поражала своими размерами и роскошью.
Не выдержав, я подошла к ближайшему зеркалу в тяжелой оправе с драгоценными камнями и попыталась вытащить хотя бы один сапфирчик. Просто так, на память. Неужели Градук бы пожалел для своей невесты такой милый пустячок?
Камни сидели как влитые, а позади смущенно закашлялась Гайяна.
- Вот ведь жлобы, - тихо пожаловалась я себе, делая вид, что просто заинтересовалась своим отражением. - Даже тут сэкономить попытались.
- Татьяна, - робко окликнула меня амазонка. - Может, приготовить вам ванну?
- Валяй, - согласилась я. - Там, кажись, вода-то натаскана. Только она холодная, а я не морж, мне потеплее подавай.
- Вы не похожи на это животное, - неправильно расшифровала мой мыслеобраз женщина. - Да и греть-то ничего не надо. В ванне полно магических кристаллов.
Заинтересовавшись непонятными словами, я бросила безуспешные попытки отломить от оправы зеркала хотя бы маленький кусочек и принялась следить за Гайяной. Та, нисколько не тушуясь, подошла к огромной емкости с водой и бросила туда маленький камушек, который взяла из коробки, стоявшей рядом. Камень зашипел и растворился, а от воды сразу же начал подниматься пар.
- Здорово, - восхитилась я. - Эх, мне бы эти камушки в мой мир. Никакой ЖЭК не был бы страшен. А то взяли моду каждое лето горячую воду отключать. Вот и приходится из чайника себя поливать.
- Иногда я совершенно не понимаю ваших слов, - призналась Гайяна, бросив на меня осторожный взгляд из-под пушистых длинных ресниц.
- Оно и к лучшему, - беззаботно махнула я рукой. - Ни к чему голову ерундой забивать.
Скинув пыльную потную одежду, я погрузилась в горячую воду, немалую часть при этом выплеснув на пол, и замерла от блаженства. Потом не глядя подцепила мочалку и принялась безжалостно драить кожу, повизгивая при этом от удовольствия.
Через полчаса, вымытая и расчесанная, укутанная в простыню необъятных размеров, я лениво перебирала различные шкатулочки, в изобилии громоздящиеся на столе в комнате. Хотелось наконец-то ощутить себя полноценной женщиной, накраситься и надушиться, вырядиться в красивую одежду. Но сама экспериментировать я не решалась. Мало ли что здесь находится. Возьмешь какой-нибудь порошок, подумав, что пудра, а это на самом деле ядовитое средство для убивания тараканов. Ну уж нет. Лучше Гайяну дождаться. Как раз она заканчивает приводить себя в порядок.
В дверь едва слышно поскреблись. Я недовольно вздохнула и отправилась открывать.
- Госпожа, - на пороге стоял верткий мальчуган с кучей непонятных свертков в руках, - принц просил передавать вам скромные дары. Он приглашает вас на обед и надеется, что вам и вашей спутнице придутся по вкусу эти наряды.
С этими словами мальчик сгрузил на кровать свою ношу и быстро выбежал из комнаты. Я даже не успела рта открыть, чтобы хоть что-то сказать в ответ. Пришлось молча зарыться в подарки.
Когда Гайяна наконец-то вышла из ванной, я уже была вне себя. Злоба переполняла все мое существо. Хотелось рвать и метать.
- Что с вами, госпожа? - испуганно поинтересовалась амазонка при виде красных пятен ярости, покрывших все мое тело.
- Ты только посмотри! - с трудом выдавила я из себя. - И принц считает, что я могу надеть вот это? Он меня вообще куда приглашает? На обед или развратничать?
Одежда, выбранная для меня принцем, поражала воображение своим практически полным отсутствием. Какие-то малюсенькие кусочки тряпок, висящие на тоненьких бретельках. Нет, я понимаю, что, наверное, амазонке это все пойдет. Она девушка худенькая, и фигурка замечательная. Но у меня-то, мягко говоря, совсем другая фактура! В этих шнуровках я буду похожа на кусок жирной колбасы, перевязанный веревочками. И так комплексов хоть отбавляй, а тут еще форменное издевательство от жениха.
Амазонка задумчиво покрутила тряпки в руках, заглянула в следующий сверток и вдруг разразилась громким смехом. Я злобно на нее посмотрела, готовясь врезать в лоб. А нечего над своей госпожой издеваться!
Видимо, уловив мои недобрые намерения, Гайяна сразу же успокоилась.
- Простите, - прошептала она, как-то странно булькая. - Но вы, Татьяна, видимо, просто перепутали. Ваша одежда в другом пакете.
И она разложила передо мной длинное бархатное платье, в которое я хоть с трудом, но могла втиснуться, не опасаясь лопнуть от перенапряжения.
- Все равно издевательство, - ворчливо произнесла я, придирчиво рассматривая себя в зеркале. - Мог бы на размерчик побольше прислать. Этак я и поесть толком не смогу. Постоянно придется думать о том, чтобы платье по швам не разошлось.
Амазонка вежливо наклонила голову, пытаясь скрыть легкую улыбку на губах, и сама оделась в предложенный наряд, который так поначалу меня разозлил.
- Простыню сверху накинь, - посоветовала я. - А то мужики слюной подавятся.
Гайяна поклонилась еще раз и вправду потянулась за куском материи.
- Да ладно, - махнула я рукой. - Пошутить уже нельзя. Все равно красоту не спрячешь. Будут приставать - кричи. Приду и всем накостыляю. А теперь помоги мне накраситься. Надо же жениха очаровывать.
Еще спустя полчаса мы были вполне готовы к выходу. Большую часть времени я препиралась с амазонкой по поводу косметики. Не понимаю, что за странные убеждения, будто синие тени не сочетаются с ярко-красными румянами и темно-коричневой, почти черной, помадой для губ. Лично мне нравится. А то у баб мода сейчас новая на макияж, и не сразу разглядишь - есть ли косметика на лице или нет. То ли дело я. Войду куда-нибудь - сразу все внимание обращают. Так и тут. Я даже под глазами синим намазюкала. Ничего, зато синяк удачно загримировала.
Амазонка мою манеру не оценила. Она лишь слегка припудрила боевые раны, оставленные мною в недавней схватке с женщиной.
Буквально сразу же после окончания наших прихорашиваний в дверь постучались. Гайяна отправилась открывать, а я еще раз бросила придирчивый взгляд в зеркало. Эх, хороша! Неудивительно, что наследный принц любовью воспылал.
В обеденном зале ждали только нас. Во главе стола восседал сам Градук, соизволивший заменить шелковые панталончики и слюнявчик на нормальные штаны из плотной ткани и белую рубаху. Чуть поодаль - Леон с Ярынгом. Орк ради такого случая даже расчесал свою шерсть. Хорошо хоть бантиков по недавнему примеру эльфа в нее не заплел. Маг же по своему обыкновению витал мыслями где-то очень далеко, лишь на миг оживившись при виде меня с Гайяной. Не знаю, правда, потряс ли его мой боевой раскрас или полуобнаженное тело амазонки.
Мое место находилось рядом с наследным принцем. Я села, с ужасом чувствуя, как платье трещит по швам. Но ничего, обошлось.
- Моя дорогая, - ласково обратился ко мне эльф. - Пришлись ли тебе по нраву те подарки, что я приказал слугам доставить в покои?
- Вполне, - прохрипела я, ощущая, как безжалостно впивается пояс в живот. - Только на будущее. Во-первых, размер у меня побольше. Во-вторых, моя рабыня должна одеваться более скромно.
- Как это мудро, - восхитился Градук, нежно целуя мое запястье. - Татьяна, ты кладезь скромности и благоразумности. Безусловно, такая женщина, как ты, послужит украшением двора и живым примером придворным дамам, погрязшим в распутстве.
Я промолчала, хотя на кончике языка вертелся ехидный вопрос о том, как можно служить мертвым примером. Вдруг эльф не оценит юмора и решит продемонстрировать это на моей скромной персоне.
Готовить повара наследного принца умели. Таких вкусных блюд я не ела за все тридцать с небольшим лет своей жизни. Жаркое, исходящее аппетитным дымком, поджаренная картошечка, скользкие грибочки в колечках лука. Только водки не хватало. Я многозначительно хмыкнула и толкнула принца в бок.

Предыдущая страница 5 Следующая страница


Наперекор канонам 6

- Ах, да, - без слов понял он меня. - Какое же застолье без вина. Прошу.
Принц щелкнул пальцами, и тотчас услужливые слуги наполнили наши бокалы терпкой тягучей жидкостью.
- За мою будущую жену, - с любезной улыбкой провозгласил принц тост, и края бокалов с хрустальным звоном соприкоснулись.
Хмельной напиток обжег губы. Я довольно зажмурилась, прислушиваясь к внутренним ощущениям. Да уж, получше того пойла будет, что мы обычно после работы для сугрева пили, разливая в пластиковые стаканчики.
- Это вино столетней выдержки, - вполголоса принялся просвещать меня Градук. - Виноград для него собирают на южном склоне горы Фиама, что за океаном в благословенной Закатной стране.
- И, наверное, только девственницам позволено принимать участие в этом ответственнейшем деле? - попыталась съехидничать я, но поперхнулась, наткнувшись на изумленный взгляд принца.
- Откуда ты знаешь? - удивленно протянул он, но тут же, не дожидаясь ответа, мягко пожал мою ладонь. - Мало того что моя невеста прекраснейшая из всех живущих ныне женщин, мало того что она скромна, так еще, оказывается, и образованна сверх меры. Воистину я счастливейший из эльфов.
Я закашлялась, раздумывая над тем, не издевается ли надо мной Градук. Но тот смотрел с таким обожанием, что пришлось отложить это предположение как маловероятное.
Больше в тот день ничего не произошло. Мы много ели, еще больше пили, но почему-то не хмелели. Видать, и впрямь знают эльфы толк в хорошем вине. Пару раз я решительно пресекла поползновения эльфа погладить мои коленки под столом. Раза три мы станцевали, но и тут приходилось следить за слишком шаловливыми ручками Градука. Каждое мое возмущение по поводу чрезмерных вольностей эльфа встречались градом комплиментов касаемо моей нравственности. Под конец вечера мне это так надоело, что я всерьез задумалась над тем, не закатить ли небольшой дебош с разбиванием пустых бутылок о беспутную голову принца. Останавливали только две вещи - меч, висящий на поясе у оного, и телохранители, внимательно наблюдающие за нашими танцульками. Ну ладно. Придет еще мое время. Рано или поздно отомщу всем мужчинам, на примере одного-единственного, за всех женщин земного шара. Будут знать в следующий раз, когда надумают руки распустить.
Вечером в моей комнате собрался небольшой военный совет, состоящий из меня и моих спутников. Принца я вежливо спровадила, намекнув на то, что перед предстоящим замужеством мне необходимо как можно больше времени проводить с друзьями. Градук долго упирался и капризничал, не желая уходить. Пришлось милостиво вытерпеть очередной сеанс обслюнявливания рук. После этого осчастливленный принц быстро удалился.
- Ну и что нам делать? - мрачно спросила я, плотнее закрывая за ним дверь и возвращаясь к честной компании, которая с нескрываемым интересом следила за процессом расставания двух любящих сердец. - Сдается мне, Градук так просто не отступит от намерения жениться.
- Ага, - глубокомысленно кивнул орк. - Странно, и чего он только в тебе нашел? Ведь ни рожи ни кожи.
- Слышь, красавец, - набычилась я. - Я тебе мало сегодня по морде надавала? Повторить желаешь? Не все ж мужики только на внешность должны клевать. Может, Градук во мне душу красивую разглядел.
Ярынг хотел было еще что-то добавить ехидное, но при виде моих сжатых кулаков поостерегся.
- Не ругайтесь, - мягко попросил Леон. - Татьяна, никто не оспаривает, что ты прекрасный человек, но проблему это не решает. А именно - нам надо как можно быстрее уехать из замка твоего возлюбленного. Все-таки не забывай, быть женой наследного принца эльфов, который в последней сотне в очереди за короной, одно дело, а супругой законного императора - совсем другое. Тут и почета поболее будет, да и денег тоже.
- Меня бы вполне устроило и состояние Градука, - заметила я. - Впрочем, ты прав. Кто ж от целой империи в здравом уме отказывается? Значит, будем думать, как от принца отделаться.
В комнате воцарилось напряженное молчание. Все старательно изображали усердную умственную деятельность. Даже я задумчиво шевелила бровями, будто это могло помочь.
- Может, наложить на тебя чары? - наконец предложил Леон. - Тогда ты станешь некрасивой, и ни один мужчина не возжелает тебя. А когда выберемся - я все верну на место.
- Куда ж еще страшнее? - искренне удивился орк и тут же охнул, получив заслуженный тычок в бок. - Да ладно, пошутить прям нельзя.
- Мне кажется, вы думаете в неправильном направлении, - неожиданно вмешалась в разговор Гайяна, до этого тихо сидевшая в уголке. - Заметьте, что принца больше всего восхищает скромность Татьяны, то, что она не позволяет в отношении себя те вольности, которые приняты при дворе.
- Понятное дело, - согласился Леон, одаривая амазонку внимательным взглядом карих глаз. - Кому ж охота потом всю жизнь с рогами щеголять. Хоть супружеская верность в эльфийском высшем обществе и встречается чрезвычайно редко, но это делает целомудренную женщину лишь привлекательнее в глазах Градука. Тем более, как ни крути, он все-таки принц, а следовательно, его дети имеют хоть маловероятную, но возможность взойти на престол. В случае же неверной жены династия просто-напросто прервется.
- Вы еще не поняли, куда я клоню? - лукаво переспросила амазонка. - Если моя госпожа покажет Градуку, что внешность обманчива и на самом деле она не прочь изменить своему жениху, то он, вполне вероятно, откажется от своих намерений. Не мне вам объяснять, как щепетильны в некоторых вопросах эльфы.
- Это что ж, мне со всем дворцом переспать прикажете? - недовольно перебила я амазонку. - Как-то не тянет на такие подвиги.
- Ну зачем же так грубо, - с легкой улыбкой произнесла Гайяна. - Сначала покажите ему, что вполне допускаете возможность добрачных постельных отношений. А потом принц может нечаянно застать вас в одной постели с кем-то из нашей компании. Спать же вас с этим кем-то никто не заставляет.
- Хорошая идея, - неожиданно поддержал амазонку маг. - Только кого определим на роль счастливчика? Мне по статусу не положено - Градук сразу же заподозрит подвох. Остается только одна кандидатура.
Наши взгляды как по команде пересеклись на ничего не подозревающем орке. Тот непонимающе посмотрел на своего хозяина, словно не веря, что тот мог предложить такую подлянку, потом с ужасом перевел взор на меня.
- Не хочу! - завыл орк. - Я с ней в одну постель не полезу. Лучше убейте меня сразу!
- Не ори, дурной, - ласково попросила я. - Я сама не в восторге от такой перспективы. Потом полночи придется шерсть после тебя из кровати вытряхивать да блох отлавливать. Однако другого выхода нет.
- Я не блохастый и не линяю, - огрызнулся Ярынг. - А вдруг Градук потребует доказательств наших взаимоотношений? Что же мне, в самом деле, с ней спать на его глазах?
И он, содрогнувшись, попытался отсесть от меня подальше, будто испугавшись, что я прямо там начну репетировать нашу ночь, полную страсти.
- Да подожди ты, - раздраженно махнула я рукой. - Никто тебя в здравом уме насиловать не будет. И в больном тем более. Меня вот какой вопрос волнует - а вдруг Градук обрадуется, когда я начну к нему приставать? Вы уж извините, но перспектива секса с ним пугает меня еще больше, чем мысли Ярынга обо мне.
- Придется рискнуть, - пожал плечами Леон. - Насколько я знаю психологию эльфов, они весьма неуверенно чувствуют себя рядом с напористыми женщинами. Знаешь, какие у них проблемы с потенцией после нескольких сотен лет жизни? Такой мужчина уверенно себя ведет только рядом с неопытной и смущенной девушкой, а лучше всего - с девственницей, чтобы той сравнивать было не с кем.
- Но если ты ошибаешься, то я за себя не ручаюсь, - предупредила я. - Если Градук на меня полезет, я ему весь пах отобью. Фаринелли-кастратом сделаю.
- О! - оживилась амазонка, заслышав знакомые слова. - Я могу научить вас нескольким весьма действенным способам лишения мужчин их естества.
- Только когда нас рядом не будет, - сморщившись, словно от сильной зубной боли, попросил Леон. - Так, значит, договорились. Начнем с завтрашнего дня. Ты одеваешься пособлазнительней и начинаешь обхаживать принца. А вечером пригласишь на романтическое свидание, где он ненароком застанет тебя с Ярынгом. После чего нас со скандалом выпроваживают из замка. Все довольны и целы, а Градук в меланхолии сочиняет тысячную песню о коварстве женщин и несчастной любви.
- А он меня не убьет? - тоскливо поинтересовался орк. - У него вон какой меч на поясе висит. Да и головорезов в охране хватает.
- Не бойся, - успокаивающе положила я руку на плечо Ярынга. - Ежели что - я выручу.
На этом и расстались. Довольный Леон и намного менее радостный орк отправились в свою комнату, а мы с Гайяной легли спать у себя.

* * *

Новый день начался на редкость радужно. Я в свое удовольствие провалялась в кровати до самого завтрака, лениво размышляя над тем, как это чертовски неудобно - жить под землей. Непонятно, утро еще или поздняя ночь. Не по светлякам же ориентироваться.
Амазонка подобной ерундой не страдала. Часы, казалось, были встроены ей прямо в мозг. По крайней мере она всегда уверенно отвечала, который час и долго ли еще ждать слуг с одеждой.
Умывшись и причесавшись, я хмуро лицезрела очередные подарки принца. Скучное длинное платье с глухим стоячим воротником. Видимо, Градук чересчур буквально понял мои слова про то, что скромность в одежде лишь украшает женщину. И как прикажите в эдаком одеянии соблазнять наследного принца?
Гайяна лукаво улыбнулась и принялась колдовать. Первым делом она разорвала подол, явив миру мои некрасивые толстые бочонкообразные ноги. Затем, уверенно орудуя ножницами, сотворила неприлично низкий вырез, в котором соблазнительно заколыхалась моя немаленькая грудь. Мои редкие пегие волосенки кудесница взбила и начесала, сделав что-то наподобие птичьего гнезда - очень потрепанного ветром, надо отметить.
Градук долго с недоумением рассматривал мой новый наряд, словно решая в уме сложную дилемму - кто мог отправить его невесте такие вещи. Я лучезарно улыбнулась и придвинулась к нему ближе, ненароком пробежавшись рукой по его коленке. Принц подавился и закашлялся. Так и надо. Будет знать в следующий раз, как к женщинам во время еды приставать. Но потом все пошло совсем не так, как я задумывала. Вместо того чтобы отодвинуться и залиться краской, наследный принц придвинулся ближе и самым бесстыдным образом уставился мне в вырез. Пришел мой черед откашливаться и смущаться. Леон в ответ на мой возмущенный взгляд пожал плечами, предлагая мне самой выкручиваться из создавшейся непростой ситуации.
После завтрака я взяла инициативу в свои руки и предложила принцу показать мне замок. Тот согласился с плохо скрываемым восторгом. Тут-то мне и надо было задуматься - не скрыт ли в этом какой-либо подвох. Но я сглупила, позволив событиям идти своим чередом.
Естественно, наследный принц не упустил момента и зажал меня в ближайшем темном коридорчике. Я, стиснув зубы, терпела обжимания Градука, а потом с силой ущипнула чуть пониже поясницы. Чем я хуже его, в конце концов? Почему мужикам можно баб щипать, а бабам мужиков - ни-ни?
Градук как-то по-девичьи вскрикнул и легонько шлепнул меня по руке.
- Шалунишка, - прошептал он. - Ну не здесь же.
На мое счастье, в коридоре появился привлеченный шумом молоденький слуга, который тут же смущенно извинился и поспешил скрыться. Но этого момента мне вполне хватило, чтобы вырваться из объятий мужчины. Эх, жаль, я не послушалась Гайяну и не взяла с собой ножик. Хоть плохонькая, да защита. Впрочем, в таком платье оружия все равно не спрячешь, а если уж совсем прижмет - кулаком охальнику промеж ног, и бежать.
Через полчаса бесцельных блужданий по бесконечным переходам дворца я поняла, что эльф и не думает смущаться от моих приставаний. Напротив, принимает их с плохо скрытым удовольствием, и тогда уже мне приходится ломать голову - как бы половчее увернуться и сохранить честь.
Выхода не было. Я сказалась усталой и еще полчаса отбивалась от настойчивых предложений Градука передохнуть в его комнате. Наконец эльф сдался и, притянув меня к себе, на прощание страстно поцеловал в губы. Пришлось долго отплевываться, делая вид, будто что-то прилипло к губе. И спасаться бегством от намерения принца проверить, что именно.
- Нет, я так не могу, - громко заявила я, заваливаясь в покои, где меня с нетерпением дожидалась вся честная троица. - Он и не подумал отказываться от моих ухаживаний. Напротив, чуть ли не повизгивал от восторга.
- Да, плохо дело, - задумчиво протянул Леон, растянувшись во весь рост на моей кровати. - Будем надеяться, что хоть на Ярынга он среагирует.
- А Градук меня точно не убьет? - вновь с подозрением поинтересовался орк, на всякий случай с опаской косясь на дверь, словно за ней притаился взбешенный эльф.
- Не убьет, - попытался успокоить его маг. - На крайний случай мы с Гайяной спрячемся в ванной. Если попытается - мы ему помешаем. Правда ведь?
- Правда, - без тени улыбки подтвердила амазонка. - Темные эльфы не любят пользоваться магией. Скорее всего, он накинется с мечом, так что мы его успеем остановить.
- Очень на это надеюсь, - проворчал орк.
За обедом я шепнула Градуку на ухо, что буду ждать его в час отдыха в своих покоях. Принц заметно оживился и принялся строить мне умилительные рожи. Весь аппетит испортил, паршивец. Не ел и орк, с унылым видом ковыряясь вилкой в тарелке.
После обеда я, усердно строя глазки эльфу, удалилась в свою комнату, с томным придыханием попросив принца задержаться на чуть-чуть. С тем, чтобы я успела привести себя в порядок перед визитом обожаемого жениха. Градук ждал ровно пять минут. Я едва успела скинуть платье и нырнуть в постель, где уже лежал Ярынг, крепко-накрепко зажмурившись и замотавшись в простыню.
- Любимая! - провозгласил принц, рывком распахивая дверь. - Я пришел к тебе!
- Да обними же меня! - прошипела я орку, пытаясь хоть как-то изобразить страстную постельную сцену.
Ярынг жалобно застонал и, не открывая глаз, попытался отодвинуться подальше от меня.
- Ой, дорогой, - невинно взмахнув ресницами, изобразила я удивление. - Прости, но я занята. Я думала, мы договариваемся на завтра.
И я, глубоко вздохнув, словно перед стопкой водки, поцеловала орка. Тот забулькал и, по-моему, потерял сознание.
- Ты в постели с другим мужчиной? - удивился принц. - Неужели ты настолько дорожишь нашими отношениями, что решилась на такой поступок - научиться всему до свадьбы, чтобы поразить мужа умениями в первую брачную ночь? О дорогая, я все больше и больше люблю тебя. Но я и сам с радостью преподам тебе уроки любви. Думаю, третий не будет помехой на этом ложе страсти.
Не успела я открыть рот, чтобы хоть что-то выдавить из себя, как Градук скинул с себя одежду, оставшись в узеньких плавках, и бросился на меня сверху, заодно примяв и орка.
Ярынг мигом пришел в себя и заорал от ужаса, пытаясь выпутаться из одеяла и дать деру. Я бы тоже с радостью закричала, призывая на помощь мага, но наследный принц оказался на редкость тяжелым и выбил у меня из легких весь воздух. Оставалось только сопеть и яростно работать локтями, делая неуклюжие попытки выбраться из-под мужчины.
- Какой пыл у вас обоих, - восхитился Градук. - О таком приключении я даже и мечтать не мог.
- Да пошел ты - наконец-то удалось мне высунуть голову откуда-то в районе подмышки принца. - Извращенец, уйди по-хорошему.
И я вывалила на несколько опешившего принца весь свой словарный запас матерного. Даже Ярынг заслушался.
Через мгновение подоспела и помощь. Из ванной комнаты вывалились Леон с Гайяной. Маг был по своему обыкновению красным, словно вареный рак. Странно, мог бы уже и привыкнуть к моим ругательствам.
Тут уже и Градук понял, что происходит что-то непонятное. Он нехотя сполз с меня и обиженно зашмыгал носом.
- Что тут происходит? - потребовал объяснений эльф. - Нет, я все понимаю, но, дорогая, спать сразу с четырьмя - уже перебор даже для меня.
Пришлось мне, путаясь и запинаясь, рассказать Градуку, как все обстояло на самом деле. А что еще оставалось делать? Ни Леон, ни Гайяна, ни тем более Ярынг, который, мелко дрожа, забился в самый угол кровати, не спешили освободить меня от этой неприятной обязанности.
Эльф, к моему удивлению, вполне достойно воспринял известие о том, что я не собираюсь за него замуж. Даже меч не стал вытаскивать, чтобы порубить несчастную изменницу в капусту. Напротив, он долго хохотал, услышав рассуждения амазонки о психологии темных эльфов. Весть же про то, что моим женихом должен стать император, я благоразумно утаила, памятуя об уговоре с магом.
Отсмеявшись, Градук неторопливо натянул на себя одежду и присел рядом со мной.
- Дорогая, - с чувством произнес он, беря меня за руку. - Мне очень приятно, что ты так переживала за мою жизнь и решила принять мое приглашение. Поверь, мне безумно жаль, что нам не суждено стать супругами. Наверное, ты самая лучшая женщина, которую я когда-либо встречал. И если так сложится судьба и ты передумаешь, то знай: двери моего замка всегда будут открыты для тебя. Я не привык принуждать женщину быть рядом.
- И ты не будешь вешаться, топиться и драться с драконом? - недоверчиво переспросила я.
- Ну, насчет дракона не уверен, - лукаво пожал плечами эльф. - Вдруг он нападет на мой замок? Но первый точно не полезу на него с кулаками. Я не думал, что ты так серьезно воспримешь мои слова. Это стандартная формулировка брачного предложения - будь со мной или я умру. Просто несколько видоизмененная для красоты. На моей памяти никто из эльфов не исполнил эту угрозу при отказе. Мы слишком дорожим своими жизнями, чтобы расставаться с ними так глупо.
- Фух, - радостно выдохнула я. - Предупреждать надо. Так что, мы свободны?
- Я надеюсь, ты со своими друзьями проведешь здесь еще одну ночь, - с чуть заметной печалью в голосе попросил эльф. - А на следующее утро я сам провожу вас в путь. И приготовлю тебе один маленький подарок. Надеюсь, он тебе понравится.
Я кивнула, и эльф, напоследок смачно чмокнув меня в щеку, удалился.

* * *

На следующее утро наша компания завтракала в одиночестве. Принц не появился ни во время трапезы, ни после оной. Если честно, я даже заволновалась. Вдруг он решил, что жизнь ему без меня не мила. И его хладный труп лежит сейчас в спальне на огромной кровати, которую нам не суждено было разделить. От подобных мыслей у меня слезы на глаза навернулись. От умиления. Приятно все-таки чувствовать себя героиней мыльной оперы. Жаль, что Градук не полез вчера в драку из-за меня. Тогда я бы вообще загордилась безмерно. Было бы что внукам рассказать в старости.
Когда после завтрака один из многочисленных слуг пригласил меня следовать за ним во двор замка, я даже не сразу поняла - чего от меня хотят. В мыслях я уже давным-давно безутешно рыдала над гробом милого наследного принца, сжимая в руках его завещание, по которому, естественно, все движимое и недвижимое имущество отходило мне. Слуге пришлось дважды терпеливо повторить приглашение. Я горестно вздохнула, возвращаясь в жестокую реальность, и поплелась за ним на улицу, сопровождаемая верной амазонкой. Конечно, маг с орком не могли удержаться и тоже отправились за нами. А еще говорят, что женщины любопытны. Да мужики сто очков форы любой из нас дадут в этом деле!
Градук ждал меня в небольшом внутреннем дворике. С непривычки я долго моргала, привыкая к яркому солнечному свету, а принц, пользуясь моментом, любезно обслюнявливал мои руки. Поскольку сегодня был последний день наших встреч, я терпеливо ожидала окончания экзекуции. Не хотелось обижать принца еще сильнее. И так ему, бедному, сильно от меня досталось.
- Любимая, - наконец спустя несколько минут мужчина соизволил посмотреть на меня. - Так сложилась судьба, что сегодня тебе придется покинуть меня. Это разбивает мне сердце. Но еще сильнее я бы огорчился от мысли, что из-за моих глупых прихотей и желаний будет страдать столь замечательная женщина. Поэтому, если без меня ты будешь счастлива - уходи. А я переживу свое горе как-нибудь.
Принц жалостливо всхлипнул, а я стояла дуб дубом. Говорить, чай, не обучена. Особенно так складно и красиво. Нравится ему, что ли, из меня полную идиотку делать?
- Да ладно, - смущенно буркнула я, когда пауза до неприличия затянулась. - Ты это... Не горюй сильно. Парень ты высокий, добрый, богатый к тому ж. Найдется и твоя половинка.
- Что бы ни случилось, - с лукавой улыбкой произнес Градук, опять прижимая мои ладони к своей груди, - знай: я всегда буду ждать тебя. А чтобы твой путь был легким и безопасным, я приготовил тебе два небольших подарка. Надеюсь, ты их оценишь.
С этими словами принц чуть заметно кивнул слугам, которые поспешно отворили дверцу в дальней стене. Я с любопытством вытянула шею, не ожидая никакого подвоха. Поэтому когда на волю выскочила огромная мерзкая тварь, больше всего напоминающая крысу-переростка, с красными, горящими бешенством глазами и отвратительным длинным голым хвостом, то сначала я просто потеряла голос. От ужаса у меня из горла вылетел сдавленный сип, переходящий в непонятное бульканье. Нет, я все понимаю. Градук хотел сделать как лучше, но грызунов ненавижу. Больше крыс, пожалуй, только пауков и змей не люблю. В конце концов, женщина я или нет, имею ведь право хоть на некоторые слабости?
Мутант, задрав голову, громко втянул в себя воздух и целеустремленно потрусил ко мне. Я хрюкнула и попыталась прыгнуть принцу на руки. Тот пошатнулся под моим весом, но, к моему величайшему удивлению, на ногах устоял.
- Татьяна, - укоризненно пробасил эльф, ставя меня обратно на землю. - Тебе нечего бояться Пушистика. Он совершенно безобиден. Это и есть мой первый подарок тебе.
Я затравленно оглянулась на эльфа. Так вот, значит, как он решил поквитаться со мной за отказ выйти за него замуж. Скормить этому чудищу. Ну уж нет, не выйдет!
Амазонка благоразумно отошла сторонку, где уже стояли Леон с Ярынгом и с интересом наблюдали за происходящим. Конечно, не их ведь сейчас попытаются сожрать на глазах почтенной публики.
Крыса подбежала ко мне вплотную и задумчиво обнюхала кулак, который я ей показала. Затем открыла пасть и лизнула мои пальцы раздвоенным языком. Фу ты, гадость какая. У эльфа, что ли, подобным штучкам научилась?
- Он признал в тебе хозяйку, - благоговейно прошептал тот. - Давай, я подсажу тебя.
- Куда? - вымученно улыбнулась я, из последних сил стараясь не бухнуться в обморок.
- Как куда? - искренне удивился Градук. - Пушистику на спину конечно же. Я вспомнил, как ты боялась лошадей, и решил облегчить тебе дальнейшее путешествие. Пушистик очень выносливый и будет служить тебе верой и правдой, куда бы ты ни отправилась. Более того, он никогда не бросит хозяйку в беде. Если кто-нибудь попытается тебя обидеть - то ему не поздоровится, обещаю.
Словно в подтверждение этих слов, крыса разинула пасть и продемонстрировала здоровенные, наверное, в половину моей руки клыки. Мне резко поплохело.
- Я еще не говорила, как люблю пешие прогулки? - попыталась я перевести разговор на более безопасную тему. - Для фигуры полезно, да и вообще... Мы вроде никуда не спешим. Я с удовольствием прогуляюсь до столицы на своих двоих.
- Не глупи, Татьяна, - строго ответил эльф. - Между прочим, это специально выведенная порода верховых грызунов. Да в столице за такой экземпляр я бы тысяч десять золотых запросил бы. И получил бы их, самое интересное, без всякого торга. Не бойся, Пушистик очень умный. Он никогда не позволит тебе упасть с него и ушибиться.
С самой доброй улыбкой Градук взял меня под локоть и потащил к крысе. Я еще пыталась упираться, но мужчина был явно сильнее меня. Да и немигающий взгляд красных глаз крысы гипнотизировал, лишая воли к сопротивлению.
Не помню, каким образом принцу удалось меня забросить на спину мерзкому чудовищу, но уже через минуту я красовалась верхом на крысе. Потные от напряжения ручки со всей силы вцепились в короткую шерстку грызуна. Тот повернул голову и окинул меня внимательнейшим взором, словно раздумывая - сразу башку откусить или на сладкое оставить.
- Ну вот и славненько, - довольно ухмыльнулся принц. - Я вижу, вы уже почти подружились. Теперь я буду спокоен, отпуская мою ненаглядную. Пушистик присмотрит за тобой. А теперь пришел черед моему второму подарку. Надеюсь, он понравится тебе еще больше.
- Куда уж больше, - попыталась я пошутить. - Мне и этого подарка надолго хватит.
- И все же, - с хитрым прищуром возразил Градук. - Держи!
Он резко взмахнул рукой, а я с тихим всхлипом вжала голову в плечи. Мало ли что. Вдруг эльф мне решил гирлянду из живых змей подарить. Или чрезвычайно редкого паука. Кто же знает, что у них, мужчин, на уме.
Оказывается, я слишком плохо думала об эльфе. В лучах солнца заблестела, переливаясь всеми цветами радуги, крошечная искорка, умело подвешенная на цепочке. У дворцовой стены завистливо вздохнула амазонка. А я кубарем скатилась с Пушистика, на миг даже забыв свое отвращение. Обожаю драгоценности!
- Это бриллиант, да? - восхищенно спросила я через некоторое время, когда ко мне вернулась способность связно говорить, а не только повизгивать от восторга.
- Лучше, - улыбнулся принц, осторожно застегивая на моей шее подарок. - Это капелька лунного света, заточенная в горном хрустале. Амулет, за право обладать которым многие бы заплатили своей душой. Все его свойства неизвестны даже мне. Знаю точно, что он спасает от всех известных ядов, помогает в минуту смертельной опасности стать невидимым. Да мало ли что еще. Это теперь твой оберег. Тебе и разбираться с его способностями.
- А не слишком ли дорогой подарок? - осторожно поинтересовалась я.
С одной стороны, кто бы в здравом уме отказался от такой полезной и красивой безделушки. Но, с другой стороны, весьма настораживала подобная щедрость. Мало ли что принц задумал.
- Вообще-то ты права, - хмыкнул эльф. - У меня есть веские причины, чтобы подарить тебе этот талисман. Он хранится в семье много веков, переходя по наследству от поколения к поколению. Издавна мужчины нашего рода дарили его избранницам, а те в свою очередь - первенцам, чтобы обезопасить жизнь самых любимых существ на свете. Иногда женщина принимала дар, но отказывалась от брачного предложения. Ее право. Однако всегда через какое-то время амулет возвращался в семью. Вместе с неверной, которая понимала, что сделала ошибку. И я теперь буду тешить себя надеждой, что рано или поздно ты одумаешься и придешь ко мне по доброй воле. А талисман сбережет тебя в этом мире. До того момента, пока ты вновь не окажешься в моих объятиях.
Я открыла было рот, чтобы как-то ответить на столь длинную тираду Градука. Но тот опередил меня и, воспользовавшись моментом, наградил звучным поцелуем. Потом быстро отошел в сторону и подозрительно громко шмыгнул носом.
- До свидания, Татьяна, - прошептал он. - Я распорядился, чтобы вам в дорогу приготовили побольше еды и удобную походную одежду. Все это вы найдете в своих комнатах. Позволь, я не буду вас провожать. Не люблю грустных расставаний.
И принц быстро-быстро удалился. По-моему, я уловила звуки сдавленных рыданий.
В покоях нас и вправду ждали умело уложенные походные тюки. Я с удовольствием переоделась в штаны и рубаху, на ноги нацепила мягкие ботинки.
Замок будто вымер. Никто не вышел нас провожать. Только несколько слуг держали у ворот тройку лошадей для моих спутников. Пушистик дожидался меня самостоятельно.
Я зажмурилась и даже задержала дыхание, пытаясь справиться с приступом паники, когда отчетливо осознала, что дальше мне предстоит ехать на этом чудище. Неожиданно помог амулет, подаренный принцем. Он вдруг потеплел, странным образом впитывая в себя все мои страхи. Поэтому, когда я наконец-то подошла к крысе, внутри у меня царили мир и спокойствие. Мне даже удалось потрепать Пушистика по шерстке и безбоязненно заглянуть в его на редкость умные глазенки.
- Будешь обижать - продам, понял? - прошептала я так, чтобы остальные не услышали.
Странное дело, но тот чуть заметно кивнул, словно понял мои слова.
Кинув на гостеприимный замок прощальный взгляд, я взгромоздилась на несчастного грызуна верхом, и наша компания неспешно потрусила в сторону ближайшего леса.

* * *

Я уныло тряслась на Пушистике и размышляла о том, не сделала ли очередную глупость, покинув принца. Может, император страшнее его тысячекратно, может, женщин любит обижать. Не зря ж ему невест в другом мире ищут. Хотя меня он, конечно, вряд ли обидит. Сразу покажу, где раки зимуют.
Молчали и остальные. Только кони иногда испуганно всхрапывали, косясь на невиданное животное, бегущее рядом и не думающее отставать.
Погруженная в раздумья, я не сразу заметила, как мы миновали стройные рядки берез и углубились в еловый лес. Здесь под колючим лапником царил влажный полумрак. Тишина стояла полная. Только иногда раздавался глухой скрип покосившегося дерева или резкий, словно выстрел, треск сухой ветки под копытом неосторожного скакуна.
Холодок пробежал по спине. Казалось, что кто-то внимательно следит за нами, осмелившимися нарушить здешний покой. Я передернула плечами. Глупости, конечно, но все равно неприятно.
По-видимому, Пушистик разделял мои опасения. Он старался теперь держаться поближе к остальным всадникам, воинственно топорща короткую шерстку. Лошади уже не возражали против такого соседства.
- Леон, - наконец осмелилась задать я вопрос, - а ты уверен, что мы едем правильно?
Слова камнем упали в вязкий липкий сумрак, от чего он, кажется, сгустился сильнее.
- К столице от пустошей Перехода ведет только одна прямая дорога, - неохотно отозвался маг. - Мы могли бы сделать крюк, но потеряли бы много времени. Я не слышал ничего дурного о здешних краях.
- А я слышала, - неожиданно вмешалась амазонка. - Мне кажется, что мы сбились с верного пути и забрели в Запретный Лес. И стоит как можно быстрее повернуть назад. Иначе не мне объяснять, чем это может закончиться.
Леон бросил на Гайяну быстрый взгляд, собираясь дать резкую отповедь, но вдруг побледнел, с ужасом всматриваясь куда-то за ее спину. Женщина не выдержала и тоже обернулась. Затем тихо охнула. Я засопела, пытаясь разглядеть, что же их так потрясло.
Между замшелыми стволами деревьев колыхалась стена плотного непрозрачного марева. Иногда оно выпускало перед собой отростки, словно пробуя землю на вкус. И медленно-медленно ползло по направлению к нам.
- Это еще что такое? - спросила я.
- Туман забвения, - после продолжительного молчания ответил маг. - Говорят, когда кто-нибудь попадает в него, то напрочь забывает все о себе - свое имя, происхождение, прошлое. Только и может, что пускать слюни и ходить под себя. Я видел некоторых несчастных. Никому из них не удалось вернуться к прежнему состоянию. Максимум, что они умели после многих лет обучения, - составлять простейшие фразы да выполнять несложную работу по дому. Ходят слухи, что туман высасывает мозги.
Я промолчала, наблюдая за тем, как неторопливо приближается загадочный феномен природы.
- Значит, мы и в самом деле забрели в Запретный Лес, - после недолгой паузы заключил Леон. - Не понимаю, где я мог сбиться.
- Я предпочитаю, чтобы мы выяснили это потом, - непреклонным тоном произнесла амазонка, настороженно оглядываясь по сторонам. - Когда выберемся из этого гиблого места. Туман забвения - не самое плохое, что может встретиться нам здесь.
Маг поморщился от командного тона Гайяны, но возражать не осмелился. Вместо этого развернул лошадь и неожиданно вполголоса выругался.
- Что еще? - взвизгнула я, поворачиваясь в ту же сторону, куда смотрел Леон.
Увиденная картина мне не понравилась. Тропинки, по которой мы приехали сюда, больше не было. Ни намека на нее, ни отпечатка копыта на земле.
- Мне это не нравится, - глубокомысленно изрек орк. - Давайте-ка делать ноги.
- Отличная идея, - усмехнулась я. - Только куда? Даже солнца не видно, чтобы по нему можно было сориентироваться.
- Без разницы. - Ярынг испуганно посмотрел за спину, на марево, которое незаметно подплыло еще на несколько шагов. - Лишь бы подальше отсюда.
- Логично, - поддержала я. - Надо решать проблемы по мере поступления. Проблема номер раз - туман, который весьма бойко к нам приближается.
- Едем, - сухо приказал Леон.
Пушистик первым выполнил его распоряжение и шустро поскакал вперед, не переставая принюхиваться к чему-то. Интересно, он же крыса, пусть переросток, но крыса. Неужели его природные инстинкты не выведут нас из этого леса?
Доверившись чутью грызуна, я немного успокоилась. А зря, как оказалось. Потому что стоило мне чуть-чуть расслабиться, как неподалеку послышался жалобный крик.
- Ты слышал? - встревоженно спросила я у мага.

Предыдущая страница 6 Следующая страница


7 Елена Малиновская

- Слышал, - равнодушно ответил он. - Не обращай внимания. Это чужая проблема, которой нам некогда заниматься.
- Ну ты даешь! - искренне возмутилась я. - Знаешь, спасение твоей жалкой жизни от амазонок тоже была не моя проблема. Однако ж ты тут. А ну поехали на шум.
- Леон прав, - вмешалась амазонка. - Татьяна, в Запретном Лесу может случиться что угодно. Нам повезло, мы вовремя повернули обратно, и нюх Пушистика без проблем выведет нас обратно. Незачем усугублять ситуацию, делая ее безвыходной.
- Тебе бы я тоже могла напомнить кое-что, - раздраженно фыркнула я, осаживая крысу. - А ну, дорогой, поедем проведаем, что там происходит. А эти храбрецы пусть подождут нас на опушке.
- Ты прекрасно понимаешь, что мы не выберемся из леса без помощи твоего зверя, - влез с нравоучениями маг. - Татьяна, не глупи. Там и без нас разберутся.
Я, не слушая дальнейших возражений честной компании, уверенно отправилась в ту сторону, откуда доносился непонятный шум. Пушистик нервничал, то и дело дергая ухом, но ослушаться не решался. Чуть погодя ко мне присоединились и остальные. Мы осторожно пробирались сквозь чащобу, углубляясь все дальше и дальше в Запретный Лес.
Неразборчивый гул приблизился. В нем уже улавливались отдельные слова. Кажется, спорили двое; похоже, что-то не могли поделить. Я спешилась.
- Подожди, - остановил меня шепот Леона. - Я сам посмотрю. Ты не умеешь двигаться бесшумно по лесу. Только откроешь наше присутствие.
Я хмыкнула, но возражать не стала. Маг тенью скользнул в густой подлесок. Через какое-то время вернулся.
- Там двое троллей, - пробормотал он. - Делят девчонку. Спорят, к кому она в услужение пойдет.
- Надо выручать, - твердо ответила я.
- Ты с ума сошла, - буркнул Леон. - Троллей практически невозможно победить. Шкура у них настолько прочная, что выдерживает удар меча. А природная невосприимчивость к магии делает твой замысел вообще невыполнимым. Давайте лучше проваливать отсюда, пока нас не заметили.
- Татьяна, Леон прав, - на другое ухо принялась нашептывать амазонка. - Тролли - одни из наиболее опасных существ нашего мира. Один вполне может победить небольшую армию. А тут сразу два. Нет, даже пытаться не следует. Погибнем все.
Я задумчиво почесала лоб, пытаясь сообразить, как же все-таки поступить. Конечно, девчонку жаль, но себя ведь жальче еще сильнее.
- Ладно, - приняла я непростое решение после усиленных раздумий. - Поехали.
Пушистик обрадованно развернулся, собираясь в обратный путь, как тут... Я чихнула. Просто-напросто чихнула. Оглушительно так, с чувством. Кто ж виноват, что с детства не умею чих сдерживать.
На одну томительную секунду воцарилась тишина. «Может, не услышали?» - мелькнула в голове шальная мыслишка.
А в следующий миг лес задрожал от топота приближающихся троллей. Даже деревья закачались.
- И что делать будем? - с ужасом хрюкнул орк.
- Бежим, - крикнула Гайяна.
И тут же осеклась. Ближайшая к ней ель неожиданно покачнулась и начала заваливаться вбок. А за ней показался здоровый одноглазый великан в зеленом кафтане, такого же цвета штанах и с сучковатой дубиной на плече.
- Опять людишки, - разочарованно выдохнул он, присаживаясь, чтобы получше нас разглядеть. - Ну чего вы все лезете и лезете сюда? Сколько вас поубивать надобно, чтобы поняли - не надо ходить в Запретный Лес.
- Мы заблудились, - на редкость писклявым голоском отозвался маг.
- Заблудились они, - ехидно передразнил тролль. - Сожрать вас, что ли, чтобы не ходили без провожатых по незнакомым местам?
- Не надо нас жрать, - несмело попросила я. - Мы же живые.
Великан шустро посмотрел на меня и вдруг расхохотался. От громовых раскатов его голоса с ближайших кустов посыпались листья. Да пара птиц с громким негодующим чириканьем взмыла в воздух.
- Ты чего такая страшная? - так же резко прекратил смеяться тролль и ткнул в меня пальцем.
- А ты чего такой невежливый? - От обиды у меня даже в глазах потемнело. - Думаешь, если большой, то все можно? И женщин обижать, и тыкать незнакомым людям? Чему только в школе учили!
- Я не учился в школе, - неожиданно смутился тролль и покраснел. - У нас это не принято. Зачем глупостями голову набивать, все равно потом не пригодится.
- Оно и видно! - продолжала я бушевать. - Иначе совсем по-другому бы обращался. Тебе лет-то сколько?
- Пятнадцать по человеческим меркам, - окончательно стушевался тролль и стыдливо потупил взор. - Мы тут с другом гуляли просто.
- Гуляли они просто! - во весь голос заорала я. - Слышали мы, как вы просто гуляли. Девчонку они тут мучили. Вот бы тебе все уши пообрывать, сорванцу этакому. А ну говори, куда девицу с другом дел?
- Они на полянке остались, - испуганно затараторил тролль. - Подождите, тетенька, сейчас позову.
И не успела я хоть как-то отреагировать, как великан быстро убежал прочь.
- Уходим, Татьяна, - сквозь зубы прошипел маг. - А то они вдвоем вернутся, и тогда нам точно не поздоровится.
- Счас, - с нехорошим смешком отозвалась я. - Я только этим оболтусам крапивой зад надеру, как меня в детстве уму-разуму учили. И сразу отправимся дальше.
Никто мне возражать не посмел. Только Ярынг попытался что-то сказать, но сразу же закашлялся, увидев мой кулак, который я невзначай ему показала.
Прошло несколько минут. Тролли не появлялись. Не выдержав, я полезла через чащобу на полянку. Она оказалась пуста, только у дальнего ее края виднелось что-то светлое. Подойдя ближе, я с удивлением разглядела худенькую светловолосую девчушку в белом, немного грязном платье, которая без движения лежала на траве.
- Слышь, Леон, - уже не таясь, позвала я мага. - Кажись, тут твоя помощь нужна.
Из кустов, постоянно оглядываясь, осторожно выбрался маг, готовый дать деру в случае чего. Убедившись, что опасности рядом нет, быстро подбежал к девочке и застыл, протянув над ней ладони. С его пальцев полился прозрачный голубоватый свет, а я вновь оглушительно чихнула. Неужто простудилась? И когда только успела.
Девочка жалобно застонала и открыла глаза. Всхлипнула, увидев мага.
- Не бойся, - ласково произнес он. - Мы тебя не обидим.
- А Макки с Сиргом где? - спросила та, часто-часто моргая, словно готовясь зарыдать.
- Кто? - сначала не понял Леон. - А, ты про троллей? Мы их прогнали. Тебе их больше нечего боятся.
Тут произошло что-то совсем непонятное. Вместо того чтобы обрадоваться, девочка широко открыла рот и издала душераздирающий вопль. У меня даже волосы на голове зашевелились от ужаса - показалось, что рядом сирена корабельная взвыла.
- Ты чего? - отшатнувшись, затряс головой маг. - Ты же меня оглушила.
- Кто вас просил? - выдавила из себя девочка, на секунду перестав рыдать. - Мы так славно играли. Они были моими верными рыцарями и выясняли, за кого я выйду замуж. А вы...
И она вновь залилась слезами. Маг повернулся и с глухой ненавистью уставился на меня.
- Откуда ж я могла знать? - попыталась я оправдаться. - И вообще, не дело маленькой девочке среди троллей ошиваться. Вдруг они бы ее раздавили или покалечили ненароком.
- Это ты виновата! - моментально прекратив вой, накинулась на меня с кулаками девчонка. - Я слышала, как ты Макки отчитывала. Он испугался, что вас мой отец послал, и убежал. А я теперь совсем одна осталась!
Устав получать несильные, но довольно ощутимые удары кулаками по животу, я перехватила руки девочки и задумалась. Действительно, как-то нехорошо получилось. Мы-то сейчас уедем, а она одна останется. Мало ли кто ей в этом лесу повстречается. Надо домой отвезти.
- Ты где живешь? - задала я вопрос.
- А вам зачем? - настороженно переспросила девочка. - Я домой возвращаться не собираюсь!
- Почему? - удивилась я.
- Не ваше дело, - огрызнулась девчонка. - Оставьте меня здесь. Может быть, Сирг с Макки вернутся за мной.
- Татьяна! - окликнула меня неслышно подошедшая Гайяна. - Не стоит волноваться за девочку. Насколько я вижу, она из древесных фей, которые чувствуют себя в Запретном Лесу как дома. Поедем. Мы и так слишком задержались. А девочка не пропадет.
- Если ты фея, то где твои крылья? - хорошенько встряхнула я противную девицу за плечи.
Та захлопала длинными пушистыми ресницами и снова залилась слезами.
- Их у меня папа отобрал, - проныла она, пытаясь незаметно высморкаться в мою рубаху. - Сказал, что плохо себя веду. Я рассердилась и убежала. Решила к троллям уйти жить, а Макки мне обещал дубину выстругать.
- Дурдом, - кратко резюмировала я, решительно выдергивая из рук девицы край своей одежды, которую она совсем уже собралась приспособить под носовой платок. - Сама обратно доберешься?
- И не подумаю. - Девчонка нагло взглянула на меня бездонными голубыми глазами. - Останусь здесь, и меня съедят дикие волки.
- Как будто волки домашними бывают, - фыркнул орк, который не выдержал и решил присоединиться к нашей компании.
- Ну и что делать будем? - растерянно посмотрела я на мага. - Идти домой она не хочет. Оставлять ее здесь опасно. А с собой брать - жалко свои нервы. Может, убить?
- Только попробуй! - не оценив шутку, заверещала девчонка. - Да ты знаешь, кто мой отец, ты знаешь, что он с тобой сделает? Он король всех древесных фей и запытает до смерти любого, кто ко мне хоть пальцем прикоснется! А еще я нажалуюсь, что вы со мной плохо обращались. Он тогда вас оживит и снова запытает.
- Милое семейство, - устало вздохнул маг. - И чего ты, девочка, от нас хочешь?
- Во-первых, меня зовут Эйрис, - с достоинством представилась та. - А во-вторых, я хочу отправиться в путешествие с вами. Все равно вы виноваты, что тролли сбежали. Вот теперь я с вами и поеду.
- Исключено, - вполголоса буркнула амазонка. - Татьяна, не вздумайте соглашаться. Насколько я знаю фей - что древесных, что цветочных, - у них на редкость отвратительный характер. Мы взвоем от этой деточки уже через день.
- Я уже сейчас готова взвыть, - призналась я, пристально разглядывая вредное создание.
Та, чувствуя мое замешательство, принялась радостно улыбаться и вертеться в замысловатом танце перед самой мордой Пушистика, который на редкость брезгливо воротил от нее нос.
- А все ты, - не преминул влезть орк. - Так бы ехали себе спокойно и ехали. Нет, надо побежать, влезть в чужие разборки.
- Заткнись, - кинула я ему. - И без тебя тошно.
Что делать, я совершенно не представляла. Тащить несносную девчонку с собой не хотелось абсолютно. Но и бросать здесь совесть не позволяла. Эх, жалко, все-таки, что тролли так быстро убежали.
Тем временем Эйрис, пользуясь моей задумчивостью и убежденная в собственной безнаказанности, подобралась вплотную к Пушистику и с силой дернула его за усы. Тот раздраженно зашипел и устрашающе раззявил пасть, показывая клыки. Девочка предупреждению не вняла и повисла всем весом на несчастном животном. Этого крыс уже стерпеть не мог. Он виновато оглянулся на меня и дернул хвостом, будто ненароком сшибая фею с ног.
- Он меня ударил, - звучно приземлившись на попку, захныкала Эйрис.
- Не будешь приставать к несчастному животному, - рассеянно заметила я. - Скажи спасибо, что не схрумкал тебя.
Фея надулась и отошла в сторонку, напоследок от души пнув Пушистика в бок. Тот взвыл от неожиданности и боли и подпрыгнул, клацнув зубами в воздухе. Затем быстро отбежал за мою спину, спасаясь от девчонки. Это стало последней каплей в чаше моего терпения.
- Так, - строго произнесла я, хватая Эйрис чуть выше локтя. - Тебе никто не говорил, что животных нельзя обижать?
- Не-а, - нагло призналась та. - А что я такого сделала-то? Подумаешь, ударила слегка. Он первый начал.
- Сейчас узнаешь, как маленьких обижать, - мрачно пообещала я, присаживаясь на ближайший пенек.
Затем перекинула упирающуюся девчонку через коленку и увесисто шлепнула ее по заднице. Эйрис сначала не поверила, что я осмелилась так поступить, поэтому разразилась ревом только после второго шлепка. Я, стиснув зубы и стараясь не обращать внимания на громкие завывания, продолжала экзекуцию.
- Что ты такое делаешь? - попытался меня остановить маг. - Она же ребенок!
- Ничего, - отозвалась я. - Только на пользу пойдет. Как моя бабка говорила: коли голова к науке глуха, знания посредством ремня вбивать надобно.
Больше мне никто не осмелился мешать. Лишь на губах амазонки мелькнула одобрительная усмешка. Орк же постоянно дергал головой, словно ожидал, что в любую секунду из леса покажутся полчища озлобленных фей, готовых отомстить за дочь своего короля.
Накаркал, как говорится. Едва я прекратила унизительную для девочки процедуру и та вскочила на ноги, сжимая кулачки и готовясь наброситься на меня, как где-то высоко над нами раздался громкий хлопок. Я задрала голову и с удивлением увидела, как на нас опускается облако разноцветной пыли. Тут же жутко зачесалось в носу и запершило в горле. Я глубоко вдохнула, пытаясь чихнуть, и неожиданно мир вокруг закружился, медленно теряя привычные очертания.

* * *

Ну и пробуждение! Лучше сто раз проснуться с жуткой похмелюги, чем один раз так, как сейчас. В голове бродят смутные воспоминания о том, как меня куда-то тащили, громко пыхтя от усилий и вполголоса ругаясь. По-моему, пару раз меня все-таки уронили, если судить по чрезвычайно неприятным ощущениям в напрочь отбитых конечностях. Во рту - пустыня Сахара и гадкое ощущение, будто сто веков подряд зубы не чистила. Распухший от жажды язык еле-еле ворочается, руки-ноги вообще не двигаются. Да еще и в спину упирается что-то острое. Кажется, это становится нехорошей привычкой - отрубаться в самый неподходящий момент, чтобы потом проснуться неизвестно где и с кем.
Я застонала и осторожно открыла один глаз. Затем второй. Огляделась. Комната, достаточно просторная, хотя и темно в ней - не разберешь, какая обстановка. Главное, что я лежу на кровати. Вроде одетая, только связанная. Неужели опять к каким-нибудь извращенцам попала? Ладно, рано паниковать. Еще бы понять, что там под спиной так мешается.
- Очнулась? - раздался вкрадчивый голосок, и шторы на окнах разошлись в разные стороны, впуская в помещение поток солнечного света.
Я зажмурилась от неожиданности, потом, когда перед глазами перестали кружиться разноцветные мушки, с любопытством уставилась на моего похитителя.
Высокий худощавый мужчина стоял около кровати, разглядывая меня с явным отвращением. Я в свою очередь, нисколько не тушуясь, сама принялась изучать его внешность с все возрастающим интересом.
Лопоухость незнакомца выдавала в нем дальнего родственника темных эльфов. Правда, все остальное шло вразрез с их обликом. Белая до синевы кожа рождала нехорошие ассоциации с утопленником, прозрачные голубые глаза смотрели на меня равнодушно и с какой-то вековой усталостью. А одежда... Ну ладно, подумаешь, некоторым представителям сильного пола нравится обряжаться в женские наряды. Вот если под этим длинным синим платьем скрывается кружевное белье и чулки на подвязках - тогда да, тогда это извращение. А так даже мило получилось.
- Ты кто? - невежливо брякнула я. - И где мои друзья?
- А ты на редкость невоспитанна, - мелодично пропел мужчина, брезгливо присаживаясь на краешек кровати. - Сразу же тыкать начинаешь. Впрочем, чего ждать от низшего создания.
- Слышь, ты кого это низшим назвал? - взъярилась я. - На себя посмотри, альбинос противный. А ну развязывай меня!
- И не подумаю, - высокомерно вздернул брови незнакомец. - Сначала ты мне все о себе расскажешь. Кто ты, откуда, куда шла и зачем. А самое главное - с какой целью забрела в Запретный Лес. И учти, твои друзья уже дали нам подробнейшую информацию. Так что любая ложь сразу же откроется и лишь усугубит твое и так бедственное положение.
- С какой это стати я должна тебе что-то рассказывать? - искренне удивилась я. - Тоже мне, в сыщика играть надумал. Без меня только.
- У тебя нет другого выхода. - Белокожий наклонился ко мне вплотную. В его глазах закружилась метель огненных искр. - Расскажи мне. Все. Сейчас.
Я сначала утонула в его взгляде. Сильно закружилась голова, словно после выпитого натощак стакана водки. Губы шевельнулись, готовясь ответить на все вопросы незнакомца. А через миг у меня жутко засвербело в носу. Я оглушительно чихнула прямо в довольное лицо мужчины, который уже торжествовал, предчувствуя победу. Тот со сдавленным рычанием отшатнулся, утираясь рукавом одеяния.
- Извиняюсь, - смущенно пробормотала я. - Не хотела. Простыла, что ли.
Незнакомец гневно на меня посмотрел, открыл было рот, чтобы что-то сказать, но вместо этого вдруг расхохотался. Я боязливо отодвинулась, насколько позволяли связанные конечности - мало ли чего от психа можно ждать. А на нормального он как-то все меньше и меньше походил.
- Прошу прощения, - наконец произнес мужчина. - Сам виноват, не проверил тебя на защитные амулеты. Вот и получил по заслугам.
С этими словами незнакомец нагнулся и без капли стеснения обшарил мою грудь. От возмущения у меня даже дар речи пропал. Только сдавленный писк вылетел из горла.
- Слышь ты, белобрысый, - рявкнула я через минуту, когда голос вновь ко мне вернулся. - Руки убери! Жену свою лапать будешь, а не меня.
Не обращая внимания на мои гневные выкрики, незнакомец пальцем подловил подаренный Градуком талисман и замер, вглядываясь в искорку живого пламени.
- Откуда она у тебя? - спросил он, больно натягивая цепочку.
- Не твое дело, - прошипела я. - А ну отпусти, пока не порвал. Не тебе дарили.
- Так это подарок? - тут же уцепился за последнее предложение наглец. - Очень интересно. Я знаю только одну семью, которая владеет амулетом подобного рода. Ты хочешь сказать, что недавно гостила при темноэльфийском дворе?
Я промолчала. Откровенничать с этим негодяем не входило в мои планы. Уж очень мне не нравилась его бесцеремонная настойчивость. Мало того что оглушил и связал, так еще и ощупал. Нельзя сказать, чтобы его прикосновения были мне совсем неприятны, но все равно. Хотя бы разрешения сначала попросил ради приличия.
- Молчишь, - с нехорошим блеском в глазах протянул незнакомец. - А я ведь могу и совсем по-другому начать разговаривать. Или тебе нравится мужская грубость?
Я лихорадочно соображала, как следует поступить. Предположим, если он еще раз ко мне наклонится, в нос-то я ему вцеплюсь. А дальше? Вдруг тут целое скопище маньяков? Ведь обезвредили же они как-то Леона и Гайяну, а ведь те маги хоть куда. А уж про орка и говорить нечего. Убили, наверное, сразу же, чтобы под ногами не мешался.
Мужчина хмыкнул и тщательно засучил рукава. Я мысленно застонала от ужаса. Мне все меньше и меньше нравилось происходящее.
Неожиданно приготовления незнакомца прервал скрип двери. В комнату скользнул такой же белокожий юнец, ради разнообразия наряженный в красное платье. Угораздило же меня попасть в секту любителей носить женскую одежду.
Новый участник представления неслышно подошел к моему мучителю и что-то зашептал ему на ухо. Тот сначала раздраженно отмахнулся, но потом прислушался и смерил меня недоверчивым взглядом.
- Так это ты невеста Грайдуэлиарэля? - изумленно вопросил он.
- Кого? - не сразу поняла я. - Градука, что ль? Ну да, он предлагал мне стать супругой. Только я отказалась.
- Слышал я до этого, что у темных эльфов бывают странности, но не предполагал, что до такой степени, - неприязненно пробормотал белокожий.
Затем вытащил из ножен на поясе кинжал. Остро наточенная сталь сверкнула в лучах солнца.
- Эй, ты чего? - испуганно заверещала я. - А ну отойди от меня, маньяк несчастный. Я ж тебя с того света достану.
Незнакомец, не слушая воплей, подошел ближе и склонился надо мной. Я попыталась было лягнуть его, но сделать это связанными ногами оказалось невозможным. Оставалось лишь гордо взглянуть в лицо смерти, которая пришла за мной в личине трансвестита-альбиноса.
- Сволочь, - прошептала я, наблюдая, как надо мной взмывает лезвие ножа. - Поплатишься еще. Из могилы выберусь и во сне тебя задушу. В зомби превращусь. В призрака неупокоенного... Мамочка...
Белокожий довольно ухмыльнулся и, в полной мере насладившись моей паникой, в два счета перерезал путы. Потом благоразумно отошел подальше. Я замолчала, дрожащими от пережитого потрясения руками проверяя, точно ли мне не нанесли вреда, воспользовавшись моим бессознательным положением и отчекрыжив какую-нибудь часть тела. Ну, если не считать пары синяков на ребрах, все было в полном порядке. Я сжала кулаки и, набычившись, соскочила с кровати. Сейчас кто-то получит по полной программе.
- Не советую, - поднял вверх палец незнакомец. - Я ведь могу не рассчитать сил при самообороне. И случайно сделаю очень и очень больно. Конечно, не хотелось бы с темноэльфийским двором отношения портить. Но почему бы и нет. К тому же твои друзья до сих пор в моей власти.
- А ну говори, гнида бледная, что с ними сделал! - рявкнула я, решив все же не рисковать и ограничиться словесными угрозами. - Или огребешь по полной!
- И что в тебе только Грайдуэлиарэль нашел, - скривившись, пробормотал белокожий. - Страшная, да еще и сквернословить любишь. Хотя всегда подозревал, что у него отвратительный вкус. Не ожидал, что получу столь наглядное подтверждение.
Мужчина смерил меня еще раз презрительным взором, будто перед ним было мерзкое насекомое, и небрежно кинул юноше, все еще остававшемуся в комнате, только отошедшему к окну:
- Представь меня, Лиарианий.
Тот с готовностью выскочил вперед и во всю глотку закричал, чуть не оглушив меня:
- На колени, смертная, когда говоришь с наследным принцем светлых эльфов, лучезарным Рианиарилем!
- Тьфу ты! - в сердцах плюнула я под ноги. - Чего орешь, полоумный? Развелось тут наследничков. Куда ни взгляни - сплошняком принцы. Тоже, поди, сотый в очереди на корону?
- Не мешало бы тебя светским манерам поучить, - покраснев от гнева, произнес мужчина. - И, между прочим, я всего-навсего десятый в череде наследников эльфийского короля.
- Обалдеть, - пробурчала я. - Уж извиняйте, кланяться не собираюсь. Был бы самим королем - еще бы подумала. Перед вами всеми поклоны бить - спина заболит, больно много развелось. Ты лучше скажи, где мои друзья. А там поговорим.
- Если бы ты была обычной смертной, а не невестой Грайдуэлиарэля, то давно бы корчилась от боли в моих пыточных подвалах, - с ненавистью прошептал эльф. - Я бы из тебя всю душу вытряс, но научил почтительности по отношению к перворожденным, смердка.
- А Градук-то повежливее тебя будет, - с нарочитым безразличием ответила я на эту тираду. - Как там тебя, Рианиа... Раиниу... Язык сломаешь, Рилем кликать буду.
Наследный принц светлых эльфов поперхнулся, побагровел еще сильнее, хотя это и казалось невозможным. Но потом молча кивнул, не рискуя вступать в перепалку, и размашисто махнул рукой.
- После вас, любезнейшая, - с издевательским полупоклоном пропустил он меня перед собой.
- Надеюсь, кинжал в спину втыкать не собираешься? - на всякий случай поинтересовалась я и, не дожидаясь, пока принц перестанет хватать воздух открытым от возмущения ртом, гордо прошествовала вперед.
В коридоре было темно. Только пара шаров со светляками едва освещала путь. Естественно, раза два я чуть не навернулась, споткнувшись о какие-то предметы, невидимые в темноте, но с чертовски острыми углами. Риль ни разу меня не поддержал, только ядовито хмыкал позади. Да, кулаки у меня чесались все сильнее и сильнее. Давно я в драках один на один с беловолосыми хлюпиками не участвовала.
Мы миновали еще один, четвертый по счету, поворот и начали спускаться по узкой крутой лестнице. Здесь царила полная мгла. Приходилось одной рукой держаться за стену, а другой крепко-накрепко вцепиться в перила. Эльф не торопил меня, только раздражающе дышал в спину. Хорошо хоть спихнуть не попытался. А то как удобно - свалил все на несчастный случай и перед Градуком оправдываться не пришлось бы.
Наконец утомительный переход был завершен, и перед нами с лязгом раскрылась очередная дверь. Я с некоторой опаской вступила внутрь и ахнула от возмущения.
Помещение, в которое эльф привел меня, было маленькое и тесное. Однако это не помешало втиснуть в него несколько клетей мне по пояс, в которых что-то шевелилось. А все оставшееся пространство занимал огромный стол, на котором сейчас лежал распластанный Ярынг и, по-моему, даже не дышал.
- Что ты с ним сделал? - с воплем обернулась я к Рилю и приготовилась вмазать ему по смазливой мордашке. - Урою гада!
- Успокойся, - попятился от неожиданности мужчина. - С этим грязным орком все в порядке. Просто припугнули малость. И вообще, нашла о ком волноваться.
- О ком мне волноваться - сама как-нибудь решу, - мрачно процедила я сквозь зубы, примериваясь, куда лучше ударить.
Уловив мою решимость довести дело до мордобоя, эльф по-бабски взвизгнул и прикрылся холеной ручкой с длинными тонкими пальцами, сплошь унизанными перстнями. Спас перворожденного орк, который неожиданно пошевелился и издал слабый стон.
- Ярынг, ты живой? - встревоженно метнулась я к пыточному ложу, напрочь позабыв об эльфе.
- Я умер, - прошептал тот, не открывая глаз. - И попал в обитель неправедных душ, раз слышу твой голос. Теперь ты будешь мучить меня вечность.
- Угу, - кивнула я. - А нечего было пьянствовать и развратничать при жизни. Хорош придуриваться, вставай.
- Не могу. - Орк все-таки соизволил на меня взглянуть с изрядной долей укоризны. - Не видишь - меня приковали.
Я обернулась и посмотрела на Риля самым злобным своим взглядом. Тот побледнел и принялся судорожно рыться в карманах платья, приговаривая при этом:
- Сейчас, сейчас. Куда я мог подевать этот ключ? А, вот он.
С этими словами эльф подлетел к столу, обогнув меня по широкой дуге, и принялся колдовать над оковами. Спустя несколько минут Ярынг был освобожден. Жалобно постанывая, он сел и принялся растирать запястья.

Предыдущая страница 7 Следующая страница


Наперекор канонам 8

- Про нас забыли. - Неожиданный глухой глас, раздавшийся, казалось, прямо из-под земли, заставил нас с орком подскочить от неожиданности.
- Ты чего, Леона с Гайяной закопал, что ли? - испуганно спросила я Риля. - А ну откапывай.
- Не закопал, - с явной неохотой отозвался тот. - В антимагические клети посадил. И не выпущу, пусть сначала слово дадут - магией в пределах дворца не пользоваться.
- Слышь ты, - подступила я к эльфу. - Условия он еще тут будет ставить. Отпускай, быстро! А не то все зубы пересчитаю мигом.
- Забываешься, - осадил меня Риль, вдруг словно становясь выше. - Кто ты и кто я. Если бы захотел - в пыль бы стер.
- Ах так? - Злоба переполняла меня, клокотала в груди, распирала внутренности. - Ну, белокожий, держись.
Зажмурившись, я постаралась представить, как моя энергия течет к негодяю, сминает его, ставит на колени. Небывалая мощь переполняла мое тело, как тогда, когда я вела фургон. От нахлынувшей энергии приятно закололо кончики пальцев.
- Ты чего это делаешь? - заволновался эльф. - Не умеешь колдовать - и не пытайся. Себе же хуже сделаешь. А мне потом с Градуком, то есть с Грайдуэлиарэлем, объясняться.
Я выдохнула, посылая скопленную силу через пространство к светлому эльфу. Аж волосы на голове встали дыбом. Не задумываясь о последствиях, просто выплескивая всю затаенную ярость.
В комнате воцарилась тишина. Стало слышно, как где-то рядом нудно капает вода на каменный пол. Я не торопилась открывать глаза, уныло представляя в красках картины расправы, которую не преминет учинить надо мной разгневанный принц.
Неожиданно рядом с локтем сдавленно хрюкнул орк. Потом не выдержал и в голос захохотал. Я осторожно приоткрыла один глаз, в любой момент готовая вновь зажмуриться, если что не так.
Не так было все. Во-первых, Риль красовался живым и здоровым на расстоянии нескольких шагов от меня. Во-вторых, он с ужасом рассматривал свои ладони, которые утратили ослепительную белизну и покрылись разноцветными разводами и пятнами. Как будто мужчина заболел одновременно несколькими неизвестными и жутко заразными болезнями. Риль засучил рукава, дабы убедиться, что кожу под одеждой постигла та же участь. Затем поднял голову, недоуменно глядя на меня. Тут уж не выдержала и я. А что поделать, если эльф сейчас напоминал разукрашенного клоуна. Только и оставалось, как тихо пофыркивать от смеха.
- И на лице тоже? - обреченно поинтересовался эльф и, сочтя новый взрыв смеха достаточным ответом, печально шмыгнул носом. - А ведь завтра ежегодный бал, на который соберутся все видные красавицы Запретного Леса. Что же делать-то?
- Хамить не надо было, - простонала я, вытирая заслезившиеся от хохота глаза. - Чудо ты в перьях. Отпирай клети, пока чего похуже не придумала.
- А ты тогда вернешь все на место? - с надеждой в голосе задал вопрос эльф.
- Посмотрим, - туманно отозвалась я. - Сначала Леона с Гайяной освободи.
Риль тяжело вздохнул и полез открывать клеть. Спустя несколько мгновений маг с амазонкой были на свободе. Женщина с удовольствием потянулась, разминая затекшие суставы. Маг же, вполголоса причитая, принялся растирать поясницу.
- Вот, значит, как теперь встречают гостей светлые эльфы, - буркнул он. - Нет чтобы спросить, кто мы и откуда. Сонным порошком осыпали да в три погибели согнули.
- Бедненький, - искренне посочувствовала я. - Хочешь, я тебе вечером массаж сделаю?
- Не надо, - обиженно отмахнулся Леон. - Обойдусь.
Я удовлетворенно вздохнула. Ну, вроде все на месте. Если не считать противной древесной феи, участь которой мне была абсолютно безразлична, наша команда вновь в полном сборе. Пусть немного потрепанная, но без серьезных увечий и травм.
- Ну? - подняв брови, обратился ко мне эльф. - Исправлять свое колдовство думаешь?
- Сначала накорми, - с достоинством возразила я. - И потрудись объяснить, почему нас так невежливо встретили. Заодно и извинения принесешь. А потом я подумаю.
Риль фыркнул, но вступать в пререкания не решился. С намного более вежливым поклоном, чем в первый раз, он предложил следовать за ним.
Эльф привел нас в светлую уютную комнатенку, где уже был накрыт стол. Изысканные блюда источали ароматный запах, и я почувствовала, как рот наполнился тягучей слюной, желудок недовольно забурчал. Хотелось впиться в ближайший окорок зубами, забыв все нормы приличия.
Что я, впрочем, и совершила. Риль недовольно поморщился, но делать мне замечания по поводу невоспитанности не рискнул. Ну и правильно. Могу ведь и еще что-нибудь наколдовать. К разноцветной коже прекрасно подойдут зеленые волосы, например. Зато из толпы на ежегодном балу выделится, внимание к себе привлечет. А то еще и новую моду при дворе введет.
Спустя достаточно продолжительное время я удовлетворенно откинулась на спинку стула, довольно поглаживая себя по животу.
- Рассказывай, - мирно бросила я эльфу, который скромно сидел в уголочке и ожидал окончания нашей трапезы. - Зачем нас трогали?
- Мы вас не трогали, - начал отнекиваться Риль. - Точнее, трогали, но без злого умысла. Почти. Тут такое дело. Я хоть и десятый в очереди наследников, но денег-то это особых не приносит. Вот и приходится вертеться.
- Знакомая песня, - перебила я эльфа. - Помнится, Градук что-то похожее рассказывал. Никак тоже в разбой ударился?
- Да как ты смеешь так думать про наследного принца! - вскинулся от возмущения Риль, но быстро сник и тихо признался: - Попытался сначала. Только там риск нужно любить. Темные эльфы - они такие, опасности их не особо пугают. А я после первого дела неделю в себя приходил. Все казалось, что ограбленный меня найдет да уши поотрывает.
Я покосилась на большие оттопыренные ушки Риля, которые чуть ли не свернулись при его воспоминаниях о пережитом ужасе, но промолчала, проглотив колкость, так и вертевшуюся на языке. А эльф тем временем продолжил свой горестный рассказ:
- Вот я и подумал, что лучше законным чем-нибудь заняться. А чем, если меня с детства только придворным манерам да предсказаниям учили? Поразмыслил я немного и понял, что лучшая область для применения моих талантов - поиск пропавших вещей и людей. У светлых же эльфов с рождения нюх поострее собачьего будет. Ну и дар предвидения помогает. Так я и организовал сыскное агентство при светлоэльфийском дворе. Дело оказалось неожиданно прибыльным и нехлопотным. Обычно приходилось разыскивать только неверных супругов да потерянные драгоценности. В крайне редких случаях - слуг, которые скрылись вместе с добром хозяев. За сложные ситуации, когда существовала угроза жизни или здоровью, мы не брались. Так и существовали - при деньгах и доброй славе.
- Понятно, - не выдержав, прервала я разглагольствования эльфа о его пользе обществу. - А мы-то тут при чем? Тихо-мирно ехали, никому не мешали. А вы нас из-за угла чем-то огрели и к себе утащили.
- Не из-за угла, - возразил Риль. - С дерева сонным порошком обсыпали. Я его чуть-чуть улучшил при помощи кое-каких заклятий, чтобы действовал моментально. Просто я только вчера заказ принял на розыск Эйрис, дочери короля древесных фей. Я и до этого иногда помогал в поисках принцессы. Уж больно девчонка из дома убегать любит. Потому ничего дурного не заподозрил. След быстро взял. И что же я увидел, когда в нужное место прибыл? Эйрис по своему обыкновению играла с троллями. Я был готов выйти из убежища и ее во дворец отвести, по дороге выслушивая град ругательств в свой адрес, как неожиданно появляется четверка незнакомцев. Причем смертных. Уже удивительно, потому как обыкновенные люди предпочитают Запретный Лес за несколько миль вокруг обходить. Дальше - больше. Одна женщина из компании странных путешественников восседает на верховом грызуне, чрезвычайно редком и дорогом звере. И эта же дама без проблем разбирается с троллями. Я не слышал, что ты там им говорила, но скорость, с которой эти достаточно глупые существа удалились, говорила сама за себя. До сих пор не представляю, что так может напугать троллей. Ну да ладно, речь не об этом. Естественно, я затаился и стал наблюдать, что будет дальше. Не люблю попусту рисковать собственной жизнью. А дальше происходит невероятное! Женщина задает трепку дочери самого короля древесных фей! Как будто девочку не охраняет защитная магия самого высокого порядка. Разве мог я пройти мимо такого феномена? Пришлось прибегнуть к простому и чрезвычайно действенному методу выведения неприятеля из строя. Даже если бы на тебя не подействовала моя магия, так и без этого сонный порошок сам по себе способен вырубить любого, вне зависимости от его сил и умений. На крайний случай я мог просто сбежать. Еще не родился тот человек, который сумел бы поймать эльфа в родном лесу. Вот и все. Вы отрубились, и я вызвал своих людей, чтобы те помогли мне доволочь вас до замка. Здесь бы вас ждал допрос с пристрастием. Особенно тебя, конечно, уважаемая невеста Грайдуэлиарэля. А Эйрис уже давно во дворце своего папаши. Приходит в себя после пережитого унижения.
- Татьяной меня зови, - запоздало представилась я, уходя в длительные раздумья. Потом почесала бровь и хмыкнула. - Чегой-то не сходится. Если на меня не подействовала магия феи, то почему ты не засунул меня в антимагические клети? Это было бы логичнее, нежели помещать туда Леона с Гайяной.
- Так-то оно так, - соглашаясь, кивнул эльф и неожиданно показал в улыбке белоснежные зубы. - Только я придумал лучше. Поместил тебя на ложе смерти.
Леон поперхнулся вином, которое неспешно смаковал, и закашлялся, с ужасом глядя на наследного принца. Гайяна тоже удивленно хмыкнула, но отреагировала более сдержанно, чем маг. Даже Ярынг покосился на Риля с явным уважением. Одна я не понимала, о чем идет речь.
- Куда-куда ты меня поместил? - переспросила я. - По-моему, кровать как кровать. Только жестковата малость. Все время что-то в спину кололо.
- Кололо, говоришь, - ехидно усмехнулся эльф. - Неудивительно. Потому как возлежала ты на ложе, сделанном по специальному заказу. И в поясницу тебе упирался зуб дракона, заколдованный лучшими магами империи. Если бы ты солгала мне или попыталась напасть на меня, то он бы раздробил тебе позвоночник, но оставил в живых, чтобы была в состоянии рассказать обо всем, что меня бы заинтересовало. Впрочем, такая же участь тебе грозила бы, если бы я сказал определенное слово. Своего рода гарантия от чересчур могущественных пленников.
Пришел мой черед откашливаться. Даже представить страшно, какая незавидная участь могла бы меня ожидать в чужом мире. Вряд ли император польстился бы на парализованную калеку.
- Светлые эльфы своей кровожадностью меня пугают, - пробормотала я. - Даже Градук с его бандой казался более благородным.
- У нас жизнь более тяжелая, - вздохнул Риль, не пытаясь опровергнуть мои слова. - Темным-то что, они под землей живут. Какие там враги могут быть? Только подземных змеев опасаться надо, да и о тех уже несколько веков ничего не слышно. А мы на поверхности вынуждены селиться. Тут ведь каких только созданий нет, и все опасные. Вот и приходится соответствовать среде обитания.
- Так вам и надо, - без малейшего сочувствия ехидно заметила я.
Риль еще немного повздыхал и наконец тихонечко попросил:
- Татьяна, я готов принести тебе и твоим друзьям всяческие извинения. Я и не предполагал, что ты невеста Грайдуэлиарэля. Надеюсь, ты не станешь ему рассказывать про это маленькое недоразумение. А сейчас, пожалуйста, сними свое заклятие. И я вас сразу же отпущу на все четыре стороны. Более того - лично провожу до границы с землями людей. И все вещи верну, вместе с верховым грызуном и остальными животными. Только сделай, чтобы все стало по-прежнему. Это же позор для наследного принца светлых эльфов - щеголять в подобном виде. Цвет кожи - отличительная особенность нашей расы. А я теперь не пойми кто получается.
- Ладно, - устало пожала я плечами. - Сама от твоего общества не в восторге. Леон, расколдуй его.
Маг заерзал на стуле, смущенно посмотрел на разукрашенного эльфа и, наконец, нагнулся ко мне.
- Я не могу, - тихонечко шепнул он мне на ушко. - Тут такое правило есть. Расколдовать живое существо может лишь тот, кто заклятие накладывал. Иначе никак.
- Да? - удивилась я. - Нет, все-таки дурацкие у вас какие-то правила, давно менять пора. И что теперь делать?
- Не знаю, - признался Леон. - Это ты должна знать.
- Что-то не так? - вмешался в наши перешептывания эльф, встревоженно глядя на мою обескураженную физиономию. - Учти, Татьяна, я никуда вас не выпущу, пока не расколдуешь меня.
- Одну секундочку, ваше высочество, - попыталась скорчить я свою самую дружелюбную гримасу. - Тут у меня один вопросик возник. Сейчас я с магом его обсужу и сразу же тебя расколдую.
С этими словами я встала с места и, вцепившись в рукав мага, потащила его в коридор. Риль проводил нас удивленным взором, но остановить не попытался.
- Слушай, - зашептала я Леону, плотно закрыв за собой дверь. - Что делать-то? Я даже не поняла, как именно этого белобрысого в разные цвета радуги покрасила. Само собой все получилось. А уж как его расколдовывать - тем более не представляю.
- Откуда я знаю? - раздраженно произнес маг. - Такого быть не может - чтобы человек занимался магией неосознанно. У нас обычно этому долгие-долгие годы учат.
- Ну извини, не знала, - с силой прижала я мужчину к стене, не давая тому вывернуться и скрыться от меня. - Что же, Рилю теперь ждать, пока я вашу магическую школу закончу?
- Есть еще один способ, - с неохотой проговорил маг. - Только он тебе не понравится.
- Говори, - приказала я.
- Заклятие спадет само в том случае, если человек, который его накладывал, умрет, - выпалил на одном дыхании Леон. - Так что на твоем месте я бы не торопился рассказывать Рилю, как обстоят дела на самом деле. Надо протянуть время. Авось что-нибудь придумаем.
- И что мне ему говорить? - расстроенно спросила я. - Он же прямо сейчас требует, чтобы я его расколдовала.
- Понятия не имею, - огрызнулся маг. - Ты эту кашу заварила, ты и расхлебывай. Придумай что-нибудь. Скажи, что у тебя голова болит, что после обеда магией для пищеварения вредно заниматься. И вообще, пусть он нам какую-нибудь комнату для отдыха выделит. Там и обсудим. Может, Гайяна чего придумает. Она женщина умная.
Я пропустила мимо ушей неожиданный комплимент мага, предназначенный моей рабыне. Никак не могла придумать, что сказать наследному принцу светлых эльфов. Он же из меня всю душу вытрясет, когда узнает, что я не в состоянии вернуть ему прежний облик.
- Ну ладно, - тяжело вздохнула я. - Пойдем, вместе что-нибудь сочиним для белокожика.
Риль воззрился на нас с плохо скрытой надеждой, стоило нам только появиться на пороге. Я молчала, пытаясь сообразить, как начать непростой разговор. Пауза несколько затянулась, и маг легонечко подтолкнул меня плечом.
- Э-э-э, - протянула я. - Ваше высочество, понимаешь ли, я вообще не совсем местная. На моей далекой-далекой родине существуют суровые обычаи и порядки. Поэтому я вас прям сейчас расколдовать не могу.
- Почему? - искренне удивился эльф.
- Ну, - замялась я. - Видишь ли, мне вера не позволяет больше одного раза в день колдовать. А не то разгневанное божество обрушит на мою несчастную голову все беды мира.
- Впервые слышу о такой вере, - на удивление уважительно произнес Риль. - Ну ладно. Только чтобы завтра с самого утра все исправила. Идет?
- Ага, - радостно кивнула я. - Нам бы отдохнуть еще малость. А то устали. То по лесу блуждали, то в темнице сидели.
- Я распоряжусь. - Риль сразу же встал, с грохотом отодвинув стул. - А вечером, если желаете, проведу для вас экскурсию по замку.
- Желаем, желаем, - усердно закивала я, изображая китайского болванчика. - Только сейчас оставьте нас одних.
- Хорошо, - пожал плечами принц. - Сколько угодно.
Перед тем как выйти из комнаты, эльф еще раз внимательно посмотрел на свои разноцветные руки, потом обернулся и смерил меня внимательным взглядом, от которого мороз прошел по коже.
- Я надеюсь на тебя, Татьяна, - с печальной улыбкой произнес он, заставив меня на один короткий миг почувствовать себя мерзким чудовищем.

* * *

Когда за эльфом захлопнулась дверь, я, чуть подождав, крадучись выглянула в коридор, дабы убедиться в том, что Риль в самом деле отправился по делам, а не засел подслушивать наши разговоры.
- Тут такое дело, - сказала я, усевшись на прежнее место, и тяжело вздохнула. - У нас проблема серьезная. Эльфа-то я расколдовать не могу.
- Да ладно, - не поверил орк. - А как тогда заклятие накладывала?
- Откуда я знаю? - огрызнулась я. - Нечего было мне угрожать. У меня всегда в минуту опасности крышу сносит. Вот и представила, как я этого белокожика на колени ставлю.
- Ну, предположим, на колени ты его и вправду поставила, - хохотнула Гайяна. - Он же теперь ради того, чтобы ты его расколдовала, на тебе жениться готов. Представляешь, какое унижение для светлого эльфа - стать разноцветным. Но положение и впрямь серьезное. Ведь Риль вполне может убить тебя, когда поймет, что по-другому чары не развеять. И ради такого дела наплюет даже на неприятности с темноэльфийским двором.
- Вот влипла, - горестно простонала я. - Что ж делать-то? Может, сбежать?
- Хорошая идея, - ядовито произнес маг. - Только учти, что светлые эльфы больше всего на свете опасаются за свою жизнь. Сама же слышала. Поэтому и охраняют свои жилища соответственно. Выбраться отсюда будет посложнее, чем ограбить императорскую сокровищницу. И потом, даже если нам удастся сбежать, Риль незамедлительно пошлет в погоню своих лучших людей. Он как-никак наследник, пусть и не первый в очереди на трон, то есть недостатка в многочисленных дружках не испытывает. А скрыться от эльфов в Запретном Лесу - совершенно невыполнимая задача. Они же тут каждую травинку знают.
- То есть ты предлагаешь сдаться без борьбы? - возмутилась я. - Конечно, это же не тебя убивать собираются.
- Сама виновата во всех наших бедах, - огрызнулся Леон. - В отличие от всяких недоучек я всегда знаю, как снять свое колдовство. И потом, я думаю, что при самом плохом развитии событий Риль предпочтет не оставлять живых свидетелей. Ведь тогда многократно возрастет вероятность того, что Градук не узнает о его вероломстве. По твоей милости мы все вляпались по самые уши.
В комнате повисло унылое молчание. Все погрузилась в мрачные раздумья по поводу нашей дальнейшей судьбы. Не выдержав, я взяла с тарелки жирный куриный окорочок и впилась в него зубами.
- Ты хоть сейчас можешь не есть? - с радостью ухватился за возможность сделать мне замечание орк. - Мы тут на краю гибели, а ты чавкаешь.
- Я стресс снимаю, - невнятно прошамкала я набитым ртом. - На меня всегда жор нападает, когда неприятности начинаются. И потом, надо же перед бесславной гибелью наесться вдоволь. Вдруг на том свете кормить не будут.
- Ну зачем же так пессимистично, - неожиданно вмешалась в наши вялые переругивания амазонка. - Я вспомнила: есть еще одна возможность снять заклятие. Менее травматичная для Татьяны.
- Говори, - сухо приказал маг.
- Любое заклятие, наложенное на живое существо, пропадет без следа и в том случае, если жертва переспит с тем, кто на нее наводил эти чары, - проговорила женщина, бросая на меня лукавый взгляд. - Это правило помогает снять последствия любовной магии. После первой же совместной ночи волшебство пропадает и становится видно, настоящие ли чувства испытывает эта пара или все было просто иллюзией, обманом.
- Но я не хочу спать с этим слизняком! - завопила я, передергиваясь от отвращения. - Уж лучше с Градуком, чем с ним. Волосенки жидкие, бесцветные, глаза водянистые и кожа синюшная. Фу, мерзость!
- Полагаю, что сам Риль тоже будет не в восторге от подобной перспективы, - произнес маг и устремил на меня задумчивый взгляд. - Если только насильно его в постель затащить.
- Ты как себе этот процесс представляешь? - не удержалась я от ехидного вопроса. - Значит, вы втроем его держите, а я насилую?
- Хотел бы я при этом оказаться в качестве наблюдателя, - не выдержав, расхохотался орк. - Они же всех не своей расы за низших созданий держат. Даже к темным относятся с тайным пренебрежением. Явно выказывать свое отношение боятся - вызов на поединок мигом получат. И тут такое - изнасилование наследника эльфийской короны смертной женщиной, к тому же, скажем мягко, не красавицей. Вот позора-то будет.
- Ы-ы-ы, - замычала я, не оценив юмора Ярынга. - Что же делать-то? Давайте тогда пристукнем Риля потихоньку. Нет человека, то есть эльфа, - нет проблемы.
- Угу, - мрачно буркнул маг. - И бегать всю жизнь от эльфийских мстителей. У них же тут каждый с даром предвидения и предсказания. Мигом вычислят, кто в преступлении замешан. Награду за наши головы назначат такую, что вся империя в розыске участвовать будет.
Я понурила голову. Положение казалось совершенно безвыходным. Прямо хоть сейчас иди и вешайся. Таким образом хоть остальным жизнь сохраню.
- Не горюй, Татьяна, - вдруг шепнула амазонка, незаметно перестав мне выкать. - У меня тут идея родилась. Риль очень боится обострить отношения с темноэльфийским двором. Это видно хотя бы по тому, как изменилось его поведение, когда он узнал, что ты невеста Градука. А если рискнуть и попросить помощи у твоего воздыхателя? Я не думаю, что Риль рискнет причинить тебе вред в присутствии принца темных эльфов. Тем более дворец Градука не так уж далеко отсюда. Он успеет сюда как раз к завтрашнему утру.
- Замечательно, - уныло протянула я. - Давайте выйдем наружу и хором позовем Градука. Авось он услышит ор четырех глоток и прискачет на белом коне.
- Зачем же кричать? - хмыкнула амазонка. - Вполне можно использовать магию. У тебя же есть подарок эльфа, следовательно, мы можем установить мысленную связь с Градуком.
- И что мы ему скажем? - продолжала я бурчать. - Ехали, ехали и приехали. Нас хотят убить, приезжай и спасай свою невесту от кровожадных светлых эльфов. С какой стати ему вообще мне помогать? Тем более рисковать своей жизнью.
- Это хорошая мысль, - перебил меня маг. - Темные эльфы никогда не упустят шанса поиздеваться над светлыми. А тут такая возможность - оставить вероятного будущего короля противников на всю оставшуюся жизнь разноцветным. Да Градук вмиг прилетит сюда. Даже не во имя твоего спасения, а просто - вдоволь посмеяться над несчастьем Риля. К тому же и повод хороший есть - ежегодный бал. Скажет, что ревнует свою невесту и поэтому обязательно должен быть рядом.
- Ну, не знаю, - нерешительно протянула я. - Жалко мне как-то Риля. Он ведь не виноват, что все так получилось.
- Не виноват? - удивленно вздернула брови амазонка. - А ты знаешь, что он собирался опалить шерстку нашего драгоценного Ярынга, чтобы выведать сведения о нас?
- Но не опалил же, - пожала я плечами и, не утерпев, добавила: - Так вот, значит, кто выложил эльфу сведения обо мне. Орчина трусливая, пыток испугался.
- Не испугался, - шмыгнув носом, сказал Ярынг, честно глядя мне прямо в глаза. - Я про тебя ни слова не сказал, хотя уже паленым пахло.
- Правда? - не поверила я.
- Правда, - вместо орка ответил Леон. - Это я рассказал о том, что ты невеста Градука. Больно жалко Ярынга стало.
Я пристыженно замолчала. Надо же, не ожидала подобной стойкости и выдержки от орка.
- Ну так как? - обратилась ко мне Гайяна. - Позовем Градука?
- Хорошо, - тяжко вздохнув, согласилась я. - Только учтите, что если он за свои услуги потребует расплаты натурой, то я несогласная!
- Там видно будет, - расплывчато пообещал маг. - Давай сюда талисман.
Я, недовольно вздыхая, положила недоеденный окорочок обратно на тарелку и привычно вытерла жирные пальцы об скатерть, заслужив этим еще один негодующий взгляд орка. Ну хоть говорить ничего не стал, и то благо. Затем расстегнула цепочку и протянула амулет Гайяне. Та бережно положила на ладонь камень, в котором нестерпимо сверкала искорка негасимого пламени, и застыла, вглядываясь в отблески огня. Губы амазонки что-то чуть слышно шептали. В томительном ожидании прошло несколько минут. Я плотоядно поглядывала на недоеденные яства, чувствуя, как от волнения у меня сосет под ложечкой.
- Возьми меня за руку, - вдруг попросила амазонка.
Я робко прикоснулась к ее пальцам, боясь спрашивать, что бы это могло значить. В ушах зашумело, защелкало, затрещало, словно где-то рядом настраивали неисправное радио. Наконец гул улегся, и я отчетливо услышала голос Градука.
- Любимая, это правда ты? - встревоженно спросил он.
- Э-э-э, - протянула я. - Ну да.
- Тебе нужна помощь?
- Как сказать, - признаваться в своей полной беспомощности не хотелось. - Вообще-то не отказалась бы.
- Тогда я лечу на крыльях любви к тебе, - выдохнул темный эльф. - Скоро буду.
Раздался громкий треск, и голос моего «жениха» пропал. Я растерянно отдернула руку.
- Будем надеяться, Градук поспеет вовремя, - довольно произнесла амазонка, вешая мне обратно на шею амулет. - Постараемся протянуть время до его появления.
- Все будет зависеть от Татьяны, - хмыкнул маг. - Она же у нас пожирательница мужских сердец.
Я обиженно засопела. Более сомнительных комплиментов мне еще не приходилось слышать.
Медленно тянулось время. Я ела, ела и еще раз ела, чтобы хоть немного заглушить неприятное чувство волнения и тревоги. С радостью бы еще и выпила чего-нибудь крепкого, но маг предусмотрительно отобрал у меня бутылку вина, заметив, что никто не собирается возиться с моим пьяным телом. Особенно если оно начнет вопить матерные частушки, как в прошлый раз.
За окном сгущались сумерки. Леон по своему обыкновению погрузился в глубокую задумчивость, лишь изредка обводя нашу компанию внимательным взглядом. Гайяна рассеянно барабанила пальцами по подлокотнику кресла. Ярынг мерил комнату шагами, то и дело дефилируя мимо меня.
- Сядь! - не выдержав, рявкнула я орку. - Достал уже. И так нервы на пределе, а тут ты еще маячишь.
- Не сяду, - огрызнулся тот. - Мне так легче ждать. Не всем же по твоему примеру обжорством заниматься.
- Ути-пути, - протянула я. - Какие мы нетерпеливые. Уж лучше пусть подольше никто не приходит. Мало ли. Ведь придется вновь Рилю лапшу на уши вешать. А у меня уже все воображение иссякло.
Как говорится, накаркала. Стоило лишь мне произнести последнюю фразу, как в дверь деликатно постучали.
- Ну кого еще там нелегкая принесла? - крикнула я. - Отдыхаем мы, просили же не мешать.
- Прошу прощения, любезная Татьяна. - На пороге появился донельзя смущенный принц. - Но я обещал провести для вас экскурсию по моему замку. Однако если вы еще не отдохнули с дороги, то не смею утруждать вас.
- Да ладно уж, - с трудом поднялась я со своего места, окидывая взором пустые тарелки. - Все равно есть больше нечего. Кто со мной?
Составить мне компанию согласились все. Даже Леон вышел из транса и уныло поплелся за принцем. Я же, на правах главной гостьи, семенила рядом с Рилем, попутно размышляя, зачем все-таки ему приспичило наряжаться в женское платье.
- Слушай, Риль, - не выдержав, решилась я задать этот весьма интересующий меня вопрос. - Я тут спросить хотела. А чегой-то вы все в платьях щеголяете? Мода у вас такая, или просто - чтобы ноги не потели?
- Это не платья, - сквозь зубы прошипел эльф, вмиг становясь багровым. - Это ритуальные одеяния, сделанные, между прочим, из лучшего шелка во всей империи.
- Понятно, - пробормотала я, впрочем ничего не поняв. - А чем эти одеяния от платьев отличаются?
- Назначением, - гордо произнес Риль. - Платья носят женщины для того, чтобы нравиться мужчинам, а одеяния - эльфы, чтобы выделяться из толпы.
- Гениально, - восхитилась я такой незамысловатой логикой. - Значит, если я надену твое одеяние, то сразу превращусь в эльфа?
- Нет, - улыбнулся Риль. - Ты так и останешься женщиной, только переодетой в эльфа. И потом, в подобных одеяниях летом нежарко. Ветерок обдувает.
- Тьфу ты! - сплюнула я. - Я же это и предположила с самого начала. Чего мне было мозги морочить?
Эльф покосился на меня высокомерным взором и словно самому себе произнес:
- Не зря говорят, что смертные на редкость глупы и недогадливы. Воочию убедился.
Я поперхнулась и совсем было собралась разразиться возмущенной тирадой, но амазонка быстро пресекла это дело, успокаивающе положив руку мне на плечо.
- Не кипятись, Татьяна, - тихонько шепнула она мне. - Логику эльфов невозможно понять. Они живут слишком долго и считают себя самыми умными, самыми сильными и самыми красивыми на этом свете. Поэтому мнение обычных людей их совсем не интересует.
- Понятно, - пробурчала я. - Ладно, пусть живет. Только меня своей логикой не достает. А то ведь могу не сдержаться.
Риль презрительно фыркнул, но промолчал. Затем открыл перед нами дверь, ведущую во внутренний дворик замка, и церемонным голосом произнес:
- Прошу, мои уважаемые гости. Экскурсию начну отсюда. Надеюсь, по окончании ее вы воспылаете безмерным уважением и восхищением перед талантами эльфов, которые создали все эти чудеса.
- Обязательно, - мрачно кивнула я. - Уже прямо сейчас пылать начинаю.
Гайяна испуганно покосилась на принца, но тот предпочел сделать вид, будто ничего не услышал. С легким полупоклоном он посторонился, пропуская нас вперед. Так и началась долгая экскурсия по эльфийскому дворцу.

Предыдущая страница 8 Следующая страница


9 Елена Малиновская

Через несколько часов я уже была не рада, что ввязалась в эту авантюру. Гудели натруженные ноги; глаза, уставшие от обилия драгоценных камней и красочных картин, развешанных по стенам и повествующих о славном героическом прошлом семьи Риля, отказывались воспринимать информацию. Около каждого полотна эльф считал своим долгом остановиться и прочитать короткую лекцию про то, кого или что на нем изобразил художник. А так как абсолютное большинство картин представляли собой портреты, то нам пришлось выслушать около полусотни биографий многочисленных родственников и предков эльфа. Через какое-то время я полностью запуталась в длинных трудновыговариваемых именах, а незнакомые лица слились для меня в одно разноцветное пятно.
Только одно творение художника привлекло мое внимание. На холсте был изображен малахольный субтильный типчик, который взбирался на высокую гору, что-то неся в вытянутой руке.
- А эта картина иллюстрирует подвиг моего великого прадеда - Легораса Храброго, - уловив мой интерес, не преминул похвастаться Риль. - Известно, что Легорасу с риском для жизни удалось уничтожить могущественный артефакт, и это, в свою очередь, привело к окончанию многолетней войны и сокрушительному поражению вражеских сил и наймитов.
- Кого? - не поняла я. - Что за наймитов?
- Ну, короче, плохих и злобных орков, - пояснил Риль, бросая нехороший взгляд на Ярынга, отступившего за спину магу. - Они собрали несметное полчище и пошли войной на земли людей и эльфов. Это был первый и последний раз, когда нам пришлось объединиться со смертными созданиями. Впрочем, нельзя сказать, чтобы наши союзники оказали нам серьезную помощь. Только мешались под ногами.
- Ну конечно, - не выдержал Леон. - Я помню, какие вы посылали душещипательные письма, умоляя императора как можно быстрее открыть второй фронт. Особенно когда заполыхал закатный край Запретного Леса. Или забыли, ваше высочество, что войско людей подошло к вашей столице в тот самый момент, когда король уже готовился сдать город? Кстати, по-моему, с тех пор у власти тот же правитель и остался. Именно за счет нашей крови - крови низших, по вашим словам, созданий - раса светлых эльфов не была уничтожена. И вообще, кажется мне, в изначальной легенде говорилось, что Легорас был лишь спутником истинного героя, который и уничтожил артефакт. Но сам эльф на гору не взбирался. А потом уже придворные летописцы немного подправили ход истории.
- Ложь, - хмыкнул Риль. - Ничем не доказанная ложь. Слово человека против слова эльфа. Неужто прикажете верить вам? С какой это стати, хотелось бы знать?
Леон сжал кулаки, и Гайяне пришлось на этот раз успокаивать мага. Она что-то вполголоса зашептала ему на ухо, и я с удивлением увидела, как с лица мужчины сходят раздражение и гнев. Молодец девчонка. Ей бы психологом работать.
После короткой перебранки настроение оказалось испорченным у всех. Риль уже не горел желанием рассказывать длинные нудные истории о храбрости и благородстве светлых эльфов, а мы и рады были.
- Пожалуй, закончим на этом, - милостиво вымолвил светлый эльф через полчаса бесцельных блужданий по пустынным коридорам. - Я провожу вас до комнат. Будут какие-нибудь особые пожелания по поводу вашего размещения?
- Да, - настырно влезла я, не давая магу и рта открыть. - Мы желаем, чтобы нас поселили в одном помещении.
- Извините, - растерянно произнес Риль. - А как же Градук? Или он не против того, чтобы его невеста спала в одной комнате с посторонними мужчинами?
- Совершенно не против, - с таинственной улыбкой заверила я эльфа. - Напротив, ему даже нравится. Такое разнообразие в личной жизни.
Принц с явным отвращением покосился на орка, затем более благосклонно посмотрел на Гайяну.
- Странно, - сказал он. - Ну ладно, ты только подтвердила мое мнение, что темные эльфы себе на уме.
- Ты чего? - яростно зашипел Ярынг мне на ухо, стоило только принцу отвернуться. - Так и знай - я с тобой в одну постель не лягу.
- И не надо, идиот, - в ответ выругалась я. - Не понимаешь, что ли, нам сейчас надо держаться всем вместе. Мало ли что этот альбинос задумал. Вдруг мы заснем, а проснемся уже в пыточном подвале. Не верю я его морде. А так по очереди около двери дежурить будем.
- Точно, - радостно ухмыльнулся орк. - И как это я сам не догадался.
Я хотела высказать все, что думаю про его умственные способности, но промолчала.
Риль отвел нас к огромным покоям, в которых присутствовала лишь одна кровать и письменный стол со стулом около окна.
- Спокойной ночи, - с издевательской усмешкой произнес он. - И запомни, Татьяна, утром я жду, что ты снимешь свое заклятие. Иначе мне придется прибегнуть к самым решительным мерам.
- Конечно, ваше высочество, - безмятежно ответила я. - После завтрака и сниму.
- Нет, Татьяна, - твердо возразил эльф. - На рассвете. И тогда я сразу же провожу вас к окраине леса. А иначе пеняйте на себя. Я не могу позволить, чтобы меня так опозорили на ежегодном балу.
Он поклонился напоследок и вышел, с резким грохотом захлопнув за собой дверь.

* * *

- Ну и кто первый спать будет? - спросил орк, с тайной тоской во взоре глядя на кровать.
- Кто-кто, - передразнила я, с удовольствием бухаясь на постель. - Жребий тянуть надо. Лично я думаю, что дежурство не помешает.
- Ты права, - поддержал меня Леон. - Со светлыми эльфами надо держать ухо востро. Мало ли что Рилю на ум придет.
На том и порешили. Мне по жребию пришлось дежурить первой. Я немного повздыхала от такой несправедливости, но возражать не стала. Благо два часа бодрствования пролетели на редкость быстро. Все это время я блуждала по комнате, опасаясь присесть хоть на минуту. Вдруг сразу же отрублюсь после столь напряженного дня. Из головы не шел несчастный эльф. Никак не могла представить, как же выпутаться из сложившейся ситуации. Ко всему надо быть готовым. Градук может и опоздать. Тогда придется завтра с самого утра иметь дело с разъяренным перворожденным. Даже не представляю себе, как сообщить ему «приятное» известие о том, что я не в силах снять заклятие.
В тяжких раздумьях быстро пролетел положенный срок дежурства. Я с удовольствием растолкала амазонку, мирно сопящую в плечо мага, и заняла ее место. Леон что-то недовольно пробормотал во сне и обнял меня. А мне только того и надо было. Уткнувшись носом ему под мышку, я быстро задремала. Все-таки как мало мне надо для счастья - просто чтобы рядом лежал красивый мужчина и мирно дышал мне на ухо.
Утром меня разбудил разгневанный вопль. Человек так кричать, по моему разумению, просто не мог. Поэтому я быстро закрылась одеялом с головой и предпочла сделать вид, что умерла.
- Татьяна! - вопило разъяренное существо. - Где ты?
- Меня тут нет, - прошептала я сама себе. - Я лежу в своей родимой коммуналке, и мне снится кошмар.
Через секунду с меня самым наглым образом сдернули одеяло, и я оказалась лицом к лицу с взбешенным Рилем.
- Доброе утро, - растерянно поздоровалась я, пытаясь незаметно сползти под кровать.
- Татьяна! - проревел эльф. - Это ты просила темных эльфов о защите?
- Э-э-э, - промямлила я. - Я не помню.
- Так посмотри, что ты натворила! - Эльф, нисколько не смущаясь, схватил меня за руку и самым бесцеремонным образом подтащил к окну, буквально ткнув носом в стекло.
От увиденного я впала в ступор и даже зажмурилась. А потом осторожно приоткрыла один глаз, надеясь, что мне почудилось.
Под стенами замка колыхалось безбрежное войско. Ни конца ни края бесчисленным палаткам неприятеля. Дворец Риля оказался в самой настоящей осаде.
- Обалдеть, - прошептала я. - Собственно, а почему ты думаешь, что я имею к этому хоть какое-то отношение?
Эльф забулькал от раздражения и ткнул мне в нос пергамент, на котором было что-то написано затейливыми значками.
- Я не понимаю, - растерянно посмотрела я на мага. - Как их... э-э-э... мыслеобразов не улавливаю.
Леон вырвал из моих рук бумагу и погрузился в чтение. Затем откашлялся и громко озвучил написанное:
- Настоящим уведомляю наследного принца светлых эльфов Рианиариля, что если до полудня моя невеста Татьяна не будет освобождена, то я имею честь объявить войну всему Запретному Лесу. С уважением, Грайдуэлиарэль.
- Здорово! - восхитилась я. - Из-за меня еще ни разу никому войну не объявляли. Даже морду не били.
- Ничего хорошего, - огрызнулся Риль. - Как я все это безобразие папеньке объясню?
- Никак, - пожала я плечами. - Ты нас отпустишь, и мы тихо-мирно сваливаем из вашего злосчастного леса.
- А жить мне как дальше? - проныл эльф и вдруг в голос разрыдался: - Я же теперь разноцветный. Кто на меня такого посмотрит? Лучше убейте меня, но избавьте от невыносимого позора. Или я сам наложу на себя руки. И буду навеки проклят.
Риль, всхлипывая, высморкался в занавеску, моментально забыв про свою воспитанность, а я растерянно перевела взгляд на Леона. Действительно, как-то нехорошо получилось.
- Делай что знаешь, - устранился от неожиданно возникшей проблемы маг. - В конце концов, не я в этой ситуации виноват.
- Может, у Градука попросить совета? - несмело предложила амазонка. - Он ведь тоже неплохой маг.
- Никогда! - громогласно вскричал эльф, вскакивая со своего места. - Чтобы темный эльф увидел позор светлого? Лучше смерть!
- Э-э-э, - вновь протянула я. - Но мне ведь так и так надо дать знать Градуку, что со мной все в порядке. А то ведь разнесет весь замок по камушку.
- Несчастный я, несчастный! - Громко и несколько театрально завывая, Риль бросился плашмя на кровать. - Мало того что какая-то женщина унизила меня, сделав разноцветным, так еще и война начнется из-за меня. Убейте меня! Прекратите мои страдания.
- Да погоди ты, - несколько раздраженно прервала я вопли эльфа. - Умереть ты всегда успеешь. Давай лучше так договоримся. Я позову Градука и попрошу помощи, взяв честное пионерское, то есть эльфийское, что он никому о твоем бедственном положении не расскажет. А потом уж решим, что с тобой делать. Во всяком случае, ни у меня, ни у моих спутников рука на живое создание не поднимется. А вот Градук, если что, и прикончит тебя с наименьшими страданиями.
Риль подавился от моей откровенности, но возражать не стал. Вместо этого он понурился и чуть заметно кивнул, соглашаясь с моим предложением.
На том и порешили. Наследный принц светлых эльфов поспешил обрадовать Градука тем, что никто с ним воевать не собирается, а я с такой же скоростью, если не быстрее, рванула в ванную приводить себя в порядок. Все-таки надо перед женихом во всеоружии предстать. А то вдруг он разочаруется во мне и свалит, оставив самой разбираться в накопившихся проблемах.
Едва я успела умыться и причесаться, как в комнату, воинственно бряцая оружием, ворвался Градук в сопровождении целой оравы незнакомых мне темных эльфов. В комнате сразу же стало тесно.
- Какое счастье! - громогласно провозгласил темный эльф, бухаясь передо мной на колени. - С тобой все в порядке! А я был готов стереть эту обитель зла с лица земли, если тут хоть волос упал с твоей бесценной головки.
- Спасибо, - смиренно потупившись, пробормотала я.
- Любимая! - Градук облобызал мои руки, неуловимо напомнив этим действием огромного слюнявого барбоса. - Давай же покинем этот замок. Удалимся в нашу уютную обитель спокойствия и неги, где предадимся безудержным занятиям любовью.
- Заманчивое предложение, - промямлила я, пытаясь не покраснеть под многочисленными ироничными взорами охранников моего ненаглядного женишка. - Но тут есть одна маленькая проблемка, дорогой.
- Говори! - Градук угрожающе сжал кулаки. - Любую твою проблему решу.
Я беспомощно огляделась по сторонам, не зная, с чего начать столь тяжелый разговор, как вдруг заметила нерешительно мнущегося у порога Риля, с головы до ног укутанного в белую простыню. Остались открытыми лишь глаза, которые были устремлены на меня с немым укором и невысказанной просьбой. Мне стало жалко светлого эльфа.
- Драгоценный мой, - обратилась я к Градуку, который мигом растаял от подобных слов и блаженно захлопал ресницами. - А не могли бы мы немного побыть наедине? Пожалуйста, пусть твои люди подождут в коридоре.
- Все вон! - рявкнул эльф.
В комнате возникла небольшая суматоха, в итоге которой все посторонние удалились прочь. Хотел было смыться и Риль, но тут неожиданную сообразительность проявил Ярынг, крепко-накрепко вцепившись в край накидки принца и мешая тому покинуть помещение.
- Вот и славненько, - пробормотала я, удовлетворенным взглядом окидывая присутствующих.
Никого лишнего. Только наша славная четверка и парочка наследных принцев.
- Так в чем дело? - мягко напомнил Градук, опускаясь подле моих ног и с обожанием глядя на меня снизу. - Кого мне порубить в мелкие кусочки во имя тебя, любимая?
Риль сдавленно хрюкнул и совершил отчаянную безрезультатную попытку выкрутиться из цепких рук орка. В итоге короткой, но бурной потасовки накидка съехала набок, обнажая неприглядный вид светлого эльфа - кожа, покрытая разводами всех цветов радуги, всклоченные волосы и совершенно несчастные глаза, в которых застыли слезы.
- Собственно, проблема позади тебя, - произнесла я. - Только не пугайся, любимый.
Естественно, после моих слов Градук не замедлил обернуться. И застыл, потрясенно разглядывая Риля. Затем согнулся пополам и разразился приглушенным хохотом.
- Я так и знал, - обиженно сказал светлый эльф и сморщил нос, словно готовясь зарыдать. - Не поможет мне он. Даже не попытается. Лучше пойду и повешусь.
- А ну стоять! - стукнув кулаком по кровати, повелительно крикнула я. - Тоже мне, распустил нюни. А еще принц называется. Сейчас все решим в лучшем виде.
- Это что, Рианиариль? - резко перестав смеяться, поинтересовался Градук.
- Угу, - кивнула я.
- Несчастный. - Темный эльф встал и обошел принца кругом, пристально рассматривая последствия моего неудачного колдовства. - И кто же его так разукрасил?
- Она, - невежливо показал на меня пальцем Риль. - Невеста твоя дражайшая.
- Ну и дела. - Градук задумчиво потер подбородок и уставился на меня внимательным изучающим взглядом. - Как я понимаю, Татьяна, расколдовать ты его не можешь?
Я лишь молча кивнула и смущенно понурила голову.
- Ну что ж. - Градук подошел ко мне и сел рядом, указав рукой Рилю на место подле себя. - Давайте думать, как выкрутиться из этой чрезвычайно неприятной ситуации.
- Ты правда готов мне помочь? - недоверчиво прошептал светлый эльф, не рискуя пока приблизиться.
- Да, - отрывисто кинул мой жених. - Это событие бросает тень на репутацию моей будущей жены. И не мне тебе рассказывать, Рианиариль, насколько мстительными могут быть светлые эльфы. А я не хочу, чтобы за моей супругой до самой смерти таскалась куча телохранителей, оберегая от праведного гнева твоих сородичей. Так что садись, и будем думать, как следует поступить.
Светлый эльф почтительно наклонил голову и опустился на ковер подле Градука. Совещание началось.

* * *

Я отчаянно скучала. К тому же очень хотелось есть. Когда Риль увидел, что его замок окружило несметное войско, он, понятное дело, совершенно забыл про наш завтрак.
Остальные моих страданий не разделяли. Мужчины ожесточенно спорили по поводу того, как исправить деяние рук моих. Светлый эльф попытался было промямлить, что чары спадут при моей смерти, но перехватил бешеный взгляд Градука и сразу же затих. Попытался что-то вякнуть и Леон, напомнив, что я могу просто-напросто переспать с наследным принцем и тем самым разрешить все наши проблемы. Тут мне даже не пришлось возмущаться. За меня это сделал сам Риль, который с явным отвращением содрогнулся. Неожиданно воспротивился и мой жених.
- Чтобы Татьяна легла в одну постель с этим светлым? - громогласно спросил он. - Ну уж нет. Орка в постели я еще готов был терпеть, но уж никак не другого перворожденного. Вот еще!
После этих слов я впала в глубокую задумчивость. Чем же Ярынг лучше Риля оказался? Или в здешних краях все наоборот - различные извращения, наподобие зоофилии, считаются нормой, а все остальное - отклонением? Чудна бывает мужская логика. А еще нас, баб, в чем-то осмеливаются обвинять.
Одна Гайяна, следуя моему примеру, не спешила вмешиваться в общий разговор. Она о чем-то усиленно размышляла и то и дело загибала пальцы, словно подсчитывая что-то в уме. Не лезла на рожон и я, здраво рассудив, что не стоит лишний раз привлекать к себе внимание.
Спустя час, наспорившись до хрипоты, но так и не сумев прийти к общему выводу, наша честная компания молча сидела и дружно буравила меня злобными взорами.
- Гм, - осторожно кашлянула я. - А как насчет того, чтобы поесть? А то жрать охота - сил нет.
- Тебе всегда жрать охота, - неласково отозвался Ярынг. - Вообще, предлагаю лишить Татьяну пропитания, пока она не снимет чары с Рианиа... или как там правильно?
- Ладно уж, - обреченно махнул рукой эльф. - Зовите Рилем, коли привыкли. Градук-то не возмущается на столь дерзкое сокращение своего имени, ну и я не буду. А мысль хороша. Вдруг действительно сработает?
- Щаз как врежу, - мрачно пригрозила я, не уточняя, кому именно. - Будете знать, как такие глупости предлагать. У меня после трех часов без еды ломка начинается, как у наркомана. Я же сдохну к вечеру.
- Да и я не позволю, - поддержал меня Градук. - Вдруг Татьяна похудеет? Где я потом такую красотку отыщу?
Я благодарно посмотрела на жениха. Честное слово, еще немного - и я влюблюсь в него по-настоящему. Плюну на императорский трон. Небось принцессой эльфов быть тоже неплохо. А какие у нас детки получатся! В меня красотой, в папашу отвагой. Загляденье просто.
- Из этой ситуации есть другой выход, - тихо, себе под нос, произнесла амазонка.
Впрочем, ее негромкие слова услышали абсолютно все. В комнате сразу же стало тихо.
- Почему-то все забывают, что Татьяна может попытаться самостоятельно исправить последствия своего колдовства, - убедившись, что внимание присутствующих в комнате устремлено на нее, продолжила Гайяна. - Раз ей удалось наложить чары, то и снять их она вполне в состоянии.
- А если нет? - простонал Риль. - Она же не умеет управлять своим даром. Пожелает еще чего-нибудь не то, и меня разорвет в клочья.
- Отличная идея, - с воодушевлением закивал Градук. - Одним светлым на свете меньше станет. Мне по нраву такая задумка.
Несчастный разноцветный эльф обиженно засопел, но проглотил очередной выпад в свой адрес.
- К чему так плохо думать о Татьяне? - удивленно вскинув брови, насмешливо произнесла амазонка. - Она уже раз доказала, что умеет сосредоточиться в необходимый момент. Тебя же, Леон, она вылечила без проблем. На крайний случай в комнате присутствуют целых четыре человека, которые хорошо разбираются в магии. Неужели мы не в силах будем перехватить смертельное заклятие?
- Еще бы распознать вовремя, какое заклятие смертельное, а какое целительное, - недовольно пробурчал Леон. - Хотя Татьяне сейчас ничто не угрожает. Вряд ли в данный момент она жаждет уничтожить Риля. А без грамотно сформулированного желания сила заклинания уменьшается многократно. Так что Гайяна права. Наследному принцу светлых эльфов нечего бояться. Практически.
- Вот именно! - не преминул прицепиться к последнему слову Риль. - А если вдруг что-нибудь пойдет не так?
- Не бойся, мы тебя похороним со всеми почестями, - злорадно влез Градук, но потом добавил более серьезно: - Слушай, ты знаешь и я знаю, что светлые и темные эльфы никогда друг друга особо не любили. И при любой благоприятной возможности пытались насолить друг другу. Будь моя воля - я бы все так и оставил. И ходил бы ты разноцветным до конца жизни. Но сейчас под удар поставлена моя невеста. Поэтому волей-неволей мне придется решить эту проблему. Реальных выхода три. Или смерть Татьяны, на что я не пойду ни в коем случае. Или предложение Гайяны с разумным риском для тебя. Или ты твердо решил претендовать на мою женщину?
Риль покосился на меня и тяжело вздохнул, сморщившись, словно от сильной зубной боли.
- Уговорили, - буркнул он. - Уж лучше так, чем в одну постель с этой... смертной.
- Вот и договорились. - Градук радостно хлопнул светлого эльфа по плечу, чуть не уронив его на пол. - Кто не рискует - тот не дергает дракона за хвост. Приступим.
Риль затравленно оглянулся по сторонам, но, убедившись, что никто не спешит ему на помощь, с самым разнесчастным видом сел на кровать, положил на колени руки и замер с закрытыми глазами. Остальные выжидательно уставились на меня.
- Э-э-э, - растерянно протянула я. - И что делать-то?
- Колдуй, - махнув рукой, милостиво разрешил Леон. - Вспомни, что ты чувствовала перед тем, как зачаровать Риля. И постарайся перевернуть это ощущение наоборот.
- И кто тебя только объяснять учил, - не выдержав, вмешалась амазонка. - Татьяна, в магии главное - правильно сформулировать пожелание и все силы направить на его осуществление. Тебе требуется просто очень-очень захотеть, чтобы Риль вновь стал белокожим. И послать всю свою энергию на реализацию этого желания.
Хорошо хоть Градук не стал давать мне ценные указания. Только хмыкнул и отошел подальше. Наверное, на всякий случай - вдруг заклинание срикошетит.
Я задумчиво почесала нос. Затем зажмурилась и попыталась представить себе Риля вновь в прежнем облике. Сосредоточиться мешало зверское чувство голода. Перед внутренним взором моментально предстал запеченный с сыром свиной окорок, истекающий жиром, нашпигованный тоненькими дольками чеснока. Эх, к нему бы еще сальца да черного бородинского, только что испеченного, теплого и ароматного. А потом и сто грамм можно. И закусить соленым огурцом, который сочно захрустит на зубах.
Рот наполнился тягучей слюной.
- Ну долго еще? - вмешался в мои мечтания недовольный голос Риля.
Я вздрогнула от неожиданности и...
Сама не понимаю, что получилось. Откуда-то из живота поднялась теплая волна силы, которая ринулась наружу. Закашлялся от неожиданности Леон, что-то неразборчиво протянул Градук. А я не решалась открыть глаза и посмотреть, что натворила на этот раз.
- Однако, - протянула Гайяна. - Одно радует - Риль уже не разноцветный.
После ее слов я собралась с духом и робко взглянула на кровать, где еще пару мгновений назад восседал эльф.
На роскошном покрывале из дорогого шелка вальяжно разлегся розовый упитанный поросенок.
- А где Риль? - глупо поинтересовалась я.
Будто решив, что речь идет о нем, животное истошно захрюкало. Затем резво соскочило с постели на пол и, бодро цокая копытцами, подбежало к ближайшему зеркалу. Посмотрелось туда и безжизненно завалилось на бок.
- Вот блин. - До меня наконец-то дошло, что я натворила. - Это что значит - наследный принц светлых эльфов теперь свиньей стал?
- И, по-моему, он копыта отбросил от унижения, - глубокомысленно изрек орк, подходя к бездыханной тушке ближе и осторожно прикасаясь к спине поросенка рукой. - Раньше хоть перворожденным был, пусть и разноцветным. А теперь...
Словно в ответ на дерзкие слова, животное ожило. Оно шустро вскочило на ноги, немало испугав этим орка, и со всех ног бросилось ко мне, отчаянно визжа. Подскочив вплотную, с силой толкнуло пятачком.
- Ты это, не балуй! - испуганно заорала я, с ногами забираясь на кровать. - Это вообще не моя идея была. Вон, с магами разбирайся. Они убеждали, что сумеют неправильное заклинание перехватить.
Порося развернулось и с угрожающим видом двинулось на Леона.
- Ваше высочество, я тут ни при чем! - естественно, начал тот отнекиваться. - Сами же знаете, как тяжело различать заклинания на расстоянии. Преобразующее - оно преобразующее и есть. Не смертельное же. Кто ж такие нюансы увидит со стороны. Тут великим магом надо быть.
Животное горестно хрюкнуло и печально отправилось к двери. Наверное, вешаться.
- Постой, - решительно остановила Риля амазонка. - Еще не все потеряно. Надо разобраться, почему все пошло не так. Предпосылка же верной была. Только исполнение малость подкачало. Татьяна, постарайся вспомнить, о чем ты точно думала, когда формулировала заклинание?
- О чем, о чем, - буркнула я и залилась краской смущения. - Жрать я хочу, сразу же сказала. Я когда голодная - ни одной мысли в башку не лезет, кроме как о еде. Вот и представляла себе свиную отбивную.
Поросенок подскочил на месте и воинственно вздернул вверх рыльце. Наверное, за собратьев обиделся.
- Ну вот и ответ, - лукаво улыбнулась Гайяна. - Что хотела, то и получила. Поскольку вреда Рилю ты не желала, то и отбивная досталась в обличье вполне упитанного и здорового поросеночка. Надо повторить все еще раз, но когда Татьяна будет сытой.
- Разумно, - кивнул Градук. - А иначе мы рискуем в следующий раз вместо Риля увидеть еще какую-нибудь живность. Или, тем паче, растительность. Сейчас я распоряжусь по поводу обеда.
Свиненок издал какой-то, по всей видимости вопросительный, звук.
- А тебе придется подождать, - немыслимым манером угадал мысль светлого эльфа мой жених. - Ничего страшного, через час продолжим наши опыты. Тебе все равно больше нечего терять.
Поросенок грустно опустил голову и сел прямо на пол. Он был таким маленьким, таким хорошеньким, что мне стало его очень жалко.
- Ну не переживай, - присела я рядом и осторожно почесала Рилю спинку. - Все наладится.
Светлый эльф сначала чуть слышно взвизгнул от удовольствия, но потом, опомнившись, гордо повернулся ко мне задом.
- Подумаешь, - обиделась я на столь недвусмысленное пренебрежение и злорадно добавила: - Ежели не получится у нас тебя расколдовать - в цирк отдадим. Будешь дрессированной свиньей. А будешь дурить - вообще на холодец пустим.
После этого поросенок совсем сник. Он понуро побрел в дальний конец комнаты, где и улегся. Я решила больше не приставать к светлому эльфу. И так ему сегодня досталось.
Тем временем слуги, испуганно косясь на Градука, а особенно на его меч, за ненадобностью оставленный у стены, принялись расставлять вокруг меня разнообразнейшие яства. Я облизнулась и кинулась в ожесточенную битву с предложенными блюдами. Естественно, война была полностью и безоговорочно выиграна мною. Правда, остальные тоже внесли свой вклад в победу, но, скажем прямо, весьма и весьма незначительный по сравнению с моим.
Я удовлетворенно рыгнула. Орк хотел было влезть с очередным ядовитым замечанием, но не рискнул, поскольку мой поступок тут же повторил темный эльф. Ярынгу оставалось только что-то фыркнуть себе под нос.
- Иди сюда, - милостиво махнула я рукой Рилю. - Счас вмиг расколдую.
Поросенок живо насторожил ушки и бодрой рысью направился ко мне. Удобно расположился рядом и посмотрел на меня умными глазками. Ну прямо как человек.
- Ты точно помнишь, что нужно делать? - несколько встревоженно спросила Гайяна.

Предыдущая страница 9 Следующая страница


Наперекор канонам 10

- Не боись, - подчеркнуто равнодушно ответила я. - Все будет в лучшем виде.
На этот раз мне даже глаза закрывать не пришлось. Уже знакомая волна силы пробежала по телу и вырвалась на свободу в виде слабой вспышки света. Раз - и вот напротив уже восседает белокожий и невредимый Риль.
- Молодец, - одними краешками губ улыбнулся Градук. - Кажется, я не ошибся в выборе супруги.
Светлый эльф с недоверием ощупал себя руками. Затем как-то знакомо взвизгнул и рванул к зеркалу.
- Какое счастье, - с чувством произнес он. - Наконец-то я вновь могу показаться в высшем обществе.
- А мне твой прежний облик больше нравился, - пожала я плечами. - Думаю, в виде поросенка ты бы пользовался гораздо большим успехом у женщин. Такой лапочкой был - так и хотелось потискать.
Риль высокомерно на меня посмотрел, но отвечать не стал. Правильно. Кто ж знает, что мне в голову взбредет. Вдруг в следующий раз в барана его превращу.
- Ну, не смею вас задерживать, - засуетился светлый эльф. - Я безмерно счастлив, что все недоразумения разрешились. Надеюсь, вы не выскажете желания остаться в замке на ежегодный бал. Если что, то знайте, двери моего жилища всегда открыты для вас. Высокочтимый Градук, забирайте свою невесту и войско и отправляйтесь в свои края. Думаю, что мне нет никакой надобности сопровождать Татьяну и ее компанию до границ Запретного Леса. С такой лихой охраной вам никто не страшен. И я могу быть абсолютно спокоен за ваши жизни.
- Несомненно, - кивнул Градук. - Уж как-нибудь о своей невесте я сам позабочусь. Да и нет у меня никакого желания смотреть на танцульки светлых. Поди, скукота будет смертная стоять, как и обычно на подобных сборищах.
Я негромко застонала. До меня только сейчас дошло, что за помощь от Градука, по всей видимости, придется расплачиваться именно мне. За бесплатно, что ли, народ от дела отвлекала? Вон он сколько людей потревожил. Цену, наверное, заломит - мама не горюй. Впрочем, знаю я этого стервеца. Ему только одно подавай.
- Градук, - негромко окликнула я темного эльфа. - Мне тут с тобой одно дело обсудить надо. Наедине, если возможно.
- О чем речь, любимая! - сразу откликнулся он и тут же грозно обратился к остальным: - Слышь, компания, а не подождать ли вам снаружи малость?
Гайяна кинула на меня встревоженный взгляд, но перечить наследному принцу темных эльфов не решилась. Как, впрочем, и остальные. Через несколько секунд в помещении было пусто. Если не считать нас, конечно.
- Драгоценная! - дождавшись, когда последний человек покинет комнату, бросился на колени передо мной Градук. - Я скакал к тебе на помощь целую ночь. Я собрал лучших наемников под свои знамена, только бы спасти тебя, Татьяна. Говори - чего ты еще хочешь от меня. Я даже луну тебе с неба достану!
- Не надо, - испуганно отказалась я. - Слушай, тут такое дело. Я тебе очень благодарна и все такое. Но понимаешь, сердцу не прикажешь. Я все еще не могу выйти за тебя замуж.
Я смущенно засопела и уставилась взглядом себе под ноги, боясь лишний раз посмотреть на темного эльфа.
- И что? - видимо, поняв, что продолжения не последует, решил задать вопрос тот. - В чем проблема-то?
- Ну как, - возмутилась я на его недогадливость. - Ты стольким пожертвовал, собирал войско, спешил ко мне. Неужели за просто так? Сейчас потребуешь расплаты. А у меня ничего нет. Вот и остается один-единственный выход...
Дальше продолжать я не смогла. Потому что разъяренный эльф вскочил на ноги и двинулся на меня со сжатыми кулаками.
- Ты чего это? - нахмурилась я. Потом, увидев мрачный огонь бешенства в его темных глазах, почувствовала себя как-то неуютно. - Слышь, ты чегой-то задумал? Ой...
Градук подскочил ко мне ближе, схватил за плечи и хорошенько встряхнул. В голове промелькнула шальная мысль - с таким-то быком справиться тяжеловато будет. Если только кулаком промеж глаз засветить. А вдруг убью ненароком? Что же мне с его войском тогда делать?
- Как ты могла такое подумать про меня, Татьяна! - несколько пафосно проорал эльф прямо мне на ухо. - Нет, скажи, почему ты так плохо думаешь обо мне? Я хоть раз дал повод усомниться в моих чувствах к тебе? Я ни разу тебя ничем не обидел. А ты... Считаешь меня гнусным насильником, который в состоянии взять женщину без ее на то позволения.
- Ага, я помню, как ты к несчастной Гайяне привязался. Неужели забыл? - ехидно парировала я, пытаясь выкрутиться из цепкой хватки женишка.
Получалось плохо. Судьба явно не обделила эльфа при рождении силой.
- Я уже объяснялся перед тобой за то нелепое происшествие, - промолвил Градук и сам отпустил меня. - Во-первых, я хотел с тобой познакомиться. А во-вторых, просто перед ребятами красовался. Честно говоря, не сделал бы я ничего вам. Так, позадирался бы малость да отстал. Ну, может, орку по ушам съездил бы.
Эльф глубоко вздохнул и проникновенно сказал, ласково прижав мою руку к своей груди:
- Сколько раз говорить тебе, Татьяна. Я люблю тебя и не хочу, чтобы ты была несчастна. Поэтому спокойно езжай со своими друзьями. Я даже не предполагаю, а точно знаю, что мы еще не единожды встретимся. Рано или поздно, но ты осознаешь, что лишь со мной будешь счастлива. А я всегда буду рад прийти к тебе на помощь. Просто чтобы лишний раз заглянуть в твои замечательные глаза.
И Градук приник губами к моей ладошке. Странное дело, но после таких слов его поцелуй уже не казался мне противным и слюнявым. Нет, слюнявым он, конечно, являлся, но приятно было все равно.
- Спасибо, - тихо пролепетала я, заливаясь краской, словно какая-то школьница, застуканная строгой мамой целующейся в подъезде.
- Я сочту за честь, если ты позволишь моему отряду проводить вашу неугомонную компанию до границ с землями людей, - одними уголками губ улыбнулся эльф. - Тогда я буду уверен, что ты больше не вляпаешься ни в какую передрягу. Запретный Лес велик, и я не всегда смогу прийти к тебе вовремя на выручку.
На том и порешили. Градук практически сразу же после разговора куда-то исчез, отговорившись тем, что у него еще много дел. Счастливый Риль суетливо собирал нас в дорогу. Провизии у нас было вдоволь и до этого, спасибо гостеприимству темных эльфов, но кто знает, что нас ждет на землях людей. Поэтому я благоразумно не отказывалась ни от чего. Так наши вещевые мешки пополнились огромным множеством съестного. На миг я даже забеспокоилась - по силам ли будет нашим лошадям такая тяжесть. Но при виде довольных жизнью лошадей успокоилась. Кому-кому, а им плен у эльфов пошел только на пользу. Шерсть лоснится, гривы расчесаны и заплетены в косички с дурацкими бантиками, морды чуть ли не в улыбках расплываются. Даже Пушистику умудрились на хвост здоровый бант приделать. Кстати, интересно, почему эльфы так ленточки любят? Везде их вплетают - куда можно и куда нельзя.
Я рискнула задать этот вопрос Леону, который по обыкновению не спешил участвовать в общем ажиотаже, а наблюдал за суматохой со стороны.
- Красиво, - пожал он плечами. - Эльфы любят различные милые безделушки.
Я с сомнением посмотрела на грызуна, который вертелся волчком и пытался зубами содрать надоевшее украшение, но промолчала. Мне-то какое дело до чужих странностей.
Ближе к полудню все было готово к отъезду. Ждали только невесть куда запропастившегося Градука. Я нервно накручивала круги по комнате. Даже маленькие, тающие во рту пирожные, которые любезно предложил Риль в качестве десерта к небольшому перекусу перед дальней дорогой, не радовали меня. Так и приходилось их поглощать в немереных количествах безо всякого аппетита.
- А еще на меня ругалась, когда я по комнате расхаживал, - занудно напомнил орк. - Сядь, ничего с твоим женихом не случилось.
- Вдруг он обиделся на меня и сбежал, не попрощавшись? - высказала я очередное предположение.
- Угу, бросив всю свою армию на произвол судьбы, - отозвался Леон. - Успокойся, Татьяна, Ярынг прав. Ничего с Градуком случиться не могло. Мало ли, может, он отдохнуть решил. Все-таки всю ночь без отдыха скакал. Заснул в каком-нибудь укромном закутке, вот его найти и не могут.
Я громко вздохнула и повалилась на кровать, впервые в жизни отодвинув блюдо со сладостями подальше. Видеть уже их не могу, наверное, килограммов пять за время ожидания схомячила. А Риль только и делает, что подкладывает.
- А вот и я, - радостно лыбясь, на пороге нарисовался темный эльф. - Заждались небось?
- Ну и где ты шляешься? - хмуро поинтересовалась я.
- Тебе сюрприз готовил, - безмятежно ответил Градук. - Ведь еще неизвестно, когда мы вновь увидимся. Хочется, чтобы ты меня не забывала.
- Тебя, пожалуй, забудешь, - пробурчала я.
Эльф же, восприняв мои слова за комплимент, сразу же засиял улыбкой.
- Пойдем, дорогая, - ласково пригласил он. - Да и вообще пора нам, совсем в гостях засиделись.
Окинув последним взглядом комнату, я побрела за наследным принцем, тяжело переставляя ноги. Да, что-то я с едой перемудрила в этот раз. Если такими темпами и дальше пойдем, то скоро вообще без посторонней помощи передвигаться не смогу. Остальные тоже нехотя поплелись к выходу.
Во дворе уже красовались запряженные скакуны. Пушистик все-таки содрал ненавистный бант и угрожающе скалил зубы, не давая прислуге прицепить его обратно.
- Ты мой красавчик! - восхитилась я, ласково похлопывая грызуна по спине.
Тот сразу же замлел и привычно облизал мне руку. Ну весь в бывшего хозяина пошел.
- Татьяна, - несколько торжественно начал Градук. - Я долго думал, что бы подарить тебе на прощание. Всем известно, что любой настоящий мужчина просто-таки обязан осыпать свою возлюбленную дарами при каждом удобном случае. Однако есть и другое правило - подарок должен быть полезен. В нашу последнюю встречу я, казалось, преподнес тебе все, что только могло понадобиться в дальней дороге. Ныне же мне пришлось очень много думать - чем же удивить и обрадовать тебя. Но выход был найден.
Принц неожиданно преклонил колени передо мной и протянул перед собой... Я даже не сразу поняла, что предлагает мне в дар Градук. На первый взгляд это напоминало огромных размеров разделочный тесак.
- Спасибо, - осторожно произнесла я, с опаской беря непонятный предмет. - Симпатичный ножик.
- Это не ножик! - возмутился под ухом орк. - Это оружие.
- Да, - поспешил подтвердить эльф. - Татьяна, я решил, что женщине негоже быть безоружной. Поэтому я дарю тебе меч. Надеюсь, с его помощью ты избежишь любых неприятностей.
- Если не порежусь, - честно призналась я. - Слушай, Градук, я, конечно, благодарна безмерно, но к чему мне это? Я же скорее сама себя порублю на лапшу, чем своих врагов.
- Увидишь, - с таинственным видом подмигнул мне наследный принц. - Если придет такое время, когда тебе придется себя защищать, гарантирую, ты будешь приятно удивлена.
Я недоверчиво хмыкнула, но меч приняла. И в самом деле, мало ли как дело обернется. В безвыходной ситуации его без проблем можно будет загнать за неплохие деньги. Все внакладе не останусь. Да и по мелочи сгодится. Острое лезвие никогда в хозяйстве лишним не бывает.
Раскланявшись с Рилем, безмерно довольным нашим отъездом, я взгромоздилась на Пушистика, и мы отправились в путь, сопровождаемые изрядным количеством наемников. Трястись, к моему удивлению, пришлось недолго. Закатное солнце еще не успело позолотить кроны деревьев, как лес закончился. Мы выехали на опушку. Перед нами простирались бескрайние поля, покрытые пахучим, мокрым от вечерней росы разнотравьем.
- Татьяна, - Градук спешился и подошел ко мне, - тут я вынужден вновь попрощаться с тобой. Перед вами земли людей. Теперь опасности никакой нет.
Я с благодарностью приняла поцелуй от наследного принца темных эльфов. Обидно, что он не может поехать с нами дальше. Рядом с ним, как ни с кем другим, я чувствовала себя в полной безопасности.
Похлюпав ради приличия носом, я напоследок ткнулась лбом в плечо принца. Жаль, конечно, но меня ждал императорский трон.
Я еще долго с затаенной грустью наблюдала, как отряд принца скрывается в лесной чащобе, пока наконец последний наемник не затерялся среди густых зарослей кустарника.
- Татьяна, - неслышно подъехав, обратился ко мне Леон. - Вперед, нас ждет столица.
Я шумно высморкалась и пустила Пушистика неторопливой рысцой навстречу новым приключениям.

Часть вторая Тяжело в ученье

Наш отряд неспешно ехал по проселочной дороге. Пушистик резво бежал первым, иногда нетерпеливо оглядываясь на остальных. Маг задумчиво подсчитывал что-то в уме. Потом вздохнул и произнес:
- В столицу успеваем. Времени еще полно. Сейчас середина лета. До положенного срока больше двух месяцев. Пора приступать к твоему обучению, Татьяна.
- Какому еще обучению? - лениво спросила я, пытаясь мысленно заставить грызуна замедлить бег.
К моему удивлению, Пушистик послушался безмолвного приказа и покорно засеменил рядом с лошадью Леона.
- Я уже говорил, что за звание императрицы будут соревноваться многие, - терпеливо напомнил мужчина. - Думаю, конкурс составит несколько сотен на место.
- И почему ты так уверен, что именно я этот конкурс выиграю? - насмешливо поинтересовалась я.
- Вот увидишь, - немного таинственно улыбнулся маг. - Я уверен, на сегодняшний момент ты лучшая кандидатка в жены Радиму Четвертому. И скоро все убедятся в моей правоте.
- Ну ладно, - отмахнулась я, - предположим. Но если вдруг я проиграю - все ведь может случиться, - ты меня обратно в мой мир отправишь?
- Вообще-то это плохая примета - рассуждать о том, что произойдет в случае вероятного поражения, - нехотя отозвался Леон. - Такими нерадостными думами можно спугнуть удачу. Но раз уж заговорили... Боюсь, вернуться тебе не удастся. Я говорил тебе, что из других миров позволено забирать лишь тех, кто стоит на пороге гибели, чтобы всеобщее равновесие не было нарушено. На твоей родине тебя уже нет в списке живых. И Хранители попытаются как можно быстрее исправить досадное недоразумение. Если ты и переживешь встречу с наркоманом, который попытается убить тебя с напарницей, то ненадолго. На следующий день тебя собьет машина. Или ты погибнешь, отравившись хлебом, к примеру. Проще говоря, тебе не прожить там и суток.
- Обалдеть! - протянула я, пораженная неприятными перспективами. - А эти Хранители - они кто такие вообще? Вдруг с ними как-нибудь договориться можно? У меня ведь дома кой-какие сбережения имеются на черный день...
- Не узнаю тебя, - усмехнулся маг. - Неужели ты заранее готовишься к поражению? Не в твоем это характере, если честно.
- Да нет, - пробормотала я, смутившись. - Просто продумываю пути для отступления. Ко всему надо быть готовой.
- Тогда знай, - неожиданно неприятным голосом произнес Леон. - Я, быть может, и оставил бы тебя в этом мире даже в случае твоего проигрыша. Но тогда равновесие нарушится. Поэтому есть неписаное правило - все выбывшие из борьбы за звание императрицы сразу же отправляются по домам. Где их ждет смерть. С Хранителями невозможно договориться. Они сторожа миров, следят, чтобы ничто не пошатнуло вселенского порядка вещей. Поняла?
- Куда уж понятней, - огрызнулась я. - Или победа, или гибель от руки наркомана. Веселенькие делишки. Хотя у меня всегда остается запасной вариант - Градук.
- Нет, - на редкость злобно усмехнулся маг. - Если бы ты приняла предложение наследного принца темных эльфов, то и тогда бы тебе не удалось избежать кары Хранителей. Пойми, против них бессильна любая из существующих магий. Лишь императору позволено выбрать себе в жены чужачку. Остальных пришельцев или изгоняют, или убивают. Не сразу, конечно. Иначе с другими мирами было бы весьма затруднительно торговать. Но все же по истечении определенного времени итог один - гибель. И часто - весьма мучительная и болезненная.
Я, нахмурившись, погрузилась в мрачные раздумья по поводу своей дальнейшей судьбы. Хотя чего тут думать? Рвать надо всех соперниц в клочья.
Пушистик, почувствовав мое настроение, обернулся и ласково лизнул меня в щеку. Я утерлась кулаком и набычилась. Чему быть - того не миновать.
- Ну что, - надоедливо прервал мои безрадостные думы маг. - Будешь учиться? Или заранее готова к бесславной гибели?
- Буду, - кивнула я. - Чему учиться-то? На мечах биться? Так мне, это, на кулаках сподручнее.
Позади тихо фыркнула от смеха амазонка, видимо вспомнив наш недавний поединок. Хорошо, что зла не таит. Я бы так не смогла.
- Я помню. - Маг сердито посмотрел на меня и более благосклонно - на Гайяну. - Но императрице не пристало, подобно простолюдинке, до драки унижаться. Вот дуэль - это благородный способ выяснения отношений. Конечно, у жены Радима будет достаточное количество телохранителей. Но иногда, когда вопрос заходит о чести, необходимо самому дать отпор наглецу.
- Ладно, - тяжело вздохнула я. - Знала бы - кастет с куском арматуры из своего мира прихватила. И хотела бы я тогда посмотреть на того смельчака, который мне хоть слово поперек сказать попытался.
Леон поперхнулся. Видимо, я слишком зримо представила свое излюбленное оружие. Ничего, пусть знает, какие нынче женщины пошли.
- Будем считать, что с боевым искусством разобрались, - откашлявшись, продолжил маг. - Но кроме того, что императрице надо будет уметь себя защитить, ей необходимо знать, как создать семейный уют. Поэтому включаем в список занятий готовку...
- Зачем? - искренне удивилась я, прерывая речь Леона. - Слуг, что ли, в замке нету? Даже у Градука с этим был полный порядок.
- Слуг могут подкупить враги, - хмыкнув, пояснил мужчина. - И они тогда отравят императора. Испокон веков в Дорине повелось, что правитель ест только то, что приготовила его жена. Вполне справедливо, особенно если учесть тот факт, что в случае гибели мужа виновного долго искать не придется. Или по недосмотру, или по злому умыслу, но виновата будет супруга. Поэтому существует обычай - жену сжигают вместе с телом отравленного мужа на погребальном костре.
- Ну у вас и средневековье! - возмущенно покачала я головой. - А сейчас тогда чем питается этот ваш Радим? Воздухом?
- Почему же, - пожал плечами Леон. - Император здоровый молодой мужчина, который не может долго жить без женской ласки. У него есть неофициальная супруга, которая выполняет все те же обязанности, что потом лягут на плечи законной жены. Естественно, после официального конкурса любовница уйдет на второй план. Вполне вероятно, вообще будет изгнана из дворца. Все будет зависеть от воли победившей.
- Кобелина, однако, ваш правитель, - пробурчала я. - Пусть не надеется, что я ему позволю погуливать. Мигом мозги на место вправлю.
- Это уже от тебя будет зависеть, - одними уголками губ улыбнулся маг. - Так, на чем я остановился? Готовка, понятное дело, танцы, этикет. Ну и по мелочи. Услаждать слух мужа пением, уметь вышивать. Ничего особенного.
Я не стала ничего говорить. Кто, кроме меня, виноват в том, что голоса у меня нет и никогда не было, в глубоком детстве мне медведь все уши оттоптал и гопака на них сплясал, а на кухне я в лучшем случае смогу лишь сварить готовые пельмени. И те у меня слипнутся в один здоровый ком. Пусть пока маг побудет в счастливом неведении. А то вдруг прямо сейчас обратно отправит. А мне пока жить охота.
Солнце тем временем медленно клонилось к горизонту. По обочине тянулись длинные тени от усталых скакунов. Ощутимо потянуло прохладой. Воздух наполнился тонким ароматом полевых цветов, оживающих после дневной жары. Я с наслаждением вдохнула полной грудью. Лепота. Еще бы перекусить чуток - и совсем хорошо будет. Плохо только, что моя филейная часть тела уже достаточно сильно побаливала. Все-таки день верхом - это не на рынке грузчиками командовать.
- Леон! - Гайяна легонько пришпорила своего жеребца и вмиг догнала мага, который со скучающим видом разглядывал однообразный пейзаж по обе стороны дороги - бескрайнее поле с темнеющим где-то далеко на горизонте краем Запретного Леса. - Ты уже решил, где мы остановимся на ночлег? Лошадям нужно дать отдых.
- Да и людям не помешало бы, - пробурчала я и, взглянув на орка, добавила более любезно: - Нелюдям тоже.
- Я очень давно был в здешних краях, - немного неуверенно отозвался Леон. - С тех пор тут многое могло измениться. Но через час езды должен быть небольшой поселок, где некогда жил один мой хороший знакомый. У него и остановимся.
- Симпатичный хоть знакомый? - спросила я.
- Ты ему вряд ли понравишься, - хмыкнул маг. - Он перекидыш.
- Кто? - не поняла я. - Это еще что за зверь?
- Вот именно что зверь, - расхохотался маг. - Дариг умеет перекидываться из человеческого облика в другой.
- Оборотень, что ли? - удивилась я. - А он нас ночью не загрызет, волчина поганая?
- Почему волчина? - не понял мужчина. - Далеко не все оборотни в волков перекидываются. Впрочем, он тебе сам объяснит. Негоже чужие тайны открывать.
- На ночь чеснока наемся, - мстительно сказала я. - Или это вампиры чеснока боятся? Неважно, впрочем, все равно наемся. Где бы еще пуль серебряных раздобыть...
- Только попробуй, - туманно пригрозил маг. - Дариг мой давнишний друг. И его обижать я не позволю.
- Как бы нам потом не пришлось сорок уколов от бешенства делать, - не смогла удержаться я от колкости. - А то еще покусает нас твой дружок. Или блохи с него напрыгают.
- Не напрыгают, - отмахнулся Леон. - С Ярынга вон не напрыгали, хотя ты тоже поначалу бурчала.
- Не знаю, не знаю, - протянула я и демонстративно почесала затылок.
- Мыться надо чаще, - не утерпел и влез в разговор орк. - Тогда и чесаться не будешь.
- Хватит, - предусмотрительно прервал начинаюшуюся перепалку маг. - Даже не думайте браниться. И так уже от ваших постоянных оров голова гудит.
- Подумаешь, - пренебрежительно фыркнула я и втихаря показала Ярынгу язык. Пусть побесится.
Заливисто пели птицы, словно приветствуя скорый приход темноты. Я даже заслушалась. Казалось, закрой глаза - и окажешься в Подмосковье. Просто очередной выезд на природу с шашлыками. Эх, да с хорошим винцом вдобавок.
В животе отчетливо булькнуло. Пушистик понимающе покосился на меня черной бусинкой глаза.
- Ты тоже голодный? - шепотом спросила я.
Удивительное дело, но зверь едва заметно кивнул, соглашаясь с моими словами.
- Я схожу с ума, - резюмировала я. - Уже с крысами разговариваю. Интересно, тебя чем кормить-то? Совсем забыла у эльфов поинтересоваться.
Пушистик облизнулся, и тут у меня в голове само собой возникло видение сочной аппетитной морковки.
- Забавно, - задумчиво протянула я. - Значит, ты вегетарианец. А может, лучше по мясцу?
Пушистик недовольно покрутил головой из стороны в сторону.
- С кем это ты разговариваешь? - прервал орк знаменательный первый мысленный контакт человека со зверем.
- С собой, - гордо призналась я. - А что? Я единственный собеседник, с которым я всегда соглашаюсь.
Орк фыркнул от смеха, но возражать не посмел. Дальше мы поехали молча.
На небе уже зажигались первые, еще робкие звездочки, когда наконец-то вдалеке показалась долгожданная деревенька. Ну как сказать деревенька. Просто несколько изб посреди поля, которые окружал покосившийся, темный от времени забор.
- Приехали, - удовлетворенно выдохнул маг. - А я уж боялся, что за такое время с Даригом могло что-нибудь случиться.
Маг легко спрыгнул с лошади и поспешил к ближайшему дому. Громко заколотил в дверь.
- Интересно, сегодня полнолуния, случаем, нет? - язвительно спросила я, тяжело слезая на землю.
Как и следовало ожидать, мне никто не ответил. Только орк испуганно шикнул, кинув быстрый взгляд на избу, окна которой оставались темными. Внутри не было слышно ни звука, словно хозяин давным-давно уехал отсюда. Или умер.
- Дариг! - тем временем продолжал надрываться маг. - Открывай! Это я, твой друг.
Я настороженно прислушалась - ни намека на движение. В соседних домах было так же тихо.
- Не нравится мне все это, - пробормотала я, на всякий случай беря подаренный меч, но пока не спеша вытаскивать его из ножен. Ничего, если придется - как дубинку использую. Дабы самой не пораниться.
Гайяна согласно кивнула и бесшумно скользнула к окну. Осторожно заглянула внутрь.
- Темно, - вполголоса пожаловалась она. - Не видно ничего.
- Я ломаю дверь, - сухо уведомил маг и сделал пару шагов назад.
- А ты не думаешь, что хозяева отправились по своим делам или просто гуляют где-нибудь? - попыталась я остановить неразумный поступок мага. - Вряд ли они обрадуются таким настойчивым гостям.
- Весь хутор одновременно решил погулять по лесу? - хмыкнув, переспросил маг. - Ой, не верю. Да и не такие тут места, чтобы хозяйство бросить просто так. Все равно бы сторожа какого-нибудь оставили. Если что - дверь починить не проблема.
И он, не слушая дальнейших возражений, повелительно махнул рукой в сторону избы. Орк предусмотрительно взял лошадей под уздцы. И правильно, потому что в следующий миг раздался громкий хлопок, и двор заволокло едким дымом. Даже Пушистик испуганно попятился.
Я чихнула и потерла заслезившиеся глаза. Да, из мага неплохое оружие массового поражения может получиться.
Леон, не дожидаясь, когда последствия его колдовства полностью развеются, настороженно оглядываясь по сторонам, зашел в избу. Буквально сразу же оттуда послышался оглушительный грохот, сопровождающийся звоном чего-то разбивающегося, приглушенными ругательствами и громким сопением. Потом все стихло.
- Хозяин? - осторожно окликнул Ярынг.
Молчание в ответ. Амазонка же ничего не стала говорить. Она просто нырнула в густую чернильную тьму избы. Тут же странные звуки повторились с одной лишь разницей - ругающийся голос был на этот раз женским. И вновь лишь громкий стрекот цикад и тишина летней ночи. Мы с орком переглянулись.
- Ты иди вперед, а я прикрою, - предложил Ярынг.
- Ну уж нет, - хохотнула я. - Мне как-то сподручнее будет тебе тыл защищать. Ежели что - достойно отомщу за твою гибель.
- Спасибо, не надо. - Орк, настороженно оглядываясь по сторонам, подошел вплотную к порогу, но внутрь заходить не спешил. - Может, твоего зверя первым пустим? Он - животное серьезное, с клыками. Вряд ли кто рискнет на него напасть.
- Обойдешься, - возмутилась я. - Пушистика я в обиду не дам!
И мы вновь замолчали, буравя друг друга неприязненными взглядами. Пауза длилась неприлично долго, но вот ее прервал чуть слышный стон, донесшийся из сеней.
- Хозяин? - робко переспросил орк, почему-то отпрыгивая на пару метров назад. - Вы как там, живы?
Тихое, неразборчивое бормотание повторилось, перейдя в глухой плач.
- Ладно, - нехотя проворчала я, отстраняя Ярынга с пути. - Я пойду. Надо ж, какие сейчас мужики робкие пошли. А ты тут жди.

Предыдущая страница 10 Следующая страница


11 Елена Малиновская

- Вот еще, - неожиданно возразил орк, будто устыдившись моих слов. - И Леон, и Гайяна были хорошими магами, и то их побороли. Если идти, то вместе.
Я неопределенно пожала плечами. Конечно, если по-хорошему, то Ярынг только под ногами мешаться будет. Но с другой стороны - как же не хотелось в одиночку лезть в эту загадочную избу! Мало ли что в темноте там скрывается.
Рыдания усилились.
- Идем, - сухо бросила я. - Про правую руку - помнишь? - не влезай, убью ненароком.
И я, взяв на изготовку меч, а точнее, приготовившись использовать его вместо дубины, нырнула в избу.
В сенях было темно и страшно. С громким грохотом, от которого сердце упало куда-то в пятки, захлопнулась дверь, лишив нас единственного источника света. Мы остались в полной темноте. У меня хватило ума не геройствовать, поэтому я медленно продвигалась практически на ощупь, каждый следующий шаг делая с максимальной осторожностью. Где-то позади громко пыхтел орк.
- Не сопи, - кинула я через плечо.
- Это не я, - жалобно всхлипнул тот. - Я думал, это ты...
Его слова вдруг перешли в высокий протяжный визг, и орк затих. Я резко обернулась, пытаясь разглядеть хоть что-нибудь в кромешной мгле. От напряжения у меня даже мушки в глазах залетали. Безрезультатно.
- Ярынг, ты где? - шепотом спросила я, чувствуя, что мои нервы напряжены до предела.
Еще чуть-чуть, и я не знаю, что сделаю. Естественно, это «чуть-чуть» не замедлило произойти. До моего слуха донеслось влажное чавканье, и щеки коснулось что-то склизкое и противное. Какая женщина дальше смогла бы вынести подобную пытку страхом? Понятное дело, я не стала исключением. Издав боевой крик разъяренной тигрицы, а если честно - просто заверещав от ужаса и отвращения, я принялась размахивать во все стороны мечом, беспорядочно бегая по темному помещению и пытаясь найти выход. Под ногами неприятно хрустело. Один раз я даже споткнулась обо что-то, чуть не упав и не разбив себе нос о пол. Это что-то заохало и застонало, придав мне сил для дальнейшего поиска путей к спасению. Наконец какая-то неясная фигура преградила мне дорогу.
- Убью гада! - прорычала я, с силой ударив неприятеля рукоятью меча в солнечное сплетение.
Враг хрипло выдохнул и осел на пол. И тут-то я дала волю своим чувствам. Ах, как было сладко пинать мерзавца! Я даже клинок отбросила подальше, чтобы тот не мешал мне изливать ярость. Все равно из ножен я его так и позабыла вытащить. Негодяй, вероломно напавший на меня, еще посмел уворачиваться от праведного гнева. Пришлось сесть на него сверху. Так его было гораздо легче методично обрабатывать кулаками.
- Хватит, - прошелестел мерзавец.
- Щас, - тяжело дыша, отозвалась я. - Только все зубы тебе выбью. А ну говори, что с моими друзьями сделал!
- Ничего не сделал, - ответило неведомое создание и тут же застонало, получив еще один удар.
- Что тут происходит? - прервал мои бесчинства новый незнакомый голос.
В суматохе драки я пропустила момент, когда открылась дверь, и сейчас в ее проеме на фоне звездного неба темнел чей-то силуэт.
- Ничего не происходит. - Я гордо поднялась и, сжав кулаки, сделала пару шагов к незнакомцу. - Просто эта шваль моих друзей убила.
- Убила? - с легким недоумением переспросил тот и повелительно приказал: - Свет.
Сразу же под потолком мягко загорелись шары со светляками. Неожиданная смена освещения заставила меня зажмуриться. Потом я осторожно приоткрыла один глаз и тотчас зажмурилась вновь. Уж очень удручающая картина предстала передо мной.
Во-первых, прямо под ногами корчился Ярынг в очень неприглядном виде. Шерсть висела на нем клоками, из носа хлестала кровища, морда была вся исцарапана. По всей видимости, мною, поскольку все ногти переломаны. Во-вторых, около задней стены без сознания лежали маг с амазонкой. Естественно, как тут в обморок не упасть, когда на голову ведро грохнулось. Вон, рядом валяется. В-третьих, весь пол усеян осколками. Видимо, именно они так под ногами хрустели.
- Э-э-э, - протянула я и не нашла ничего лучшего, как заботливо поинтересоваться: - Ярынг, кто это тебя так?
- Уйди от меня! - испуганно заорал орк, увидев, что я над ним наклоняюсь. - Ты изверг, что я тебе плохого сделал? Постоянно меня калечишь.
- А чего ты визжал? - возмутилась я. - У меня ведь тоже нервы не железные.
- Я не визжал. - Орк, постанывая, попытался встать. - Я поскользнулся и упал. А когда вставал - на меня ты налетела и принялась избивать.
- Господа, я вам не мешаю выяснять отношения? - насмешливо поинтересовался незнакомец, про которого мы успели благополучно забыть. - У меня вообще-то возник вопрос к вам. Точнее, даже два. Вы кто и что делаете в моем доме?
- Так это ты Дариг? - хмуро спросила я, подходя к безжизненным телам Леона и Гайяны. - Вот и объясни, почему мои друзья в таком состоянии сейчас.
- Поразительная наглость, - восхитился хозяин дома. - Мало того что без спроса вломились, так еще и возмущаются, что по глупости в мою ловушку от незваных гостей угодили.
Мужчина сделал шаг, входя в круг света, и я обомлела. Похоже, вот теперь я действительно попала. А точнее - влюбилась окончательно и бесповоротно. Высокий, статный, темноволосый с голубыми глазами. Сразу же захотелось стать оборотнем. Чтобы иметь полное право скулить, преданно заглядывать в глаза Даригу и выть вместе с ним на луну. А также делать все остальные вещи, которыми обычно занимаются животные разного пола.
- Мы не незваные гости, - шмыгнул разбитым носом орк, безуспешно пытаясь остановить кровь. - Мы стучались, только никто не отвечал. Вот Леон и подумал, что случилось что-то страшное. Между прочим, мы спасать вас хотели.
- Кого тут надо спасать, так это вас, - хмыкнул Дариг, присаживаясь на корточки около распластанных навзничь тел моих товарищей, и вдруг нахмурился. - Подожди, как ты сказал? Леон? Не может быть.
Мужчина ловко повернул голову мага к свету и замер, вглядываясь в лицо Леону.
- Вот это да! - наконец выдохнул Дариг. - Вот встреча так встреча. Никогда бы не подумал, что пройдоха Леон попадется в такую простую ловушку. Всего-навсего ведро, подвешенное на уровне головы, да сосуд с сонным порошком под ногами. Воришка входит в дом, получает удар ведром, оступается и разбивает вторую ловушку. Вот и все. Тихий спокойный сон до прихода хозяина ему обеспечен. Но чтобы маг так легко попался на эту уловку...
- Два мага, - кокетливо поправила я. - Девушка тоже из них будет.
- Вот как? - без особого интереса спросил оборотень. - Симпатичная.
Я тут же ощутила укол ревности и постаралась перевести разговор на более нейтральную тему:
- Значит, они просто спят? Странно, а почему мы с орком не легли рядышком, надышавшись этого порошка.
- Не знаю, - ослепительно улыбнулся мужчина. - Наверное, вы зашли позже их, когда действие порошка уже закончилось. Он ведь очень нестойкий и быстро выветривается.
- Ну, хорошо, - непреклонно гнула я свою линию. - Но мы точно слышали какие-то непонятные звуки. А еще меня коснулось что-то липкое и противное.
- Липкое и противное, говоришь? - усмехнулся Дариг, вставая. - Дабби, ты где?
Я завертела головой во все стороны, выискивая загадочного Дабби. Вновь раздалось натужное кряхтение, которое я слышала ранее, и сверху на плечо мужчины спикировала непонятная тварь - помесь летучей мыши и зеленой бородавчатой жабы. Омерзительное создание презрительно посмотрело на меня красными подслеповатыми глазами, разинуло пасть и снова издало неприятный звук - нечто среднее между плачем и хохотом.
- Какая мерзость, - искренне произнесла я, пытаясь спрятаться за спину орка. - Что это такое?
- Это Дабби, - терпеливо повторил хозяин. - Мой домовой. Конечно, защитить имущество от воров он вряд ли сумеет, но кого-нибудь напугать или вовремя дверь захлопнуть - всегда пожалуйста.
- Вот сволочь. - Я яростно потерла щеку, пытаясь стереть прикосновение отвратительного животного. - Как-то раньше я по-другому домовых представляла.
Дариг усмехнулся и пощекотал Дабби брюшко. Тот блаженно зажмурился и вновь скрипуче закряхтел.
- А мне нравится, - пожал плечами оборотень. - Да и обычно домовые на глаза предпочитают не попадаться. Главное, чтобы свои обязанности хорошо исполнял. А остальное неважно.
Я не стала возражать. В конце концов, он хозяин, ему виднее, как должен выглядеть хранитель его дома.
- Ну, милые гости, - продолжил тем временем Дариг. - Как меня зовут, вы знаете. А мне из вашей милой компании только Леон знаком. Итак?..
- Я Ярынг, - поспешил представиться орк, оставляя безуспешные попытки привести мага в чувство. - Она - Татьяна. А два тела на полу - Леон и Гайяна. Может, подскажете, как их разбудить?
- Никак, - честно ответил мужчина, но, увидев ужас на лице орка, поспешил продолжить: - Проспятся и сами в себя придут. На крайний случай можно магией ударить, но тогда их пробуждение будет весьма болезненным и неприятным. Пусть уж до утра дрыхнут. Ведь, как я понимаю, вы собирались у меня заночевать. Неужели планы изменились? Или скажете, что Леон просто мимо проезжал и решил навестить старого приятеля?
- Да нет, - поспешила влезть я с ответом. - Ежели ты не против - с радостью тут до утра останемся. Вот только, наверное, не очень хорошо их на полу оставлять. Еще простудятся.
- Пара кроватей у меня найдется. - Дариг оценивающе посмотрел на блаженно сопящих Леона с Гайяней. - Наверное, их можно на одну положить, а вам на другой придется ютиться. Как-то не ожидал я, что ко мне такая ватага заявится. А остальные жители сейчас на празднике середины лета. Нехорошо к ним без спроса кого-нибудь подселять.
- А почему сторожа не оставили? - ворчливо поинтересовался Ярынг, видимо вспомнив рассуждения мага.
- Эта ночь считается особенной, - улыбнулся оборотень. - Совершившего преступление в канун праздника ждет суровая кара небес. Да и потом, мало кто рискнет нападать на хутор, где перекидыш живет. Это, знаете ли, чревато весьма неприятными последствиями. Вам повезло, что в этом году праздник совпал с полнолунием. Мне пришлось вернуться, чтобы остальных своим превращением не смущать.
- Э-э-э, - судорожно закашлялась я, вдруг отчетливо осознав, что в любой момент стоящий напротив красивый мужчина может превратиться в свирепого хищника. - Может, нам тогда лучше уйти? Мы тоже как бы смутиться можем.
- А вот вам придется потерпеть, - пожал плечами Дариг. - Боюсь, выбора-то особого уже и нет. Да и опасно в наших краях ночами разгуливать. Не беспокойтесь, я постараюсь вас не беспокоить. Вы у себя, я у себя. И все в порядке.
Я задумалась. Да, не вовремя Леон с Гайяной вырубились. Далеко мы их не утащим. К тому же в комнате можно забаррикадироваться, а вот в поле от волка далеко не убежишь. Даже деревьев поблизости нет, чтобы на них можно было отсидеться.
- Хорошо, - приняла я непростое решение. - Пойдем, Ярынг, оттащим этих лежебок.
- Вот и отлично, - хмыкнул мужчина. - А я пока вашим скакунам корма задам.
- Крыса морковки хочет, - встрепенулась я, вспомнив умоляющий взгляд Пушистика.
- Татьяна, - укоризненно покачал головой Дариг. - Неужели ты думаешь, что перекидыш, который и сам наполовину зверь, не поймет, чего хочет другое животное? Устраивайтесь, Дабби покажет вам, куда идти.
И мужчина, ловко ссадив с плеча летающую жабу, вышел наружу.
Дабби неожиданно быстро поскакал в мою сторону, угрожающе выпучив глаза.
- Спаси меня! - взвизгнула я, отпрыгивая за спину орка.
- И не подумаю, - мстительно ухмыльнулся он. - Ты меня чуть не убила сегодня.
- Ну извини, - нехотя буркнула я. - Но вообще-то сам виноват. Не надо было так пугать меня.
- Ты это еще и я виноват? - возмутился Ярынг и отбежал к стене, освобождая дорогу жабе. - Тогда сама разбирайся с этим домовым.
Я только приготовилась заорать в полный голос от ужаса, как Дабби пропрыгал мимо меня и устремился в коридор.
- Чегой-то это он? - удивилась я.
- Наверное, указывает, куда Леона с амазонкой волочить, - ответил орк и добавил с явным сожалением в голосе: - Жаль, а я так надеялся, что он тебе в волосы вцепится.
Я все-таки чувствовала перед Ярынгом вину, поэтому ничего не сказала, хотя пара крепких словечек так и вертелась у меня на языке.
Никогда не думала, что спящие люди такие тяжелые. Пока мы с орком оттащили Леона в комнату, я вся взмокла. А уж на кровать я мага взваливала вообще при помощи великого и могучего мата. Орк, весь красный от смущения, возмущаться уже не пытался. Как-никак без меня он своего хозяина так и оставил бы в сенях на ночь.
- Чуть не родила, - устало выдохнула я, когда и амазонка была бережно уложена около мужчины. Затем заботливо поправила шерстяное одеяло, которым укрыла горемык. - Интересно, чегой-то Дариг так задержался? Уж не дожирает ли он сейчас наших лошадей?
- Нельзя так плохо про него думать лишь на основании того, что он не совсем человек, - занудно начал свои нравоучения орк. - Любая звериная сущность - ничто перед человеческой добротой и мудростью. Я уверен, даже в животном облике Дариг никогда и никому не причинит вреда.
- Вот когда сюда ночью волчара вломится и начнет тебя глодать, ты ему это скажи обязательно, - хмыкнула я. - А я со стороны посмотрю, как ты волка застыдишь. Он зверь. Любому зверю нужна кровь для жизни. Думаю, Дариг убивал, и убивал не раз. Без малейшего сожаления. Боязно все-таки с ним под одной крышей ночевать. Что делать-то будем?
- А что ты предлагаешь? - в свою очередь ответил вопросом на вопрос Ярынг. - По очереди дежурить?
Дальнейший разговор был прерван стуком в дверь. Я прижала палец к губам, призывая орка к молчанию, и сама открыла, на всякий случай взяв в руки меч.
- Вообще-то я хотел предложить вам отужинать, - входя в комнату, сказал Дариг. Скользнул нарочито безразличным взглядом по мечу и слегка улыбнулся. - Надеюсь, вы не будете против жаркого с молодым картофелем?
- С удовольствием составим тебе компанию, - поспешила заверить я оборотня, пытаясь заглушить голодное бульканье желудка.
- Вот и отлично. - Мужчина помолчал и равнодушным тоном добавил: - Меч лучше оставить здесь. У меня есть более удобные столовые приборы.
Я покраснела и лишь решительнее сжала пальцы на рукояти клинка.
- Не могу, - принялась я сочинять на ходу. - Это оружие дорого мне. Мы с ним одно целое, даже спим всегда рядом.
- Как будет угодно, - пожал плечами мужчина.
После сытного ужина, который совершенно не принес мне удовольствия, поскольку приходилось то и дело обеспокоенно поглядывать в окно - не появится ли в разрыве грозовых туч полная луна, - мы с орком отправились в комнату. Там я придвинула к двери шкаф. Почесав затылок, присовокупила к этой преграде свободную кровать.
Едва баррикада была воздвигнута, как по закону подлости в дверь постучались.
- Кто там? - не нашла я ничего лучшего, как задать самый глупый вопрос.
- Это я, Дариг, - глухо послышалось из коридора. - Пришел пожелать вам спокойной ночи.
- Спасибо! - крикнула я. - Извини, но открыть не могу. Я голая.
Орк зарделся от смущения и что-то неразборчиво хрюкнул.
- Понятно. - Дариг все никак не уходил. - Хочу предупредить - если услышите какие-нибудь непонятные звуки, не пугайтесь.
- Не будем, - уверила я.
Послышались удаляющиеся шаги, и наступила тишина.
- Кто первый на посту? - спросил орк, вожделенно поглядывая на расстеленную постель.
- Ладно уж, ложись, - махнула я рукой. - Все равно пока спать не хочу. Ближе к утру разбужу.
Ярынг кивнул и прямо в одежде завалился на кровать. Я потушила свет и осталась коротать дежурство около окна. Медленно текли минуты бодрствования. Тишину в комнате нарушало лишь мерное дыхание спящих друзей. Вскоре мои глаза сами собой начали слипаться. Я потрясла головой. Помогло, но ненадолго. Я походила по комнате. Затем вновь села и уставилась в окно. Ветер разогнал облака, и поляну перед домом заливал призрачный свет луны. Вот и время превращения подоспело. Интересно, чем сейчас Дариг занимается?
Словно в ответ на мои мысли на поляну выскользнула непонятная тень. Неяркий свет ночного светила выхватил из темноты крепкий накачанный пресс, волосатую грудь. Словом, перед домом прохаживался абсолютно голый Дариг. Я приникла к окну, затаив дыхание. Когда еще такое зрелище бесплатно увидишь? Как-то не жаловали меня ранее эксгибиционисты. А на стриптиз денег жалко было.
Оборотень повернулся ко мне лицом и хищно усмехнулся. Затем нарочито медленно провел по губам языком. Его зрачки словно светились сами собой холодным зеленоватым пламенем. Мужчина явно знал, что за ним наблюдают. Ощущение близкой опасности рождало где-то глубоко внутри меня странную смесь возбуждения и ужаса. Я грызла ногти и напряженно размышляла: может, ну его, этого императора? Пусть меня Дариг покусает. Стану волчицей, буду бегать по ночному лесу и со всей страстью зверя отдаваться низменным животным порокам.
Неожиданно мужчина упал на четвереньки. Ага, наверное, превращение началось. Тело Дарига выгнулось, потом он закувыркался на влажной от росы траве. А когда поднялся - то я от разочарования чуть ли не в полный голос взвыла. Прав был Леон, не все оборотни перекидываются в волков. Некоторые и в козлов превращаются. Причем в прямом смысле этого слова. На поляне теперь мирно паслось рогатое животное.
- Всегда знала, что мужики козлы. А уж красивые мужики - козлы вдвойне, - глубокомысленно заключила я и отправилась спать, решив по такому случаю орка не беспокоить.

* * *

Как и следовало ожидать, утром меня разбудил разъяренный Ярынг.
- Ты что, заснула, что ли? - с силой пихнув меня локтем в бок, возмущенно заорал он прямо мне в ухо.
- Да, - максимально коротко ответила я, отодвигаясь подальше и пытаясь досмотреть чрезвычайно занимательный сон про одного симпатичного оборотня.
- Нас же могли убить! - патетично вскрикнул Ярынг. - А если бы ночью сюда заявился Дариг?
- И ничего бы не произошло. Козел он, а не оборотень, - буркнула я, но, увидев непонимающий взгляд орка, решила пояснить: - В смысле, оборотень-козел. Если бы он сюда ночью заявился, то в худшем случае мог бы тебя на рога поднять. Или морковку у Пушистика украсть.
- А я думал, волк, - протянул Ярынг.
- Я тоже думала, только обломалась. - Сладко зевнув, я с хрустом потянулась и посмотрела на соседнюю кровать.
Там мирно почивали маг с амазонкой. Между прочим, в обнимку.
- Ну что, будем будить? - без слов понял меня орк.
- Ага, - кивнула я. - А то дрыхнут и дрыхнут. Даже завидно. Мы их спасали, в кровать укладывали, а они и в ус не дуют. Непорядок.
С этими словами я соскочила с кровати и решительным шагом отправилась к ложу двух голубков. Безжалостно потрясла мага за плечи. Тот моментально открыл глаза и с испугом уставился на мое лицо.
- Где я? - почему-то шепотом спросил он.
- У Дарига дома, - немыслимым усилием воли я заставила себя не ответить всем известной рифмой. - Не помнишь, что ли, как вчера отрубился?
- Нет, - признался Леон и, морщась, потрогал свой затылок. - Голова болит сильно.
- Неудивительно, - хохотнула я. - Ведром по башке получить - удовольствие то еще. Зато всю ночь рядом с красивой девушкой провел.
Леон с ужасом покосился на Гайяну, которая мирно сопела ему в плечо. Затем смущенно кашлянул и, понизив голос, спросил:
- А я с ней не... Ну, мы ничего такого не делали?
- Не понимаю, о чем ты, - невинно произнесла я, злорадно наблюдая, как на лице несчастного мага отображается сложная гамма чувств.
- Я с ней не переспал? - покраснев, словно спелый помидор, выдавил из себя мужчина.
- Ну, спал ты с ней рядом, - ехидно сказала я, наслаждаясь тем, с какой быстротой маг побледнел. Затем, после продолжительной паузы, милосердно продолжила: - Но глупостей вы себе не позволяли.
- Слава Небесам, - с облегчением выдохнул Леон, вытирая холодную испарину.
- Обмельчал нынче мужик, - не упустила я момента и подколола мага. - Другой бы на твоем месте лишь огорчился, что такую возможность упустил, а ты...
- А я маг, - несколько грубо оборвал меня мужчина. - И собираюсь им оставаться еще очень и очень долгое время. Это вам, женщинам, для колдовства девственность необязательна. И вообще я есть хочу зверски. Прервем этот разговор.
Я нарочито равнодушно пожала плечами. Не хочешь на эту тему беседовать - твое право.
- И чего вы так орете? - недовольно вмешалась в нашу перепалку амазонка, с трудом открывая заплывшие после долгого отдыха глаза. - Не было между нами ничего. Не в моих правилах - с первым попавшимся спать.
- Ну конечно, - несколько обиженно огрызнулся Леон. - Я это заметил, когда меня твои подружки связывали.
- Так то подружки, а не я, - резонно возразила Гайяна. - Я вообще-то очень редко захваченных мужчин использовала по назначению. Привередливая, знаешь ли. А ты вообще не в моем вкусе.
Леон поперхнулся и засопел, явно не зная, что сказать в ответ.
- Сделали тебя, маг, - хмыкнула я. - По всем законам военного искусства разгромили. Сиди теперь и обтекай. А мы завтракать пойдем.
- Подумаешь, - пробурчал мужчина и отправился за нами.
Конечно, слишком смело сказано - отправился. Сначала нам пришлось разбирать баррикаду, сооруженную вчера на скорую руку. Потом я долго и с удовольствием умывалась во дворе, отрядив орка на кухню. Тот пытался было сопротивляться и невнятно лепетал про то, что неприлично хозяйничать в отсутствие самого хозяина. Пришлось вмешаться Гайяне, которая ласково взяла Ярынга под руку и утащила в подсобку. Правильно, кто знает, где этот Дариг ошивается. Вдруг его волки ночью схрумкали? Что же, голодными дальше ехать?
Вскоре по скромной обители перекидыша и близлежащим окрестностям поползли умопомрачающие запахи. На кухне что-то громко шкварчало, плевалось раскаленным маслом и аппетитно пахло. Я громко сглотнула слюну и с алчным взором отправилась в дом.
После очень сытного завтрака заставить меня продолжить путь было совершенно невозможным делом. Да и Пушистик, боюсь, отказался бы везти мою донельзя обожравшуюся тушку. Кстати, сам грызун ночь провел великолепно. Надо отдать Даригу должное - накормил он наших животных до отвала. По крайней мере, и у лошадей, и у грызуна вид был весьма довольный, а морды так и светились счастьем.
- Когда отправляемся? - спросила амазонка, развалившись на стуле.
По всей видимости, не одной мне ехать дальше не хотелось.
Маг окинул взглядом наши грустные лица и принял непростое, но мудрое решение.
- Позже, - буркнул он. - Негоже уезжать, не простившись. Интересно, кстати, куда это Дариг запропастился.
- Поди, траву на опушке щиплет, - хохотнула я. - Оголодал, бедный. Ты лучше скажи мне, чегой-то он тебя вчера пройдохой обозвал?
- Пройдохой? - неожиданно заулыбался Леон. - Да, помнится, когда-то пришлось мне с ним пару делишек темных провернуть. И обсчитать его по-крупному. Зла не держит, но забыть до сих пор не может.
- Не держит? - недоверчиво переспросила я. - Смотри, я бы на твоем месте держала ухо востро. Мало кто при удобном случае упустит возможность поквитаться с давним обидчиком.
Я даже фразу закончить не успела, как дом ощутимо вздрогнул, словно живое существо. Маг вскочил на ноги и бросился к окну. Один быстрый взгляд наружу - и он с ужасом отшатнулся назад.
- Что там? - не утерпев, подбежала Гайяна. Осторожно выглянула и едва слышно охнула: - Однако.
Естественно, следующим к окну подскочил орк. И точно так же через миг отпрянул в сторону.
- Вы что, сговорились, что ли? - обиженно взвыла я, сгорая от любопытства.
Пришлось самой вставать и идти смотреть, что же так напугало компанию.
На первый взгляд во дворе ничего не изменилось. Ласково светило солнышко, легкий ветерок шевелил высокую, мне по пояс, траву. Хотя, постойте, какой ветерок? Вон как неподвижно повисли веревки с бельем. Приглядевшись, я без труда обнаружила причину непонятного движения растительности. Землю покрывал сплошной живой ковер из маленьких черных зверьков, которые медленно наступали на дом.
- Что это? - поинтересовалась я. - Крысы, что ли?
- Хуже, - мрачно ответил Леон. - Это боевые кроты.
- Кто? - переспросила я. - Какие еще кроты?
- Боевые. - Маг шустро кинулся к двери и крепко-накрепко закрыл ее. - Сколько раз повторять можно.

Предыдущая страница 11 Следующая страница


Наперекор канонам 12

- Татьяна, - вмешалась в разговор Гайяна. - Боевые кроты - создания местных черных колдунов, их основная поражающая сила, можно сказать. Они - настоящее бедствие: беспощадные, кровожадные, неутомимые в погоне. Если могущественный черный колдун решит кого-нибудь убить так, чтобы не оставить следов, то, вероятнее всего, он прибегнет к помощи именно кротов. Эти твари даже костей не оставляют от своих врагов. Сжирают все подчистую.
- А почему кроты? - продолжала я недоумевать. - Пусть бы каких-нибудь драконов использовали. Те уже размерами ужас внушают, не то что эти недоростки.
- Ага, - ехидно поддел меня орк. - А ущерб кто от драконов возмещать будет? Ежели такая громадина на посадку зайдет, то без труда половину леса уничтожит. Да и проследить хозяина легко можно - дракона же отовсюду видно. То ли дело кроты - маленькие, шустрые, незаметные. Устранили неугодного - и ищи их в поле.
- Ну и чего мы тогда смотрим на них? - задала я резонный вопрос. - Быстро на лошадей, и в путь. Авось оторвемся.
Леон осторожно выглянул за дверь и обреченно покачал головой.
- Вряд ли. Окружили, сволочи.
- Тогда давайте хотя бы животных в дом заведем, - засуетилась я. - Жалко ведь.
- Подожди. - Гайяна напряженно всматривалась в безрадостный пейзаж за окном. - Кажется, больше не ползут вперед.
Одного взгляда оказалось достаточно, чтобы понять правоту амазонки. Звери подступились вплотную к стенам дома, но дальше не двигались, словно сдерживаемые невидимой силой.
- Интересно, кто их на нас натравил? - неожиданно тоскливо протянул орк. - Кроты сами по себе никогда не нападают. Слишком дорогое оружие.
- Значит, у нас появился могущественный враг, - пожал плечами маг. - Странно только, кому мы могли так насолить, чтобы на нас такое полчище спускать.
Леон вдруг осекся и с силой сжал кулаки.
- Значит, говоришь, оборотень на тебя зла не держит? - усмехнулась я, без труда разгадав ход его мыслей. - Ну-ну. Чего на мертвецов зло-то держать. А мы скоро таковыми станем.
- Не может быть, - прошептал маг. - Дариг бы так не поступил.
- Да ладно. - Я демонстративно огляделась. - Кстати, чегой-то его жабу не видно. Как ее, Дабби, что ли. Или домовые часто погулять выходят?
Леон молча кусал губы, не отвечая на мои грязные обвинения.
- Домовые не могут самостоятельно покинуть дом, который они охраняют, - вместо мага тихо ответил Ярынг. - Только если их заберет хозяин.
- Что и требовалось доказать, - закончила я цепочку своих рассуждений торжествующей улыбкой.
- Не понимаю, чему ты радуешься, - грубо оборвал меня Леон. - Даже если ты и права, то как это поможет нам сейчас? Еще пара мгновений, и твари растерзают нас, сожрут живьем.
- Не думаю, - вновь прервала мага амазонка. - Они до сих пор не сдвинулись с места. Словно ждут чего-то. А скорее всего - кого-то. Я полагаю, скоро мы воочию увидим виновника этого спектакля.
Я отошла от окна. Вид сотен неподвижных животных, сторожащих нас, если честно, действовал на нервы.
- Насколько я помню из курса биологии, - задумчиво проговорила я, усаживаясь обратно на свое место, - кроты практически слепые. Да и ползают они в основном под землей. Как же они находят свои жертвы?
- По запаху, наверное, - несколько неуверенно отозвался маг. - А вообще - не знаю. Мне еще не приходилось слышать о том, что кто-то выжил после нападения кротов. А без выживших свидетелей все рассуждения оказываются пустыми домыслами.
Я хмыкнула и задумчиво подцепила с тарелки поджаристый кусок пирога. Похудеешь тут с такими событиями. Одни стрессы вокруг. Даже на рынке и то спокойнее было.
Мое неаппетитное чавканье прервало изумленное восклицание орка.
- Ну что там еще? - недовольно спросила я. - Уже темные колдуны заявились? Сейчас убивать начнут?
- Ты была права, - отозвался Ярынг. - Дариг в этом деле по самые уши замешан.
Я вскочила с места и рванула к окну. Ну конечно же, строй боевых кротов разошелся, давая дорогу странной процессии, которую возглавлял наш знакомый оборотень с Дабби в руках. За ним семенил невысокий пузатенький мужичок в розовом ночном колпаке, вышитом звездами халате и шлепанцах.
Парочка вышла на поляну перед домом. Дариг с легким полупоклоном посторонился, пропуская вперед спутника. Тот откашлялся и громко провозгласил:
- Сдавайтесь, проходимцы, и я сохраню вам жизнь!
- Это тебя, Леон, - бросила я магу. - Ты же у нас пройдоха.
Маг злобно на меня покосился, но отвечать не стал. Вместо этого он гордо выпятил грудь и звучно закричал:
- Мы желаем знать, почему вы ополчились на нас?
- Они желают знать, - зашелся в хриплом лающем смехе мужичок. - Вот наглость-то! Вы сейчас не в том положении, чтобы свои условия диктовать. Или сдавайтесь, или погибнете страшной и мучительной смертью!
- Что-то в последнее время мне слишком часто угрожают страшной и мучительной смертью, - буркнула я. - К чему бы это?
- К тому, что позволяешь себе чересчур многое, - прошипел Леон и уже более любезно обратился к незнакомцу: - А где гарантии, что вы на нас своих тварей не спустите, когда мы выйдем?
- Никаких гарантий, - равнодушно почесал нос тот. - Только мое честное слово. Или ты осмелишься не поверить Мэриону Темному?
- Кому? - попыталась было я переспросить и тут же охнула, получил весьма болезненный удар под ребра.
- Молчи! - со зверским выражением лица предупредил маг. - Это один из самых могущественных черных колдунов в землях людей. С ним практически никто не осмелится соперничать по части магического искусства. Если только Дугиор Темнейший, но его замок далеко к северу.
- Понятно, - отозвалась я, потирая ушибленный бок. - И нечего было так пихаться.
- Выходим, - прекратила нашу перепалку амазонка. - Не пристало такому великому волшебнику ждать. Еще обидится на нас.
Я скептически посмотрела на полчище злобных созданий, осадивших дом, но промолчала. Хотела бы я знать, чем это Леон так умудрился насолить Даригу, что тот прибег к помощи столь знаменитого колдуна.
Мы вышли из скромного обиталища предателя гуськом. Я шла последней. Мало ли. Вдруг этот Мэрион слово не сдержит и своих гаденышей натравит. Так хоть шанс будет, что успею обратно запрыгнуть и в доме забаррикадироваться.
- Значит, это ты Леон. - Темный колдун с неожиданной для его вида резвостью подскочил ближе и испытующе уставился на мага.
- Ну, я, - несколько ошарашенно ответил тот, на всякий случай пятясь назад.
- Понятно. - Мэрион довольно ухмыльнулся. - Ну вот что, Леон, зла на твоих друзей я не держу. Они могут идти. А вот тебе придется ответить за свои преступления.
- Да что я такое сделал-то? - взвыл маг. - Я тебя вообще первый раз в жизни вижу.
- Знаю, - отозвался колдун. - Но с Даригом-то ты знаком, надеюсь. Помнишь, как несколько лет назад решил над ним подшутить? Невесту его заколдовал, да так, что перед Вязальщицей Судеб та жабой оборотилась. А потом удалился прочь.
- Помню, - после продолжительной паузы ответил Леон. - Но это была просто шутка. Да и колдовство слабенькое, через день должно было само развеяться. Просто показалось забавным, что жених невесту целует, а та в жабу превращается.
- Ну и юмор у тебя, - не выдержав, фыркнула амазонка. - А про чувства бедной девушки, которой ты испортил счастливейший день в жизни, ты, конечно, подумать забыл?
- Я же говорю, молодой был, дурной, - смутившись, принялся оправдываться мужчина. - Сейчас бы так уже не поступил.
- Правильно говоришь, красавица, - проигнорировав жалкие извинения мага, обратился к Гайяне Мэрион. - А еще этот проходимец не принял в расчет тот факт, что у несчастной новобрачной отец - неплохой колдун, который решил помочь влюбленным и попытался самостоятельно справиться с чужой магией. Леон ведь забыл сообщить, на какой срок накладывает заклятие. Естественно, Дариг испугался, что навсегда. И, учитывая весьма специфическое чувство юмора нашего общего знакомого, эти опасения были логичными. А дальше произошла весьма редкая и неприятная вещь. Два вида волшебства провзаимодействовали друг с другом. И в итоге через сутки магия не развеялась. Девушка так и осталась в облике жабы. И остается в оном до сих пор. Очень смешная шутка получилась, не правда ли?
- Но я же не хотел, - жалобно проблеял Леон. - Кто же знал, что Дариг обо мне так плохо думает, коли полагает, что его лучший друг на подобную подлость способен.
- А заколдовать возлюбленную в день свадьбы - это не подлость? - не выдержав, вскричал оборотень. - Ладно бы надо мной посмеялся, но она-то тут при чем?
- Прости, - с самым жалким выражением лица попросил мужчина.
- Одними извинениями тут не отделаешься, - по-звериному оскалился Дариг.
- Слушай, - зашептал Леон, оглядываясь на Мэриона, - я все понимаю, ты на меня зол. Но зачем, спрашивается, к помощи темного колдуна было прибегать? Не мог, что ли, просто ко мне подойти и по-дружески морду начистить? Потом помирились бы. Чего уж зло держать на события давно минувших дней. Да и кто теперь эту жабу разыщет.
- Ты так и не понял? - с лицемерным изумлением поднял брови оборотень. - Так позволь представить. Перед тобой отец моей ненаглядной Дабби, которая живет в облике жабы по твоей милости долгих пять лет.
Леон в немом удивлении перевел взгляд на жабу, которая негодующе квакнула и перебралась с рук на плечо несостоявшегося жениха.
- Как ты знаешь, - сухим и несколько официальным тоном вмешался в разговор Мэрион, - снять колдовство можно весьма ограниченным числом способов. Во-первых, действительно сильный маг в силах перебороть чужую волю и развеять магию. Во-вторых, сам наложивший заклятие иногда сжаливается над жертвой и прекращает свои измывательства. Первые пару-тройку лет мы склонялись именно к этому варианту - дать тебе шанс самому исправить последствия опрометчивой и злой шутки. Но через какое-то время, видя страдания дочери и будущего зятя, я понял, что в нашем случае уместнее всего будет третий способ - твоя смерть. И, думаю, ты уже понял, каким именно способом.
Мэрион совершил чуть заметный пасс, и полчище кротов мигом придвинулось на несколько шагов ближе. Зверьки подняли слепые морды вверх и дружно оскалили зубы. Маг что-то неразборчиво булькнул и втянул голову в плечи.
- Постойте, - невпопад ляпнул орк. - Есть и еще один способ - Леон может переспать с жертвой колдовства.
Дариг даже не снизошел до ответа Ярынгу. Просто повернулся и смерил его презрительным взором.
- Вы свободны, - тем временем обратился к нам Мэрион. - Извините, что заставил поволноваться. Можете идти. Или останьтесь, если интересно, как кроты со своими жертвами расправляются. Только отойдите подальше, чтобы вас ненароком не задели.
- Ну, я пошла, - с облегчением выдохнула я и попыталась незаметно улизнуть.
- Татьяна! - остановил меня укоризненный возглас амазонки. - Неужели ты оставишь Леона в беде?
- Пошутила я просто, - ответила я, поймав печальный и умоляющий взгляд мага. - Ему, значит, можно над бабами измываться всячески, а мне над мужиками нет?
И я выступила вперед, прикрывая Леона своим нехилым телом. Рядышком поспешили встать амазонка и орк.
- Оставайтесь, если желаете, - не оценил нашу попытку спасти друга колдун. - Кротам все равно, одного съесть или нескольких. Мне же лучше будет - свидетелей не оставлю.
- Э нет, так не пойдет, - возмутилась я. - Душегуб ты, а не колдун. Слушай, почему бы миром не разойтись? Леон свои извинения принесет, девушку вашу расколдует, а вы нас отпустите. Заодно и убийцами не станете.
- Я уже говорил, что одними извинениями тут дело не ограничится, - устало вздохнул Мэрион. - Впрочем, вы можете попытаться выкупить своего друга. Есть ли у вас что-нибудь, что может заинтересовать колдуна? Обещаю, я вас сразу же отпущу. Всех вместе.
И этот наглец уставился мне на грудь, где покачивался подарок Градука. Тут любой бы понял, что он хотел на самом деле сказать.
- Нету, - невинно захлопала я ресницами, пытаясь незаметно спрятать бесценный амулет.
- Татьяна, - всхлипнул Ярынг, и я в очередной раз почувствовала себя распоследней свиньей.
Ладно, императрицей стану - таких украшений навалом будет. Лишь это утешает.
- Ну, маг, вовек не расплатишься, - пробурчала я, нехотя расстегивая цепочку. - Держи, колдун. Только учти - слово давал.
Мэрион с легким полупоклоном принял искорку живого огня и удовлетворенно ухмыльнулся.
- Ладно, - ласково проворчал он. - Пусть этот красавчик заклятие снимает, и можете проваливать. И чтобы глаза мои вас больше не видели в здешних краях. Иначе в следующий раз так легко не отделаетесь.
Я кивнула и отступила в сторону, кинув через плечо:
- Валяй, Леон.
Мужчина облегченно вздохнул, потер руки и напряженно уставился на жабу, мирно сидящую на плече у Дарига.
- Постой, - спохватился тот. - Дай я ее сниму.
Оборотень с неожиданной осторожностью положил Дабби на траву, и сам отошел в сторону. Я затаила дыхание. Меня всегда умиляли сцены воссоединения возлюбленных. Прямо так слезу и прошибает.
Леон выкрикнул несколько непонятных слов и повелительно щелкнул пальцами. И... И ничего не произошло. Только жаба негодующе повернулась к магу задом.
- Не понял, - нахмурился Мэрион.
- Сейчас, - начал оправдываться маг. - Времени-то сколько прошло. И не сразу упомнишь, какое заклятие тогда применил.
Колдун пожал плечами, и Леон вновь прокричал очередное заклинание. С тем же, правда, эффектом.
Это безобразие продолжалось около часа. Маг все кричал и кричал, выдумывая новые сочетания слов. Остальные, устав стоять, давным-давно удобно расположились в тени забора. Даже кроты, притомившись держать строй, расползлись кто куда.
- И как только голос не сорвал? - лениво удивилась я, перекатываясь на живот. - Вот глотка-то луженая. Кстати, я чегой-то понять не могу. Леон мне тогда втолковывал, что маги девственниками быть должны. А у тебя и дочь имеется, и колдовать не разучился. Почему, интересно? Или и до этого мира непорочное зачатие добралось?
- Зачатие как раз вполне порочным было, - усмехнулся Мэрион и довольно почесал пузо. - Ты не забывай только, что я не маг, а колдун. Мне на правила магов плевать, если честно.
- А в чем разница между магами и колдунами? - продолжила я занудные расспросы.
- В том самом, - туманно отозвался колдун. - Маги постоянно себя в чем-то ограничивают, правила какие-то соблюдают. А колдуны живут так, как им нравится.
- Понятно, - протянула я, ничего, впрочем, не поняв, и кивнула на Леона. - Кажись, мы тут надолго застряли.
- Сдается мне, я знаю, в чем проблема, - беззаботно отозвался Мэрион и окликнул мага: - Эй, проходимец, отдохнуть не желаешь?
Леон затравленно оглянулся. Увидев, что над ним не издеваются, а действительно предлагают передышку, подошел ближе.
- Я тут вот что подумал, - равнодушно начал колдун, когда маг развалился рядом на траве. - Все-таки придется тебя убить. Колдовство снять не можешь? Не можешь. И даже не оправдывайся, что рано или поздно у тебя все получится. По всей видимости, когда я пытался помочь дочери, то очень сильно изменил первоначальный рисунок заклятия. И сейчас оно для тебя столь же чужое, что и для любого другого мага.
- Пожалуй, ты прав, - вдруг согласился маг и понурил плечи. - Я не узнаю это заклятие.
- А ведь совсем недавно похвалялся, что всегда знаешь, как снять последствия своих действий. - Я все же не утерпела и влезла в чужой разговор. - Еще и меня попрекал, когда я Риля не сразу сумела расколдовать. А сам-то...
- Не надо, Татьяна, - тихо попросил Леон. - Дай мне умереть в тишине и спокойствии. Жаль, что я так и не увижу, как ты взойдешь на трон.
С этими словами мужчина лег на землю и скрестил руки на груди.
- Сделай это быстро, Мэрион, - попросил он. - Я не хочу долго мучиться.
Ярынг шмыгнул носом, даже амазонка подозрительно часто заморгала, будто ей что-то попало в глаза. А колдун встал и мелодично свистнул, призывая кротов ближе.
- Ну уж нет. - От возмущения я даже подпрыгнула на месте. - Мы так не договаривались! Отдавай тогда мой амулет назад!
- Почему это? - опешил Мэрион.
- Как это почему? - искренне удивилась я. - Мы о чем договаривались? Что я дарю тебе талисман, а ты в обмен отпускаешь мага. Теперь же ты собираешься Леона убить. И зачем, спрашивается, я пожертвовала подарком?
- Вообще-то мы договаривались о другом, - возразил колдун. - Если мне память не изменяет, а она мне никогда не изменяет, я дал слово, что позволю Леону лично устранить последствия его шутки. И в случае удачи - отпущу вас на все четыре стороны. Ему это не удалось, но в этом нет моей вины. Следовательно, амулет мой по праву.
Крыть было нечем. Я злобно засопела, пытаясь придумать выход из сложившейся безвыходной ситуации.
Жаба подползла ближе и уставилась на мага жутким немигающим взглядом. Радуется, наверное, торжествует, что скоро с обидчиком поквитается. Или вся в предчувствии первой брачной ночи. Вряд ли Дариг все это время невесте поцелуи и прочие нежности дарил.
Неожиданно у меня в голове появилась робкая идея. Точнее - намек на план. Который я не замедлила претворить в жизнь. Оглядевшись и убедившись, что все внимание присутствующих обращено на Леона, готовившегося отойти в мир иной, я, преодолевая природную брезгливость, подхватила увесистую тушку жабы на руки. Удивительное дело, но Дабби не издала ни звука, словно чувствуя, что я ей зла не желаю. Оставалось дело за малым - уговорить Дарига поучаствовать в моей сомнительной затее. Впрочем, с этим я тоже разобралась без проблем. Просто тихо подошла сзади и со всех сил пихнула его в спину. Оборотень, не ожидавший от меня такой подлянки, с грохотом упал. А я, не теряя зря времени и не обращая внимания на изумленные возгласы собравшихся, взгромоздилась на перекидыша сверху и сунула ему в лицо жабу.
- Что ты делаешь? - взревел Дариг, пытаясь увернуться от склизкого и противного чудовища.
Ага, сейчас. От меня еще никто не уходил. Да и жаба, видимо, исстрадавшаяся без мужского внимания, решила мне помочь, с удовольствием прыгая на лицо будущего муженька.
Раздался звучный чмок, и сверху на меня обрушилось что-то очень и очень тяжелое. Страшно даже представить, какую тяжесть пришлось вытерпеть Даригу, с учетом того факта, что я к тому моменту никуда с него не слезла. Он оказался в самом низу образовавшейся кучи-малы и что-то сдавленно хрипел.
- Слезь с меня! - поддержала я его невнятные стенания. - А не то жениха раздавим.
Кто-то завозился, пытаясь встать, больно отдавил мне пальцы, но все же через несколько мгновений я была относительно свободной. И тоже поспешила подняться на ноги, давая оборотню глоток воздуха. Дариг закашлялся от нежданно наступившей вободы и вдруг поперхнулся, уставившись мне за спину. Я поспешила обернуться, впрочем, уже точно зная, что увижу.
Позади меня стояла дородная статная девушка. Как говорится, кровь с молоком. Щеки румяные, круглые, из-за спины видны. Коса толстая, с мою руку, да длинная. И глаза радостные-прерадостные.
- Как полагаю, ты Дабби, - прервала я установившееся на поляне оглушительное молчание. - Однако ж! Не врут, стало быть, сказки.
- Спасибо, - в пояс поклонилась мне девушка. - Хоть один умный человек нашелся. Неужели непонятно - если заклятие поцелуем накладывалось, то оно поцелуем же и снимается.
Дариг смущенно зарделся, отряхиваясь от травы. Затем подошел к невесте и опустился перед ней на колени.
- Прости меня, - прошептал он, стыдливо пряча глаза. - Я и не думал, что тебя так легко расколдовать.
- С тобой я потом поговорю, - несколько раздраженно ответила девушка. - Тоже мне жених - за пять лет ни разу невесту не приласкал. Видимо, правду говорят, что мужики только на рожу да кожу смотрят. А то, что под ними спрятано, не замечают. Мне больше интересно, почему мой разлюбезный папенька такую простую истину не знал.
- Э-э-э, - растерянно протянул Мэрион. - Я даже не думал, что все так легко окажется. Полагал, нужны специальные обряды и сильнодействующая магия.
- Понятно, - резко прервала его Дабби. - Еще скажи - кровь девственницы. Какой только дрянью меня за пять лет не пичкали - мухоморами сушеными, пауками вареными. Что, если жаба, то еда человеческая уже не положена?
Мэрион с Даригом мялись, не зная, что сказать.
- Мстители народные, - плюнула себе под ноги Дабби. - Спасибо, нашлась добрая женщина, подсобила. И то женишка чуть не вырвало, когда невесту целовать заставили. - Девушка круто повернулась и подошла к Леону, который резко передумал умирать и с легким недоумением наблюдал за семейной перепалкой.
- Благодарствую, - коротко кинула ему несостоявшаяся невеста. - Спасибо, что открыл глаза мне на истинную суть жениха. Ради такого дела даже пяти лет жизни не жалко. Зато я не совершу самую большую ошибку в жизни и не выйду за это ничтожество замуж. Однако же я тебе должна кое-что.
- Что же? - удивился маг.
- А вот что, - мстительно улыбнулась девушка и со всей силы пнула мага по коленке.
Тот завыл дурным голосом и запрыгал на одной ноге.
- Чтобы тысячу раз подумал, перед тем как в следующий раз пошутить решишь, - сказала Дабби. - Ладно уж, будем считать, тема замята. Только еще одно.
Девушка резво подскочила к отцу и буквально выдрала из его рук мой драгоценный амулет. Затем шустро отскочила и протянула его мне.
- Держи, - гордо сказала она. - Это твой амулет, твоим и останется.
- Но, дочка... - попытался было возразить колдун.
- Молчать! - приказала она. - Ты тоже хорош. Нашел моду - людей пугать кротами своими. Эта женщина за неполный час разобралась в том, над чем ты голову несколько лет ломал. И не Леона надо наказывать, а вас двоих, неучей, что меня мучили столько времени. Впрочем, ладно, об этом позже поговорим. Но учтите - ни о какой свадьбе речи быть не может!
Дариг обиженно засопел.
- Уходим, - шепотом кинула я компании. - Незачем в чужих семейных разборках участвовать.
Орк кивнул и бросился к дому за лошадьми.
Уже выезжая за ворота, я увидела, как Дабби приветливо махнула нам на прощание рукой и вновь повернулась к смущенным мужчинам, грозно уперев кулаки в бока.

* * *

Уже перевалило далеко за полдень, а мы все скакали и скакали по бесконечной степи. Видимо, маг был так напуган боевыми кротами, что гнал лошадей со всей скоростью, на которую они были способны. Я так устала, что уже не ощущала свою многострадальную пятую точку, напрочь отбитую тряской, и наконец взмолилась о пощаде:
- Леон, я сейчас умру от истощения. Причем рядом смертью храбрых падут все наши животные.
- Если ты назвала животным и меня, то я тебя прощаю, - мрачно буркнул орк, с усилием растирая поясницу. - Поскольку сам собирался просить хотя бы о маленькой передышке.
- Ладно, - нехотя осадил маг своего жеребца. Тот всхрапнул и послушно перешел на шаг. - Просто я надеялся к вечеру добраться до места нашего лагеря.
- Исправительно-трудового, что ль? - хохотнула я, с трудом слезая с Пушистика и растирая болезненно затекшие от долгой скачки ноги.
- Именно так, - невозмутимо ответил мужчина. - Ты в этом лагере будешь и исправлять несносный характер, и трудиться, не покладая рук. Пора начинать подготовку к императорскому отбору.
- Ну, это мы еще поглядим, - взыграл во мне дух противоречия. - Значит, я буду ума-разума набираться, а вы прохлаждаться в этот момент? Не пойдет.
- Почему же прохлаждаться? - пожал плечами Леон. - Лишняя тренировка во владении оружием никому не повредит. Да и Гайяну не мешало бы обучить правилам поведения в столице и при дворе. А то всю жизнь дикаркой прожила.
Амазонка закашлялась от такого резкого перехода на личности, но промолчала, лишь ядовито ухмыльнулась. Ох, не завидую я магу. Ему и в страшном сне не привидится то, как может отомстить оскорбленная женщина.
- Ты чего бабу обижаешь? - поспешила я на помощь своей бывшей рабыне. - Или утренних слов простить не можешь, что не в ее вкусе оказался?
- Вот еще, - нарочито равнодушно пожал плечами маг. - Я бы и сам на нее никогда в жизни не посмотрел. Предпочитаю более воспитанных дам.
- Слышь, - потихоньку начала я раздражаться. - Тогда тебе точно не с нами по пути. Чай, не с высшим обществом разговариваешь. За такие слова и по лбу можешь получить.
Леон высокомерно фыркнул, но продолжать свои нападки благоразумно не стал. А я, немного размявшись после утомительной скачки, завалилась на зеленую травку возле ближайшего деревца. Примерно с час назад среди однообразной унылой степи начали появляться отдельные, пока низенькие и чахлые деревца. Теперь же мы остановились около молодой рощицы, в тени которой можно было спрятаться от жары. Однако животные почему-то жались на самом солнцепеке, не решаясь войти в негустой лесок. Даже Пушистик держался поодаль.

Предыдущая страница 12 Следующая страница


13 Елена Малиновская

Я лениво сорвала травинку и положила ее в рот.
- Мы сегодня есть будем? - неожиданно для меня произнес орк. - А то Татьяна уже на подножный корм перешла. Еще похудеет, что тогда делать будем?
- Отвали, - добродушно посоветовала я ему. - Не твое дело, сколько я вешу и чем питаюсь.
- Очень даже мое, - вновь огрызнулся тот. - Уже достало постоянно смотреть на то, как ты что-то жуешь. Ты, наверное, и спать не ложишься без куска жареного мяса. Никакой пользы от тебя. Один убыток.
- Ты чего это? - искренне удивилась я. - Или тебе жить надоело? Убыток от меня... Лучше вспомни, как я ваши шкуры от амазонок спасала. Или забыл, как драпать собирался, хозяина бросив?
Про «драпать» я, конечно, погорячилась. Орк в той неравной битве сражался весьма и весьма достойно. Но кто это, кроме меня, знает? Правильно, никто. Леону тогда не до нас было, он по своему обыкновению покорно к смерти готовился. Пусть орк теперь повыкручивается, нечего оскорблениями бросаться. По поводу моего веса шутить только мне позволено, и никому более.
Ярынг покраснел и открыл было рот. Потом закрыл, так и не придумав, что сказать в ответ. А вот Леон на удивление оживился.
- Драпать, значит, решил, - весело повторил он, подходя вплотную к своему соратнику. - Какие мы храбрые! Клятву на крови в верности до смерти сразу же позабыл, небось? Чего уж мелочиться, коли хозяину жить совсем чуть-чуть осталось. Надо сбежать побыстрее, чтобы самому в живых остаться.
- Не твое дело, - хмуро буркнул Ярынг, отводя глаза. - Из тебя вообще хозяин аховый. Клятву насильно выбил. Я тебя просил меня из реки вытаскивать? И вообще не тонул я тогда, топился специально, невеста от меня ушла. А тут ты со своей помощью. И воплями: «Я тебя спас, ты мне жизнью обязан. Будешь отрабатывать, пока не отпущу». В таком случае мы оба рабы Татьяны. Как и амазонка, впрочем.
- А я и не отказываюсь, - хмыкнула Гайяна. - Я, в отличие от мужиков, всегда свои долги отдаю. Тоже мне сильный пол. Нюни распустили. Да я таких один на один голыми руками убивала. Сопляки.
- Чего? - мигом обернулся к ней маг. - Ты кого сопляком назвала?
- Тебя, конечно, - спокойно повторила амазонка. - Могу еще как-нибудь похлеще обозвать. И только попробуй чего возразить. Это тебе не над шеей безоружной женщины мечом размахивать. Нынче я тебе такую сдачу дам, что вовек не оправишься. Ты лучше объясни мне одну вещь. Всегда узнать хотела - в маги идут только импотенты или просто по жизни неудачники? Или еще какая причина есть, по которой вы от женщин шарахаетесь?
Леон побагровел и захрипел, словно в предсмертной агонии, а я уважительно покачала головой. Сильный ход. Точнее - удар ниже пояса. Затем удобно уселась на землю и приготовилась дальше смотреть увлекательнейший спектакль. Вот что голод с народом делает - того и гляди горло друг другу перегрызут.
- Да я знаешь что с тобой сейчас сделаю? - справившись с возмущением, заорал маг. - Я сейчас твои поганые слова тебе же в глотку заколочу. Нашлась праведница, будет мне тут морали читать. На себя посмотри. Ни семьи, ни воспитания. Понятно, почему мужчин насильно брала. Кто ж на тебя по доброй-то воле посмотрит. Вот и приходилось, наверное, под страхом гибели несчастных заставлять. А потом убивать, чтобы никто не рассказал, какая ты на самом деле ужасная в постели.
- Чего? - тоже повысила голос амазонка. - Да любой из них был счастлив, когда умирал. Потому как провел последнюю ночь в таких удовольствиях, которые тебе и не снились. Разве в обычной жизни они могли бы рассчитывать на такое чудо...
- Секс с косматым чудовищем, - перебил ее маг.
Я задумчиво почесала нос. Ну это он зря. Не такая уж Гайяна и косматая. Просто шевелюра буйная и слегка непричесанная. Зато в драке в такую удобно пальцы запускать.
- Сейчас ты пожалеешь о том, что вообще на свет родился, - на удивление спокойным тоном отозвалась амазонка. - Эй, орчина вонючая, тащи сюда меч. Будем твоему хозяину голову отрубать.
- Да почему я вонючий-то? - взвыл от негодования Ярынг. - Я, между прочим, моюсь чаще вас всех вместе взятых. И блох у меня нет.
- Без разницы, - презрительно процедила сквозь зубы амазонка. - Все равно низшее существо по сравнению с человеком.
Я глубокомысленно хмыкнула и записала еще одно очко на счет амазонки. Нет, интересно все-таки, что за муха их укусила. Впрочем, пусть ругаются. Плохонькое, но развлечение.
- Тащи меч, - повторила Гайяна. - Заодно и тебя от кровного обещания освобожу. Неужели не надоело во всем неудачнику подчиняться?
Ярынг недолго думал. Уже через несколько мгновений клинок был в руках амазонки, а сам орк, довольно улыбаясь, отбежал в сторону. Сделал гадость - и счастлив. Это мне знакомо.
Леон потянулся, разминаясь. Затем с легким шорохом вытащил из ножен свое оружие. Тут я заволновалась. Как-то моментально происходящая ссора перестала радовать.
- Вы что, сдурели? - попыталась я вмешаться. - На капусту друг друга пошинковать решили?
- Вот именно, - через плечо бросил мне маг. - Не лезь не в свое дело, толстуха. Иначе и тебе достанется.
Я обиженно засопела. Вон оно как. Ну и пусть тогда Гайяна его на мелкие кусочки расчленит, не жалко. Хам и грубиян.
Гайяна медленно, осторожно кружила вокруг Леона, словно не решаясь первой напасть. А он внимательно следил за ее перемещениями, пока не предпринимая никаких действий. Я встревоженно наблюдала за приготовлениями к схватке. Ой, не нравится мне все это. Как бы одной в столицу не пришлось ехать.
Я даже не заметила тягучего движения, которым амазонка незаметно скользнула вперед. Раздался звон мечей, особенно пугающий среди тишины, воцарившейся окрест. Удары наносились с такой скоростью, что я не успевала следить за ними. Да, все-таки повезло, что при первой стычке мне хватило ума Гайяну на кулачный бой вызвать. Ежели бы холодным оружием тогда бились - амазонка бы меня за пару секунд освежевала.
Тем временем Гайяна ушла от очередного замаха Леона и отпрыгнула назад, тяжело дыша. Вытерла одной рукой пот и вновь крепко сомкнула пальцы на рукояти клинка. Маг презрительно усмехнулся, а я всерьез забеспокоилась - отступать-то ни один из них не собирался.
Ярынг, не разделяя моей тревоги, возбужденно потирал ручонки невдалеке, видимо предчувствуя скорое освобождение от надоевшего хозяина. Я решительным шагом отправилась к нему.
- Отстань, толстуха, - попробовал повторить недавнее ругательство мага орк и тут же заохал, когда я легко встряхнула его за шкирку.
- Слышь, - пока миролюбиво произнесла я, припирая его к ближайшему дереву. - Не зли меня. Лучше думать давай, как Леона с Гайяной разнять.
- А зачем их разнимать? - искренне удивился орк. - Пусть амазонка убьет это ничтожество. А еще лучше, пусть оба погибнут. Надоели уже, мочи нет. Да и тебе лучше будет. Небось каждую ночь во сне императорскую корону примеряешь?
- Ну, - ошарашенно призналась я, гадая, куда клонит Ярынг.
- Так вот, не бывать этому, - прошипел орк мне в лицо. - Сдохнешь ты, как и остальные. А ежели не сдохнешь, то мертвым позавидуешь. Почему, думаешь, невест Радиму каждый год собирают? После первой брачной ночи император вновь вдовцом становится.
Я задумчиво нахмурила лоб, переваривая неожиданные слова Ярынга, как вдруг позади вновь послышался шум поединка. Леон с Гайяной, передохнув немного, заново принялись выяснять отношения. И так рьяно вступили в схватку, что мне пришлось выкинуть из головы все посторонние мысли и срочно искать выход из сложившейся непростой ситуации.
Дело это оказалось весьма тяжким. Я то и дело отвлекалась, напряженно грызя ногти при особенно опасных выпадах. В голове было пусто, как шаром покати. Совершенно непонятно, почему все друг на друга так взъелись. Ну отпустили по поводу друг друга пару сомнительных шуточек, но ведь и раньше не гнушались ими. Сейчас-то что изменилось? Не понимаю.
Погрузившись в невеселые раздумья, я совершенно упустила из виду орка. А зря, как оказалось. Воспользовавшись тем, что я перестала за ним следить, он попытался огреть меня сучковатой палкой, подобранной в ближайшей канаве. Спасла мой затылок от увесистого удара случайность - именно в этот момент я чихнула, да так оглушительно, что рука мерзавца дрогнула, и палка лишь прошлась вскользь по плечу. Хотя даже такой малости хватило, чтобы рука онемела и перестала слушаться, а я взвыла раненым зверем.
- Ты что, сдурел? - отпрыгнула я в сторону, хватаясь другой рукой за ушибленное плечо.
- Давно пора тебя прикончить, - с нехорошим блеском в глазах пробормотал орк, наступая и держа на изготовку дубину. - Только и знаешь, что драться, сквернословить и объедать нас. Ни капли пользы.
Я набычилась и подобралась, следя за движениями Ярынга. Удобного момента не пришлось ждать долго. Все-таки не приучен был орк к настоящим боям без правил. Поэтому мне не составило труда перехватить его руку при очередном замахе. А дальше - элементарно. Дернуть на себя и со всей дури звездануть кулаком по лицу. Даже костяшки расшибла об этого негодяя.
Орк с диким визгом отлетел на пару метров. С грохотом упал на землю, затем удивленно посмотрел на меня. Всхлипнул и зарыдал в полный голос.
- Ты чего дерешься? - сдавленно из-за рыданий проныл он. - Чего я тебе сделал? Сидел спокойно, никого не трогал. А тут ты подходишь и бьешь.
- А дубиной кто меня бил? - возмущенно спросила я, подбирая палку.
- Кто? - невинно захлопал ресницами Ярынг. - Между прочим, я вообще немного задремал, поэтому при всем желании не мог проследить, с кем ты там успела поругаться.
Я захлебнулась от негодования. Это ж надо какая наглость! Мне в глаза смотреть и врать при этом. И вдруг осеклась, заметив, с каким ужасом орк перевел взгляд на до сих пор сражающихся мага и амазонку.
- Ой, - тихо изумился он. - А чего они не поделили-то? Вмешаться же надо, не то убьют друг друга.
- Да ты что! - язвительно воскликнула я. - Кто бы мог подумать! Интересно, а кто это Гайяне меч притащил? Или не ты?
- Я?! - В голосе Ярынга было столько оскорбленной добродетели, что я даже засомневалась - не привиделась ли мне недавняя сцена в кошмаре. - Татьяна, я не понимаю, о чем это ты?
- Ладно, - с подозрением протянула я. - Забавно. Пойдем тогда разнимать, коли не врешь.
Орк кряхтя поднялся и двинулся ко мне. Сделал шаг и нахмурился. Второй - злобно ухмыльнулся. Я с легким недоумением наблюдала за тем, с какой быстротой на лице Ярынга меняются выражения. В мозгу что-то щелкнуло, я вспомнила странное поведение животных, и наконец-то происходящее стало проясняться.
- Ну что, толстуха, - зашипел орк, подходя вплотную. - Мало тебе? Еще хочешь получить?
- Понятно, - произнесла я, почти ласково отталкивая Ярынга за пределы рощи.
Тот попятился и опять бросил на меня недоуменный взгляд.
- Чего толкаешься? - прохныкал орк. - Мало того, что чуть все зубы не выбила, добить теперь решила?
- Короче, слушай сюда, - сказала я тоном, не приемлющим возражений. - Я не знаю, что тут происходит, но стоит тебе подойти ближе, как ты превращаешься в злобное чудовище, помешанное на убийствах. Не знаю, чем такую странность объяснить.
- Заклинание ненависти? - К моему удивлению, орк не стал меня высмеивать, а сразу же поверил. - Во время войны этим увлекались, чтобы обезопасить поселения.
- Потом расскажешь, - прервала я разглагольствования Ярынга. - Надо Леона с Гайяной оттуда вытащить.
- Но как? - Орк смущенно заерзал. - Я не смогу тебе в этом помочь. Сам же первый на тебя нападу.
- Стой тут, - приказала я. - Авось выманю драчунов из рощи. Не силой, так хитростью.
- Удачи, - от души пожелал мне орк.
А я, глубоко вздохнув, поспешила на помощь нашим спутникам.
Леон все еще яростно бился с Гайяной. Удивительно, и как только не устали мечами махать. Я бы уже давно без сил валялась. А этим все ни по чем. Хотя схватка явно не прошла для них бесследно. У мага поранена левая рука, пусть неглубоко, но разорванный рукав рубашки успел напитаться кровью. Амазонка тяжело припадает на ногу. Но никто отступать и не думает.
- Эй вы! - окликнула я. Ага, сейчас. На меня ноль внимания. Пришлось кашлянуть и заорать в полный голос: - А ну прекратить, кому говорят!
- Отстань, толстуха, - через плечо, не оборачиваясь, устало бросил маг. - С ней закончу - тобой займусь, подожди немного.
- А не испугаешься? - поинтересовалась я. - Со мной-то потяжелее будет справиться, чем с хлипенькой девицей.
- Ты кого это хлипкой обозвала? - хищно оскалилась амазонка.
- Тебя, конечно, - спокойно отозвалась я. - Ни рожи ведь, ни кожи. Так, стыдоба. Кости одни. Наверное, ни один мужик на такое по доброй воле не посмотрит.
- Кто бы говорил, - огрызнулась Гайяна.
- А я женщина в самом соку, - горделиво усмехнулась я. - Не чета тебе. Понятное дело, такие сопляки, как Леон, и смотреть в мою сторону страшатся. Потому как не по ним лакомый кусок.
- Сопляк? - Леон переглянулся с Гайяной и неожиданно опустил оружие.
Затем они, словно по команде, посмотрели на меня. На миг мне стало страшно, поскольку в их глазах не оставалось ничего человеческого. Лишь животная злоба и ненависть ко всему на свете.
- Да вам, слабакам, и вдвоем со мной не справиться, - после краткого замешательства продолжила я ехидничать. - Даже жаль связываться. Зашибу ненароком, плакать начнете.
- Кровавыми слезами умоешься, - мрачно пообещал Леон.
- Уж не вашими ли? - передернула я.
И тут они бросились на меня. Без всякого предупреждения, одновременно, будто до сего момента долго в этом тренировались. Я довольно ухмыльнулась и припустила прочь со всех ног. Дурная, что ли, с двумя буйнопомешанными на мечах биться?
Мой план был всем хорош. Только одного я не учла - и Гайяна, и Леон явно превосходили меня в скорости. Я изо всех сил пыталась прибавить ходу, но получалось плохо. Сразу же противно закололо в боку. Ну не научена я быстро бегать, что поделать! Радует, что мы были не так уж далеко от того места, где я орка оставила. Напрямую так вообще - рукой подать. Вот только промеж деревьев петлять пришлось, то и дело меняя направление бега, чтобы увернуться от чересчур шустрых бывших друзей.
- Заходи сбоку, - неожиданно раздался рядом мужской голос.
Я скосила глаза и с ужасом заметила, что меня обходит амазонка, преграждая путь к спасительному открытому месту. Пришлось круто забрать влево.
- Татьяна! - раздался рядом крик орка. - Давай сюда, быстрее, немного осталось!
Я поднапряглась, пытаясь увеличить скорость. Куда там. Сбоку мелькнула смазанная тень, и я полетела на землю, сбитая с ног. Секунда - и я уже распласталась во весь рост, а на мне восседал донельзя довольный Леон, держа меч на изготовку.
- Прощайся с жизнью, - медленно, с расстановкой прошептал маг, отводя руку для удара.
Я жалобно взвизгнула, пытаясь пробудить в сердце убийцы хоть каплю сочувствия. Пустое. Маг лишь веселее заулыбался. И вдруг закатил глаза, заваливаясь на бок. Я облегченно вздохнула. Есть, наверное, справедливость на небесах, коли спасение всегда так вовремя поспевает.
Рано я обрадовалась. Только я попыталась встать, как из кустов разъяренной кошкой вылетела амазонка.
- А ну прекрати! - рявкнула я, каким-то чудом уворачиваясь от меча и прячась за ближайшим тоненьким деревцем.
- И не подумаю, - огрызнулась Гайяна, ловко срубая ствол и оставляя меня беззащитной.
Я уныло наблюдала, как маньячка в облике некогда услужливой рабыни приближается. При всем желании обогнуть ее и выбраться из этой проклятущей рощицы у меня не получится. Гайяна прямо на дороге стоит. А проверять, насколько лес в другую сторону протянулся, нет ни сил, ни возможностей. Не мне с амазонкой в скорости бега и выносливости тягаться.
Гайяна сделала еще один шаг ко мне навстречу и, неожиданно запнувшись на ровном месте, без малейшего вскрика упала. Что за напасть? Падучая ее вместе с Леоном, что ли, поразила?
- Попал! - раздался радостный крик орка, объясняя причины такой странной болезни.
За время моего интенсивного общения с обезумевшими друзьями Ярынг где-то раздобыл около десятка крупных камней и метко кидал их издалека, внося тем самым посильную помощь. Я устало опустилась на траву и немного дрожащими руками утерла пот. Эх, жаль все-таки, что Леон отучил меня от пагубной привычки. Сейчас бы самое то перекурить.
- Татьяна, ты как там? - волновался в отдалении орк. - Жива?
- Еще как, - мрачно буркнула я. - Сейчас передохну малость и потащу этих голубков.
- Я бы тебе помог, - смущенно хихикнул Ярынг. - Но сама понимаешь...
- Да ладно, - скривилась я в подобии улыбки. - Понимаю. Однако что-то слишком часто в последнее время мне эти отнюдь не легкие тушки на своем хребте приходится таскать. Совсем обнаглели.
Немного отдышавшись и уняв бешеное сердцебиение, я встала и, взяв мага за ноги, потащила его к орку. Леон пару раз крепко ударился об узловатые корни деревьев, но мне, если честно, не было его жалко ни капельки. Свалив бесчувственное тело мага около Ярынга, я отправилась в обратный путь за амазонкой. Примерно через десять минут наша компания оказалась в полном сборе. Орк привычно хлопотал около хозяина и девушки, а я неторопливо перебирала в уме события сегодняшнего дня.
- Слышь, - окликнула я Ярынга, - ты что-то там про заклятие ненависти начинал рассказывать. Продолжай.
- Я не уверен, одобрит ли это Леон, - несколько неуверенно отозвался орк, но затем, посмотрев на мирно сопящего мага, более твердо произнес: - Впрочем, ты сегодня спасла нам жизни. Так что имеешь полное право знать. Заклинание ненависти обычно устанавливали во время войны вокруг крупных поселений. Это служило своего рода защитой, что захватчики скорее перебьют друг друга, чем доберутся до жилья. Конечно, иногда находились перебежчики, которые за хорошую плату указывали путь в обход, но в любом случае терялся эффект неожиданности. Большому войску тяжело пройти незамеченным по лесным тропкам. Да и узкие проходы защищать легче. Только не думал я, что не все заклинания после войны сняли. И, по правде говоря, не слышал о каких-то поселках в окрестностях. Правда, иногда к такого рода колдовству прибегали, когда хотели скрыть какую-нибудь ценную вещь от посторонних. Но я никогда не слышал о могущественных артефактах в здешних краях.
- А на меня почему заклинание не подействовало? - не унималась я.
- Не знаю, - пожал плечами орк. - Может, подарок Градука помог. У тебя же на шее один из самых сильных защитных амулетов, о которых я когда-либо слышал.
- Понятно, - буркнула я. - Меня еще вот что интересует. Вы тут ругались по-разному. Я понимаю, конечно, что не по своей воле. Но можно ли по этим ругательствам судить об истинном отношении человека к тебе?
- Прости, Татьяна, - покраснев, тихо сказал орк, будто становясь меньше ростом. - Я могу себе представить, что наговорил тебе. Заклинание ненависти любую черту человеческого характера превращает в невыносимую. То, что раньше умиляло и казалось лишь забавной особенностью, становится в пристрастных чужих глазах тяжким и непростительным грехом. Если я и обидел тебя, то не со зла.
- Но ничего нового заклинание в ум человека вложить не в силах, так? - переспросила я, нетерпеливо обрывая извинения Ярынга.
- Нет, - покачал тот головой. - Просто раздувает уже существующие недостатки до ужасных размеров.
- Занятно, - протянула я, вспоминая слова орка по поводу императора. - Очень занятно.
Наш разговор прервал слабый стон мага. Леон очнулся и с недоумением ощупал свой затылок.
- Что со мной? - с трудом прошептал он. - Ничего не помню.
- Неудивительно, - холодно произнесла я. - Хотя оно и к лучшему.
Ярынг вновь залепетал маловразумительные извинения, но, увидев, что я его не слушаю, принялся растолковывать суть происходящего Леону. Тот вначале никак не мог поверить, что чуть не пал смертью глупых от руки амазонки, но неглубокая рана на левом предплечье убедила его лучше всяких слов. Леон кряхтя поднялся и, опираясь на плечо верного орка, подковылял ко все еще лежащей без сознания амазонке. Там он застыл, вытянув вперед ладонь и шепча что-то себе под нос. Вспыхнул яркий голубоватый свет, и Гайяна открыла глаза. Затем настал черед амазонки оказать магу любезность и залечить его боевые царапины. Привели в порядок и орка.
- Про меня забыли, - буркнула я, вытягивая вперед руку, все еще ноющую от удара палкой.
Леон, виновато пряча глаза, быстро и без слов вылечил мое плечо.
Тем временем Гайяна сбегала и привела наших животных, которые оказались умнее остальных и в самом начале сбежали из рощи. Я задумчиво наблюдала за суетливыми сборами компании. Троица, видимо осознавая смутную вину, боялась лишний раз обратиться ко мне с просьбой. Понятное дело, кому же понравится тот факт, что рядом есть человек, который все это время оставался в твердой памяти и здравом уме.
- Ну вот что, - пришлось мне произнести прочувственную речь. - Я знаю и вы знаете, о чем мы все думаем. Скажу сразу - я не держу зла и не собираюсь вспоминать все то, что вы мне и друг другу наговорили. Со всеми бывает. К тому же я тоже не ангел. Давайте считать, что у меня есть небольшой аванс на один пьяный дебош, во время которого вы будете вынуждены узнать все, что я о вас думаю. Идет?
- Спасибо, - тихо произнес маг. - Ты вновь спасла нас, Татьяна.
- Да ладно, - хмыкнула я. - Мне уже не привыкать. Ты мне лучше вот что скажи, не собираешься ли проверить, что при помощи такого колдовства охраняют?
- Я бы с радостью, но как? - удивленно вскинул брови маг. - Стоит только сделать шаг в рощу, как все повторится. А снять заклинание собственными силами вряд ли получится. Слишком много сил уйдет на это.
- Тогда пойду я, - решительно произнесла я. - Больно любопытно.
- Исключено, - покачал головой Леон. - Слишком опасно. Здесь могут скрываться и другие, не менее опасные ловушки.
- Леон прав, Татьяна, - поддержала недавнего злейшего врага девушка. - Тут работал очень и очень сильный маг, коли сумел так мастерски наложить столь энергоемкое заклинание. Ведь ни я, ни Леон даже не почувствовали неладного. Значит, вполне вероятно, на другие милые шалости неведомый кто-то тоже не поскупился. В таких вещах не принято мелочиться. Предпочитают перестраховываться.
- Жаль, - огорченно протянула я.
- Не беспокойся, Татьяна, - одними краешками губ улыбнулся маг. - Мы можем вернуться сюда позже, когда будем лучше подготовлены. Думаю, этой тайне уже несколько десятилетий. Еще немного времени она подождет.
- И потом, к тому времени я стану императрицей и сумею помочь вам людьми, - с некоторым вызовом сказала я, внимательно следя за реакцией мага.
- Конечно, - спокойно отозвался он. - Не сомневаюсь в этом.
Гайяна в ответ на эти слова опустила голову и как-то грустно хмыкнула. Сама собой вспомнилась сцена в фургоне, когда маг что-то шептал амазонке. Нет, все-таки на редкость занимательные дела творятся у меня за спиной.
Злополучная роща давно осталась позади, а я все думала и думала. Интересно, в какую передрягу я угодила на самом деле? Впрочем, сейчас от меня ничего не зависит. Скоро и так все узнаю.

* * *

Муки голода терзали меня в тот день страшно. Леон, больше не желая рисковать, гнал лошадей вперед. Я, стиснув зубы, терпела и голодное бурчание в желудке, и тупую боль в затекшей пояснице, и вконец одеревеневший зад. Но больше всего меня одолевали беспокойные мысли. Я то и дело бросала задумчивый взгляд на мага, невозмутимо ехавшего впереди отряда. Интересно, что именно задумал Леон. Я бы многое отдала за возможность узнать его планы.
Разговоры не ладились. Видимо, тяжкие думы посещали не только мою голову, и каждый предпочитал размышлять о случившемся молча. Вон и орк едет, не глядя по сторонам. Лишь быстро-быстро шевелит губами, словно шепчет под нос что-то. Гайяна нет-нет, да всхлипнет украдкой. Только Леон не проявляет ни намека на чувства. И вообще с того момента, как мы отъехали из заколдованной рощи, он ни разу не повернулся к нам лицом.
Уже смеркалось, когда я все же взбунтовалась. Еще ни разу за всю жизнь мне не пришлось так долго ограничивать себя в еде и в питье. С утра ни крошки во рту. Не считать же за обед ту несчастную травинку, схомяченную во время остановки в роще. Теперь и ужин имел все шансы пролететь мимо меня.
Пушистик, уловив мое возмущенное намерение высказать все это, прибавил ходу и поравнялся с конем мага.
- Леон, - сказала я, едва сдерживаясь. - Я жрать хочу! Прямо сейчас в голодный обморок упаду. И придется вам тогда меня на себе таскать. В отместку за те физические нагрузки, которые выпали мне с Ярынгом по вашей милости за прошедшие сутки.
- Мы скоро приедем, - холодно кинул маг. - Чуть-чуть осталось.
- Куда приедем? - не выдержав, заорала я. - Еще к одному другу-оборотню, который натравит на нас очередных мутантных чудовищ? Или вновь к кому-нибудь в западню попадем? Достало уже! И вообще, мы так не договаривались. Ты ни словом не обмолвился, что меня такие лишения и опасности по дороге в столицу подстерегать будут.
- Разве это что-нибудь изменило бы? - изумленно выгнул одну бровь маг. - Все равно деваться некуда. Пойми, Татьяна, только моей милостью ты еще в списках живых.
- Кто бы говорил, - хмыкнула я. - Уж не ваши ли шкуры я периодически спасаю?
Леон ничего не ответил. Лишь как-то оценивающе, по-новому посмотрел на меня. Аж мороз по коже подрал от этого пугающего взгляда. Пришлось собрать всю свою волю в кулак и скорчить угрожающую рожу.
- Ладно, - через несколько минут первым сдался маг, отводя взор. - Не кипятись. Береги свои силы для предстоящих испытаний в императорском дворце. Ну и для обучения тоже. Максимум через полчаса мы приедем в мое убежище. Там и поговорим о том, что будем делать дальше.
- А еда у тебя там есть? - хмуро поинтересовалась я. - Или спать на голодный желудок придется?
- Не беспокойся, Татьяна, - улыбнулся Леон. - У меня там все есть. И еда, и удобная постель.
Я попыталась изобразить радость, но на сердце все равно кошки скребли.
К жилищу мага мы подъехали глубокой ночью. Вокруг ничего нельзя было рассмотреть. Лишь тусклый свет звезд, видневшихся в редких просветах между могучими кронами деревьев, хоть немного освещал нам путь - чуть заметную во тьме светлую песчаную дорожку, петлявшую среди мшистых стволов. Лошади уже давно перешли на шаг. Правильно, не гнать же их по такому бурелому. Тут и днем ноги переломаешь, что уж говорить о ночи.
- Стойте, - неожиданно тихо приказал Леон.
Я слегка тронула поводья, передавая слова мага Пушистику. Крыса послушно остановилась и как-то совсем по-человечески устало вздохнула. Я ласково потрепала грызуна промеж ушей. Бедный, ничего, сейчас отдохнешь.
Тем временем маг спешился и простер вперед руку. С пальцев полился холодный голубоватый свет, который очертил дверной проем в нескольких метрах правее от лесной тропинки.
- Входите, - радушно пригласил Леон. - Теперь можно. Любой другой человек прошел бы мимо этого места и даже не заметил его.
- Неплохая обманная магия, - одобрила амазонка. - Где ты такому научился?
- Пришлось в свое время много путешествовать. - Даже в темноте было заметно, как магу польстила похвала Гайяны. - Там заклинание перехвачу, тут отрабатываю.
- А меня научишь? - без обиняков спросила девушка, по-собачьи втягивая воздух носом. - Надо же, и силы на это немного уходит.
- Если вежливо попросишь, то научу, - несколько кокетливо отозвался мужчина. - Впрочем, что это мы на пороге застряли? Нечего топтаться, еще рисунок заклятия измените.
Среди непроходимого на первый взгляд кустарника, росшего по обочине дороги, обнаружилась незаметная, но очень удобная тропка. Мы гуськом прошествовали во двор. Леон хлопнул в ладоши, и неведомая сила вырвала у меня из рук поводья. Я испуганно засопела. Это еще что за шутки?
- Не беспокойся, Татьяна, - уловил мое недовольство маг. - О животных позаботится мой помощник.

Предыдущая страница 13 Следующая страница


Наперекор канонам 14

- Предупреждать надо, - недовольно буркнула я, вслед за остальными заходя в темное помещение. Где-то рядом вкусно запахло горячей сдобой, что заставило меня прибавить шагу. Кажется, опасность лечь спать голодной мне больше не грозила.
Маг прошептал несколько слов, и за нами с грохотом захлопнулась дверь. Я вздрогнула, вспомнив недавнее приключение в доме оборотня. Тогда наши злоключения с того же начались.
Впрочем, практически сразу наверху мягко загорелось множество магических шаров. Я огляделась, пытаясь сдержать вздох восхищения и зависти. Да уж, умеет в этом мире народ жилплощадью разживаться. Такие хоромы не чета будут нашим малогабаритным квартиркам да комнаткам в коммуналках. Вот скажите, зачем одному-единственному человеку в глуши просторное жилье, одна прихожая которого поболее всей моей бывшей квартирки будет. Учитывая, естественно, метраж соседей.
- Нравится? - довольно ухмыльнулся маг. - Специально под себя все делал. Хотя я тут редко бываю.
- Не похоже. - Гайяна подошла к столу и уверенной хозяйской рукой провела по его поверхности. - Кто же пыль тут вытирает во время твоих отлучек?
- Зария, - позвал кого-то Леон. - Выходи, покажись гостям.
Я напряглась, ожидая увидеть кого угодно. Жизнь в новом мире все-таки приучает быть готовой к любой подлянке. Вдруг жилище мага сторожит волкодав какой-нибудь? Или уродливый карлик-колдун. От Леона любой гадости можно ожидать, учитывая его весьма специфическое чувство юмора.
- Добрый вечер, - раздался позади смущенный голос.
Я с любопытством обернулась. Никого. Издевается, что ли, Леон над нами? Только Гайяна едва слышно охнула, прикрыв рот рукой и что-то рассматривая широко открытыми от удивления глазами.
- Зария, - ласково повторил маг. - В человеческом облике, пожалуйста. Здесь не все маги.
Воздух передо мной сгустился. Из ниоткуда появилась маленькая фигурка, все еще слегка размытая по краям.
- Извините, - мелодично пропело непонятное существо, заканчивая материализововываться.
Ничего особенного, если не считать способности исчезать и появляться. Издалека можно за девочку лет десяти принять. Симпатичную, кстати. Светлые длинные волосы, голубые глаза. Странный выбор для прислуги. В такой глуши лично я бы с десяток дюжих охранников завела.
- Это твоя дочь? - невежливо поинтересовалась я.
Леон неожиданно прыснул, а потом и захохотал в полный голос, уперев кулаки в бока и откинув голову назад. Его заразительному примеру поддалась и амазонка. Я насупилась. Не люблю, когда надо мной без объяснения причин так откровенно смеются.
- Клоуном работать не нанималась, - злобно произнесла я.
- Извини, Татьяна, - мигом успокоился маг. - Просто твое предположение было несколько неожиданным. Вроде бы, я уже объяснял тебе, что по понятным причинам пока не могу иметь детей.
Я вполголоса чертыхнулась. Никак не могу привыкнуть, что маг девственник. Ему-то с такой внешностью только за бабами бегать. Нет, скорее наоборот - постоянно отбиваться от желающих затащить его в постель.
Леон хихикнул еще раз и, уже полностью взяв себя в руки, продолжил более серьезно:
- Зария - это мое фамильное привидение. Так сказать, амулет семьи, который перешел ко мне по наследству. Я ведь в некотором роде из очень могущественного некогда клана волшебников. Правда, папаша мой кутила был еще тот. Гульнуть любил с размахом, игры азартные те же... Отыгрывался за упущенное могущество. Каждый маг, когда связывает себя семейными узами, слишком многое кладет на алтарь супружества, а потом в силу собственных возможностей пытается забыть, от чего отказался. Короче, разорился он, когда мне едва десять лет исполнилось. Только Зария и осталась как напоминание о былой власти.
- Ну подобная история мне знакома, - понимающе хмыкнула я. - У нас в подъезде практически в каждой семье подобный транжира и пьяница проживал. Ты лучше скажи, что эта малютка против воров сделает? Не страшно ее одну на хозяйстве оставлять?
- У тебя нервы крепкие? - неожиданно спросил маг и, не дожидаясь ответа, чуть заметно кивнул девочке. - Зария, продемонстрируй свои умения.
Девочка странно усмехнулась и подплыла ко мне ближе. Краем глаза я заметила, как крепко зажмурился орк. Даже Гайяна поспешила отвернуться. Только Леон с непонятным удовлетворением на лице остался следить за действиями своего привидения.
Я с некоторой опаской уставилось на милое создание, парящее в полуметре от пола. Зария прищурилась, надула губы и издала что-то вроде громкого «Пух!». Так мальчишки обычно в войну играют, стреляя из игрушечных пистолетиков. Ярынг подпрыгнул на месте и для надежности еще и ладонями глаза прикрыл. Я нахмурилась. И что?
Прошло несколько секунд. Голова у меня не отвалилась. Ноги-руки тоже на месте остались. Девчонка даже в чудовище не превратилась. Почему-то я почувствовала себя обманутой. Словно вместо фильма ужасов подсунули романтическую сопливую комедию. Хотя нет, плохое сравнение. Поцелуйчики на экране на меня гораздо большее впечатление производят, нежели реки крови и оскаленные морды инопланетян. Работа на рынке приучила к таким кошмарам большого города, которые зачастую намного страшнее придуманных монстров бывают.
Девочка недоуменно на меня посмотрела и, убедившись, что я не собираюсь спасаться бегством от нее, повторила предыдущее действие. Только на этот раз «пух» было сказано гораздо громче. Ярынг затрясся как осиновый листик на ветру и негромко завыл. Гайяна крепче сжала кулаки. А я до сих пор не могла понять, в чем подвох. На всякий случай я оглянулась и проверила - не прячется ли то, что должно привести меня в ужас, за спиной. Нет, пусто.
- И? - когда молчание затянулось до неприличия, все же осмелилась я спросить. - Когда бояться-то начинать?
- А ты ничего не чувствуешь? - пришел черед мага удивляться. - Странно...
Леон обежал вокруг меня сначала по часовой стрелке, потом против.
- Наверное, это талисман Градука действует, - наконец пришел он к выводу. - А ну-ка, сними его.
- А ты его не стыришь? - с подозрением осведомилась я. Леон покраснел от негодования. - Да ладно, держи. Все равно далеко не уйдешь в случае чего.
С этими словами я расстегнула цепочку и вложила амулет в руку мага. Тот отошел подальше и вновь подал знак привидению. Сцена повторилась практически без изменений. Только в этот раз фигура девочки чуть заметно мерцала и переливалась по краям.
- Вы что, издеваетесь, что ли, надо мной? - возмущенно заорала я, когда мое терпение благополучно подошло к концу. - Я жрать хочу, а вы меня на ребенка глазеть заставляете! Дите как дите. Что в нем страшного-то?
- Ничего не понимаю, - сдался маг, задумчиво крутя талисман Градука в руках. - Неужели амулет не обладает защитными свойствами против магии? Ярынг, иди-ка сюда.
Орк вздрогнул и затравленно огляделся по сторонам. Убедившись, что обращались именно к нему, он понурил голову и, медленно шаркая ногами, нехотя подошел к хозяину.
- Не бойся. - Леон ловко защелкнул у него на шее мою цепочку. - Только одну вещь проверю.
- Не хочу, - заныл орк. - Знаю я твои эксперименты, Леон.
- Не стенай, - строго предупредил маг и обратился к Зарии: - Теперь попробуй.
Девочка в который раз за сегодняшний вечер произнесла свое «пух». Правда, теперь с намного большим эффектом. Орк вскрикнул и сделал попытку прыгнуть мне на руки. Неудачную, впрочем, - я успела отойти. Ярынг с грохотом обрушился на пол под аккомпанемент моего ехидного хихиканья.
- Достаточно, - практически сразу скомандовал Леон. Зария послушно отплыла к стене. - В прошлый раз ты сразу же в обморок бухнулся. Теперь что-нибудь изменилось?
- Да. - Ярынг с трудом поднялся, потирая ушибленный локоть. - Я хоть дышать мог свободно. Тогда же ужас обручем грудь сковывал, чуть легкие от недостатка воздуха не разорвались.
- Значит, амулет все-таки защищает от чужой магии, - сделал вывод Леон. - Но Татьяна и без него великолепно обходится. Интересно, почему?
- А ты только сейчас заметил, что на нее не действует колдовство? - с легкой усмешкой поинтересовалась амазонка.
- Нет, я видел, что Татьяна устойчива к магии, но думал, что это последствия защитных свойств амулета, - сделал слабую попытку оправдаться Леон. - Но фамильное охранное заклинание никакой талисман не в силах полностью блокировать. Вот я и удивился. Или хочешь сказать, что ты давно знала об этой особенности Татьяны?
- Конечно, - пожала плечами амазонка. - С момента нашего поединка. Вообще-то тотем моего племени - статуэтку Зырга - охраняет столько чар, что твое привидение и рядом не стояло. Меж тем Татьяна с легкостью взяла его в руки. Без всяких последствий для здоровья. Не такой уж ты и великий маг, оказывается, коли сразу не сообразил, что к чему
Леон надулся, но ничего не сказал в ответ.
- Так вы мне объясните наконец, чего я бояться-то должна была? - пришлось мне напомнить о своем существовании. - Интересно же.
- Понимаешь, Татьяна, - ласково принялась растолковывать амазонка, - как ты догадываешься, привидение - это душа умершего человека. И кто, как не призрак, знает все о смерти? А любой страх имеет в своей основе ужас перед смертью и той неизвестностью, которая нас ждет за могильной доской. Зария просто концентрирует эту боязнь до таких размеров, что Леону нечего опасаться за сохранность своего дома. Любой, кто решит его ограбить, скорее всего, позорно бежит прочь после встречи с этой малюткой. И никогда в жизни не рискнет вернуться сюда. Если, конечно, Леон не дал указание своему привидению пугать людей до смерти от разрыва сердца.
- За кого ты меня принимаешь? - обиделся маг. - Зарии даны указания выпроваживать незваных гостей, но никак не убивать.
- Мало ли, - слегка улыбнулась Гайяна. - Ты у нас человек непредсказуемый.
Леон надулся еще сильнее, хотя это казалось невозможным.
- Ну ладно, - прервала я их пикировку. - А другой маг может ограбить дом?
- Нет, - буркнул мужчина. - Фамильная охранная магия настолько уникальная вещь, что ее невозможно обезвредить обычному колдуну. Настоящий мастер своего дела может, конечно, справиться с привидением. И то далеко не сразу. Сначала надо изучить историю семьи, любимые магические приемы и тому подобное. Но лично мне тяжело представить ситуацию, при которой великий маг будет лазить по чужим жилищам. В заброшенных же домах обычно ничего ценного не держат. А так рисковать во имя нескольких золотых монет - глупость несусветная.
- Здорово, - обрадовалась я. - Значит, без средств к существованию я не останусь. В тяжелые времена буду промышлять квартирными кражами, коли я вся такая уникальная из себя.
- Так и представляю себе императрицу, шарящую в карманах придворных, - прыснул маг. - Не думаю, Татьяна, что в империи будут настолько плохо идти дела. Вряд ли Радим пойдет на столь радикальные способы пополнения казны.
Я сморщилась, словно от сильной боли. Постоянно забываю про этого императора. Да, в свете последних событий как-то меня совсем не прельщает почетная обязанность быть супругой этого Радима. И отказаться никак нельзя.
- Посмотрим, - процедила я сквозь зубы, опасаясь раскрыть свои истинные чувства. - Пойдем, что ли, есть. А то уже утомилась пустые разговоры вести.
- Да-да, конечно, - засуетился Леон. - Совсем забыл, что вы голодные. Проходите, будьте как дома. Зария уже все приготовила. Я посылал ей предупреждение с час назад о том, что мы едем.
- Сейчас. - Я ловко поймала за шкирку пытающегося незаметно прошмыгнуть мимо орка. - Только амулет свой обратно получу.
- Пожалуйста. - Ярынг с демонстративным безразличием протянул мне подарок Градука. - Я и сам хотел его тебе вернуть.
- Угу, я так и подумала, - скептически буркнула я, увидев, с каким ужасом орк покосился на милое привидение.
Зария в тот вечер больше никого не пугала. Напротив, вполне мило прислуживала за столом. Леон, желая показать свое гостеприимство, постарался на славу. Его стол по изобилию ничем не уступал пиршеству у темных эльфов, а в чем-то даже превосходил. Я старалась попробовать все, заедая сегодняшний стресс. Какой-то совсем безумный день получился. Не отставал от меня и орк. Только Гайяна лишь слегка притронулась к снеди. Фигуру, что ли, бережет?
- Спасибо. - Наконец я удовлетворенно откинулась на спинку стула и погладила пузо. - Наелась от души.
- Не за что, - улыбнулся маг. - Решил сделать вам, и тебе персонально, маленький подарок перед завтрашними испытаниями.
- Не поняла, - честно призналась я. - Ты о чем сейчас?
- Просто предупреждаю, что с самого утра мы начнем тренировки, - пожал плечами Леон. - Пора приводить тебя в форму.
- Я и так себя нормально чувствую, - с недоумением оглядела я свое тельце, мирно восседающее на стуле.
- Татьяна, мы уже это обсуждали, - поморщился маг. - Тебе необходимо научиться хотя бы элементарным приемам самообороны. Ну и всему тому, чем принято ублажать мужчин.
- Уж не ты ли собрался меня учить искусству обольщения? - хохотнула я. - С удовольствием на подобное зрелище посмотрю.
- Я буду обучать тебя боевому искусству, - возразил мужчина. - Заодно и разберемся с твоими странными магическими способностями. А во всем остальном, думаю, посильную помощь тебе окажет Гайяна. Она же у нас великий специалист в подобных делах.
- С удовольствием, - ухмыльнулась амазонка. - Только мне нужен будет кто-нибудь, на ком показывать мои излюбленные приемы.
- Ярынг великолепно подойдет для этих целей, - несколько поспешно отозвался маг.
Орк привычно втянул голову в плечи, словно уже сейчас предчувствуя надвигающиеся несчастья.
- Нет, - лукаво протянула Гайяна. - Не мне тебе объяснять, Леон, что психология орков все-таки слегка отличается от людской. А нам же будет лучше, если исключить малейшую вероятность проигрыша. Сам, поди, знаешь, что в подобных делах мелочи имеют решающее значение. Придется самому стать подопытным экземпляром. Или испугаешься?
- Надо так надо, - после долгого молчания ответил Леон.
- Вот и договорились, - в глазах амазонки на миг мелькнуло тщательно скрываемое торжество.
Я хмыкнула. Сдается, маг попал в умело замаскированную ловушку. Ох, не завидую я ему. Кто-кто, а Гайяна не упустит возможности отыграться на бедном мужике за все свои унижения и страдания.
- Ну ладно. - Леон встал и с явным удовольствием потянулся. - Сегодня был непростой день. Завтрашний тоже не будет легким. Пора и баиньки. Теперь нам не придется ютиться на одной кровати. Комнат для всех хватит. Зария покажет вам ваши покои.
Я с сомнением покосилась на недоеденный пирог, но решила все-таки умерить свой аппетит. Плохо на ночь объедаться - кошмары будут сниться.
Фамильное привидение развело нас по разным комнатам. Правда, все они находились рядом. Так получилось, что мои покои оказались рядом с прихожей. Напротив - помещение для Гайяны, по левую руку - для орка. Леон пожелал нам спокойной ночи и удалился на второй этаж, где располагалась хозяйская спальня.
Я долго и с удовольствием мылась в ванной, смежной с моей комнатой, уже без подсказок отыскав кристаллы, подогревающие воду. Хорошо никто не торопил. Нет, какое великое благо, когда ванная в твоем полном распоряжении!
Вылив на себя весь запас местного аналога шампуня - густой массы теплого золотистого оттенка - и взбив обильную пену, я долго отмокала в горячей воде, пока та не остыла. Потом намазюкалась всем, что показалось интересным и безопасным. Наверное, израсходовала весь запас мага на ближайшие несколько лет. В качестве заключительного штриха я с некоторой опаской нанесла на лицо толстым слоем непонятное кремообразное вещество с приятным запахом. Надо же себя в порядок привести перед встречей с женихом. Кожу слегка пощипало, но ничего страшного не случилось. По крайней мере, прыщами и пятнами я не пошла.
Пробираясь к себе в комнату по темному коридору, я вдруг остановилась, услышав невнятное бормотание из-за приоткрытой двери в комнату орка. Любопытство недолго боролось с природной осторожностью. В конце концов, что со мной этот хлюпик сделать сможет, ежели увидит? Только ор поднимет. А возможно, и постесняется, памятуя о сегодняшних подвигах честной компании. Поэтому я задержала дыхание и подкралась к двери, пытаясь понять, что происходит в комнате.
Разговаривали шепотом, явно стараясь не быть никем услышанными. Сначала ничего нельзя было разобрать, лишь отдельные слова. Я огорченно вздохнула: и тут не везет! - но осталась на месте, надеясь, что вскоре что-нибудь изменится.
К счастью, мои ожидания оказались ненапрасны. В беседе что-то не заладилось, и разговор стал громче, перейдя в ожесточенный спор. Я без труда разобрала голоса Леона и Ярынга.
- А я говорю, что тебе нечего бояться, - увещевал орка маг. - Татьяне завтра будет не до своего амулета.
- Но как мне заставить ее снять подарок Градука? - недоумевал орк. - Подойти и стукнуть сзади, чтобы она отрубилась?
- Зачем так сурово? - удивился Леон. - Не беспокойся, я скажу Татьяне, что тренировку необходимо проводить без магических предметов. Придумаю что-нибудь убедительное на этот счет. Она оставит амулет в комнате, а ты выкрадешь его. Ничего опасного.
- А почему в таком случае ты Зарии не прикажешь это сделать? - продолжал упираться орк. - Привидению будет намного проще справиться с таким делом.
- Ну как же ты не понимаешь, дубовая твоя голова! - выругался мужчина. - Амулет - это волшебная вещь, которая может ей очень и очень навредить. Такие талисманы должны защищать людей от привидений, поэтому Зария даже прикоснуться не сможет к нему. А ты сегодня надевал его, и ничего с тобой не произошло.
- А почему нельзя Татьяну просто попросить одолжить нам амулет? - ворчливо поинтересовался орк. - Ведь рано или поздно она заметит пропажу. Скорее даже рано - сразу после окончания тренировки.
- По этому поводу не беспокойся, - тихо рассмеялся Леон. - Я угощу нашу воительницу таким сонным коктейлем, что она благополучно продрыхнет несколько дней. А я тем временем вернусь в ту рощу и проверю кое-что. Не хочу ждать более подходящего момента. Слишком это опасно - вдруг меня кто-нибудь опередит.
- Но ты же сам говорил, что одному человеку там слишком опасно.
- Говорил, - сухо признал маг. - И что? Или, по-твоему, я должен был рассказать Татьяне, что заклинание ненависти никогда не применяется в совокупности с чем-нибудь еще, потому как его практически невозможно снять другому человеку? Что она может, ничего не боясь, вернуться в рощу и отыскать спрятанный артефакт? А то, что это действительно артефакт, сомневаться не приходится. Я находил в книгах упоминания, что неподалеку от моего жилища в незапамятные времена была спрятана некая вещь, дающая своему обладателю великую силу. Но не искал ее, справедливо полагая, что тайник должен быть защищен всеми мыслимыми способами. И даже если бы я нашел эту рощу ранее, то что бы мне это дало? На свете слишком мало людей, способных снять заклятие ненависти. И никто из них не стал бы мне помогать безвозмездно. Теперь же появился реальный шанс справиться собственными силами. Просто одолжить на время амулет у Татьяны. Она даже ни о чем не узнает. Если же вовлекать ее в это дело, то Татьяна потребует хороших отступных. Или, что еще вероятнее, заберет артефакт себе. Слишком уж она жадна до чужого.
- А почему тогда ты сам не заберешь амулет? - снова возразил орк. - Почему я должен его украсть?
- На твой вопрос есть два ответа, - хмыкнул мужчина. - Во-первых, я буду занят с амазонкой. Она, увидев, что Татьяна неожиданно заснула, сразу поймет, что к чему. Гайяна девочка умная, вполне вероятно, сама в комнату за амулетом рванет. Придется объяснить ей, кто в нашей компании главный... Вообще, чувствую, с Гайяной у меня еще предостаточно будет проблем. Слишком своенравна и горда. Да и маг неплохой, чего уж скрывать. И так пришлось пригрозить смертью, чтобы рот не открывала лишний раз по поводу императора. Так это тогда было, когда она еще от поражения не отошла. А теперь осмелела чрезмерно, вертихвостка. Поэтому, пока я с ней разбираться буду, ты амулет украдешь, чтобы уж точно никто помешать не смог. Чего уж сложного?
- А вторая причина? - хрипло спросил орк.
- А во-вторых, я твой хозяин, и ты не вправе оспаривать мои приказания, - неприятным каркающим голосом отозвался маг. - Надоели пустые разговоры. Я сказал - ты сделал. Все понятно?
- Я не хочу, чтобы ты обижал Татьяну, - неожиданно продолжил препирательства Ярынг. - Обещай мне, что ни с ней, ни с Гайяной ничего не случится.
- Какими мы стали щепетильными, - хмыкнул мужчина. - Или ты в амазонку влюбился? Неудивительно, девица хороша, даже слишком. Не беспокойся, я никому не желаю вреда. Татьяна прекрасно отдохнет, проспав пару деньков. Гайяна тоже неплохо проведет время. Я только туда и обратно. А ты за ними присмотришь.
- Я просто благодарен Татьяне за то, что она не раз спасала наши жизни, - едва слышно, так что мне пришлось напрячь весь свой слух, пробормотал орк. - Помни, ты обещал мне.
- Я всегда сдерживаю свои обещания, - хохотнул маг и добавил неожиданно серьезно: - Пойми, я сам не хочу так поступать с ними. Но мне нужна абсолютная уверенность в том, что на артефакт, кроме меня, никто не будет претендовать. И другого выхода я не вижу, к сожалению.
В комнате воцарилось молчание. Видимо, разговор был исчерпан. Воспользовавшись этим, я мышкой нырнула к себе в спальню. Как оказалось, вовремя. Практически сразу по коридору прошуршали осторожные шаги мага, спешащего к себе.
Я долго не могла уснуть той ночью, яростно ворочаясь на мягкой кровати. В голове то и дело всплывали обрывки подслушанной беседы. Надо было срочно придумать, как поступить в подобной ситуации. Ответ пришел сам собой на рассвете. Практически сразу после этого я заснула со счастливой улыбкой на губах. Ну, Леон, ты еще пожалеешь, что связался со мной!

* * *

Утром я проснулась в замечательном настроении. Хотелось петь и плясать от радости. Все-таки, когда задумал подлость, жить становится намного приятнее. Но для начала мне необходимо было заручиться поддержкой Гайяны. Да и вообще, по-моему, у меня назрел серьезный разговор со своей пусть бывшей, но рабыней. Стоит напомнить, как она мне не так давно ноги целовала, вымаливая прощение. Самая пора про императора потолковать.
Амазонку я перехватила, когда та умывалась. Я тихонько скользнула в ванную и плотно закрыла за собой дверь. Нет, все-таки на редкость удачно, что в этом мире не принято запираться.
Плеск льющейся воды заглушил мои шаги, поэтому Гайяна, наверное, испугалась, когда вдруг в зеркале позади себя увидела мое опухшее со сна лицо. По крайней мере, она невольно вздрогнула от неожиданности и чуть не уронила широкое полотенце, в которое была закутана. Хотя я на ее месте вообще бы заорала в полный голос.
- Татьяна? - Амазонка повернулась, удивленно выгнул бровь. - Что-то случилось?
- Ага, - кивнула я. - Дело у меня к тебе есть.
- Я слушаю, - спокойно произнесла она. - Очень внимательно.
- Отлично, - расплылась я в нехорошей ухмылке и поспешила вывалить на амазонку весь груз своих с таким трудом добытых фактов: - Значит, так, моя дорогая. Помощь мне от тебя нужна, мага я хочу проучить. Это во-первых. А во-вторых, поведай мне, красавица, что вы мне про императора недоговариваете.
- Почему ты решила, что мы скрываем от тебя что-то? - В глазах амазонки не промелькнуло ни намека на раскаяние.
- Вот только дуру из меня делать не надо, - злобно прошипела я. - Коли к стенке приперли, то и выкладывай все, что знаешь. Или напомнить, кому ты жизнью обязана? У меня тоже уши есть, между прочим. Поменьше вчера в роще надо было базарить.
- Тогда тебе надо с этим вопросом обращаться напрямик к Леону, - пожала плечами амазонка. - Поскольку я знаю не намного больше твоего. Все-таки я в столице, и тем более при дворе, ни разу не бывала. Могу судить лишь по слухам, которые до нас доходили. А ты сама, наверное, понимаешь, как людская молва все переиначивать любит.
- Выкладывай что знаешь, - хмуро потребовала я. - А потом я с Леоном разберусь.
- Говорят, что Радим Четвертый, который, между прочим, правит без малого двести лет, каждый год собирает девушек и женщин из разных миров, - покорно принялась откровенничать Гайяна. - Из них в итоге тяжелых испытаний женой ему станет лишь одна. Остальные или погибают в ходе отбора, либо их убивают после оного. Избраннице же не позавидуешь тоже. Поскольку через год все повторяется. А куда девается предыдущая императрица - никто не знает. Болтают, будто несчастная погибает сразу после первой брачной ночи.
- Понятно, - горестно прошептала я. - Вот вляпалась-то. И так смерть, и так. Прямо хоть сейчас в гроб ложись. А почему ты раньше молчала? Я ведь как-никак тебя от гибели спасла.
- Я хотела рассказать, - слабо улыбнулась Гайяна. - Но Леон помешал. Пригрозил, что мигом голову с плеч снимет. Весьма убедительно пригрозил, кстати. Я и поверила. Вряд ли ты бы сумела помешать умелому магу расправиться с бесправной рабыней.
- Я бы помешала, уверяю, - мрачно буркнула я. От тяжких раздумий голова шла кругом. - Ну, Леон, сволочь эдакая, получишь от меня по полной. Мигом мне расскажешь, что этому Радиму от баб надобно.
- На твоем месте я и виду бы не показывала, что в курсе происходящего, - предостерегла меня амазонка. - Все равно ничего изменить ты сейчас не в силах. Можешь, конечно, попытаться сбежать, но тогда рано или поздно до тебя доберутся Хранители. Про них Леон рассказал чистую правду. А я бы не хотела, чтобы ты так глупо и быстро погибла.
- И что ты предлагаешь? - спросила я.
- Притворяйся, - хмыкнула Гайяна. - Сделай вид, будто ни о чем не подозреваешь. У нас еще достаточно времени до императорского отбора. Постараемся что-нибудь придумать. Или привлечь Леона на нашу сторону. Это будет наилучшим выходом. Он неплохой маг и хорошо разбирается в тонкостях столичной и придворной жизни. Не то что я - бывшая королева провинциальных амазонок.
Я засопела, обдумывая совет Гайяны. На миг показалось, что еще немного - и я услышу, как скрипят мои извилины от чрезмерных усилий. Даже в висках заломило.
- Ты что-то говорила о том, что хочешь Леону отомстить, - мягко напомнила мне амазонка. - Чем он успел тебе так насолить?
- Всем, - честно призналась я.
И кратко передала Гайяне содержание подслушанного ночью разговора.
- Мерзавец, - на удивление ласково улыбнулась женщина. - Впрочем, почему-то я совершенно не удивилась. Такой поступок как раз в духе Леона - исподтишка подсыпать сонного зелья, украсть амулет, не им добытый, и в итоге заполучить могущественный артефакт, приложив минимум усилий. Всегда подозревала, что он любитель жар чужими руками загребать.
Я согласно кивнула. Ну хоть одна душа мою жажду мести поняла.
- И что ты задумала? - продолжила тем временем амазонка.
- Как что? - пожала я плечами. - Предложить ему выпить со мной и поменять незаметно стаканы. А ты в тот момент Леона отвлечешь. Он заснет, а мы быстренько в рощу смотаемся. Не думаю, что Ярынг нас остановить попытается.
- Из-за орка я не волнуюсь, - поморщилась амазонка. - Мне больше интересно, как ты намереваешься Зарию провести? Думаю, привидение уже в курсе наших планов. Охранная магия на то и охранная, что должна защищать хозяев. Все, что происходит в доме, сразу же становится известным фамильному призраку. Думаешь, Зария позволит тебе так обойтись с ее подопечным?
- Однако, - огорченно протянула я и почесала лоб, гудящий от непривычной мысленной деятельности. - О ней я как-то позабыла.
- Далеко тебе еще до придворных интриганов, - протянула Гайяна. - О таких вещах никогда нельзя забывать. И что делать будем? Зария, вполне вероятно, уже обо всем рассказала Леону.
- Ты ошибаешься, - неожиданно раздался новый голос. Около моего локтя сгустился воздух, в котором проступили знакомые очертания детской фигурки. - Я не буду вам мешать.
- Почему? - искренне удивилась я, непроизвольно шарахаясь в сторону от столь нежданного визитера.
- Моя задача - охранять хозяина. - Девочка помолчала немного и продолжила с лукавой улыбкой: - Когда хозяина нет дома - я сильно волнуюсь за его безопасность. Если он отправится в рощу, то я не смогу защищать его. Вы же не желаете ему зла. Напротив, избавляете от ненужного риска. Под моим присмотром он спокойно проспит несколько дней. До ваших жизней мне нет никакого дела. Если вам угодно так поступить - вперед. Только я не уверена, что в той роще больше нет никакого колдовства, кроме заклятия ненависти.
- А про наш разговор по поводу императора расскажешь хозяину? - подозрительно спросила я.
Девочка повернулась ко мне лицом и одарила холодным взглядом прозрачных голубых глаз. У меня даже мурашки по спине прошли - настолько странным был этот взор. Будто очень древнее, мудрое и бесконечно усталое существо соизволило обратить на меня внимание.
- Не вижу смысла. - Зария скривила губы в жалком подобии улыбки. - Мне нет дела до ваших интриг, споров, разговоров. Главное - чтобы хозяин был жив и здоров. Где бы и с кем бы он ни был. Когда Леон испытывает боль - я страдаю тоже. Когда ему грустно - у меня разрывается сердце от печали. Если он умрет, не проведя ритуал передачи меня наследнику, - я погибну в страшных мучениях. И буду вынуждена страдать вечность из-за того, что не сумела уберечь его.
- Сурово, - хмыкнула я. - Тогда для тебя, наверное, будет наилучшим выходом связать своего хозяина и навеки оставить в доме. Чтобы иметь возможность заботиться о нем и никуда не отпускать.
Зария как-то по-новому, удивленно, на меня посмотрела. Хотела было что-то сказать, но передумала. Лишь вежливо наклонила голову и растаяла.
- Ну что ж... - Гайяна задумчиво вычерчивала замысловатые узоры на запотевшем зеркале. - Тогда возвращаемся к первоначальному варианту. Опоить сонным зельем и оставить под присмотром Зарии и орка.
Я кивнула. Амазонка лишней не будет в том деле, которое я задумала. Привидение право - мало ли какие ловушки в той роще притаились. Магия на меня не действует. Следовательно, отдам амулет Гайяне, а сама так пойду. Двое лучше, чем один.
Только мы пришли к соглашению, как в дверь громко забарабанили.
- Кто там? - крикнула амазонка, поправляя сползшее было набок полотенце.
На пороге нарисовался Ярынг. Увидев нас, он кашлянул и неожиданно залился краской.
- Э-э-э, - протянул он, избегая смотреть в сторону полуобнаженной амазонки. - Завтрак готов. Леон ждет.
- Сейчас будем, - буркнула я.
- Хорошо. - Пунцовый от смущения орк пулей вылетел из помещения. За лесбиянок нас, что ли, принял.
- Иди, Татьяна, - попросила Гайяна. - Я оденусь и присоединюсь к вам.

Предыдущая страница 14 Следующая страница


15 Елена Малиновская

Я поспешила в столовую, откуда уже доносились аппетитные запахи яичницы и чего-то, весьма и весьма напоминающего свежесваренный кофе. Чуть слюнками не подавилась от предвкушения сытной трапезы.
Тем сильнее было мое разочарование, когда я добралась до помещения, в котором уже вовсю шло пиршество. Леон, несмотря на раннее утро, был при полном параде, даже меч успел на бок прицепить. Я хмыкнула про себя, вспомнив вчерашний подслушанный разговор. Ну что ж, посмотрим, кто кого. Только я подвинула к себе свободную тарелку, от которой шел умопомрачающий запах жареного бекона, как меня строго окликнул маг.
- Татьяна! - грозно провозгласил Леон, уминая очередную порцию омлета. - Это яичница для Гайяны.
- Вот как? - удивилась я, голодным взглядом окидывая стол. - А моя тогда где?
- Вот. - С мерзкой ухмылкой мужчина подвинул ко мне крошечную тарелочку, которую я сразу не разглядела из-за ее более чем скромных размеров.
Я с самым разнесчастным видом понюхала бурого цвета непонятное варево, которое мне предложили в качестве завтрака. Хорошо, что хоть это загадочное нечто ничем не воняло. Осмелившись, я зачерпнула ложкой бурду и смело отправила ее в рот. Мало ли, может быть, Леон мне деликатес по щедрости душевной предложил, а я нос ворочу из-за неприглядного вида изысканного кушанья.
Наверное, меня должен был насторожить тот факт, что Ярынг сразу же полез под стол, не дожидаясь, когда я распробую чудо поварского искусства. Но я совершила, наверное, одну из величайших ошибок в своей жизни, не обратив на это внимания. А уже через миг, выпучив глаза и раздув щеки, я судорожно искала взглядом место, куда можно выплюнуть обжигающе-горький, противный склизкий комок. Маг молчаливо признал предусмотрительность орка и поспешил присоединиться к нему под столом. В итоге заплеванной оказалась одна Гайяна, которая совсем не вовремя вышла из ванной.
- А вот и я, - флегматично произнесла амазонка, утирая с лица остатки еды. - Интересно, почему такая бурная реакция на мое появление?
- Гады! - провыла я, присасываясь к графину с водой. - Ненавижу!
Гайяна тем временем подошла к столу и с любопытством зачерпнула полную ложку из моей тарелки.
Маг с орком высунули головы из-под стола, с напряженным вниманием наблюдая за действиями амазонки. Памятуя, чем это может закончиться, я загородилась ближайшим стулом.
- Неплохая каша силы, - неожиданно признала амазонка, невозмутимо облизывая ложку и зачерпывая еще одну порцию. - Немного пресновата на мой вкус, но сойдет.
Леон поперхнулся от слов Гайяны, а орк заулыбался, словно услышал величайшую похвалу в своей жизни.
- Спасибо, - смущенно поблагодарил он. - Этому рецепту меня матушка научила.
- Так это ты, зараза, меня отравить решил? - гневно заорала я, совершая красивый молниеносный бросок в сторону орка. - Сволочь!
Ярынг испуганно заверещал и юрко нырнул обратно под стол, а я была не очень вежливо остановлена магом. Проще говоря, я просто врезалась в него, не рассчитав траекторию прыжка. Естественно, после этого мы вдвоем оказались на полу.
- Успокойся, Татьяна, - прошипел маг, потирая ушибленный локоть. - Это я попросил орка приготовить тебе кашу на завтрак. Привыкай. Отныне она должна стать твоей основной пищей на ближайшие два месяца. Причем и на обед, и на ужин, и даже на полдник ты будешь получать ее же.
- Чего? - завопила я. Такая несправедливость никак не укладывалась в голове. - Ты издеваешься, что ли?
- Отнюдь, - самым невинным голосом произнес маг. - Мы вчера договаривались, что с сегодняшнего дня начинается активная фаза твоей подготовки к отбору. Тебе будет необходимо много сил, чтобы научиться хоть чуть-чуть владеть холодным оружием. Да и вообще каша силы поможет тебе не уставать, быть бодрой и активной. Ты будешь способна заниматься по двадцать часов в сутки, отводя для сна всего четыре, и прекрасно себя при этом чувствовать. Иначе ты наверняка проиграешь в отборе.
- Ну нет, - обиженно засопела я. - Мы так не договаривались! Мне бы мясца жареного да картошечки отварной. И чуток селедочки. Из-за этой каши я от голода ноги протяну.
- А вот и не протянешь. - Орк издевательски показал мне язык, спрятавшись за надежной спиной хозяина. - Это особая пища, секрет которой известен только воинам-оркам. Тем приходилось без устали и остановок бежать несколько дней кряду, чтобы затем сразу же вступить в кровопролитную битву. И только при помощи каши они выдерживали подобные испытания, не умирая от усталости.
- Ну пожрать-то они останавливались, - резонно возразила я. - И потом, если секрет известен только воинам, то ты-то откуда его знаешь?
- Я из великого рода. - Орк гордо выпрямился и смерил меня презрительным взглядом. - Мои предки защищали самого Темного Властелина, входя в его личную охрану. Рецепт передавался из поколения в поколение, пока не стал известен мне.
- По всей видимости, этого вашего Темного Властелина все-таки убили, - ехидно ввернула я. - Что неудивительно, если учитывать, какие воины его охраняли.
Ярынг надулся и с демонстративной обидой повернулся ко мне спиной.
- Короче так, Леон, - полностью удовлетворенная победой в словесной перепалке над орком, повернулась я к магу. - Жрать эту гадость я не намерена. Не вижу причин. Вам надо - вы и набирайтесь сил. А я любого врага одной правой положу.
- Правда? - выгнул одну бровь мужчина. - Тогда давай договоримся так. Я поставлю тебя сражаться против Ярынга. Один на один. Победишь его - я освобожу тебя от необходимости есть кашу. Нет - не взыщи. Полный котелок варева каждый день.
- Я? Этого хлюпика? - удивилась я. - Да легко, одной левой!
- Вот и хорошо, - с довольной усмешкой произнес маг. - Но учти - поединок на мечах. Никакого кулачного боя. Готовься к сражениям по всем правилам дуэльного кодекса. Или испугаешься?
Я осеклась, вспомнив, как вчера бились маг с амазонкой. Я даже за их движениями следить не успевала. Мало ли, вдруг орк - мастер клинка, просто ловко притворяется. Но признать свое поражение мне не позволила гордость. Да и голод. Как представлю, что эту гадость каждый день есть придется на протяжении нескольких месяцев, - сразу тошнота к горлу подкатывает.
- По рукам, - нехотя буркнула я. - Заодно и второй подарок Градука опробую.
Леон кивнул, и орк стремглав помчался за клинками. Могу поклясться, что я разглядела на его лице радостную улыбку от уха до уха, полную предвкушения скорой и легкой победы.
- Татьяна прямо в столовой биться будет? - невинно поинтересовалась Гайяна, приканчивая предназначавшуюся мне порцию тошнотворного варева. - Смотри, они с Ярынгом тут все перебьют и переломают.
- Нет, что ты, - усмехнулся Леон. - У меня есть специальное помещение для занятий подобного рода. Там они и сразятся. Только вот что. Сними-ка, Татьяна, свой амулет. Пусть поединок будет честным, безо всяких колдовских штучек.
Я поперхнулась и судорожно закашлялась, придумывая вежливый отказ. Тут же помощь подоспела в лице амазонки.
- Не беспокойся, - мягко улыбнулась она. - Я сохраню его в целости и полной сохранности для тебя.
Тут настал черед мага кашлять и думать, как выкручиваться из сложившейся ситуации. Леон злобно покосился на амазонку, но промолчал. Однако то, с какой силой он стиснул рукоять своего меча, о многом говорило. Видимо, Гайяне не поздоровится, если вдруг каким-то чудом магу все же удастся меня опоить сонным зельем.
Так и не придумав достойного ответа, Леон тяжело вздохнул и с легким полупоклоном предложил следовать за ним. Мы с Гайяной переглянулись, понимающе ухмыльнулись и поспешили за расстроенным мужчиной.
Помещение, которое маг отвел для учебных боев, и впрямь поражало своими размерами. Эдакий мини-стадион. На полу - мягкое пружинящее покрытие. И ничего лишнего. Только сверху бьет слепящий, какой-то неестественный свет, да у дальней стены стоит небольшой столик с графином воды и несколькими стаканами.
- Неплохо, - одобрила амазонка, оглядываясь. - Даже защита от смертельных приемов стоит, я гляжу.
- Не поняла, - честно призналась я. - Ты это о чем сейчас?
- Я установил на помещение несколько весьма действенных заклятий, - пустился в путаные объяснения маг. - Видишь ли, в горячке поединка не всегда думаешь о том, что можешь случайно навредить партнеру. А если помнишь об этом - то волей-неволей сдерживаешь свои удары, что не лучшим образом сказывается на качестве обучения. Вот я и установил на стены особые заклинания. Они остановят руку нападающего в самый последний момент, не позволяя причинить вред противнику. Гляди!
С этими словами Леон неожиданно выхватил меч и с размаха рубанул амазонку по ноге. Гайяна вскрикнула от неожиданности, пытаясь прикрыться рукой. А я лишь глупо моргала, даже не сразу сообразив, что именно сделал маг. Тем временем клинок описал красивую сверкающую дугу и замер в миллиметре от тела Гайяны.
- Вот видишь. - Леон улыбнулся и с изрядной долей превосходства смерил амазонку презрительным взором. - Бояться нечего.
Гайяна сжала кулаки, словно собираясь задать магу хорошую трепку, но в последний миг справилась со своими чувствами. Лишь протяжно и глубоко вздохнула, показывая таким образом свое негодование.
- Ты говорил, что на меня магия вашего мира не действует, - прервала я молчаливое выяснение отношений. - То есть орк в любой момент сможет зарубить меня? Тогда я не играю.
- Нет, - снизошел мужчина до пояснений, переводя насмешливый взгляд с красной от негодования амазонки на меня. - Скорее, это ты сможешь при большом желании порубить Ярынга на мелкие кусочки. Но, думаю, вряд ли ваш поединок закончится подобным образом. Ярынг - опытный фехтовальщик и не позволит тебе причинить ему вред.
- Посмотрим, - буркнула я.
В помещение ворвался Ярынг, неся два клинка. Я вытащила из ножен подарок Градука и нахмурила лоб. Ну ладно, попробую им, как дубиной, размахивать. Авось не порежусь.
Орк ехидно хихикнул при виде того, с какой мрачной решимостью я уцепилась обеими руками за рукоять меча. Сам же изящным жестом освободил остро наточенное оружие из стареньких потертых ножен и встал напротив меня. Происходящее нравилось мне все меньше и меньше.
- Начинайте, - скомандовал Леон, отходя подальше.
Я занесла над собой меч, скорчила самую зверскую рожу и поперла на орка. Тот ловко отскочил в сторону и легонько плашмя шлепнул лезвием по моей немаленькой филейной части. Я взвыла от обиды. Ярость красной пеленой застлала зрение. И тут случилось что-то непонятное. Будто кто-то сильный и опытный перехватил контроль над моим поведением. Я вдруг увидела всю сцену поединка со стороны. Вот полная женщина с раскрасневшимся от гнева лицом и растрепанными волосами. Напротив - взъерошенный орк с довольной ухмылкой. У дальнего угла маг колдует над стаканами с водой, воспользовавшись тем, что амазонка все свое внимание обратила на схватку.
«Убить его?» - раздался в голове равнодушный холодный голос.
«Орка? - мысленно переспросила я. - Нет. Просто испугать».
«Повинуюсь», - с чуть заметной усмешкой отозвался невидимый собеседник.
Рукоять меча в ладонях ощутимо нагрелась. Я зажмурилась, позволяя чужой воле выполнить все за меня. Кажется, орк кричал что-то невразумительное, кажется, я долго гонялась за ним по всей комнате, пока не зажала в одном из углов. Когда я вновь открыла глаза, поединок был полностью и безоговорочно выигран мною. Уж в больно проигрышной позиции оказался Ярынг - с клинком, нацеленным в его грудь.
- Молись, - страшно усмехнулась я, занося клинок над покорно стоящим на коленях орком.
- Стой, Татьяна, - раздался голос мага.
Я усмехнулась и с силой рубанула. Лезвие прошлось в нескольких сантиметрах от шеи Ярынга. Тот побледнел и беззвучно завалился на бок.
- Да пошутила я, - хохотнула я, загоняя меч обратно в ножны. - Просто пошутила.
Амазонка с опаской проскользнула мимо меня и бросилась к орку. Пробежалась бережно и осторожно пальцами по его телу. Ярынг замычал. Наверное, от удовольствия.
- Невредимый, - с облегчением выдохнула она.
Затем встала и с укоризной на меня посмотрела.
- Я просто хотела показать свое мастерство во владении клинком, - пожала я плечами. - Ведь ни царапины на нашем храбром воине не оставила.
- Да, - сухо подтвердила Гайяна. - Но не понимаю - как?
Я хмыкнула. Ага, если бы еще я сама знала - как.
- Все дело в мече, правда? - Леон не спешил прийти на помощь своему верному слуге, предпочтя наблюдать за происходящим со своего места. Интересно, он за время поединка оттуда хоть шаг сделал?
- Какая разница? - удивленно вскинула я брови. - У нас был уговор. По-моему, я полностью выполнила его.
- А я и не спорю, - хмыкнул маг. - Значит, Градук все-таки подарил тебе легендарный разумный меч. Не думал я, что принц темных эльфов окажется настолько щедрым.
- Ты имеешь что-нибудь против? - разозлилась я.
- Нет, - протянул Леон. - Напротив, с таким оружием ты практически непобедима. Что ж, в таком случае сосредоточим все наши силы на искусстве обольщения. Все легче будет готовиться к отбору в императорские жены.
Словно в ответ на эти слова орк слабо застонал и приподнял голову. Увидев меня, стоящую рядом, испуганно всхлипнул и схватился за голову, проверяя, на месте ли она.
- Да живой ты, живой, - успокоила я. - Скажи спасибо, что у меня сегодня слишком хорошее настроение для убийств.
Ярынг с трудом поднялся на ноги, поспешил убраться подальше и уже издали жалобным голосом проблеял:
- А пугать так обязательно было? У меня чуть сердце не разорвалось.
- Ну не разорвалось же, - резонно возразила я. - Не надо было меня обижать в начале поединка. Не люблю, когда мне по заду шлепают.
- Хватит ругаться, - решительно пресек чуть было не начавшуюся очередную перепалку маг. - Лучше давайте освежимся немного. Наверное, во рту все пересохло после столь ожесточенной битвы.
И с самым невинным видом маг протянул мне стакан, до краев наполненный прозрачной жидкостью. Я сглотнула тягучую слюну и умоляюще посмотрела на амазонку, прося помощи.
- Я думаю, нам всем не мешает после таких переживаний немного выпить, - с лукавой усмешкой метнулась амазонка к столику. - Ну-ка, Леон, помоги мне.
Маг растерянно посмотрел на стакан в своих руках.
- Я подержу, - решительно вмешалась я. - Гайяне все не унести.
Уже через несколько секунд мы готовились выпить за мой первый успех в военном искусстве. Стоит ли говорить, что у мага в руках оказался совсем другой стакан.
- Пусть и остальные успехи Татьяны будут столь же впечатляющими! - провозгласила амазонка и первой осушила свой стакан.
Леон пристально наблюдал за мной и не спешил выпить свой. Пришлось мне тоже с удовольствием отхлебнуть бодрящего пенистого напитка. За мной и Леон сделал пару глотков. Допив до дна, он поперхнулся и круглыми от ужаса глазами посмотрел в стакан. Пошатнулся и, пытаясь устоять на ногах, тяжело оперся на меня.
- Умничка. - Я мягко отцепила пальцы мага от своего плеча. - А теперь баиньки, маленький.
Мужчина еще пытался как-то сопротивляться. Но, видимо, сонного порошка он набухал мне в стакан от души. Поэтому он закатил глаза и медленно сполз на пол, где свернулся в клубочек и сладко засопел.
- Хозяин? - удивленно позвал его орк. - Что с вами, хозяин?
- Спит твой хозяин, - довольно ухмыльнулась я. - Нечего другим козни строить. Сам и угодил в свою ловушку.
- Так ты знала? - изумленно посмотрел на меня орк.
- А то, - отозвалась я. - Ну вот что, предатель. Останешься тут с Леоном. А мы с амазонкой только до рощи и обратно.
- Я не предатель! - От негодования у Ярынга даже голос задрожал. - Я по-всякому пытался Леона отговорить.
- Я слышала, - успокоила я несчастного орка, готового расплакаться от обиды. - Но не отговорил же.
- Попробуй с ним поспорь, когда ему что-нибудь в башку втемяшилось, - на редкость невежливо отозвался орк о маге. - Боюсь даже представить, что он сделает с вами, когда проснется.
- А ты не представляй, - от души посоветовала я. - Мы сами как-нибудь разберемся. Ну что, Гайяна, поехали?
- Да, Татьяна. - Амазонка отошла в сторону, подбирая клинок орка. - Оружие захвати. Вдруг пригодится.
Около самой двери нас остановил истошный вопль Ярынга.
- Подождите! - Запыхавшись, орк подбежал к нам. - Я с вами!
- С какой это стати? - удивилась я. - Сиди и хозяина охраняй.
- За ним призрак прекрасно присмотрит, - шмыгнул носом Ярынг и неожиданно взмолился: - Ну пожалуйста, Татьяна! Боюсь я тут один оставаться. Мало ли что этой Зарии в голову взбредет. Вдруг ее переклинит и она меня за вора примет. И так уже два раза чуть заикой не оставляла.
Я вопросительно посмотрела на амазонку. Та равнодушно пожала плечами, предоставляя право решать мне.
- Ладно уж, - нехотя пробормотала я. - Езжай. Если что - на подхвате будешь.
Ярынг расцвел от радости и неожиданно звучно чмокнул меня в щеку. Амазонка так и зашлась в беззвучном хохоте при виде моей вытянутой изумленной физиономии.
- Тьфу ты! - выругалась я, пытаясь хоть как-то скрыть свое смущение. - И что за напасть - каждый обслюнявить пытается.
Орк настоял на том, чтобы мы перетащили Леона в гостиную и уложили на диван, укрыв пледом. Через полчаса недолгие сборы были закончены, и наша слегка поредевшая компания организованной группой выдвинулись в сторону таинственной рощи. Почему-то я оставляла дом мага с нелегким сердцем. Казалось, что мы упускаем из виду что-то важное. Впрочем, может, я и ошибаюсь. Зария приглядит за своим хозяином наилучшим образом. Во всяком случае, я хотела на это надеяться.

* * *

Путь до рощицы показался мне не таким уж и долгим. Казалось, лишь недавно выехали - а вот уже рядом приветливо шелестят листвой знакомые деревца. Не сговариваясь, мы остановились на достаточно внушительном расстоянии от заветной тени. Здесь, на самом солнцепеке, и пришлось держать совет по поводу того, как следует поступить дальше. Хотя на самом деле было совсем не жарко. Солнце катилось на запад, окрашивая пейзаж в теплые золотистые тона. Свежий ветерок обдувал наши разгоряченные после путешествия лица, отгоняя мошкару. Словом, благодать, а не погода. Все благоприятствует выполнению нашего безумного плана. Если, конечно, можно назвать планом обыкновение полагаться на русский «авось». Авось сразу артефакт обнаружим, и обратно. Про возможные затруднения никто из нас думать не хотел.
- Значит, так, - тоном, не приемлющим возражений, скомандовала я. - Я с Гайяной в рощу, а ты животных сторожишь. Понятно?
- Может, я лучше с вами? - несмело предложил орк и тут же осекся, поняв всю абсурдность своего предложения.
- Ага, и будешь на нас там с кулаками бросаться, - напомнила я. - Нет уж. Сиди тут, загорай и нас жди. Надеюсь, до темноты обернемся.
Амазонка скептически посмотрела на быстро темнеющее небо, затем задумчиво почесала нос.
- Я бы не лезла на ночь глядя в рощу, - наконец вынесла она свой вердикт. - Больно опасно. Слова Зарии звучали убедительно. Неведомый колдун мог оказаться более чем щедрым на всевозможные заклятия. При дневном свете с чужой магией справиться проще.
Я недовольно пожевала губами, но возражать не рискнула. Лучше перестраховаться. Ежели что - теперь Градук вряд ли поспеет на помощь своей непутевой невесте. А Леон еще благополучно продрыхнет минимум пару суток под чутким присмотром фамильного призрака.
Непонятно почему, но при мысли о Зарии сердце кольнула острая игла беспокойства. Впрочем, чего это я из-за каких-то мелочей переживать вздумала? Небось Леон бы обо мне и не вспомнил, если бы ему удалось меня усыпить.
Вооружив амазонку амулетом, я отправилась с ней к роще, где, не рискуя заходить в самую чащобу, по опушке набрала сухого хвороста. Через некоторое время жарко заполыхал костер, весело плюясь разноцветными искрами в далекое звездное небо. Орк привычно захлопотал по хозяйству, вытаскивая из мешка все новые и новые вкусности. Даже удивительно, как это он успел столько запасти.
Я расстелила плащ на мокрую от вечерней росы траву и с удовольствием растянулась на нем в полный рост. Рядом негромко переговаривались Гайяна с Ярынгом, готовя ужин. Ветер стих, и под ухом оглушительно застрекотал кузнечик. Я довольно зажмурилась и улыбнулась. Лепота-то какая!
Неожиданно в щеку ткнулся чей-то холодный нос. Приоткрыв один глаз, я увидела перед собой усатую морду Пушистика. Животное смущенно переминалось с лапы на лапу и вдруг свернулось калачиком рядом, подставив мне теплый бок. Так мы и лежали - я в обнимку с огромной крысой, которая смешно морщила нос всякий раз, когда легкий порыв ветерка доносил до нас аромат жарящегося неподалеку мяса.
На ужин меня пригласил Ярынг, который долго не решался подойти ближе и испуганно косился на Пушистика. Сытно перекусив, я вновь завалилась на прежнее место, угостив грызуна сочной морковкой, незаметно стянутой из мешка орка. Пушистик благодарно лизнул мне руку и аппетитно захрустел. А потом вновь подставил мне бок. Я сама не заметила, как заснула.
Мы с моим верным грызуном удивительно хорошо выспались на голой земле. По крайней мере, рассвет я встретила уже на ногах, чего со мной не случалось добрый десяток лет. Следом проснулась и амазонка. Наспех позавтракав холодными остатками вчерашнего пиршества, мы, не рассуждая особо, молча отправились в рощу. Орк, по-моему, даже слегка всплакнул, словно перед долгой разлукой.
Как только мы миновали невидимую границу, которую очерчивало заклятие ненависти, я с тревогой посмотрела на амазонку - не собирается ли она наброситься на меня с кулаками. Гайяна в ответ лишь усмехнулась.
- Я чувствую себя великолепно, Татьяна. - Голос амазонки прозвучал несколько странно в окружающей нас тишине. - Конечно, где-то в глубине души есть небольшое недовольство твоим внешним видом, но, полагаю, я сумею держать себя в руках. Даже будь передо мной Леон - выдержала бы подобное испытание без проблем.
- Хорошо, - буркнула я. - Тогда пойдем. Только под ноги смотри. Вдруг тут ям нарыли с кольями на дне. Такие ловушки бывают намного действеннее всяких магических приемов.
Напарница криво улыбнулась, но перечить не стала.
Мы достаточно быстро миновали полянку, где совсем недавно развернулась кровопролитная схватка между магом и амазонкой, и углубились в лес. Я старалась как можно осторожнее пролезать между колючими кустами, которые крепко переплелись ветвями и преграждали путь. Но пару раз все-таки изрядно поцарапалась. На миг в голове мелькнула шальная мысль - не отравлены ли колючки? Но падать и биться в конвульсиях пока совсем не хотелось, поэтому я немного успокоилась.
Амазонке пробираться по лесу, видимо, помогал немалый опыт боевых действий в подобных условиях. По крайней мере, она ничуть не жаловалась, светлой тенью мелькая далеко впереди.
Я вполголоса выругалась, в очередной раз вытаскивая острый шип из штанины, и насторожилась. Близкий отчаянный вскрик - и на уши надавила пугающая абсолютная тишина. Даже шагов амазонки не стало слышно.
- Гайяна? - тихо окликнула я и, не дождавшись ответа, повторила громче: - Гайяна, ты где?
Молчание было мне ответом. Тут я не на шутку разволновалась. Забыв об осторожности и колючках, так и норовящих разодрать мне кожу, я поспешила туда, где последний раз видела нечеткий женский силуэт.
Топоча, словно стадо слонов, я пролетела пару десятков метров вперед. Ничего и никого. Только влажный сумрак сгустился сильнее, оседая на лице крупными каплями.
- Гайяна, - беспомощно повторила я. - Ну где же ты?
Недоумевая, я присела на поваленный ствол, пытаясь сообразить, как следует поступить.
В голову никаких умных мыслей не шло. Как, впрочем, и глупых. Просто было пусто и гулко, словно в давно заброшенной комнате, из которой вынесли все вещи. Наверное, это меня и спасло. Когда вдруг прямо передо мной серебристой пылью осела гигантская паутина, я не стала кидаться прочь с дикими безумными криками. Так и осталась сидеть на месте, заинтересовано ожидая продолжения. И правильно, потому как в единственной просвет между мшистыми стволами деревьев сразу же упала еще одна паутина, целью которой должна была стать я.
- Ну и? - поинтересовалась я спустя несколько минут, так и не дождавшись продолжения. - Что дальше-то?
- А ты не боишься? - с явным удивлением поинтересовались из ближайших кустов.
- Нет, - пожала я плечами. - А должна?
- Ну, твоя подруга драпала от нас только так, - продолжали изумляться рядом.
- И что вы с ней сделали? - поинтересовалась я, заранее сжимая кулаки.
- А тебе не все ли равно? - неожиданно рассердился невидимый собеседник. - И вообще, иди куда шла. И спасибо скажи, что живой осталась.
- Подругу отдайте, - потребовала я. - А потом уж решим, куда мне идти и зачем.
- Вот еще! - огрызнулись из кустов. - Она наша законная добыча. С нами и останется навечно.
Этого я уж стерпеть не могла. Встав и грозно набычившись, я отправилась по направлению голоса.
- Эй, ты куда это пошла? - заволновались рядом. - Сказано же - уходи.
- Русские своих в беде не бросают, - гордо отозвалась я, с тихим шорохом извлекая меч из ножен.
Рукоятка сразу же ощутимо нагрелась, но меч в разговоры вступать не спешил, видимо не обнаружив перед собой предполагаемого противника.
Ветви кустарника зашевелились, словно там скрывался кто-то большой и опасный. Я закусила губу от ужаса, но отступать и не подумала. Лишь засопела, пытаясь справиться с бешеным стуком сердца.
- Ну ладно, - раздалось совсем близко. - А если подругу отдам - уйдешь?
- Вот еще! - храбро ответила я, немного успокоившись из-за проявленного противником малодушия. - Артефакт давайте в придачу.
- Ага! - радостно завопил противник. - Все вы одинаковы. Только артефакт вам и нужен. Фигушки. Или подруга, или артефакт. Выбирай.
- Подругу давай, - не раздумывая, бухнула я.
- А ты уверена? - В голосе спрашивающего послышались сомнения. - Обычно все артефакт выбирали. Может, передумаешь?
- Вы что с ней сделали? - взвыла я.
Буйное воображение сразу же подсунуло страшную картину: обескровленная Гайяна лежит в кустах, испуская последнее дыхание. Вести разговор дальше было выше моих сил. Взяв меч на изготовку, я начала крушить кусты.

Предыдущая страница 15 Следующая страница


Наперекор канонам 16

«Позор! - сразу же раздался в голове голос. - Боевой меч вместо топора используют! Кошмар!»
«Заткнись! - мысленно огрызнулась я. - Тебя мне подарили. Так что будь добр молча выполнять свой долг перед хозяйкой».
Меч обиженно замолчал, но кусты начал рубить с удвоенной силой. Благодаря его усердию уже через несколько минут место засады предполагаемого противника было снесено с лица земли. Только вот никого в зарослях колючих веток не обнаружилось.
- Ну и куда вы делись? - тяжело дыша, я вытерла пот со лба. - Струсили и сбежали, что ли?
- Нет! - отважно пискнул кто-то около моей ноги. - Отважные воины из клана пауков-убийц никогда не бегут с поля боя.
- Пауков-убийц? - изумилась я и присела на корточки, пытаясь рассмотреть, с кем все-таки я разговаривала все это время. Даже кончик меча с интересом дернулся вниз. Он и обнаружил первым нашего врага.
«Сама с ним драться будешь, - резюмировал мой клинок. - Мне стыдно с такой мелюзгой в бой вступать».
Я напрягла все зрение, пытаясь понять, о ком или чем толкует меч.
- Выходи драться! - Ближайшая травинка подозрительно раскачивалась, словно на сильном ветру.
Я приблизила нос вплотную и тут же пожалела о своем любопытстве, потому как в воздухе мелькнула серебристая нить, и что-то сильно ужалило меня в губу.
- Больно же! - взвыла я, прихлопывая рукой невидимого кровососа.
- Ой-ой-ой, - захныкал кто-то в моем кулаке. - Ты же меня так размажешь! Поаккуратнее нельзя драться? Выпусти меня, пока совсем не раздавила!
- А ты не сбежишь? - с подозрением поинтересовалась я.
- Нет, - грустно ответил мой противник. - Так уж и быть, будем считать, что в этой схватке ты взяла верх. И то скажи спасибо, что я не в полную силу бился. Просто не привык женщин обижать.
Я язвительно хмыкнула, но промолчала. Потом осторожно разжала кулак и поднесла ладонь ближе, пытаясь понять, кто противостоял мне.
- Это ты со мной дрался? - удивилась я, наконец-то разглядев маленького паучка, удобно расположившегося в моей горсти и воинственно потрясающего маленькой пикой из травинки.
- Да, - чуть слышно пискнул тот.
- И это ты паук-убийца? - продолжала я недоумевать.
- Да, - еще тише ответил он. - Мошку там всякую убиваю, мух иногда.
- А с подругой моей что сделал? - грозно спросила я. - Она, чай, не муха, чтобы ее так просто убить можно было.
- Ничего я не делал, - признался паучок. - Она сама в паутине запуталась. Лежит под тем кустом, отдыхает. Ты тоже должна была испугаться и бежать броситься. И рядом с подругой сейчас бы лежала.
- А паутину кто такую здоровую сплел? - Я хотела быть абсолютно уверенной, что из чащобы сейчас не вынырнет здоровый паук-мутант.
- Я, - с неожиданной гордостью признал паук. - Скучно тут. Не с кем поговорить. Вот и плету сети все свободное время.
- И много народа в твои ловушки попалось? - Убедившись, что мой недавний соперник не собирается никуда бежать, я пересадила его на плечо, а сама отправилась к кустам, где должна была находиться амазонка.
- Вы первые, - грустно признал паучок. - Больше никто не сумел заклятие ненависти преодолеть.
Тут я чуть не споткнулась о неподвижное тело Гайяны и была вынуждена на время прервать разговор. Напарница смирно лежала именно там, куда указал паук, туго спеленатая паутиной. Пришлось долго снимать липкие путы, преодолевая природную брезгливость. Амазонка лишь что-то мычала нечленораздельное. Наконец последняя нить была благополучно разорвана, и Гайяна оказалась свободной. Она тут же вскочила на ноги и с диким ужасом во взоре принялась озираться, видимо пытаясь отыскать своего обидчика.
- Успокойся, - буркнула я. - Никто тебя есть не собирается. Лучше познакомься с хранителем артефакта.
Гайяна с тихим хрипом отшатнулась. Наверное, воочию представила, как из чащобы выбирается гигантский паук-людоед. Тем сильнее было ее удивление, когда мне на руку скользнул малютка.
- Гишка, - представился паучок.
- Я - Татьяна, она - Гайяна, - завершила я краткий ритуал знакомства. - Давай дальше рассказывай. Ты чего тут вообще делаешь?
- Ты уже сама сказала, - отозвался Гишка. - Артефакт охраняю. Точнее - волшебную вещь невиданной силы.
- И кто из тебя охранника сделал? - поинтересовалась я.
- Никто, - пискнул паучок. - Я сам из себя сделал. Скучно тут. Вот я и представил, будто должен стоять на страже артефакта. Вдруг хозяин его когда-нибудь вернется, увидит меня и оценит такую преданность. - Тут голосок паучка задрожал, и он добавил прерывистым шепотом: - И человека из меня сделает.
- А ты человеком быть хочешь? - несколько хрипло после пережитых потрясений спросила амазонка.
- Хочу, - признался паучок. - У вас жизнь интересная. Ходите, клады ищете, с колдунами сражаетесь. А я тут один-одинешенек прозябаю. Даже словом перемолвиться не с кем. Только и дел, что паутину ткать.
Амазонка содрогнулась и провела рукой по волосам, словно проверяя, не осталось ли там липких пут.
- Вот вы сейчас артефакт заберете, и мне больше жить незачем, - продолжил тем временем паучок и жалобно проныл: - Умру я тут со скуки.
- Тебя что, к роще привязали? - грубовато спросила я. - Шел бы по миру, других посмотреть, себя показать.
- Издеваешься, - грустно протянул Гишка. - Я же маленький. Меня любой обидит. Тут-то хорошо жить, никто из животных и близко не появляется, заклятия боятся. А стоит за пределы рощи выйти - каждый сожрать норовит.
- Почему тогда на тебя заклятие не действует? - продолжила я расспросы.
- Маленький я слишком, - всхлипнул паучок. - У этого заклятия есть ограничения по массе. Вот я и не попадаю под его действие.
- А умный почему такой? - въедливо поинтересовалась я. - Подозрительно как-то.
- Откуда я знаю, - огрызнулся Гишка. - Может, это побочное действие колдовства. И вообще, возьмите меня с собой. Я тогда вам покажу, где артефакт спрятан. А иначе вы его долго-долго искать будете.
- Ну не знаю, - растерянно посмотрела я на амазонку. - Странный ты какой-то паук. Словами умными раскидываешься. А вдруг колдун тебя оставил тут с особой целью - внедряться в доверие пришедших за артефактом, а потом их губить как-нибудь.
- Да как ты можешь так плохо думать обо мне! - От негодования голос у паучка аж задрожал. - Да я же... Да я к вам со всем сердцем... Хочешь, жизнью и честью своей поклянусь, что никогда ни тебе, ни друзьям твоим вреда не причиню? Ни действием, ни бездействием.
- Ась? - Я маленько запуталась в мудреных словах паучка и вопросительно посмотрела на амазонку.
- Клянись, - потребовала Гайяна. - Только знай: любого, кто нарушит подобную клятву, ждет страшная и неминуемая кара.
- Я знаю, - гордо ответил Гишка и неожиданно громко рявкнул: - Клянусь!
- Вот и хорошо, - усмехнулась амазонка, полностью придя в себя. - А теперь показывай, где артефакт запрятан.
- А вы обещаете меня с собой взять? - вкрадчиво поинтересовался паучок. - Иначе ничего не покажу и не расскажу.
- Татьяна, тебе решать, - уступила мне право выбора Гайяна.
- Возьмем, возьмем, - пробурчала я. - Как раз прекрасно подойдешь к верховой крысе и мечу-зануде. Только, чур, гнезда в волосах не вить!
- Договорились. - Гишка радостно заплясал на ладони. - Тогда вперед.
Руководствуясь подсказками паука, мы быстро добрались до поваленного ствола ели, под которым виднелся темный лаз в земляную нору.
- Тут, - выдохнул Гишка.
- Ну и кто полезет? - с подозрением спросила я.
Как-то не внушало мне доверия это местечко. Мурашки так и бегали по коже.
- Я, наверное. - Амазонка неуверенно заглянула в яму.
- Подожди, - нехотя остановила ее я. - Мне сподручней будет. На меня же магия не действует. Если и есть тут другие заклятия - они мне не сумеют повредить.
- Как скажешь, - с видимым облегчением согласилась амазонка.
А я, кляня себя за мягкосердечие, полезла в неизвестность. И, естественно, едва не застряла.
- Кто же такие норы узкие делает? - пыхтела я, пытаясь протиснуться дальше и невольно вспоминая своего любимого сказочного героя Винни Пуха, когда он в гости к кролику ходил. - Ужас, прямо дискриминация по габаритам получается.
- Я думаю, колдун просто не рассчитывал, что так располнеет к тому моменту, когда решит забрать свою вещь, - глубокомысленно заметил Гишка из района моей подмышки. - И вообще, я всегда представлял себе храбрых героев несколько по-другому.
- И как же? - прокряхтела я, продвигаясь еще на метр вперед.
- Ну худых хотя бы, - честно ответил паучок. - Вам же много на лошадях разъезжать приходится, когда мир спасаете. Как же вас несчастные животные носят?
- Молча, - выдохнула я. - Ты лучше скажи, что с Гайяной делать собирался? Предположим, убежала бы я, а она осталась. И что дальше? Ты бы ее убил? Или съел? Ну уж не изнасиловал бы точно.
- Ой! - удивленно пискнул Гишка. - Я об этом как-то не подумал. Я представлял себе, что стоит мне только вас обезвредить, как тут же колдун появится и мне благодарность вынесет. Не знаю, отпустил бы, наверное, через какое-то время. Только сначала долго-долго бы разговаривал с ней. Скучно же.
- Понятно. - Я резко выдохнула и сделала еще один рывок вперед. Неожиданно дышать стало легче. Длинный лаз завершился маленьким расширением. Я вытянула руку и ощупала стены перед собой. Тупик.
- И что дальше? - спросила я паучка. - Где артефакт-то?
- Погоди. - Гишка легко соскользнул с меня в темноту. - Сейчас найду. Ага, вот он. Чуть правее, пожалуйста.
Я послушно протянула руку в указанном направлении и нащупала какую-то ветошь. Наверное, артефакт специально завернули, чтобы лучше хранился.
- Теперь обратно, - приказала я сама себе, усердно работая филейной частью и пытаясь дать задний ход.
Назад ползти почему-то оказалось намного легче. Наверное, лаз расширился от моих телодвижений.
Так или иначе, но через некоторое время я уже стояла рядом с амазонкой, крепко сжимая в потных ладонях драгоценную добычу.
- Достала? - радостно забегала вокруг Гайяна. - Показывай скорее, интересно же!
Я хмыкнула, порадовавшись нетерпеливости амазонки: надо же, не одна я такая любопытная, и сама первой сунула нос в вытащенные из лаза тряпки. Над поляной повисла продолжительная пауза.
- Это что? - наконец я нашла в себе силы и гневно вытряхнула из волос паука. - Это что, я спрашиваю?
- Артефакт, - заподозрив неладное, тихо промямлил Гишка.
- Какой еще артефакт?! - взвыла я. - Это ж носки чьи-то использованные!
- Ну да. - Паучок сделал было попытку бегства, но был остановлен моим пальцем. - Артефакт - носки великого колдуна. Я разве не говорил об этом?
- Да нет, как-то упустил этот факт, - язвительно отозвалась я. - И что нам с этой рванью теперь делать?
- Это не рвань, - оскорбился паучок. - Постирать - и вполне носить можно. И вообще - откуда я знаю, с чего вдруг колдун решил их тут зарыть?
- Наверное, они просто превратились в оружие массового поражения, - тщетно пытаясь сохранить серьезный вид, вмешалась амазонка.
- Ну ладно, - хмуро произнесла я. - Мужики любят свои носки в самые неожиданные места прятать, это я и без того знала. Но заклятие ненависти зачем накладывать?
- Может, просто пошутить решил? - протянула Гайяна. - Обмануть народ, который будет сюда рваться. Представь, какое разочарование - столько сил на преодоление заклятия положить, а в итоге вот это в подарок получить.
- Ну не знаю, - с сомнением в голосе отозвалась я. - Давай с собой, что ли, их заберем. Дальше видно будет, что с ними делать.
Амазонка согласно кивнула, и мы неспешно отправились к опушке. Гишка, стремясь загладить вину, указал нам на незаметную тропку промеж кустов, поэтому обратный путь оказался намного легче и приятнее.
Было далеко за полдень, когда мы наконец-то выбрались из рощи. Удивительно, как быстро летит время, когда занимаешься глупостями всякими. А как иначе назвать розыски чьих-то не очень чистых носков?
Орк, пританцовывая от нетерпения, ждал нас прямо у выхода из рощицы.
- Живы! - Ярынг дождался, пока мы выберемся на солнцепек, и, горестно всхлипывая, припал к моей груди. - Я так волновался за вас!
- Понятно, - прошипела я, пытаясь оторвать от себя орка. - Только рыдать сейчас не надо. Мы в полном порядке, целы и невредимы.
- А это кто? - невинно поинтересовался Гишка, заставив тем самым орка подпрыгнуть на месте от неожиданности.
- Мне послышалось? - воровато заозирался по сторонам Ярынг. - Или в самом деле кто-то что-то сказал?
- Познакомься, - устало выдохнула я. - Это Гишка из клана пауков-убийц. Он помог нам найти артефакт. И отныне поедет дальше вместе с нами.
Орк удивленно посмотрел на крошечного паучка, сидящего у меня на плече, словно раздумывая, чем такая кроха может убить.
- Ну ладно, - пробормотал Ярынг. - Леон, конечно, не обрадуется, но и возражать особо не будет против подобного пополнения компании. Лучше артефакт мне покажите. Уж очень интересно.
Я нерадостно хохотнула и сунула орку под нос перемазанное в земле рванье. Тот долго с недоумением разглядывал его.
- Это что? - наконец сумел он выдавить из себя. - Это и есть хваленый артефакт?
- Да, - максимально лаконично отозвалась я. - У неизвестного колдуна оказалось на редкость странное чувство юмора. Эх, убила бы мерзавца! Знала бы - ни за что в эту рощу вновь не полезла бы. Как представлю, что еще с Леоном разборки предстоят, - так плохо становится. Главное, было бы из-за чего.
- Да, кстати, - внезапно оживилась амазонка. - Интересно, как наш разлюбезный маг там поживает?
- Скоро узнаем, - отозвался орк. - Я тут вам еды малость приготовил. Перекусим - и сразу же обратно.
Я благодарно потрепала Ярынга по плечу, чем вызвала на его лице настоящую бурю смущения. Неправду говорят, что путь к сердцу лежит через желудок только у мужчин. Лично со мной дело обстоит точно так же.
Естественно, после сытного обеда мы сразу никуда не поехали, выждав некоторое время, чтобы пища хоть немного улеглась. Понятное дело, что в обратный путь мы пустились, лишь когда солнце окончательно и бесповоротно повернуло на закат. По самым скромным прикидкам, к жилищу мага мы должны были подъехать только глубокой ночью.
Так и случилось. Мы добрались до заветного поворота, когда в лесу царила кромешная тьма. Как-то незаметно набежали тучки, и даже звезды не указывали нам путь.
- Тут вроде, - несколько неуверенно произнесла амазонка. - Странно, рисунок заклятия словно изменил кто-то.
Я пожала плечами и спрыгнула с Пушистика, пытаясь самостоятельно отыскать потайную тропку.
- Подожди, - решительно сказал орк. - Пропусти меня. Я лучше на местности ориентируюсь.
Пришлось посторониться. Как оказалось - к лучшему. Потому что стоило только Ярынгу ступить на тропку, как промеж деревьев заколыхалось белое марево.
- Это еще что такое? - недовольно осведомилась я и осеклась, увидев, с каким ужасом орк уставился в просвет, где колыхалось и постоянно изменяло форму что-то совсем непонятное.
- Зария? - нарушила амазонка установившееся на какое-то мгновение молчание. - Что ты тут делаешь? Ты разве не должна Леона охранять?
- А я его и охраняю, - усмехнулось привидение, окончательно материализовываясь в паре шагов от орка. - Просто решила предупредить - не вздумайте соваться в дом. Иначе плохо будет.
- Не понимаю, - ворчливо вмешалась я, - с какой-то стати мы должны тут мерзнуть? Или Леон на нас совсем обозлился и решил все связи дружеские оборвать?
- Нет, - нехотя призналась Зария. - Я долго размышляла над твоими словами, Татьяна. По поводу того, что наилучшим выходом для меня является заточение мага в доме, где я буду абсолютно уверена в его безопасности. И поняла, что ты права. Отныне и навсегда хозяин - мой. Я буду о нем заботиться и оберегать в меру своих сил. Уходите по-хорошему. Иначе я уничтожу вас. Испугаю до смерти. Не заставляйте меня показывать вам всю мощь фамильного призрака!
- Ты нас не пужай, - хмуро отозвалась я. - Тоже мне, великий и могучий Гудвин нашелся. Леона нам верни, а мы ему, обещаю, ничего про твое самоуправство не расскажем.
- Сейчас, - на редкость противным голосом хохотнула Зария. - Хозяин теперь навсегда мой. Я не желаю вам зла. Уходите, пока я не разозлилась.
- А иначе что? - не унималась я.
- Ты сама напросилась, - нехорошо ухмыльнулась девочка.
И замерцала всеми цветами радуги. Да так, что орк только тоненько заверещал и бухнулся в обморок. Даже Гайяна, на которой еще оставался мой амулет, изрядно побледнела.
- Ну и дальше-то что? - ехидно поинтересовалась я. - Мне твоя магия, что слону дробинка.
- Сильна, - уважительно выдохнула Зария. - Впрочем, без разницы. Тебе все равно не проникнуть в дом. Я установила на двери и окна столько охранных заклятий, что легче будет снести дом с лица земли, нежели проникнуть внутрь. А ежели все-таки осмелитесь тягаться со мной, то знайте, это весьма и весьма негативно скажется на самочувствии моего хозяина. Поскольку я завязала его силу на целостность дома. Если вы разрушите жилище хозяина, то тем самым убьете его.
- Я думала, ты должна всячески оберегать своего хозяина, - обескураженно протянула я.
- А я и оберегаю, - пожал плечами призрак. - Не я его убью - вы. В настоящее время подобного рода охрана будет наилучшей гарантией вашего невмешательства. Подумайте сто раз, прежде чем сразиться со мной.
Зария вновь замерцала, отправив в повторный обморок едва успевшего прийти в себя орка. И пропала. А мы остались стоять на тропинке, раздумывая над ее угрозами. Да, все-таки плохо маг в людях, точнее, в призраках разбирается, коли разрешил такой неуравновешенной и ненадежной личности себя охранять.

* * *

После столь неожиданного завершения поездки мы еще долго стояли, вглядываясь во мрак между деревьев и не зная, что делать дальше.
- Может, найдем какое-нибудь более удобное место и там поговорим нормально? - робко предложил орк, с явным ужасом во взоре косясь в сторону дома. - Где-нибудь подальше. Мало ли, вдруг эта Зария передумает, решит нас перебить во избежание различных неожиданностей и вернется обратно?
- Ну уж нет! - громогласно возмутилась я. - Я не намерена еще одну ночь на земле спать! И вообще помыться бы не мешало. Счас как пойду, как этому вредному привидению уши надеру!
- Тише, Татьяна, - воровато оглядываясь по сторонам, предупредила амазонка. - Давай поговорим об этом позже, когда будем вне досягаемости призрака. Или ты хочешь поставить под удар Леона и Ярынга?
- Да нет, - хмуро буркнула я. - Поехали, что ли, тогда.
Животные радостно потрусили вперед. Видимо, фамильная охранная магия им тоже пришлась не по вкусу.
Ехали мы не меньше часа, пока амазонка наконец не свернула куда-то в глубь леса. Пришлось спешиться и покорно отправиться за ней. Впрочем, идти оказалось недалеко. Вскоре мы выбрались на ровное место.
- Достаточно, - разрешила остановиться Гайяна. - Вряд ли тут Зария нас услышит. Да и местечко неплохое.
Действительно, насколько можно было разобрать в предутреннем сумраке, остановились мы на весьма живописной полянке, укрытой от дороги густой зарослью пушистых елок. Орк тут же засуетился, натаскивая валежник для костра. И правильно, как-то прохладно тут по ночам. Да и перекусить после таких волнений совсем не помешало бы.
Задумчиво дожевывая бутерброд и тоскливо посматривая на скудную кучку припасов, оставшихся у нас, я тщетно пыталась сообразить, как поступить. Предположим, справиться с призраком лично мне не составит особых проблем. На меня ее страшилки не действуют. Все вроде бы элементарно. Ворваться в дом, выкрасть бесчувственное тело мага и драпать. Ну повертится Зария вокруг меня, ну повоет заунывным голосом, ну и что? Побить-то она меня явно не сможет. Казалось, прямо сейчас и отправляйся на выручку Леону. Только одно «но» мешает. Уж очень мне не понравились слова Зарии, что она жизнь мага на целостность дома завязала. Как же мне тогда в жилище проникнуть, если дверь выбить нельзя да и окна разбивать нежелательно? Через дымоход, подобно Санта Клаусу, просочиться? Так застряну я в нем со своими немодельными параметрами.
- Ну ладно, - первой начала нелегкий разговор Гайяна. - Давайте обсудим, во что мы вляпались в этот раз.
Я хотела было прямо ответить на столь легкий вопрос, но решила не смущать присутствующих и слегка смягчила выражение:
- Во что обычно вляпываются? Только в навоз. Так вот, мы в нем по самые уши.
- Татьяна, - укоризненно одернул меня орк. - Зачем так грубо? Хотя в чем-то ты права.
- Не в чем-то, а во всем, - нерадостно хохотнула я. - А как иначе сказать? Леон в руках обезумевшего призрака, мы тут. Что дальше-то? Поедем к императору втроем? Нехорошо как-то товарища в беде бросать.
- Твоя правда, - грустно отозвался Ярынг. - Надо его вытаскивать оттуда как-нибудь. Я ведь и не знаю, куда ехать и к кому в столице идти, чтобы тебе позволили в отборе участвовать.
Амазонка привычно хмыкнула при упоминании предстоящего мне конкурса, но промолчала.
- Ладно, - устало махнула я рукой. - Утро вечера мудренее. Предлагаю всем лечь спать. А тогда и решим, что делать дальше. И возможно ли вообще в подобной ситуации хоть что-то сделать.
Орк недовольно завздыхал, но возражать не стал. Напротив, сам первым улегся на отдых.
Я долго ворочалась без сна. И дело было даже не в бесчисленных корнях деревьев, которые то и дело больно впивались в спину. Просто я никак не могла отделаться от подленькой мыслишки - а не смыться ли по-тихому из этой славной компании. Все равно меня сейчас никто преследовать не станет. Своих проблем выше крыши. А я бы сбежала далеко-далеко, никакой бы Хранитель меня не нашел. Или вообще попросила бы помощи у Градука. Неужели многовековая эльфийская магия будет бессильна меня защитить?
Потом мне стало стыдно за такие малодушные мысли. Я смущенно засопела в бок Пушистику. Тот завозился, устраиваясь поудобнее, и лизнул меня в щеку шершавым языком. Незаметно я все же задремала, так и не отделавшись от чувства стыда за отвратительное намерение, которое я пусть миг, но все же обдумывала серьезно.
Я благополучно продрыхла до полудня. Ни амазонка, ни орк меня будить не осмелились. Пока наконец Гишка не решился на небольшую прогулку по моему носу. Я оглушительно чихнула и, не открывая глаз, попыталась почесаться.
- Осторожнее, - возмущенно запищал мне на ухо паучок. - Я тут променад утренний совершаю!
- Чего совершаешь? - привычно переспросила я. - Гуляешь, что ли? Ну гуляй в другом месте, меня зачем будить?
- Скучно мне, - проныл Гишка. - Гайяна с мечом тренируется, бугай волосатый на меня внимания не обращает. Говорит, что я нудный.
- Какой еще бугай? - пришлось все-таки окончательно проснуться. - Ты про Ярынга? Так какой же он бугай? Так, хлюпик.
- Это для тебя он хлюпик, - рассудительно возразил паучок. - А для меня громадина. И вообще, вы своего друга выручать будете или как?

Предыдущая страница 16 Следующая страница


17 Елена Малиновская

- Будем, - твердо отозвалась я. - Еще бы придумать, каким образом.
- Я не понимаю, что именно у вас вызывает такие затруднения, - вновь мудрено выразился паучок. - Если я верно понял, то на тебя магия нашего мира не действует. Залезь в дом да выкради друга. В чем проблемы-то?
- И как, по-твоему, я в дом залезу? - рассердилась я. - Вредная девчонка ведь прямым текстом предупредила, чтобы мы не смели дом ломать. Или я дюймовочка какая-нибудь, чтобы в щель протиснуться?
- А я на что? - искренне обиделся Гишка. - Я без проблем в дом проскользну.
- И дальше что? - не унималась я. - Хочешь сказать, что ты на себе Леона утащишь? Не смеши меня. Паук-тяжеловоз выискался. Тебя же Зария одним пальцем прихлопнет.
- Не прихлопнет, - твердо возразил Гишка. - Она же не знает о моем существовании. У вас вчера хватило ума при ней обо мне не вспоминать. Мало ли разных паучков да мошек по здешним лесам ползает и летает. Привидение вряд ли обратит на меня внимание. Решит, что я обычный представитель местной фауны.
- Ладно, - сдалась я под напором Гишки. - Ну, пролезешь ты в дом. А дальше что? В Леоне добрых девяносто кило. Даже мне тяжеловато будет его тащить.
- А дальше я тебе дверь открою, - удивился паучок моей недогадливости. - Охранные же заклинания не позволяют в дом войти. А выйти - запросто. Коли дверь открыта будет, ты спокойно в жилище незнакомого мне Леона попадешь и через какое-то время беспрепятственно уйдешь вместе с ним.
- Хорошо, - с некоторым изумлением от того, с какой легкостью Гишка разбивает мои доводы, промямлила я. - А если Зария решит отомстить и сама убьет мага, почувствовав, что все идет наперекосяк?
- Плохо ты знаешь фамильных призраков, - неожиданно вмешалась Гайяна, которая, оказывается, тихо стояла у меня за спиной и слышала весь разговор с пауком. - Зария просто физически не может причинить прямого вреда хозяину. Опосредованно - пожалуйста. А самой убить - никогда.
- Так ты тоже думаешь, что надо идти? - уныло поинтересовалась я.
- Я полагаю, что этот план - лучшее из того, что мы можем выдумать, - уклончиво ответила амазонка. - Если хочешь - я пойду сама. Амулет-то я тебе пока так и не вернула. Конечно, он не полностью блокирует чужую магию, поэтому Зария испугает меня преизрядно. Но, надеюсь, не до смерти.
Какую-то секунду я сомневалась. Хотелось хоть раз в жизни переложить тяжелую работу на другие плечи. Но потом благоразумие взяло вверх.
- Я пойду, - приняла я нелегкое решение. - Мне сподручней будет. Во-первых, мне что есть этот призрак, что нет - одинаково. А то вдруг ты все-таки не выдержишь и сбежишь. Весь план порушишь. А во-вторых, я более привычная тяжести таскать. Ты же надорвешься, пока Леона сюда доволочешь.
- Зачем сюда? - искренне удивился Гишка. - Охранная магия намного раньше заканчивается. Я вчера хотел вам сказать, да побоялся, что призрак услышит или увидит меня.
- А ты можешь видеть расстояние, на которое распространяется заклятие? - недоверчиво спросила амазонка.
- Конечно, - гордо отозвался Гишка. - Я ведь необычный паук. Очень много самообразованием занимался.
- Потом разберемся с твоими способностями, - несколько невежливо прервала его я и посмотрела на Гайяну. - Ну что? Рискнем?
- Боюсь, другого выбора у нас нет, - криво усмехнулась та.
На том и порешили. Я с удовольствием позавтракала, по такому случаю слопав двойную порцию. На все возражения орка и возмущенные крики о том, что провизию надо беречь, был дан гордый ответ: «Героев кормить надо хорошо, иначе они будут бегать не за злодеями, а от них». Ярынг, смущенный столь глубокомысленным ответом, сразу же заткнулся и больше мне не мешал наслаждаться едой.
Здраво рассудив, что маг вполне может побыть еще немного времени под охраной взбесившегося призрака, мы устроили себе небольшую передышку, прежде чем пускаться в путь. Правильно, нечего на полный желудок по ухабам скакать. Так и заворот кишок получить можно.
Наконец мы отправились в путь. Гишка гордо восседал на моем плече, готовый в любой момент остановить нашу маленькую кавалькаду. Пушистик резво бежал первым, практически не обращая внимания на многочисленные кочки, торчавшие на тропинке. Я, стиснув зубы, привычно терпела тряску. Ладно, бывало и хуже. Все не в час пик в переполненном вагоне метро ехать, стоя на одной ноге, а к животу судорожно прижимая сумку, в которой лежит драгоценная получка.
- Стойте, - пропищал Гишка мне на ухо.
Я послушно осадила крысу. Та недовольно зафыркала, но послушалась. Остановились и остальные.
- Вот тут проходит граница охранной магии. - Паучок заплясал у меня на плече, силясь показать невидимую линию, ограждающую нас от владений Зарии. - Видите старый дуб? Это дерево, за которое Ярынгу соваться нельзя. А тут мы в полной безопасности.
Я задумчиво почесала затылок. Придется поверить на слово. По-другому убедиться в правдивости рассуждений паучка никак нельзя.
- Предположим, - мрачно буркнула я. - А дальше-то что? Я иду за тобой?
- Ни в коем случае! - От возбуждения Гишка аж съехал мне на грудь. - Оставайся здесь, иначе Зария мигом узнает о нашем визите.
- Ну и как же я узнаю, что мне пора топать вслед за тобой? - задала я резонный вопрос. - Я, чай, не телепат, чтобы без слов все понимать.
Гишка надолго задумался, словно подсчитывая что-то в уме.
- Через час иди к жилищу Леона, - наконец распорядился он. - Я к тому времени уже управлюсь. А ежели нет - значит, Зария разгадала наш план.
От его последней фразы у меня в груди как-то защемило.
- Будь осторожен, - тихонько попросила я, старательно отводя взор.
- Я постараюсь, Татьяна, - на удивление серьезно отозвался Гишка. - Все-таки мне моя жизнь еще не надоела.
И он тихонько соскользнул с моего плеча, через мгновение растворившись между деревьями. Я шмыгнула носом. Никогда не любила прощаться.
Потянулись томительные минуты ожидания. От нетерпения я сгрызла себе все ногти на правой руке и методично принялась за левую. Ярынг поскуливал рядом и пытался убедить амазонку, что самое безопасное место для них - часах в трех бешеного галопа в любую из сторон. Гайяна ничего принципиального против сего утверждения не имела. Логично. Я бы на их месте тоже не очень верила словам неизвестного паука.
- Пора, Татьяна, - наконец промолвила амазонка. - Мы ждем тебя здесь.
- Или чуть подальше, - надоедливо влез в разговор орк.
Я с презрением посмотрела на труса, который на редкость прямо выдержал мой тяжелый взгляд.
- Держите за меня кулачки, - промолвила я.
Затем ободряюще похлопала Пушистика промеж ушей и пошла по направлению к дому Леона.
Едва заметная тропка убегала вниз по склону оврага. Если Зария и узнала о моем приближении, то пока ничем не выдавала себя. По крайней мере, из кустов с диким воплем не выскакивала. Я немного расслабилась. Надеюсь, дальше дела пойдут не хуже.
Естественно, накаркала. Стоило только так подумать, как воздух вблизи знакомо замерцал.
- Выходи уж, - устало произнесла я. - Я все равно тебя вижу.
- Как ты узнала, что это я? - удивилось Зария, послушно материализовываясь рядом.
- Почувствовала, - уклончиво ответила я. - И чего тебе дома не сидится?
- Леон пришел в себя, - сказала она. - Буянит, ругается.
- Неудивительно, - хохотнула я. - Если бы меня решил заточить в квартире, к примеру, пьяный сосед, я бы тоже возмущалась во весь голос.
- Но неужели хозяин не понимает? - с мукой в голосе заломила руки девочка. - Со мной он будет по-настоящему счастлив. Я уберегу его от любой неприятности, буду предугадывать малейшее желание.
- Быть может, Леон этого и боится? - осторожно поинтересовалась я, упрямо шагая дальше. - Так ведь очень легко в овощ превратиться. Не к чему стремиться, нечего желать. Только лежи и медленно загнивай в одиночестве. Ни друзей, ни врагов, ни любви. Врагу подобной участи не пожелаешь.
- Да как ты смеешь так говорить! - Зария с такой яростью обернулась ко мне, что я невольно попятилась. - Хозяин все равно не найдет никого лучше меня. Я буду любить его так, как не полюбит никакая смертная.
Я поперхнулась, пытаясь придумать достойный ответ. Потом плюнула на это дело и, набычившись, с удвоенной скоростью зашагала дальше, обогнув девочку-призрака, застывшую на моем пути. Никогда не любила споры. Какой-то глупой я в них выгляжу.
- Стой! - окликнула меня она и двинулась рядом. - Послушай, ну зачем тебе мой хозяин? Ты все равно не сумеешь его спасти. Просто погубишь из-за своей упертости. Брось. Иди к своим друзьям, они тебя заждались, наверное.
- Сама решу, к кому и когда мне идти, - не оборачиваясь, кинула я через плечо.
- Ну что ты как маленькая? - залебезила Зария, обегая меня спереди и пытаясь заглянуть в лицо. - Смирись. Подумай сама - как ты попадешь в дом? Если попытаешься сломать дверь, Леон сразу же погибнет. Причем, уверяю, в страшных мучениях.
- Как-нибудь разберусь, - пообещала я.
Среди стройных стволов деревьев наконец-то замаячили стены скромного дома Леона.
- Если ты его освободишь, то я могу рассказать хозяину, о чем ты так мило болтала с подружкой, - злобно бросила противная девчонка.
- И ты думаешь, он поверит той, которая пыталась на всю оставшуюся жизнь лишить его свободы? - ехидно переспросила я. - Не смеши мои тапочки.
- Конечно, поверит, - нарочито удивилась Зария. - Всем известно, что призраки не умеют врать.
- Слушай. - Я остановилась и смахнула пот с лица. - Вот ты мне лучше объясни, почему ты такая вредная? Ну ладно, Леон тебе свободы не дает. Постоянно приходится переживать, что он погибнет где-нибудь, а тебе страдать из-за этого придется. Но мы-то тебе что плохого сделали? Особенно Ярынг несчастный. Неужели не стыдно?
- Нет, - с вызовом сжала кулаки Зария. - Леону, наверное, не стыдно, что он меня без спроса своей рабыней сделал. Я покоя, понимаешь, покоя хотела. А мне даже умереть спокойно не дали. Выдернули из того мира и заставили служить. За малейшую провинность - боль. Такая, что тебе и не снилась. И постоянный страх за хозяина. Что он погибнет вдалеке от дома, что не успеет передать меня наследнику, что не успеет вообще обзавестись детьми. И я буду вынуждена вечность страдать.
Я запнулась на ровном месте от столь страстной речи. С сомнением покосилась на девочку. Та громко всхлипнула и утерла нос остреньким кулачком.
- Ну то, что Леон гад порядочный, я и без тебя знала, - произнесла я. - Но это еще не повод так с ним поступать.
- Я поступаю с ним ровно так, как он все это время поступал со мной! - гневно воскликнула Зария. - И даже более благородно. Хозяин сейчас лежит на мягком диване, укрытый теплым покрывалом, и ни в чем отказа не знает. По крайней мере, его никто мучить не станет. А то, что мне пришлось перенести за все это время, пока я была призраком, - даже страшно вспоминать.
- От меня-то ты чего хочешь? - не выдержав, заорала я. - Может, мне с Леона обещание выбить, что он тебя отпустит?
- А ты в силах это сделать? - с неожиданной надеждой в голосе спросила девочка. - Пойми, не он мне нужен - покой. Просто сложить со своих плеч заботу о хозяине, знать, что никто никому ничем не обязан. Пожалуйста.
Я с сомнением посмотрела в ее прозрачные и удивительно печальные глаза.
- Пожалуйста, - повторила Зария. - Помоги мне, и я отпущу хозяина. Безо всякой борьбы и условий. Иначе ты все равно не сумеешь спасти его.
Я хотела было буркнуть, что она ошибается, но осеклась. Девочка протянула перед собой ладонь, на которой копошился знакомый паучок.
- Татьяна! - радостно воскликнул Гишка. - Как я счастлив тебя видеть! Представляешь, она меня все-таки схватила.
- Я вижу, - сквозь зубы прошипела я. - Гениальный план у тебя, однако, был.
- Я очень старался, - смущенно промямлил паучок и покраснел.
Если бы своими глазами не увидела - никогда бы не поверила, что пауки краснеть умеют.
- Понимаешь, она меня схватила как раз в тот момент, когда я сети натягивал, - продолжал тем временем Гишка. - Я ведь сам не могу дверь открыть. Слишком тяжело. Надо систему противовесов создать. Я бы ее разорвал на месте, но меня учили не обижать женщин.
- Надо сказать, я весьма удивилась, когда мелкое и чрезвычайно наглое создание принялось развешивать паутину по дому, - слабо улыбнулась Зария. - Он даже пытался фехтовать со мной травинкой, но быстро сдался. И правильно. Не хотелось убивать столь чудного паука, от которого так сильно пахнет запретной магией.
- Какой-какой магией? - решив, что ослышалась, переспросила я.
- Неважно, - отмахнулась девочка. - Так что, как видишь, ты со своими друзьями оказалась в тупике. Ты можешь развернуться и уйти. И тогда я отдам тебе в целости и сохранности твоего маленького друга, но маг навсегда останется со мной. Можешь попытаться штурмом взять дом, и тогда погибнут оба - и паук, и Леон. А можешь убедить хозяина меня отпустить. Если тебе удастся это - то выживут все. И хозяин ничего не узнает про твои разговоры с амазонкой.
- А почему меня должно пугать то, что ты собираешься передать Леону содержание нашей с Гайяной беседы? - осторожно поинтересовалась я.
- Если Леон узнает, что ты хочешь любым способом избежать императорского отбора, то он найдет способ тебе помешать, - равнодушно пожала плечами Зария. - Пару раз он рассуждал вслух в своей спальне. По его словам, каждый, кто доставит во дворец ко дню осеннего солнцестояния женщину из другого мира, получит столько денег, сколько сможет унести за раз. И еще вдвое больше, если та пройдет отбор. Или думаешь, ты первая, которую хозяин натаскивает на отбор в императорские жены?
Я огорченно цыкнула сквозь зубы. Чем дальше, тем больше мне все это не нравилось.
- А если не получится переубедить Леона, ты отпустишь меня? - спросила я на всякий случай.
- Конечно, - хмыкнула Зария. - Да и вряд ли я сумею помешать тебе выйти из дома.
- Хорошо, - неохотно проговорила я. - Давай сюда Гишку.
- Нет, - лукаво улыбнулась она. - Все время, пока ты будешь разговаривать с Леоном, паук будет в моих руках. Мало ли. Вдруг ты взвалишь хозяина на плечи и побежишь прочь? Охранные заклятия не смогут помешать тебе выйти. А так какая-никакая, но гарантия. Только дернешься, и я раздавлю твоего дружка.
Чтобы сделать свою угрозу более впечатляющей, она слегка придавила паучка ногтем большого пальца.
- Ой-ой-ой! - испуганно заверещал Гишка. - Ай-ай-ай! Больно же!
Зария тут же прекратила истязательство несчастного и выжидающе посмотрела на меня.
- Договорились, - буркнула я.
Вопли мага я услышала еще с крыльца. Леон орал так, как будто его медленно поджаривали на огне.
- И так весь день, - сморщившись, пожаловалась Зария. - Честно говоря, я не предполагала, что хозяин окажется настолько невоспитанным.
Я прислушалась. Да, мои уроки мата точно не пропали даром. Маг ругался так, что ему сейчас любой пьяный грузчик позавидовал бы. А еще ханжу из себя строил.
Привидение провело рукой, будто снимая что-то невидимое с двери. Та тихонько скрипнула, приоткрываясь. Я послушно зашла в дом вслед за девочкой.
Зария оказалась права. Своего хозяина она устроила со всеми возможными удобствами. Под спиной - мягкие подушки, рядом тарелка, в которой что-то весьма аппетитно дымится парком. Вот только веревки, перетягивающие запястья и лодыжки мужчины, явно мешали ему наслаждаться домашним комфортом.
Увидев меня, Леон сразу же заткнулся и задергался втрое сильнее, пытаясь освободиться. Наверное, решил, бедняга, что я заодно с Зарией. И пришла его насиловать и всячески унижать.
- Слышь, а у него гангрена не начнется? - поинтересовалась я, кивая на туго перетянутые конечности мага.
- Нет, - ответила девочка. - Это волшебные путы, которые использовали в глубокой старине для заточения особо опасных и могущественных колдунов. Они не перекрывают кровотока, поэтому их можно носить не снимая хоть всю жизнь. Более того, такие путы блокируют всю магическую силу узника, не позволяя тому самостоятельно освободиться. - Девочка помолчала и добавила с чуть уловимой иронией в голосе: - Жаль, что волшебных кляпов еще не придумали. Очень бы помогло.
- Круто ты его, - фальшиво протянула я. Затем подошла к магу и присела на краешек дивана. - Ну что, влип по полной, рабовладелец наш?
- Вы куда все пропали? - хрипло спросил маг. - Наверное, передали меня для истязаний этой предательнице, а сами решили продать мои фамильные драгоценности и сбежать?
- Как ты плохо думаешь о людях, - огрызнулась я. - Или по себе судишь? Неудивительно в таком случае. Ты лучше объясни, чего это ты в обморок упал, как напиток, который мне предлагал, попробовал?
- Э-э-э, - замялся маг и покраснел. - Переутомился, наверное. Жара, усталость, не выспался. Да мало ли причин?!
- Понятно, - ехидно прервала я его бессвязные оправдания. - Мы так и подумали. И решили, что дадим тебе отдохнуть, а сами смотаемся в волшебную рощицу. Просто так, чтобы времени не терять. Возвращаемся - а тут твой драгоценный призрак права на тебя заявил.
- Удачно съездили? - поинтересовался Леон, тщетно пытаясь скрыть в глазах блеск любопытства.
- Вполне, - уверила его я. - Артефакт добыли, товарища вот нового отыскали. Познакомься, кстати.
- С кем? - удивленно завертел головой по сторонам Леон.
- Привет! - пискнул Гишка.
Зария сжалилась над магом, который, недоумевая, никак не мог разглядеть источник голоса, и подошла ближе, протянув вперед руку. Впрочем, не забывая придерживать паучка пальцем.
- Паук? - изумился маг. - Зачем нам паук? Нам и крысы более чем достаточно.
- Ну вот, - обиженно надулся Гишка. - А я надеялся, мы подружимся.
- Не переживай, - ласково обратилась я к паучку. - Прости непутевого Леона. У него сейчас шок, и он сам не понимает, что говорит.
- Ну хорошо, - злобно прервал мою речь маг. - Я вижу, все у тебя отлично. Артефакт достала, паука какого-то приволокла. А чего сюда заявилась? Позлорадствовать над моим бедственным положением?
- Отнюдь, - пожала я плечами. - Пришла тебя освободить. Все-таки сподручнее к императорскому дворцу с тобою путешествовать.
- Да ладно, - недоверчиво протянул маг. - И как же тебя Зария внутрь пропустила?
- А она заинтересована в твоем освобождении. - Я остервенело почесала зудящий от грязи локоть. - Точнее - она заинтересована, чтобы я тебя освободила одним способом...
- Каким же? - жестко ухмыльнувшись, задал вопрос мужчина. - Если этот призрак, преступивший клятву, хочет получить свободу, то пусть и не мечтает. Нет уж. Я лучше буду ждать столько, сколько потребуется. Рано или поздно, но меня спасут. И тогда этой дряни очень не позавидуешь.
- Фу, - поморщилась я. - Как невоспитанно. А еще меня обвинял в грубости. Значит, так, господин маг. Я баба малограмотная, поэтому скажу тебе все как есть, без обиняков. Никто тебя искать не будет. Маловато сейчас простаков, которые своей жизнью во имя неизвестно кого стали бы рисковать. Более того, о твоем исчезновении никто даже и не узнает. Потому как никто не расскажет. Ни мне, ни Гайяне особого смысла нет распространяться о знакомстве с тобой. Вдруг еще обвинят, что мы тебе что-то плохое сделали. А Ярынгу мы найдем способ рот заткнуть, не переживай. И знаешь, что тебе предстоит? До самой своей смерти гнить в одиночестве. Твоим единственным собеседником будет Зария, которая вряд ли захочет вести с тобой разговоры по душам. Уж больно ты с ней круто поступил. Вот и испытаешь на собственной шкуре все прелести бытия фамильного призрака. Понял?
И я, развернувшись, отправилась к выходу. Около самого порога меня окликнул голос мага:
- Постой!
Я обернулась. Леон долго молчал. Потом вздохнул и сказал:
- Мне будет не хватать Зарии. Жаль, что не сумел сберечь единственный атрибут былого величия нашей семьи, который остался с давних времен.
- А я не буду скучать по вас, хозяин, - неожиданно вступила в разговор девочка, все это время безучастно простоявшая в углу комнаты. - Не хочу обманывать. За гранью небытия нет скуки, тоски, любви и ненависти. Есть лишь покой. Бесконечный покой, в котором растворяешься. И вся прошлая жизнь кажется лишь ярким, но пустым сном.
- Я учту, - попытался улыбнуться Леон, но вышла лишь кривая гримаса. - Что ж, Зария. Ты хорошо мне служила. Теперь можешь идти с миром. Я прощаю тебя.
Девочка рассмеялась звонко и мелодично. Затем подплыла ко мне, осторожно пересадила на мое плечо паучка. Не выдержав, привстала на цыпочки и звучно поцеловала в щеку.
- Щекотно, - возмутилась я.
Прикосновение призрака заставило вздрогнуть от неожиданных мурашек.
- Спасибо, - шепнула Зария и совсем тихо, чтобы никто не услышал: - Помни, с любым Хранителем можно договориться.
Промолвив это, девочка отбежала подальше, закружилась на месте и вдруг с легким хлопком пропала, оставив после себя лишь чуть уловимый аромат цветов. Я замерла в восхищении. Все-таки было в этом нечто красивое и грустное одновременно.
Из странного состояния оцепенения меня вывели крики мага.
- Ну развяжи меня наконец! - раненым зверем ревел он. - Сколько можно надо мной издеваться!
- Столько, сколько нужно, - обернулась я и задумчиво почесала подбородок. - А волшебное слово где? А то так и оставлю тебя на всю жизнь связанным.
- Пожалуйста, - с трудом выдавил из себя Леон.
- Вот так-то лучше, - хмыкнула я и отправилась освобождать несчастного узника.
Тот, как только последние путы были сняты, соскочил с дивана и с немыслимой скоростью рванул в глубь дома.
- Куда это он? - вслух спросила я сама себя. - Или сам от нашей компании решил сбежать?
- Нет, Татьяна, - задыхаясь от смеха, поведал мне на ухо Гишка. - Понимаешь ли, весьма сомневаюсь, чтобы Зария позволяла Леону все это время справлять естественные надобности.
- Так это он так в туалет рванул? - воскликнула я, гордая своей проницательностью. - Ну ладно, не будем мешать бедолаге.
Гишка фыркнул мне на ухо еще раз и успокоился. А я присела на стул, дожидаясь возвращения мага и раздумывая над странными прощальными словами призрака.

* * *

Немного погодя, когда орк и Гайяна наконец-то добрались до Леонова жилища и, главное, осмелились в него войти, поверив, что Зария больше неопасна, мы собрались на совет. Точнее, советом это назвал Леон, воспользовавшись тем, что у меня было слишком хорошее настроение для глупых споров.
- Итак, - начал маг свою речь, злобно окидывая нас взглядом, - как поездочка прошла?
- Отлично, - мило улыбнулась Гайяна. - Прошвырнулись, косточки размяли.
- Замечательно! - злобно рявнул Леон и обратился к орку: - Значит, мой любезный друг, и ты покинул своего хозяина? Бросил на произвол судьбы? Отдал, так сказать, на растерзание привидению?
- Какой же он тебе друг, ежели ты ему хозяин? - резонно возразила я, приходя замявшемуся орку на помощь. - Тогда уж рабом его называй, чтоб совсем честным быть.
- А ты не влезай в наши взаимоотношения, - молниеносно обернулся ко мне маг. - Достаточно того, что я по твоей милости фамильное привидение потерял.
- По моей? - удивилась я. - Вот тебе и благодарность за спасение. Между прочим, я от тебя даже спасибо до сих пор не услышала. Кстати, заодно и объясни, чем бы помог тебе Ярынг, оставшись здесь? Зария его мигом до инфаркта бы довела.
- Ах, я еще должен быть благодарен? - издевательски поклонился Леон. - Ну спасибо, дорогие друзья. За то, что сонным зельем опоили и тут бросили. За то, что Зарию надоумили на такой подлый поступок.
- А нечего было сонное зелье по стаканам разливать, - хохотнула я. - Есть такая поговорка - не плюй в чужой колодец, не то самому оттуда выпить придется.
- По-моему, Леон не плевал в твой стакан, - робко возразил орк, не уловив мою мысль.
- Неважно, - отмахнулась я. - Главное, что твой хозяин понял, что я сказать хотела.
Леон и в самом деле стоял красный, как вареный рак, и что-то силился возразить. Но придумать ничего достойного так и не сумел, поэтому бухнулся на диван и сердито засопел.
- Короче, замяли эту тему, - великодушно предложила я. - Все мы при желании друг другу можем многое предъявить. Мириться будем?

Предыдущая страница 17 Следующая страница


Наперекор канонам 18

- Я и не ссорился, - буркнул себе под нос Леон. Потом, помолчав, нехотя продолжил: - Ладно, забыли. Лучше расскажите, что в роще отыскали.
- Да ничего особенного, - огорченно махнула я рукой. - Наша самая большая находка у тебя в гостиной паутину плетет.
Леон подпрыгнул, словно ужаленный, и начал озираться, разыскивая нарушителя порядка в своем доме.
- Это не паутина, - свесился с потолка Гишка. - Это сюрприз для тебя, моя милая Татьяна.
- Вот как, - удивилась я, с сомнением покосившись на липкие ниточки в лапках паучка. - Спасибо, конечно, но, может, лучше не надо?
- Надо, Татьяна, надо, - уверил меня Гишка и вновь ловко забрался в темный уголок. - Тебе понравится, обещаю.
Леон проводил паука злобным взглядом, но возражать не стал. Просто вздохнул и устало потер лоб.
- Так и знал, что без Зарии бардак в доме начнется, - пожаловался он в пустоту. - Раньше как хорошо было. Приезжаешь из путешествия, а тебя уже сытный ужин и мягкая постель ждут. А теперь что? Только пыль и паутина везде.
- Жениться вам, батенька, надо, - хмыкнула я. - Пусть жена за порядком присматривает. Правда, есть опасность, что при твоем неожиданном возвращении теплая постелька окажется занята другим счастливчиком. Ну, ничего страшного. Предупреждай супругу заранее о своем визите - и все в полном ажуре будет. И жена довольная, и соседи радушные, а рога в битве какой-нибудь сгодятся. Ведь магом тебе уже в случае женитьбы не быть.
Амазонка громко рассмеялась, видимо воочию представив эту картину, а маг ради разнообразия теперь побледнел от бешенства.
- Ладно, - поспешила я успокоить мужчину, который почти превратился в моего злейшего врага. - Не бери в голову. Просто причуды одинокой и незамужней бабы.
Леон вздохнул и, видимо, все-таки решил оставить без последствий мои неосторожные слова.
- Так что вы там еще в роще обнаружили? - повторил он вопрос.
- Ветошь какую-то, - пожала я плечами. - Носки чьи-то, если быть совсем точной.
Тут я осеклась, с недоумением наблюдая за реакцией мага. А тот вскочил с дивана и суматошно заметался по комнате, не в силах сдержать эмоций.
- Что ты сказала? - наконец проорал он мне на ухо, подскочив практически вплотную.
- Носки! - в отместку заголосила я в полный голос. - Использованные! В смысле, ношенные кем-то!
- И чего так кричать? - недовольно спросил Леон, отшатываясь. - Не глухой, чай.
- Я тоже не глухая, - пояснила я. - Первый вопить начал.
- И где эти носки сейчас? - сделал вид, будто не расслышал моих последних слов, маг. - Надеюсь, вы их не выбросили?
- А тебе-то какая разница? - ворчливо поинтересовалась я. - Али в обносках решил пощеголять?
- Может быть, - уклончиво отозвался Леон. - Так как?..
- Я принесу, - угодливо сорвался со своего места Ярынг. - Вроде бы в свою сумку засунул.
Орка не было всего несколько минут, но, могу поклясться, магу они показались вечностью. Уж больно нервно он круги по комнате нарезал. Наконец в коридоре послышался топот, и перед нами предстал немного запыхавшийся Ярынг, который гордо нес в вытянутой руке уже знакомые замызганные тряпки.
- Ага, - радостно подскочил к нему маг. - Ага.
И тут Леон сделал совсем непонятную вещь. А именно - вырвав из рук Ярынга носки, он сел на пол и начал торопливо натягивать их на себя. Прямо поверх сапог.
- Интересно, длительное пребывание в волшебных путах никак на умственную деятельность не влияет? - вполголоса поинтересовалась я. - По-моему, кое-кто из нашей компании явно сошел с ума.
Леон, не слушая моих подковырок, закончил свое странное дело и встал, горделиво оглядевшись.
- А ну-ка, проверим, - загадочно произнес он.
Затем притопнул ногой и исчез. В комнате воцарилась мертвая тишина.
- И куда это он? - наконец осмелилась я спросить.
- Спроси что полегче, - отозвалась Гайяна. - Может, мы были чересчур жестоки к нему и он решил сбежать?
Я встала и с опаской обошла место, где недавно стоял мужчина.
- Нет, вряд ли, - уверенно возразил орк. - Леон не такой. Он никогда не бежит от опасностей. Он встречает их грудью.
Только я хотела что-нибудь ехидно возразить на этот счет, как меня сбил с ног маленький ураганчик. Я звучно села попой на пол и выругалась, потирая попутно ушибленный локоть.
- Ну и кто так балует? - грозно вопросила я, пытаясь встать и вновь шлепаясь, словно от сильного удара в грудь.
Ох как я разозлилась на невидимого шутника! Так сильно, что время будто остановилось для меня. Бешенство красной пеленой застлало зрение, размывая привычные очертания предметов. Вот застыл напротив орк, смешно вытаращив глаза и открыв рот в беззвучном крике. Вот амазонка, пытаясь прийти ко мне на помощь, неестественно замерла в длинном прыжке. Вот Гишка с любопытством свесился вниз. Так, а это еще что?
Справа мелькнула размытая светлая тень. Я прищурилась, примерилась и ловко перехватила ее на полпути к выходу. Сразу же комната приняла привычный облик. Время вновь пошло вперед, методично отмеривая оставшиеся до испытания дни. А у меня в руках нелепо дергался маг.
- Прекращай баловаться, - ласково попросила я, встряхивая негодника как следует за грудки. - Кому сказано! А не то пожалеешь.
- Но как ты сумела меня обнаружить? - изумился Леон, покорно стягивая с ног злополучные носки.
Затем сердито засопел и сел обратно на диван.
- И? - приподняла я одну бровь. - Ты ничего не хочешь нам объяснить?
- А чего объяснять-то? - вопросом на вопрос ответил маг. - И так все видели. Это непростые носки. Жил раньше в здешних краях великий колдун Сайрос по прозвищу Шутник. Говаривали, будто так его называли из-за странного чувства юмора. Уж очень любил он наделять волшебной силой вроде бы совсем не подходящие для колдовства вещи. Ну, шляпу - это еще куда ни шло, а то и ночной горшок или, как в нашем случае, носки...
- Зачем? - заинтересовалась я.
- Ну как же? - демонстративно удивился маг. - Ведь это так весело - когда горшок поет тебе песенки и самоопустошается. Говорят, этот артефакт даже мог определять, как настроен гость по отношению к хозяину - хорошо или плохо. И врагов испепелял. Поэтому мало кто осмеливался сходить в туалет в доме у великого Сайроса.
Я поежилась, представив себе такую позорную смерть. Значит, мне еще повезло, что я наткнулась именно на носки, а не на что похуже.
- С носками же дело обстоит проще, - продолжил тем временем Леон. - Они практически моментально переносят владельца, куда тот только пожелает. Грубо говоря, надев их, ты начинаешь бегать в стократ быстрее.
- Я поняла, - прервала я объяснения мужчины. - В нашем мире были сапоги-скороходы. Тут, следовательно, лишь до носков додумались.
- Говорят, Сайрос много путешествовал по разным мирам, - одними уголками губ улыбнулся Леон. - Так что, вполне вероятно, сапоги тоже его выдумка.
- Так же, как и скатерть-самобранка и ковер-самолет, - хмыкнула я. - Ты лучше объясни, с какой стати вдруг драться решил? Или подумал, что раз такой быстрый, то все можно делать? И даже женщин на пол толкать?
- Ничего такого я не думал, - сквозь зубы прошипел маг. - Мы ведь знаем, что ты к колдовской силе нечувствительна. Вот и хотел проверить, как дело обстоит с запретной магией - действует она на тебя или нет. Как оказалось, ты и ее побороть можешь.
- Стой-стой-стой, - протянула я. - Как ты сказал? Запретная магия? А это еще что такое?
- Это высшая сила, - пожав плечами, объяснил Леон. - Ею может пользоваться лишь действительно выдающийся маг. Кто-то даже утверждает, что колдуны, которым доступна запретная магия, входят в число Хранителей миров.
- А чем запретная магия отличается от всех иных колдовских воздействий? - заинтересовалась я. - Подумаешь, носки заворожил. Что в этом такого?
- Как что? - удивился моей недогадливости Леон. - Пожалуй, в таком случае начну объяснять немного издалека. Видишь ли, Татьяна, воздействовать на живые существа очень легко. Чем сильнее маг - тем больше неприятностей он может принести окружающим. Но в любом случае он не в силах воздействовать на неживую природу. Точнее, даже не совсем так. Чтобы воздействовать на неодушевленный предмет, маг должен постоянно отдавать свою энергию этому предмету. К примеру, фургон, который ты благополучно разломала, мог ехать, только когда за рычагом управления сидел маг. Как только он снимал руку с рычага - фургон останавливался. Магическая энергия не может жить в неживом предмете без постоянной подпитки. Она умирает, рассеивается, пропадает без следа - называй, как хочешь. Лишь малая часть волшебников, действительно великих, знают, как изменить структуру вещей таким образом, чтобы колдовская сила постоянно пребывала в предмете, более того - могла представлять реальную опасность для неосторожных артефактоискателей.
- А? - окончательно запуталась я в мудреных словечках. - Ничего не поняла.
- Татьяна, - слабо улыбнулась Гайяна, - Леон просто хочет сказать, что лишь Хранители умеют так воздействовать на вещи, чтобы те в конечном счете становились артефактами. То есть приносили вред или пользу своим обладателям. Сайрос, по всей видимости, был одним из Хранителей. Твой амулет - подарок Градука - тоже дело рук хозяина этого мира.
- Да, кстати, - оживилась я. - Давай его обратно.
- Конечно. - Амазонка расстегнула цепочку и покорно протянула мне амулет.
- А призраки могут чувствовать запретную магию? - спросила я у Леона, который задумчиво рассматривал носки.
- Да, - коротко ответил он. Потом немного помолчал и с тяжким вздохом продолжил: - Призрак - это душа умершего человека, которого держит в этом мире невыполненное обещание. Зария некогда предала моего прапрапрапрадеда, поэтому осталась служить нашей семье, связанная обетом искупления своей вины. Но фактически она умерла. То есть один раз уже встретилась с Хранителем. Поэтому может чувствовать его присутствие где угодно. А следовательно, и магию, которую использует Хранитель. А почему тебя так заинтересовал этот вопрос?
- Зария сказала, что от Гишки сильно пахнет запретной магией, - нехотя отозвалась я. - Вот я и пытаюсь выяснить почему.
- Ничего удивительного не вижу, - пожал плечами маг. - Паук столько времени провел рядом с носками, что просто обязан был насквозь пропитаться духом Хранителя.
- Ясно, - почесала я голову. - Как все-таки тяжко жить на свете. Столько удивительного рядом - просто жуть.
- Скоро тебе жить станет еще труднее, - с хищной улыбкой обнадежил меня Леон. - Готовься. С завтрашнего дня займемся твоей подготовкой всерьез. И так много времени потеряли.
Я вздохнула и понурила голову. Да, чувствую, отыграется на мне маг по полной. Даже страшно представить, что дальше будет.

* * *

Дурные предчувствия меня не обманули. Злоключения начались с того, что на следующий день меня разбудили в несусветную рань - часов в шесть утра, когда солнце только-только позолотило верхушки деревьев. Точнее, сделали не очень удачную попытку разбудить. Я приоткрыла один глаз и громко и отчетливо заявила, куда может идти Леон вместе со своей тренировкой. Тогда маг поступил подлее - вылил на меня ведро холодной воды. Естественно, после этого ни о каком сне не могло быть и речи. Понежишься тут под одеялом, когда матрас хоть выжимай. Пришлось встать.
Маг, понимая, что сейчас он может получить на орехи, быстро смотался в неизвестном направлении, поэтому весь гнев я выместила на несчастном орке. Тот только глупо хлопал ресницами, даже не пытаясь прервать мой гневный монолог.
- Ежели хоть одна сволочь еще раз так сделает, - повторила я в заключение, - то я уже сказала, что с ней случится. Ясно?
- Я-то тут при чем? - привычно проныл орк. - Я, между прочим, тебе завтрак приготовил, а ты ругаешься.
- Завтрак - это хорошо, - оживилась я. - Тащи сюда.
Леон осмелился появиться на кухне только тогда, когда я уплетала вторую порцию поджаристых блинчиков.
- Успокоилась? - ехидно осведомился он с порога, готовый в любой момент дать деру.
- Пшел вон, - лаконично сказала я.
- Не пойду. - Убедившись, что никто на него нападать не собирается, маг подошел ближе и тоже сел за стол. - Так теперь каждый день будет.
- Я в следующий раз тебе ведро на голову надену, - пригрозила я. - И палкой сверху постучу, чтоб знал, как шутить не следует.
- Рискни, - нехорошо улыбнулся маг. - Скажи спасибо, что я выполнил свое обещание и не стал тебя кашей силы кормить.
- А я бы и не стала есть, - попыталась я огрызнуться с набитым ртом.
Понятное дело, во все стороны сразу же полетели крошки.
- Ох, не провоцируй меня, - безропотно вытер лицо маг и на всякий случай пересел подальше. - Я ведь могу не устоять и преподать тебе весьма жестокий урок вежливости. Впрочем, проехали. Готова?
- К чему? - поинтересовалась я, плотоядно поглядывая на тарелку, куда Ярынг как раз выложил последнюю партию особенно подрумяненных блинков.
- Даже не думай, - без труда разгадал мое намерение орк. - Это для Гайяны. А тебе еще бегать целое утро.
- Изверги, - огорченно простонала я. - Так и желаете моей гибели.
- Не преувеличивай, - строго одернул меня маг. - Напротив, Ярынг печется о твоем здоровье. Ты как на полный желудок мечом размахивать собираешься?
- Никак, - мрачно буркнула я. - Я вообще мечом не собираюсь размахивать. Дубиной сподручнее.
- Мы это уже обсуждали, - уголками губ улыбнулся маг, оценив мою шутку. - Пойдем, Татьяна, нас ждут великие дела.
Я не рискнула спорить. Лишь бросила полный сожаления взгляд на горку аппетитной сдобы и поплелась за магом в тренировочный зал. Следом за нами увязался и орк, который весьма кстати захватил мое оружие.
Леон вышел на середину помещения, красивым картинным жестом вытащил из ножен меч и весь подобрался.
- Нападай, - сухо приказал он.
Я пожала плечами и в свою очередь тоже высвободила клинок из ножен.
«Опять ты, - пробурчал знакомый голос. - Против кого на этот раз воевать будем? Против муравьев или кого помельче выискала?»
«Тебя забыла спросить, - привычно огрызнулась я. - Давай того выскочку на место поставим».
«Давай, - уныло согласился меч. - Какое-никакое, да развлечение. Смотри только не вырони меня. А то знаю я вас, баб, чуть что - ах, я ноготь сломала - и мигом меня на пол бросаете».
Я поперхнулась от возмущения, но не успела ничего возразить. Потому как неведомая сила неумолимо потащила меня вперед. Достаточно невежливо, надо сказать, потащила. А потом закрутила в разные стороны. Меч дергался в моих потных ручонках с немыслимой скоростью. Я даже не понимала, что происходит. Только иногда успевала разглядеть светлую размазанную тень мага, кружащего вокруг меня. И опять - весь обзор закрывал безумный танец меча.
Через пару минут я сама себе напоминала загнанную лошадь. Плечи отваливались от тяжести меча, ноги подкашивались от усталости. Пот так и струился по разгоряченному лицу, то и дело норовя попасть в глаза.
- Пощады, - прохрипела я. - Умираю.
- Что? - отскочив в сторону, с сарказмом поинтересовался маг. - Великая героиня устать соизволила? А как же ее непобедимость?
«Хорош, - пользуясь передышкой, с восхищением констатировал меч. - Впервые такого мастера встречаю».
- Заткнитесь оба! - приказала я, чувствуя, как от разноголосицы голова идет кругом. - Дайте мне передышку.
- Ну уж нет, - хмыкнул Леон. - Никакого отдыха. Дуэль всегда идет до конца. Или победа, или поражение. Защищайся!
И мерзавец вновь прыгнул вперед с клинком наголо. Меч даже не успел ничего сказать, ограничившись глухим одобрительным ворчанием. А моего мнения опять позабыли спросить. Пришлось вновь заткнуться и пытаться удержать в ладонях дергающуюся рукоять.
«Ежели мы проиграем этот бой по твоей вине, то я не знаю, что с тобой сделаю, - предупредил меня меч, воспользовавшись секундной заминкой в поединке. - Еще ни разу я не проигрывал человеку. Учти».
Я тяжело вздохнула. Что же за судьбина у меня такая невезучая? Постоянно чем-нибудь угрожают.
Наконец Леон сжалился надо мной и прекратил схватку.
- Отдыхай, - сухо распорядился он, неожиданно уходя от выпада и опуская клинок.
Я рухнула на колени, слыша в ушах лишь звон и гулкие удары пульса, а во рту ощущая солоноватый привкус.
- Сволочь, - прохрипела я. - Ты же меня так убьешь!
- А ты как думала? - ехидно поинтересовался Леон. - Я предупреждал. Ничего, это только цветочки, ягодки будут потом.
«И все-таки я его сделаю, - в унисон раздалось в голове. - Не знаю как, но сделаю. Не будь я творением великого и могучего...»
Окончания фразы я услышать не смогла, потому как с грохотом распахнулась дверь и в зал ворвалась разгневанная Гайяна.
- Что тут происходит? - громко спросила она, ненароком сбив с ног несчастного Ярынга, тихо-мирно наблюдавшего за нашей тренировкой.
- Я готовлю Татьяну к императорскому отбору, - удивленно приподняв брови, ответил Леон.
- Почему меня не позвали? - отрывисто поинтересовалась амазонка, не обращая внимания на стоны орка, с трудом поднимающегося с пола.
- Я решил, что чем меньше народа будет наблюдать за обучением Татьяны, тем лучше, - пожал плечами маг. - Не люблю, когда вокруг советчиков много. Да и ученица будет чувствовать себя свободнее.
- И все же я настаиваю на своем присутствии, - упрямо возразила Гайяна. - И потом, мы же договаривались, что искусству обольщения Татьяну буду учить я.
- А я и не претендую на это, - с иронией отозвался маг. - Пожалуйста, если так хочешь - можешь присутствовать. Я просто не хотел тебя будить.
- Спасибо за заботу, - криво усмехнулась амазонка. - Я не помешаю.
С этими словами женщина отошла к стене и там села прямо на пол. Чуть погодя к ней присоединился и орк.
- В следующий раз поаккуратнее дверь открывай, - ворчливо произнес он.
- Извини, - коротко бросила ему амазонка, не отводя взгляда от меня.
- Продолжим? - с издевательской усмешкой на губах маг повернулся ко мне.
- Нет! - истошно завопила я. - Меня ноги не держат! И вообще нельзя в первый раз такую нагрузку давать.
- И все же я настаиваю, - холодно ответил маг. - Покажи Гайяне, как ты умеешь красиво, а главное, бездумно размахивать столь совершенным творением, как этот меч. И на сегодня мы закончим с боевыми искусствами.
Я, кряхтя, поднялась.
«Не опозорь меня, - попросил клинок и тут же грозно добавил: - Иначе отомщу».
И вновь все завертелось вокруг меня. Я едва-едва успевала отражать бешеные наскоки мага. И вот когда я уже была готова сдаться на милость врага, как маг сжалился и отступил.
- Живи пока, - скривил он губы в подобии улыбки.
Я, шумно дыша, как стадо загнанных слонов, без сил опустилась на пол и попыталась ползком добраться до столика в дальнем углу помещения.
- Воды, - прохрипела я. - Щас сдохну.
«Жаль, - задумчиво проговорил меч. - Как жаль, что у моего владельца столь слабая плоть. Иначе я бы показал этому выскочке из числа людей, на что способен».
И клинок заткнулся, не желая вести со мной пустые разговоры.
- Пей, Татьяна, - подскочила ко мне амазонка, протягивая стакан с водой. - Пей.
- Спасибо, - от души поблагодарила я и шумно принялась поглощать живительную влагу, захлебываясь от жадности.
- Доволен? - обернулась амазонка к магу, который, не вмешиваясь, стоял чуть поодаль. - И чего ты добился этой тренировкой? Татьяна же завтра даже встать не сумеет.
- Встанет, - мягко возразил Леон. - Куда она денется. Чего хотел показать? Элементарно. Теперь Татьяна на собственной шкуре убедилась, что волшебные вещи - не панацея от всевозможных бед. Прежде всего надо полагаться на свои силы, а артефакты - лишь приятные мелочи, которые могут облегчить жизнь. А могут и усложнить. Ведь я не самый опытный фехтовальщик при дворе императора. И тем не менее Татьяна не сумела меня победить. Хотя и очень старалась. Отныне она не будет столь уверена в полной безнаказанности и неуязвимости. Пусть тренируется как следует, если желает стать супругой императора.
- Ну что ж, - амазонка с неожиданным лукавством посмотрела на мага, - а сам-то ты готов послужить на благо нашей милой воительницы? Ведь необходимо отработать и другие аспекты императорского экзамена.
- Да, - просто ответил Леон, - я много думал и готовился. Так что теперь, полагаю, без проблем выдержу любые испытания.
- Хорошо, - наклонила голову амазонка. - С твоего позволения, я заберу Татьяну на некоторое время. Нам необходимо подготовиться к следующему уроку.
- Мы с Ярынгом будем ждать вас в гостиной столько, сколько потребуется, - сдержанно произнес маг.
Гайяна вместо ответа рассмеялась и, взяв меня под руку, вывела из тренировочного зала.
- Ну и куда ты меня тащишь? - ворчливо спросила я, как только за нами закрылась дверь.
- В ванную, - строго произнесла амазонка. - Запомни, Татьяна, в искусстве обольщения главное - чистота. От женщины не должно нести потом и недавно съеденным завтраком, она должна благоухать духами.
- Я люблю духи, - оживилась я. - Они как раз запах пота хорошо маскируют. Бывало, намахаешься на рынке за день - ноги не держат. Да и разит от тебя за километр. Набрызгаешься любимым одеколоном и вперед - домой. Хоть в метро никто под мышку дышать не станет. Напротив, посвободнее будет.
- Кошмар, - коротко резюмировала амазонка. - Ладно, я из тебя человека сделаю.
- Может, не надо? - жалобно проныла я. - И вообще, я слышала, многим мужикам, наоборот, нравится, когда от бабы естественно пахнет. Вон, Наполеон Жозефину за полмесяца предупреждал, когда он возвращается, чтобы мыться не смела.
- Я не знаю, кто такой Наполеон и кто такая Жозефина, - сказала Гайяна, - но они явно были весьма странными людьми. И мы не станем им уподобляться.
Пока я придумывала достойный ответ, амазонка, игнорируя мои невнятные стенания, всерьез взялась за дело. Она, по всей видимости, решила довести до конца то, что не удалось магу. А именно - прикончить меня. И принялась за это весьма и весьма рьяно. Сначала засунула меня в ванну, вымыла и заставила намазюкаться всеми кремами, что там стояли. Потом расчесала мою скромную шевелюру, чуть не выдрав остатки волос. Немного подумав, соорудила какую-то непонятную прическу из трех косичек. Стала ли я выглядеть после этих процедур привлекательнее? Вряд ли. Как-то пожалела амазонка косметики для меня. Нет, изобразить на моем лице она что-то попыталась, но под глаза тени явно зажала.
Я взглянула в зеркало и осталась более чем недовольна своей внешностью. Косички торчат в разные стороны, словно у школьницы-переростка, длинный балахон все прелести прикрывает. Даже на губах вместо красной помады чуть розовая, в тон одежде. И ресницы тушью лишь слегка тронуты, а не топорщатся слипшимися жирными комками. Ну кто так красится? Эх, деревня, да и только.
- Нравится? - поинтересовалась амазонка, отходя подальше и горделиво любуясь творением рук своих.
- Нет, - честно призналась я. - Ты чего все мои достоинства под эту тряпку запрятала? Ни груди, ни пятой точки не видно. Всему тебя учить надобно. Это ж первое, на что мужики клюют!

Предыдущая страница 18 Следующая страница


19 Елена Малиновская

Гайяна поперхнулась, но возражать не стала. Впрочем, переодеться мне она тоже не позволила.
- Посмотрим, как наши мужчины отреагируют на твой наряд, - сказала она. - Одну минутку. Чтобы урок прошел хорошо, я тоже кое-что другое надену.
И амазонка упорхнула в спальню. А когда выпорхнула, я от удивления чуть дар речи не потеряла. Интересно, где это Гайяна отыскала в этой глуши такое платье? С одной стороны - вроде все закрыто, ничего не вываливается. Но с другой стороны - лучше бы она голой вышла. Все мужчинам легче было бы - ничего додумывать не пришлось. Даже я, хоть и баба, и то на такую красотку бы клюнула. Платье длинное, но вырез на юбке до бедра идет. При каждом шаге Гайяны обнажаются стройные ножки. А спереди вообще срам один. Грудь чуть-чуть прикрыта. Точнее, прикрыта, но в вырез заглянуть охота - мочи нет.
- Идем? - игриво осведомилась женщина и первой отправилась в гостиную, чуть покачивая бедрами.
Я засопела и потопала следом, лениво размышляя - как это она так шествует и при этом не падает. Я бы мигом ногами запутались и носом загремела.
Леон о чем-то вполголоса переругивался с орком, ожидая нашего возвращения. Впрочем, стоило нам вступить в гостиную, как все споры затихли сами собой. Маг как-то странно закашлялся, залился краской и уставился прямо на грудь амазонки.
- Татьяна, - первым решил нарушить слишком затянувшуюся паузу Ярынг. - Ты чудесно выглядишь!
- Не подлизывайся, - хмуро огрызнулась я. - И так знаю, что у меня ни кожи ни рожи. Лучше вон на Гайяну глазей. Все честнее будет.
- Не хочу, - неожиданно возмутился орк. - И вообще, чего ты мне указываешь, на кого глазеть? На кого хочу, на того и буду!
- Не ссорьтесь, - чарующим бархатным голосом произнесла амазонка. - Начнем наш урок?
- Ага, - радостно кивнула я, предчувствуя забаву.
- Пересядь, пожалуйста, на стул, - несколько церемонно обратилась Гайяна к магу. - Мне так будет удобнее.
Леон покраснел еще сильнее, хотя это казалось практически невозможным, но покорно встал с дивана, чтобы затем приземлиться на стул, стоящий в центре комнаты. Гайяна небрежно поправила копну своих роскошных волос и томно посмотрела на меня.
- Запомни, Татьяна, - сказала она. - Рядом с красивой женщиной мужчины желают чувствовать себя героями. Позволь им это. Смейся над их глупыми шутками, восторгайся их бравадой. Словом, подыгрывай во всем. И тогда для них ты станешь самой умной, самой обворожительной и самой желанной.
Гайяна резко повернулась и подошла вплотную к Леону. Затем как-то по-особенному усмехнулась и решительно села к нему на колени. Маг судорожно сглотнул. Наверное, нелегко ему приходится, коли нос в столь открытый вырез упирается.
- Если ты все будешь правильно делать, - протянула амазонка, с ленивой грацией запуская пальцы в волосы Леона, - то мужчина во имя тебя сделает все что угодно. Но никогда не открывай все свои секреты перед ним. До конца разгаданная женщина становится скучной и предсказуемой, как в тысячный раз прочитанная книга. Меняйся. Сегодня ты скромница, завтра - развратница. Но только для него.
- Может, лучше дубиной по башке и сразу в постель? - тоскливо поинтересовалась я, наблюдая за процессом обольщения Леона. - Так проще. Главное, чтобы ребятеночка успел сделать. А потом мы и сами как-нибудь проживем.
- А ты детей хочешь? - искренне изумился орк, воспользовавшись тем, что его хозяину было не до моих слов.
Тот не мог оторвать взора от прелестей амазонки.
- Конечно, - печально вздохнула я. - У меня ведь и возраст уже поджимает. Как их там, биологические часы тикают. И вообще, не человек я, что ли? Хочется дитятко потискать. А без мужика я жила и проживу прекрасно. Лишь бы под ногами не путался.
- В корне неверная установка, - наставительно произнесла амазонка, глядя в глаза Леону и вызывающе облизывая свои губы. - Женщина с ребенком - уязвимей вдвойне. Она не должна вкалывать, она должна отдыхать и наслаждаться своим материнством. Мы у себя в племени решили эту проблему. Матери у нас священны. Никто не имеет права заставить кормящую мать работать без ее на то желания. Напротив, все помогают в меру своих сил. А твой мир, судя по рассказам, какое-то странное место. Разве может женщина бросать своего ребенка сразу после рождения только во имя того, чтобы отправиться на работу?
- Может. - Я с любопытством наблюдала за тем, как лицо мага попеременно окрашивается во все цвета радуги. - Жить-то надо как-нибудь. У нас баба бабе враг. Все из-за мужиков конкурируют. Вот вы молодцы. Разом убрали корень всех проблем. Нет мужчины - нет головной боли.
- Но-но-но, - обиженно отозвался орк. - Я бы никогда от своего ребенка не отказался. Сам бы голодал, но его и любимую женщину бы обеспечил.
- А если бы ребенок был не от любимой женщины? - въедливо поинтересовалась я. - Наверное, даже ни разу и не навестил бы. Все вы такие. Как в постель идти - так самая желанная. А как люльку качать - так прости, прошла любовь, завяли помидоры.
- Татьяна, - на удивление серьезно ответил Ярынг, - вероятно, ты жила в очень страшном мире. Как можно с нелюбимой спать? У нас принято, что если уж ты делишь с женщиной постель, то должен быть готов разделить и все хлопоты, связанные с рождением ребенка. Как иначе? Даже у животных по-другому не бывает.
- Ничего, что тут урок идет? - немного справившись с первоначальным волнением, сварливо осведомился маг. - Не отвлекайте мою ученицу, пожалуйста.
- Да, конечно, - мило улыбнулась амазонка, удобнее устраиваясь на коленях у Леона. - Так вот, Татьяна, ты должна заставить мужчину хотеть тебя. От страсти они глупеют и слепнут. Все твои недостатки станут для них несущественны.
- Нет, - с сожалением отметила я. - Мои недостатки точно никакой страстью не заглушить. Да и кто ко мне страстью воспылает, если столько недостатков? Лучше и в самом деле дубиной по голове.
- Я научу тебя, - уверила меня Гайяна. Затем прильнула к магу, почти коснувшись губами его губ. - Главное - самой не терять голову. И потом, Градук ведь страстью воспылал. Значит, не все потеряно.
- Он эльф, - с возмущением напомнила я. - Эльфы все с прибабахами. Можно сказать, извращенцы.
- А про извращения будет наш следующий урок, - жарко выдохнула амазонка.
Потом, словно случайно, пощекотала щеку мужчины ресницами.
- Простите, - вдруг с трудом выдавил из себя Леон.
После этого достаточно невежливо ссадил амазонку с коленей и пулей рванул из гостиной.
За магом уже давно с грохотом захлопнулась дверь, а мы все так же с недоумением переглядывались.
- Куда это он? - наконец как можно более безразличным тоном поинтересовалась я.
- Понятия не имею, - несколько обескураженно отозвалась амазонка. - Впервые встречаю такую реакцию.
- В холодный душ, - смущенно прояснил ситуацию Ярынг. - Неужели не понятно?
Мы с амазонкой переглянулись и в унисон зафыркали от с трудом сдерживаемого смеха.
- И ничего смешного, - рьяно кинулся защищать своего хозяина орк. - Вам, женщинам, проще. А у нас чуть что не так - все физиология выдает. Пожалели бы лучше несчастного.
Естественно, объяснения Ярынга лишь прибавили веселья. Поэтому, когда маг наконец-то вернулся из душа, а надо заметить, произошло это знаменательное событие весьма и весьма нескоро, встретили его сдержанные смешки и перешептывания.
- Завтра продолжим наши уроки, - хмуро произнес Леон, избегая смотреть в сторону Гайяны. - Сегодня я не в настроении.
И вышел, как можно громче хлопнув дверью напоследок. Аж штукатурка с потолка посыпалась.
- Чувствует мое сердце, что Леон постарается завтра как следует отыграться на тебе, - лукаво протянула амазонка и, немного подумав, добавила: - Будь осторожна, Татьяна.
- Переживу как-нибудь, - отозвалась я. - Дело стоило того. До сих пор смешно, как вспомню физиономию Леона, когда ты его обжимала.
И я фыркнула, вновь воочию представив эту картину.
- Ничего, - довольно хохотнула Гайяна. - Это только начало. Дальше будет намного интереснее.
И она, как обычно, оказалась права.

* * *

Следующие несколько недель слились для меня в один сплошной кошмар. Подъем на рассвете, а зачастую и до него, скромный завтрак, долгое и малопродуктивное махание мечом, от которого потом болели все мышцы в теле (кстати, никогда не думала, что их там так много). Самое веселье начиналось после сытного обеда. Развалившись на диване и приходя в себя после издевательств Леона, я лениво наблюдала за процессом соблазнения мага. Гайяна измывалась над несчастным мужчиной так, как мне бы даже в голову не пришло в силу моей некоторой наивности и неискушенности в подобных вопросах. Да что там говорить, душ Леон теперь принимал раз по пять за день. А иногда и больше. Все зависело от того, на какой стадии он окончательно признавал свое поражение и с позором удалялся в свою комнату.
Вечерами в гостиной царили тишь и благодать. Красный после пережитого Леон тихо сидел в самом темном уголке гостиной. Довольная, словно кошка, объевшаяся сметаны, амазонка вполголоса напевала какие-то немудреные песенки и, по-моему, была вся в предвкушении новых забав. Тогда наступала пора орку приниматься за мое воспитание. Он долго и нудно вдалбливал в меня основы этикета, требуя, чтобы я всегда пользовалась нужной вилкой или ножом и ни в коем случае не сморкалась в салфетки. А Гишка тихонько плел что-то под потолком, практически не вмешиваясь в общий разговор.
Наконец, когда я взмаливалась о пощаде, понимая, что в мою отупевшую от бесчисленных новых знаний голову больше ничего не влезет, Ярынг милостиво позволял мне удалиться на отдых.
Надо сказать, такое утомительное времяпрепровождение достаточно быстро принесло первые приятные плоды. Говоря прямо, мне удалось похудеть на пару килограммов. Но всего на пару. Теперь вместо ста я весила около девяноста восьми. Слабое утешение, если честно. Почему-то тот факт, что я немного сбросила вес, весьма озадачил и испугал мага. Он перевел меня на усиленный режим кормежки, словно опасаясь, что я продолжу худеть. Странное дело, ведь Леон всегда достаточно нелестно отзывался о моем телосложении. Неужели все-таки переменил свое мнение?
Впрочем, ответа на этот вопрос мне пришлось ждать довольно долго. А пока я набирала мышечную массу, училась правильному поведению и вежливым манерам. Вот только Леон наотрез отказался учить меня магии. Каждый раз, когда я заводила об этом речь, он отводил глаза и принимался бормотать что-то маловразумительное. Мне с трудом удалось понять из его сбивчивых объяснений только то, что при дворце не жалуют женщин, владеющих магией.
На мой резонный вопрос - почему? - он долго не давал никаких пояснений, пока наконец не собрался с духом и не выпалил:
- Не любят правители колдуний в качестве жен. Такой попробуй только рога наставь - мигом в какое-нибудь позорное животное превратит. Так что и тебе советую - не распространяйся о своих способностях при Радиме. Пусть до поры до времени ни о чем не догадывается. А потом, вероятно, это уже и неважно станет. Разводов ведь у нас не существует.
- Как это не существует? - возмутилась я. - А ежели ошибку сделал, до свадьбы не разглядел, кого в супруги берешь, то все равно всю жизнь мучиться придется?
- Для того чтобы таких случаев, о которых ты говоришь, не бывало, и существуют Вязальщицы Судеб, - терпеливо пояснил Леон. - Они смотрят, сольются ли в одну линию жизни тех, кто собирается вступать в брак. Если нет, если линии идут самостоятельно и даже не думают сближаться, никто такого брака не допустит.
- Ну почему же, - вмешался орк, с большим интересом слушавший разглагольствования мага. - Иногда бывает и так, что Вязальщица разрешает сплести судьбы в единую нить тем, кому в обычных условиях никогда не бывать вместе. Например...
- Татьяне ни к чему знание таких подробностей, - поспешил вмешаться Леон. - Она должна запомнить столько нового, что лучше пожалей ее и не загружай бедную голову нашей ученицы без меры.
- Хорошо, - недовольно отозвался Ярынг.
- Но я хочу знать, - запротестовала я. - Я бы с удовольствием послушала о ритуалах вашего мира. Я тут уже столько времени, а еще ничего, в сущности, и не знаю. Например, как проходит брачная церемония, какие обычаи при этом существуют.
- Скоро сама все узнаешь, - одними уголками губ улыбнулся маг. - Если все пройдет так, как я задумал, то тебе будет отведено ведущее место на свадьбе императора. Точнее говоря - место невесты.
Я недовольно вздохнула. И в унисон раздался тяжкий вздох орка. Кажется, не одной мне не нравится предстоящее путешествие к императорскому дворцу.
Больше таких опасных разговоров Леон не допускал. Время вновь сонно потянулось безо всяких неожиданных происшествий. Однако маг все чаще начал задумчиво подсчитывать что-то в уме.
И все же весть о предстоящем отъезде застала меня врасплох. Когда очередным вечером Леон сухо кинул в пространство гостиной: «Через неделю выезжаем», - это стало для меня весьма неприятным сюрпризом. Я уже успела загнать за Можай мысль о том, что скоро мне предстоит опасная схватка с целой толпой таких же одиноких, несчастных и малопривлекательных женщин за сомнительную честь ненадолго стать императрицей этого мира.
Оставшееся время до намеченного отъезда пролетело незаметно. Я все так же много ела, вела долгие разговоры с амазонкой, пытаясь понять, как действовать дальше. И только ночью накатывало отчаяние. Казалось, что жить осталось всего ничего, что во дворце со мной случится нечто очень и очень страшное. Кто бы что ни говорил, но жизнь - такая штука, от которой мало кто отказывается добровольно. А я была намерена не попадать в мир мертвых как можно дольше.
Прощальный вечер прошел достаточно мирно и скучно. Только Гайяна как следует отвела душу, напоследок вдосталь поиздевавшись над магом. Интересно, как именно маг ей отомстит за свои унижения? Даже страшно представить. Вряд ли такой человек, как Леон, просто возьмет и забудет те испытания, через которые ему пришлось по милости амазонки пройти.
Утром впервые за долгое-долгое время меня не разбудили на рассвете. Видимо, маг все же сжалился надо мной и решил дать отоспаться перед дальней дорогой. Впрочем, по привычке я сама проснулась ранним утром. И долго ворочалась в постели, набираясь смелости выбраться из-под теплого одеяла. За плотно закрытой дверью медленно пробуждался дом. Вот орк пробежал на кухню, где вскоре громко зазвенел сковородками и кастрюльками. Вот амазонка привычно отпустила очередное ехидное замечание в адрес мага. Тот молча проглотил оскорбление. Нет, все-таки на месте Гайяны я бы держалась более скромно. Еще неизвестно, как сложится наша судьба в дальнейшем.
- Татьяна, - тихонько окликнул меня Гишка, свешиваясь из-под потолка. - Ты спишь?
- Нет, - отозвалась я, в очередной раз подивившись столь глупому вопросу.
А если бы я спала, то на какой ответ надеялся паучок?
- Хорошо, - удовлетворенно выдохнул Гишка и спустился ниже. - Татьяна, я не спал сутками, стремясь закончить мой подарок к намеченному сроку. Я бы не хотел, чтобы о нем знал кто-нибудь посторонний, поскольку чувствую, что этот дар еще поможет тебе в самую тяжелую минуту. Держи.
И с этими словами паучок протянул мне что-то, свернутое в кулек.
- Спасибо, - растрогалась я, с некоторой опаской принимая невесомый, но весьма объемистый сверток. - А что это?
- Разверни, - предложил Гишка, лучась от удовольствия.
Я осторожно распаковала подарок и вытащила оттуда серебристо-белое полотно.
- Сдаюсь, - призналась я и повторила вопрос: - Что это?
- Это кольчуга, - ответил Гишка. - Я ткал ее все это время, чтобы угодить тебе. Надень ее.
- Может, все-таки не надо? - с некоторой долей отвращения в голосе попросила я.
- Как хочешь, конечно, - с обидой произнес Гишка. - Но вообще такая кольчуга считается наилучшей защитой в мире. Многие бы отдали все свои деньги, лишь бы получить ее. Сама подумай - легкая, прочная, любой удар выдержит.
- Вот эта паутинка любой удар выдержит? - прервала я друга, с недоверчивостью разглядываю ажурное плетенье негаданного подарка.
- Конечно, - подтвердил Гишка. - Неужели никто и никогда тебе не говорил, что паутина - один из самых прочных материалов в мире? Плюс к тому я еще немного улучшил ее свойства снадобьем собственного изготовления.
- Что-то слышала в школе, - с сомнением протянула я. Действительно, кажется, когда-то мне рассказывали байку о том, что паутина толщиной в веревку может остановить самолет на лету. Но почему-то никогда в это не верила.
- Давай проверим, - тут же с готовностью предложил Гишка. - Надевай скорее.
Обижать друга не хотелось, поэтому я с неохотой попыталась натянуть кольчугу прямо поверх ночной рубахи.
- Нет, - тут же одернул меня паук. - На голое тело надо.
- Тогда отвернись, - огрызнулась я. - А то я стесняюсь.
Гишка с готовностью принялся разглядывать противоположную стену, а я, скорчив брезгливую физиономию и поеживаясь от прохлады, натянула на себя кружевную паутинку. Кольчуга плотно прилегла к телу, и мне, к величайшему удивлению, весьма понравились новые ощущения. Ткань оказалась мягкой и теплой. Интересно только, как такая рубашечка меня защитить сможет? Ее же тронь одним пальцем - порвется.
- Готова? - спросил Гишка.
- Ага, - отозвалась я, накидывая поверх халат. - И как ты проверять свое изделие на прочность собрался?
- Никак, - усмехнулся паучок. - Я же при всем желании не смогу меч поднять. Ты проверяй.
- Как? - удивилась я. - Как его, харакири, что ли, себе устроить?
- Что такое харакири? - нахмурился Гишка, не до конца разобрав размытый мыслеобраз.
- Это когда человек себе живот мечом вспарывает, - пояснила я.
- Отличная идея, - сразу же загорелся паук. - Вспарывай.
- Ага, счас, - хмыкнула я. - Мне еще жизнь дорога.
- Значит, ты мне не доверяешь? - мигом сник Гишка. - Ты думаешь, что я мог подсунуть тебе плохую вещь? Я так старался, улучшал паутину наговорами да травками различными, чтобы еще прочнее стала. Эх ты...
И паучок, понурившись, медленно поплелся к двери. Меня сразу же принялись терзать угрызения совести.
- Постой, - окликнула я друга. - Давай рискнем. Только не обижайся.
- Давай. - Гишка сразу же оживился и вернулся обратно вприпрыжку. - Начинай.
Я вздохнула и с явной неохотой достала из ножен меч.
«Чего надо? - сразу же раздался недовольный заспанный голос моего ворчливого клинка. - Отдохнуть нормально не дадут».
«Слышь, тебе слова не давали, - огрызнулась я. - По-моему, Градук прямо сказал, что ты обязан мне подчиняться».
«А я и подчиняюсь, - хохотнул меч. - О вежливости же речи не шло. Короче, хватит болтать. Зачем звала-то?»
«Ударь меня, но только по туловищу», - приказала я и зажмурилась.
Не хватало еще, чтобы оружие мне какую-нибудь конечность по недомыслию отрубило бы.
«С удовольствием», - сразу же согласился клинок и со всей силы саданул меня по боку.
- Больно! - взревела я в полный голос, хватаясь рукой за ушиб.
Синяк, видимо, знатный выйдет. Но Гишка оказался прав - кольчугу меч не пробил. Просто скользнул по ней и слегка отпружинил. К счастью, поскольку иначе удар оказался бы смертельным для меня.
«Сама просила, - усмехнулся клинок. - А вообще, ты чего еще на ногах?»
«А ты бы хотел, чтобы я погибла?» - вопросом на вопрос ответила я, потирая налившийся тупой болью бок.
«Да, - прямо и честно ответил меч. - Тогда бы я перешел к тому человеку, который умеет обращаться с оружием. А то мало радости - служить неразумной бабе».
«Сам ты неразумный, - обиделась я. - И вообще ты должен меня защищать и оберегать, а не убивать».
«А я защищаю и оберегаю, - хмыкнул клинок. - И подчиняюсь беспрекословно. Приказала, чтобы тебя ударили, - получай по полной. С какой стати я должен ослушаться прямого указания? Оружию не положено размышлять».
- Обалдеть, - прошептала я вслух, неприятно пораженная откровенностью подарка Градука.
Продолжить дальнейший разговор с мечом мне помешала непонятная возня в коридоре.
- Татьяна, с тобой все в порядке? - раздался громкий оклик, и в дверь забарабанили.
- Ну, я пойду, - сразу же засобирался Гишка. - Не хочу, чтобы меня тут увидели. Еще заподозрят неладное.
Я проводила задумчивым взором паучка, ловко взобравшегося под потолок, и отправилась открывать нежданным визитерам, которые, видно, всерьез вознамерились штурмом попасть в мою комнату.
По закону подлости отперла я дверь как раз в тот момент, когда Ярынг собрался с разбегу ее таранить. В итоге он влетел в спальню и сбил меня с ног. Мы с грохотом обрушились на пол. Согласитесь, когда тебя сбивает с ног здоровая волосатая детина - приятного мало. В первые несколько мгновений я даже дар речи от изумления потеряла. А орк, по-моему, не имел ничего против, удобно приземлившись мне на мягкий живот и не менее мягкую грудь.
- Встань с меня, - наконец прошипела я, пытаясь скинуть орка с себя.
- Не могу, - жалобно пробормотал Ярынг, силясь подняться и вновь падая.
При этом он самым бесстыдным образом уставился в вырез совершенно некстати распахнувшегося халата. Интересно, что он там такого увидел? На паутину, что ли, загляделся? Хотя кольчуга-то практически прозрачная, наверное, все мои прелести на виду оказались.
- Встань немедленно! - завопила я, осознав это неприятное обстоятельство. - Извращенец мохнатый!
- Я за что-то зацепился, - попытался оправдаться орк, по-моему, наслаждаясь возникшей ситуацией.
- Я ж тебя на много маленьких Ярынгов порву, - пообещала я, с натужным кряхтением пытаясь самостоятельно выбраться из-под бесстыдника.
Получалось плохо. Все-таки веса в мерзавце было достаточно. К тому же мешал халат, норовивший в любой момент окончательно с меня сползти. Вот видок бы у меня тогда был! Да и секрет с кольчугой оказался бы раскрыт, чего я предпочла бы избежать.
- Ну и что у нас тут происходит? - раздался насмешливый голос Леона.
Какая-то неведомая сила приподняла орка в воздухе и поставила на ноги, освободив меня. Я мигом поплотнее запахнула халат. Меньше всего на свете я хотела бы, чтобы маг узнал о подарке Гишки.
- Татьяна закричала в своей комнате, - затараторил орк, оправдываясь перед хозяином. - Я подумал- что-то серьезное случилось. Она не открывала, я дверь попытался выбить, а она как распахнулась. Ну я и упал.
- Прямо на Татьяну? - уточнил с ухмылкой маг. - Мягкое падение, ничего не скажешь.
Ярынг мгновенно покраснел.
- А еще он вставать не хотел, - не упустила я свой шанс нажаловаться на охальника.
- Меня что-то держало, - тихо пояснил Ярынг и покраснел еще сильнее, осознав, насколько глупо это звучит.
- По стенке размажу, - мстительно произнесла я. - И глаза выколю, чтобы неповадно в следующий раз было глазеть, куда не просят.
- Если ты его по стенке размажешь, то глаза сами собой вытекут, - резонно возразил Леон.
Я скорчила гримасу отвращения, в красках представив себе кровавую картину расправы над орком. Вот ведь маг, умеет же аппетит перед завтраком испортить.
- А вообще, Ярынг прав. - Видимо приняв выражение моего лица за решимость довести дело до конца, маг поспешил прийти на помощь орку. - Несчастный так спешил к тебе на помощь, что забыл снять фартук. Вот он и запутался у него в ногах, мешая подняться.
- Не верю, - упрямо проворчала я.
- Пожалуйста, - с затаенной улыбкой в глазах протянул мне маг украшенный вышивкой фартучек, валявшийся неподалеку.
- Ну ладно, - буркнула я. - А под халат зачем было заглядывать?
- А вот этого я не знаю, - развел руками маг. - С меня хватает и Гайяны, которая каждый день устраивает мне испытание силы воли. Пойми, мы ведь мужчины. А глаза у мужчин очень часто живут собственной жизнью.
Я поперхнулась, воочию представив себе самостоятельно разгуливающие по округе глаза. Наверное, передвигаться они будут ползком, подтягиваясь на ресницах.
- Ну и сравнения у тебя, Леон. - Злоба на неуклюжего орка сама собой испарилась. - Это ж надо придумать - повсюду шныряющие глаза.
- Такова суровая правда жизни, - рассмеялся мужчина. - Ты прямо как вчера родилась. Вообще-то в твоем возрасте пора уже разбираться в психологии противоположного пола.
- Да какая у вас психология! - не выдержав, вспылила я. - Только поесть, поспать да еще кое-чем заняться.
- Чем это? - не утерпев, влез в разговор орк.
- Детей делать! - рявкнула я, непонятно почему смутившись от столь простого вопроса. - Вот сначала руками и глазами пошныряете по округе, а потом сразу детей делать начинаете с теми, кто понравился.
- Не обобщай, - огрызнулся Ярынг. - Не все мужчины так плохи, как ты описываешь. Некоторые ни за что свою постель абы с кем делить не будут.
- Угу, - фыркнула я. - Так я и поверила. То-то смотрю, как слюнями захлебываетесь, стоит только симпатичной мордашке на горизонте показаться. Или забыл, как сам Гайяну в повозке щипал?

Предыдущая страница 19 Следующая страница


Наперекор канонам 20

- Вот как? - удивился маг, оборачиваясь к пунцовому от смущения орку. - А я почему ничего об этом не знаю?
- А ты в тот момент на кусте ежевики сидел, - сказала я. - И орал благим матом, чтобы сняли поскорее.
- Ну ладно, - с некоторой ревностью в голосе продолжил допытываться маг. - А Гайяна мне почему ничего не рассказала?
- Сам у нее об этом спроси, - пожала я плечами. - И вообще, ты чего так странно реагируешь? Ну облапал Ярынг красотку, ну получил за это по зубам. Ты-то тут при чем?
- Да нет, просто интересно стало, - сразу же принялся отнекиваться Леон. - И вообще, плевать я хотел на Гайяну. С кем хочет, с тем пусть и обжимается.
- По какому это поводу на меня вдруг плевать вздумали? - спросила амазонка, неожиданно появляясь на пороге.
- Да так, - уклончиво отозвалась я, наблюдая за магом, который с демонстративным интересом начал изучать противоположную стену. - Просто говорим о взаимоотношении полов.
- Вот как? - насмешливо подняла брови Гайяна. - И о чем именно речь? Может, просветите? А то я себя считала непревзойденным мастером в подобных вопросах.
- Ты мастер только в обжиманиях без спросу! - ни с того ни с сего гневно рявкнул маг. - Пользуешься тем, что я женщину ударить не могу. Достали уже твои приставания! Наверное, думаешь, что вся из себя такая неотразимая. А на самом деле - обычная вульгарная девица!
Выпалив эту тираду, маг вылетел из комнаты, с силой хлопнув дверью.
- Что это с ним? - несколько ошарашенно поинтересовалась амазонка.
- Понятия не имею, - честно ответила я, переводя взгляд на орка.
- Глупые вы, - констатировал Ярынг, пятясь от такого пристального внимания. - Очевидных вещей не понимаете.
И, видимо, опасаясь, что сейчас его поймают и запытают, требуя раскрыть правду, шустро нырнул в коридор.
Мы с Гайяной остались одни, с недоумением глядя на захлопнувшуюся дверь.
- Однако, - наконец протянула амазонка. - Ну, Леон, ты еще ответишь за свои слова!
- А ты не боишься? - воспользовавшись благоприятным моментом, спросила я.
- Чего? - удивлено переспросила Гайяна.
- Ну, всякое может случиться, - уклончиво ответила я. - Вдруг нам все же не удастся найти выход из сложившейся ситуации и я погибну. Даже страшно представить, как Леон тогда отыграется на тебе.
- Нет, не боюсь, - мелодично рассмеялась амазонка. - Во-первых, я не позволю тебе умереть, Татьяна. Если не будет другого выбора - я встану рядом с тобой и буду защищать тебя до последней капли крови. А во-вторых, уверяю тебя, я смогу постоять за себя. Леону мало не покажется. Один раз он уже проигрывал мне в магическом поединке. Не вижу причин, почему во второй раз он должен выиграть.
- Да, кстати. - Я отошла в дальний угол комнаты, где в беспорядке были свалены мои вещи. - Я тут вот о чем подумала. Если вдруг со мной что случится, будет правильно, чтобы именно ты вернула статуэтку Зырга своим соплеменницам. Да и вообще не нужна она мне, непонятно, зачем отнимала. Держи. Пусть тотем хранится у тебя.
И с этими словами я протянула амазонке увесистого идола. Гайяна с недоверием посмотрела на изображение косматого зверя, а потом благоговейно опустилась на колени.
- Спасибо, Татьяна, - произнесла она, касаясь лбом пола. - Я даже надеяться не могла на такую щедрость.
- Да ладно, - махнула я рукой. - Просто не люблю оставаться должной. А идол Зырга мне не принадлежит, как ни крути. Как и ты. Ты можешь быть свободна, Гайяна. Я часто говорила, что ты мне не рабыня. Теперь говорю еще раз. Мало ли что нас может ожидать во дворце. Если хочешь - не иди дальше, поскольку я не уверена, что вернусь оттуда живой. А рисковать чужими жизнями не приучена. Возвращайся к племени и будь их королевой. Я пойму.
Амазонка долго молчала, прежде чем вновь отвесила земной поклон - на этот раз мне.
- Теперь я точно знаю, что пойду за тобой до конца, - просто сказала она. - Неважно, кто или что нам будет противостоять. Но в решающей схватке я почту за честь биться рядом с тобой.
Я смущенно шмыгнула носом. Как-то не привыкла к таким сложным рассуждениям.
- Спасибо, - просто сказала я.
И почувствовала, как небольшой камушек все же упал с моей души.
Потом были хлопотливые сборы. Все бегали, суетились и ругались. Кому-то отдавили ноги, и он распекал обидчика, кто-то опрокинул на себя пакет с провизией и громогласно требовал замены одежды. А я тихонечко сидела в уголке и нервно поглощала сладкие пончики, которые Ярынг испек к отъезду. Все меньше тяжести животным на себе везти придется. Но и тут меня достал разъяренный Леон, который беспрекословным тоном приказал седлать Пушистика, поскольку «зубастая тварь», по его словам, больше никого к себе не подпускает. Пришлось встать и отправиться в конюшню, где я быстро напялила седло на грызуна и долго чесала ему нос. Пушистик блаженно щурился и то и дело пытался лизнуть меня в щеку.
Наконец, когда мы все благополучно переругались, Леон объявил о том, что через пять минут выезжаем.
- Давайте, что ли, присядем на дорожку, - предложила я.
- Зачем? - удивился орк.
- В моем мире так принято было, - пожала я плечами. - Чтобы путешествие прошло благополучно.
- Тогда давайте, - разрешил маг и первым опустился на диван.
То недолгое время, пока мы молча сидели, я вспоминала все события, которые произошли со мной за несколько месяцев. Казалось, что старая жизнь отступила далеко назад и к ней больше нет возврата.
- Пора, - мягко произнес Леон, первым устремляясь к двери.
Маг еще долго возился, устанавливая всевозможную защиту на двери своего жилища. Его можно понять - все-таки теперь, когда он лишился Зарии, нужно быть гораздо осторожнее. Но вот все мелкие хлопоты оказались позади, и наш отряд неспешно потрусил в сторону столицы.

Часть третья Легко в бою?

До столицы мы добрались без особых приключений. Поездка вышла чрезвычайно скучной. Маг по непонятной причине всю дорогу дулся на амазонку, а за компанию и на меня, не упуская при этом случая каким-нибудь образом задеть орка. Странно, Ярынг-то чем перед ним успел провиниться?
Естественно, я несколько раз пыталась выведать у Леона причины столь резкой перемены отношения к нам. Он отмалчивался, а когда я ему совсем уж надоедала - срывался на крик и поспешно отъезжал подальше.
- Не надо, Татьяна, - наконец после очередной перебранки шепотом сказал мне орк. - Поверь, Леон все равно ни тебе, ни Гайяне не откроет истинную причину своего дурного настроения. Уж я-то точно знаю. Зря, что ли, столько лет с ним путешествовал. Он слишком гордый.
- Было бы что скрывать, - фыркнула амазонка, слышавшая разговор. - И так все без слов понятно.
- Ну и ладно, - проворчала я. - Все вокруг такие умные, просто жуть. Вот назло всем не буду просить объяснений. Сама как-нибудь разузнаю.
- Скажи, Татьяна, тебя когда-нибудь мужчины ревновали? - совершенно некстати поинтересовалась Гайяна.
- С чего это вдруг им меня ревновать? - удивилась я. - Да и к кому? Ежели только к лишнему стопарику водки. Даже Градук, когда меня в одной постели с Ярынгом застал, и то лишь обрадовался. А вообще - почему ты заинтересовалась? Или у меня какой ухажер на горизонте появился, а я не заметила?
- Да так, - усмехнулась Гайяна. - Просто это делает более понятным твою некоторую наивность. Хотя, полагаю, и ухажер у тебя скоро появится.
- Градук, что ли, вернуться надумает? - задумчиво почесала я лоб. - Больше вроде некому.
- Нет, Татьяна, - рассмеялась амазонка. - Ответ гораздо очевиднее. Впрочем, - тут она лукаво покосилась на Ярынга, который от наших женских разговоров весь залился краской, - скоро сама узнаешь.
И больше эти мерзавцы со мной на данную тему не говорили. А мне гордость мешала выяснять подробности. Вот еще, наверное, надеялись, что я их начну упрашивать все мне рассказать. Как бы не так! Придет время - узнаю. А пока унижаться не намерена.
Оставшуюся часть пути мы проделали практически в полном молчании. Лишь у Гайяны было на удивление хорошее настроение. Она тихонько мурлыкала себе что-то под нос и улыбалась. Маг ехал мрачнее тучи, демонстративно избегая смотреть в ее сторону. Орк то и дело тяжко вздыхал, осторожно искоса поглядывал на меня и вновь погружался в раздумья. Одна я была в своем обычном настроении - молча терпела боль в пояснице и в пятой точке, безмерно поглощала съестные припасы и вполуха слушала пространные рассуждения Гишки, который полюбил сидеть у меня на плече. Наверное, на моем фоне он чувствовал себя еще более умным. В принципе, не жалко. Напротив, все как-то веселее было трястись по ухабам.
В столицу мы въехали уже под вечер. Если говорить честно, я представляла себе главный город империи совсем по-другому. Во-первых, пригород отсутствовал полностью. Ни разу мы не встретили ни деревеньки, ни хуторка. Во-вторых, дорога, по которой мы ехали, даже и не думала превращаться в широкий проезжий тракт. Как вилась узенькой ленточкой промеж деревьев, так и оборвалась около крепостных стен. Ну а в-третьих, настораживал сам вид города. Мы долго стучали в наглухо закрытые ворота, пока к нам не вышел заспанный стражник в погнутой кирасе и с ржавой секирой в руках.
- Кто? - спросил он, протирая опухшие от сна глаза.
- На императорский отбор, - отозвался Леон.
- Еще одни, - недовольно буркнул стражник и загремел увесистой связкой ключей. - Что-то в этом году многовато народу пожаловало. Чую, веселуха будет. Проезжайте. Правила помните? Селитесь в трактире «Последний приют». С другими конкурсантами в разговоры и ссоры не вступаете. Наказание - немедленное изгнание. При открытии фактов сговора - казнь. А то многовато умников в последнее время развелось. Пытаются общими силами одну красотку в невесты протолкнуть, а вознаграждение пополам разделить. Деньги за товар получите после конкурса.
И мужчина скользнул откровенно равнодушным взглядом по мне.
С душераздирающим железным лязгом ворота распахнулись, пропуская нас внутрь города.
- Добро пожаловать в Трирон, столицу империи Дорин! - запоздало крикнул нам вслед стражник.
По другую сторону крепостной стены столица выглядела такой же заброшенной. Никаких спешащих по своим надобностям горожан. Никакой праздношатающейся толпы приезжих. Вообще никого. Такое чувство, что мы были единственными обитателями этого странного места. Только лошади звонко цокали подковами по булыжной мостовой. Да еще по спине бродили неприятные мурашки, будто кто-то невидимый пристально изучал незваных визитеров.
Пушистик, ощутив мое беспокойство, тоненько пискнул, подтверждая, что ему тут тоже не нравится.
- Жутковатое местечко, - поежившись, признала амазонка. - Я себе немного по-другому представляла Трирон.
- Просто на время проведения конкурса здешние жители предпочитают уехать из города, - впервые за все путешествие снизошел до ответа маг. - Остаются только те, кому некуда и не к кому ехать.
- Почему? - спросила я. - Неужели им неинтересно понаблюдать за столь великолепным зрелищем? Не каждый же год императрицу выбирают.
Маг с орком переглянулись, но ничего не ответили. Лишь в унисон вздохнули.
- И все же? - продолжила я допытываться, проявив упрямство.
- Это достаточно скучный ритуал, - неохотно промямлил орк, убедившись, что Леон и не думает ничего мне объяснять. - Подумаешь, собрались десятка три женщин - ну что тут любопытного? Да и посторонним на испытаниях не позволяют присутствовать. Потом, городская казна щедро вознаграждает горожан за причиненные неудобства. Мало кто откажется от удовольствия пожить немного вне города, дабы не создавать ненужной суеты и толкотни. Особенно если за это хорошо заплатят.
- Понятно, - отозвалась я и продолжила допрос, не давая орку расслабиться: - А трактир почему «Последний приют» называется? Как-то мрачновато звучит, не находишь?
Ярынг закашлялся, явно не в силах выдумать что-нибудь правдоподобное.
- Все просто, Татьяна, - поспешил Леон на помощь своему верному слуге. - Для избранницы имеется в виду последний приют перед счастливой замужней жизнью. А для остальных - в буквальном смысле. Все проигравшие погибнут, так что этот трактир для них последнее пристанище перед путешествием в мир мертвых. У императора весьма своеобразное чувство юмора.
- Да уж, - развязно хохотнула я. - Тяжеловато будет с таким муженьком ужиться.
И вновь орк стыдливо опустил глаза, а Леон поморщился, словно от сильной зубной боли.
- Я верю, что тебе удастся его перевоспитать, - с усилием проговорил маг. - Не волнуйся, Татьяна. Все будет хорошо.
- Не сомневаюсь, - лицемерно улыбнулась я.
Трактир, в котором мы должны были ждать начала испытаний, располагался прямо у дворцовых ворот. И опять меня ожидало разочарование. Никакой роскошью в доме, предназначенном для проживания потенциальных императорских невест, даже и не пахло. Обычное, не очень чистое помещение. Неразговорчивый трактирщик показал маленькую комнатушку, в которой нам предстояло ютиться вчетвером все время, отведенное для испытаний.
- Негусто, - признал Леон, перешагивая порог и окидывая придирчивым взглядом крохотный закуток, в который едва-едва влезли две кровати. - А спать нам как?
- Попарно, - бросил трактирщик. - Звиняйте, больше предложить нечего. Уж больно много любителей легкой наживы в этом году приехало. И то я приберег эту комнату специально для вас. Точно знал, что вновь решите счастье испытать.
Леон шикнул, испуганно оглянувшись на меня. Я сделала вид, будто чрезвычайно увлечена разговором с Гишкой, который сразу же понятливо забубнил что-то мне на ухо.
- Ладно, будем довольствоваться этой малостью, коли выбора нет, - бодрым тоном заявил маг, убедившись, что я не обращаю ни малейшего внимания на его разговор с трактирщиком. - Тогда попозже мы на ужин спустимся.
- Конечно, - пожал плечами мужчина. - Заодно и конкурентов рассмотрите.
Трактирщик вышел, а я с удовольствием растянулась на скрипучей кровати.
- Я сплю одна! - поспешила я озвучить свои претензии. - Мне стресс большой предстоит, так что надо хорошо выспаться. А для этого необходимо, чтобы никто на ухо не сопел.
- Разве Гайяна храпит? - удивился маг.
- Нет, - пожала я плечами. - Но в любом случае, за кого ты меня принимаешь? На такой узенькой кроватке только в обнимку спать можно. А меня такой вид отдыха не прельщает. Если бы красивого молодца предложили - тогда бы еще подумала.
- То есть ты предлагаешь, чтобы мы втроем спали на такой же узенькой кроватке, в то время как ты развалишься в одиночку? - переспросил Леон.
- Да, - честно ответила я. - Кто-нибудь из вас может и пободрствовать. В конце концов, не вам завтра жизнью рисковать. Или когда там отбор начинается?
- Завтра, - нехотя подтвердил маг. - Впрочем, ты права. Одну ночь можно и потерпеть неудобства.
- Как это одну ночь? - рывком села я на постели. - Ты так не веришь в мою победу, что всерьез думаешь о моем столь скором поражении?
- При чем тут это, - отмахнулся Леон. - Просто испытание занимает всего один день. Все будет известно уже завтра вечером.
- Вот как, - протянула я, неприятно пораженная. - А почему такая спешка?
- Почему спешка? - переспросил с ухмылкой маг. - Вполне разумная тактика. Незачем устраивать долгие и выматывающие испытания. Намного лучше и, главное, выгоднее уложить весь отбор в один день. Меньше нервотрепки, меньше расходов на содержание конкурсанток. А через день - свадьба.
- Как через день? - переспросила я. - А как же гости, платье, торт и тому подобная чепуха?
- Вот именно, что чепуха, - одними уголками губ улыбнулся мужчина. - Гости приглашены заранее, платье лишь по фигуре подогнать. И вообще, не любит Радим пышные торжества.
- Ясно, - вздохнула я. - Значит, последние деньки моей незамужней жизни настали.
- Я рад, что ты даже не допускаешь мысли о поражении, - похлопал меня по плечу маг. - Это хорошо. Правильный настрой в состязании значит многое, если не все.
- В таком случае, - неожиданно влезла в нашу беседу амазонка, - я предлагаю прогуляться по городу. Мало ли как сложится наша судьба в дальнейшем. Вдруг у кого-то из нас больше не будет возможности пройтись по мостовым столицы. И потом, ни я, ни тем более Татьяна ни разу здесь не бывали. Проведите для нас экскурсию. Пожалуйста.
И Гайяна обворожительно улыбнулась, кокетливо стрельнув глазками в сторону мага.
- А ты не будешь приставать к прохожим? - ворчливо спросил маг. - А то, зная твое поведение, можно предположить, что ты первого встречного в подворотню потащишь.
- Нет, - мелодично рассмеялась Гайяна. - Обещаю, что буду хорошей девочкой. Если ты этого хочешь, конечно.
И амазонка скромно потупила глазки.
- Ну ладно, - окончательно растаял от вежливого обращения мужчина. - Тогда я не против. Думаю, животных вполне можно оставить в здешней конюшне. Пусть отдохнут после долгой дороги. А мы пройдемся пешочком.
Я закряхтела, вставая с нагретого местечка. И что за дурацкая привычка - обязательно осматривать все городки, в которых довелось побывать. Никогда не любила таких экскурсий. Но что поделать. Придется подчиниться желанию большинства. Да и просто развеяться не помешает.
Город уже нежился в лиловом сумраке, когда мы наконец-то вышли на прогулку. Мягкий свет уличных магических шаров разгонял сгущающуюся тьму, и на мостовой играли влажные блики от недавнего дождя.
Первое время мы молча наслаждались неспешной прогулкой по незнакомому безлюдному городу.
- Красота-то какая, - нарушила тишину летнего вечера амазонка и остановилась напротив старинного здания, украшенного замысловатой лепниной.
За кованой решеткой призывно шелестел листвой небольшой садик, в котором терялись очертания нескольких статуй.
- Это летняя резиденция придворного мага, - с готовностью пустился в разъяснения Леон. - Говорят, Лучий, который ныне занимает эту почетную должность, некогда был учеником самого Сайроса Шутника.
- Неправда, - неожиданно перебил мага Гишка, высунувшись из путаницы моих волос. - Лучий никогда не был учеником Сайроса. Недостоин этот мелкий пакостник, который по нелепой случайности занял сей высокий пост при дворе, столь почетного звания.
- Тихо ты! - прикрикнул маг, бледнея от ужаса. - Нас же за такие слова в лучшем случае просто из города выгонят. В худшем - в змей лет на триста превратят.
- Не превратят, - усмехнулся паучок. - Лучий никогда не был мастером в трансформации живых существ. Вот убить он может, спорить не буду.
- Ну утешил, - вмешалась я. - Хрен редьки не слаще, по-моему.
- Опять ты ругаешься, - укоризненно заметил орк. - Запомни, Татьяна, даже не смей таких слов при дворе произносить.
- Когда это я ругалась? - нахмурилась я. - Если ты про хрен, то это не тот хрен. Это растение такое.
- Какое - такое? - заинтересовался Ярынг. - И что тогда другой хрен?
- Первый хрен - растение горькое, - рявкнула я, пораженная неосведомленностью орка в столь элементарных и простых вещах. - А про второй хрен ничего не скажу. Уж слишком вы впечатлительные, чтобы вам подробно такие щекотливые вещи объяснять.
- Тьфу на вас! - рассердился маг. - Достали уже с хренами своими. Покультурнее тему не могли найти?
- Это все он, - поспешила я оправдаться. - Начал меня смущать вопросами всякими.
- А мне вот интересно, - продолжил нудеть маг, окидывая внимательным взглядом паучка и пропустив мои слова мимо ушей. - Откуда это у нашего маленького друга столь обширные познания про прошлое Лучия?
- Оттуда, - смело пискнул Гишка. - Наслышан. Про его подлость и низость уже легенды слагают.
- Пойдемте-ка отсюда, - не выдержав, предложила Гайяна. - Не люблю я, когда столь опасные разговоры ведутся рядом с домами могущественных волшебников. Как бы не случилось чего плохого.
- Не каркай, - мрачно предупредила я и осеклась, поскольку неприметная калитка, скрытая в кустах рядом с нами, вдруг скрипнула и приотворилась.
- Это еще что такое? - нахмурился Леон. - Приглашение или как?
- Давайте последуем совету Гайяны и свалим отсюда, - жалобно попросил Ярынг. - Не люблю я таких случайностей. Аж мороз по коже.
- Нет уж! - воинственно запищал Гишка. - Давайте войдем внутрь. Интересно же!
- Кому интересно, а кому не очень, - осторожно заметила Гайяна, пятясь. - Вдруг этот Лучий слышал твои слова и решил отомстить?
Калитка скрипнула еще раз, открываясь шире. Наша компания дружно сделала шаг назад.
- Вы как хотите, а я зайду, - принял неожиданное решение Гишка, соскользнул с моего плеча и со всей скоростью сиганул в сад. Я даже рта не успела открыть, чтобы хоть слово вымолвить, как паучка уже и след простыл.
- Обалдеть, - выдохнула я. - Ну и пострел. Что теперь делать будем?
- В трактир вернемся, - робко предложил орк. - Гишка не маленький, сам как-нибудь путь обратно отыщет.
- Поддерживаю, - отрывисто кинул маг. - Не лезть же за этим прохвостом в сад самого Лучия.
- Вы как хотите, а я полезу, - приняла я непростое решение. - Все равно хуже быть уже не может. Авось пронесет.
- Ты с ума сошла?! - гневно выкрикнул Леон. - Как это - хуже быть уже не может? Завтра испытание, которое ты обязана выиграть. И ты станешь невестой императора! Зачем тебе сомнительные приключения, когда столь долгожданная цель в шаге от тебя?
Мне отчаянно захотелось вцепиться ногтями в лживое лицо мужчины, содрать с него маску лицемерия. Но вместо этого я лишь презрительно усмехнулась и гордо прошествовала к входу в сад.
- Стой, куда?! - заполошно окликнул меня орк. - Татьяна, не дури.
- Я иду за своим другом, - обернувшись, четко и внятно произнесла я. - А вы можете отправляться куда угодно. Хоть на то же горькое растение, о котором речь шла ранее. Понятно? - и я проскользнула в калитку, тихонько покачивавшуюся на петлях при полном безветрии.
Однако я не спешила сломя голову лезть в чужие владения, а сначала притаилась у входа, силясь услышать, какое впечатление на остальных произвел мой уход. До моего любопытного уха донеслись лишь тихие переругивания, в которых совершенно ничего нельзя было разобрать. Но спасать меня никто не торопился. Поэтому я разочарованно хмыкнула и повернулась лицом к дому загадочного Лучия.
Надо сказать, придворный маг выбрал весьма и весьма симпатичное местечко для своего жилища. В глубине сада, большую часть которого составляли раскидистые старые яблони, виднелось невысокое двухэтажное здание, до самой крыши увитое плющом. Где-то рядом слышалось мелодичное журчание ручейка, невидимого среди высокой травы. Наверное, садовника в этом доме никогда не держали. Впрочем, и к лучшему. Никогда не любила прилизанные и аккуратно подстриженные газоны. Есть в буйстве сорных трав какое-то неповторимое очарование.
Пока вокруг царила тишина. Никто не бежал наперерез, размахивая волшебной палочкой и желая превратить меня в отвратительное насекомое. Поэтому я слегка расслабилась и успокоилась.
- Гишка, - тихонько позвала я. - Ты где, негодник?
- Здесь, - раздался шепот прямо под моей ногой. - Обстановку изучаю.
- Какую? - Я нагнулась и осторожно посадила Гишку на его законное место - в свои волосы.
- Раздумываю, как лучше в дом проникнуть, - признался друг.
- Зачем? - удивилась я. - Жить, что ли, надоело?
- Понимаешь, - доверительно зашептал паучок мне на ухо. - Я ведь не все рассказал. Помимо своих носков Хранитель оставил в той рощице блокнот. Что-то типа дневника. Мне скучно одному было, вот я и прочитал, что там Сайрос писал.
- Там, наверное, заклинания были? - нахмурилась я. - Ты что раньше об этом не сказал? Я бы с эдаким оружием камня на камне от императорского дворца не оставила.
- В том-то и дело, что во всем блокноте Сайрос ни разу ни о чем магическом не написал, - вздохнул Гишка. - Говорю же, дневник это был. Путевые записки, рассказы о друзьях, черновики писем к любимым. Точнее, к любимой... Я поэтому и не стал ничего рассказывать. Леон бы мигом нас обратно в рощу потащил, чтобы блокнот достать. Как же - записи самого Сайроса Шутника! Даже представить страшно, сколько они стоят. А мне вдруг стыдно стало. Это же нехорошо - чужой дневник без спросу читать. Да и страшно - вернется как-нибудь Сайрос в наш мир и накажет того, кто его дневник общественности предоставил. У него знаешь какой нрав суровый? Места бы мокрого от меня не оставил. Ну и всех остальных за компанию бы в порошок стер. Если не похлеще чего.
- Чего же ты тогда не боялся, когда свой любопытный нос в блокнот сунул? - резонно спросила я, на всякий случай пригибаясь. Мало ли, вдруг сейчас кому-то из дома придворного мага в окно приспичит выглянуть.
- Скучно мне было, - снова всхлипнул паучок. - Сайрос, когда заклинание на рощу наводил, напутал что-то. А может, просто пошутить захотел. Но только я после того случая очень умным стал. И живу уже очень и очень долго. Несколько веков уж точно. Вот и понял, что лучше пусть меня Сайрос убьет, чем дальше так прозябать. Даже словечком не с кем было перемолвиться все это время.
- Ну ладно, - поторопила я паучка, совершенно не тронутая описанием его злоключений. - Давай дальше про блокнот рассказывай.
- Так вот, - мигом вернулся к сути рассказа Гишка. - В блокноте было написано, что Лучий у Сайроса обманом очень ценную вещь выманил. И пока она в руках у негодяя, Хранитель не может вернуться в этот мир. В рощу Сайрос мельком заглянул, направляясь в изгнание. Вот я и подумал сейчас - почему бы нам не попробовать эту вещь из дома вытащить.
- Точно, сдурел, - заключила я. - Ты только представь, сколько в доме всяких охранных заклинаний. Нас же от них испепелит на месте. Если не хуже.
- Не испепелит, - упрямо возразил паучок. - Ты даже к запретной магии невосприимчива. А тут волшебство обычного человека. Напротив, никто даже и не заметит.

Предыдущая страница 20 Следующая страница


21 Елена Малиновская

- Предположим, мы в дом пробрались, эту вещь выкрали, - скептически хмыкнула я. - А дальше что с ней делать будем? Продадим?
- Зачем? - удивился Гишка. - Вызовем Сайроса в этот мир.
- Ага, сейчас, - с сарказмом произнесла я. - Мне только проблем с разгневанным Хранителем не хватает. Зачем нам тут этот Шутник? Если судить по рассказам, у него была весьма неуравновешенная психика. Не приведи господи, решит в отместку конец света устроить - тогда уж сразу в гроб ложись.
- Ты не понимаешь, - укоризненно покачал головой Гишка. - Завтра тебе предстоит испытание, после которого всех проигравших убьют. Но и выигравшей вряд ли можно будет позавидовать, поскольку императрицей она станет лишь на одну ночь. После чего пропадет бесследно. В любом случае твоя судьба незавидна. Если же у тебя в рукаве окажется такой козырь, как собственноручно спасенный Хранитель, то в твоей истории, вполне вероятно, будет другой, намного более веселый финал. Или ты полагаешь, что Сайрос не отблагодарит тех, кто поможет ему вернуть власть над этим миром?
- Я ничего не полагаю, - честно призналась я, чувствуя, как от столь мудреных рассуждений у меня мозги закипают. - Ты-то откуда про императора знаешь?
- Потише надо было с Гайяной ночами перешептываться, - недовольно сказал паук. - Ну так как? Ты идешь или нет?
- Иду, - махнула я рукой. - Все равно - и так смерть, и так.
- Отлично. - Гишка поудобнее устроился в моих волосах и скомандовал: - Вперед!
- Подожди, а план-то у тебя какой-нибудь есть? - поинтересовалась я. - В смысле, как в дом проникнуть, ты знаешь?
- Понятия не имею, - честно признался паук. - На месте видно будет. Давай, а то скоро совсем стемнеет.
- Вот и хорошо. - Я вздохнула и, крадучись, принялась маневрировать между деревьями, пытаясь незамеченной подобраться к жилищу мага. - По-моему, настоящие воры именно в темноте на дело выходят.
- А мы не настоящие воры, - хохотнул Гишка. - Поэтому грабить будем при дневном свете.
Конечно, паучок преувеличивал. День уже давно подошел к концу. За то время, пока мы беседовали около калитки, на землю окончательно опустилась ночь. Только светлая песчаная дорожка еще виднелась в сгущающейся чернильной мгле.
До дома мы добрались без происшествий. Лишь я тихонько ругалась, изредка натыкаясь на острые ветки, которые то и дело норовили выколоть мне глаза.
- Ну и что дальше? - ворчливо спросила я, когда мы благополучно достигли жилища мага.
В саду было по-прежнему тихо. Пока нам удавалось остаться незамеченными.
- Полезем через окно, - храбро предложил Гишка.
- А я не застряну? - протянула я, с сомнением глядя на узенькие оконные проемы.
- Не должна, - отозвался паучок и тут же добавил: - Коли боишься - так и скажи. Я сам все сделаю.
- Кто боится? Я боюсь? - удивилась я нелепости этого предположения. - Тоже мне, храбрец выискался. Ну уж нет, вместе пойдем.
- Хорошо, - усмехнулся паучок.
Почему-то в его ответе мне послышалась скрытое лукавство. По-моему, меня сейчас элементарным образом на «слабо» взяли. Запомним на будущее, что с Гишкой надо ухо востро держать.
Окна в доме неожиданно оказались незапертыми. Это было совсем непонятно. Да уж, чем дальше, тем больше мне казалось, что нас заманивают в ловушку. Впрочем, отступать было поздно.
Еле-еле протиснувшись в узкий проем и благополучно ободрав себе все бока, я шумно приземлилась на пол и затаила дыхание, прислушиваясь. В доме царила мертвая тишина, будто здесь все повымерло.
- Не нравится мне все это, - пробормотала я, ощущая, как вновь забегали по коже мурашки. - Ох как не нравится.
- Напротив, нам повезло, - успокоил Гишка. - Кажется, дома никого нет.
Я задумчиво хмыкнула, сделала шаг вперед и тут же споткнулась о какую-то рухлядь. И конечно же с грохотом свалилась на пол, столкнув по пути еще пару жутко звенящих и дребезжащих вещей.
«Вот и конец нашему приключению», - мелькнула мысль. Даже стекла жалобно зазвенели в унисон моим ругательствам. Чего уж далее таиться. Более шумно заявить о своем проникновении в дом при всем желании нельзя. Я еще раз замысловато выматерилась и уселась на пол, покорно дожидаясь появления разгневанного хозяина. Все равно убежать вряд ли успеем.
Шум от моего падения давно уже стих, а я все ждала и ждала проявления хоть какой-нибудь реакции со стороны обитателей этого странного местечка, но так и не дождалась.
- Татьяна, - испуганно пискнул паучок мне на ухо. - А ты сейчас о каком хрене говорила? О первом, которое растение, или о втором?
- Неважно, - процедила я сквозь зубы. - По-моему, тут и впрямь никого нет. Все равно терять больше нечего. Свет!
Под потолком вспыхнул одинокий шар, которого явно было недостаточно, чтобы разогнать весь мрак по углам. Но зато из тьмы выступили очертания предметов, в беспорядке сваленных на полу. Хоть передвигаться нормально сможем. А то так все конечности переломать недолго.
- Ну и как твой предмет выглядит? - спросила я. - Давай отыщем его и свалим побыстрее. А то не по себе что-то.
- Понятия не имею, - честно признался Гишка. - Сайрос не описывал, что это за вещь.
- Раньше сказать не мог? - протянула я, с тоской оглядывая горы ветоши и непонятных ящиков, громоздившихся в беспорядке по комнате. - Нам тут вечность придется провести, прежде чем отыщем то, что надо.
- Вечность, - шелестом отозвалось эхо. - Вечность...
- Это еще что такое? - нахмурилась я.
- Татьяна, - с ужасом в голосе окликнул меня паук. - Татьяна, обернись.
Я мигом повернулась, гадая, что так могло напугать друга. И тут же почувствовала, как волосы у меня на голове встают дыбом. На фоне окна виднелся странный скрюченный силуэт какого-то непонятного существа. Человеком оно вряд ли могло быть - уж больно жуткий видок имело. Мерцающие отблески магического света неровными пятнами легли на тонкие руки незнакомца, спускающиеся до самого пола, сгорбленную спину, на которой высилось подобие второй головы, на короткие бочкообразные ноги. Создание сделало шаг вперед, а я отшатнулась, разглядев его лицо. Или правильнее сказать - морду? Вытянутая вперед пасть, низко посаженный лоб, морщинистая кожа. Интересно, а разговаривать это умеет?
- Кто здесь? - скрипучим голосом осведомился незнакомец.
Похоже, он все-таки когда-то был человеком.
Мы стояли, онемев от увиденного.
- Не молчите, - заволновалось создание, не получив ответа. - Я же чувствую, что не один. Не бойтесь меня. Пожалуйста, отзовитесь.
- Ты кто? - прокашлявшись, рискнула я задать вопрос, мысленно пытаясь наметить возможные пути к отступлению.
- Я? - удивилось создание. - Я... Я не помню. Кажется, некогда я был... Кем был? Ах да, магом. Великим магом... Лучий. Да, так меня звали. Лучий.
- Лучий? - удивился Гишка, который от изумления даже сполз мне на кончик носа, чтобы лучше разглядеть бывшего волшебника. - Но кто тебя так?
- Как - так? - переспросил Лучий.
Медленно, мучительно шаркая скрюченными ногами, он подошел к зеркалу, висящему на дальней стене. С безразличием посмотрел на свое отражение.
- Опять врет, - с печалью констатировал маг. - Каждый раз врет. Разве я такой? Нет. У меня кудри до плеч, у меня руки сильные, глаза ясные. Любая женщина падает к моим ногам, стоит лишь на нее посмотреть. Лучшие красавицы двора дерутся за право согреть мою постель.
Создание закашлялось и вдруг зашлось в сухих рыданиях.
- Не я это! - внезапно успокоившись, рявкнул Лучий. - Не я! Радим не мог так со мной поступить. Не мог! Мы ведь друзьями были. - И он с глухой ненавистью и неожиданной силой ударил кулаком по своему отражению.
Осколки зеркала с мелодичными звоном посыпались на пол, а чудовище сползло по стене, зайдясь в новом приступе беззвучного плача. Затем затихло.
- А ты давно был при дворе? - осторожно спросила я, опасаясь вновь вызвать у Лучия приступ ярости.
- При дворе, - забормотало создание. - При дворе... Я был при дворе? Да, я был при дворе. Радим приглашал. Радим меня всегда приглашал, когда становилось скучно. Мы играли. Как мы весело играли вместе! А потом что-то случилось. Радим перестал меня приглашать. Ему стало со мной неинтересно. Почему? А все этот Сайрос. Сайрос виноват. Сайрос во всем виноват.
- В чем виноват Сайрос? - насторожилась я, услыхав знакомое имя.
- Он смеялся над нами, - не очень внятно продолжал Лучий. - Всегда смеялся. Говорил, что люди не могут сравниться по мощи с Хранителем, что даже император находится в полной его власти, что он, Сайрос, может отдавать приказы императору. Разве такое можно говорить? Особенно Радиму. Мы все смертные, но Радим... Радим захотел шагнуть за грань времени. А Сайрос мешал. Все говорил и говорил о законах равновесия. Да кому оно нужно, это равновесие? И мы придумали шутку. Славную шутку. Мы решили посмеяться над Шутником.
- И как? Получилось? - поинтересовалась я.
Странное дело, но страх перед чудны?м созданием пропал. Остались лишь чувство брезгливости и жалость.
- Получилось, - расхохотался маг, но поперхнулся и долго откашливался, прежде чем смог продолжить. - Получилось. У Радима всегда все получается. А я так. Лишь рядом стоял. Мы изгнали Хранителя из его мира. Заключили пари. Немного сжульничали, конечно. А как иначе? Хранителя не переиграть честным способом. И Сайрос ушел. Был вынужден уйти. И навсегда закрыл за собой дверь этого мира. А ключик-то у меня!
И Лучий вновь расхохотался. Потом сник и свернулся в клубок, словно решил заснуть.
- А ты дашь мне ключик? - вкрадчиво поинтересовалась я. - Пожалуйста.
- Ключик? - сонно переспросил Лучий. - Какой ключик? Ах, ключик. А Радим? Что я скажу Радиму? Радим придет и спросит - где ключик? А я что отвечу? Радим рассердится на меня. Опять сделает больно. Очень-очень больно. Он умеет делать больно. Ему это нравится.
- Скажешь Радиму, что отдал его мне, - продолжила я уговаривать мага. - Сам подумай. Ты устал, тебе надо отдохнуть. Отдай ключик. А я передам его императору.
- Точно отдашь? - с какой-то детской недоверчивостью переспросил маг.
- Конечно, - серьезно ответила я. - Обещаю.
- Хорошо. - И Лучий с непонятным облегчением сорвал с шеи веревочку, на которой покачивался маленький неприметный ключик. - Держи крепче тогда. Это ключик от двери, за которой спрятана сила Сайроса. Без нее он не может вернуться в этот мир. Не может, а хочет. Очень хочет, я чувствую. Но прежде дверь нужно найти. А это невозможно еще без одной вещи.
- Какой же? - спросила я.
- Не знаю, - пожал плечами мужчина, медленно протягивая мне на ладони ключик. - Сайрос знает. Радим знает. А я не знаю. Мне не доверили. И не надо.
Я с брезгливой гримасой взяла ключ и тут же шарахнулась. От мимолетного прикосновения стало противно. Показалось, будто я не до руки дотронулась, а до липкого вязкого киселя.
- Передай Радиму, что я верен ему, - вдруг попросил Лучий. - Сплетни... Почему он верит слухам, а не словам старого приятеля? Зачем он сделал это со мной? Ведь я не побоялся пойти против самого Сайроса вместе с ним.
- Я передам, - уверила я мужчину и начала медленно отступать к окну.
- Хорошо, - неожиданно мягко улыбнулся Лучий. - Хорошо без ключика. Сайрос в другую сторону теперь смотрит. Не будет ко мне в снах приходить. Не будет грозить, умолять, обещать. Не будет смеяться надо мной, зеркала подсовывать. Не будет. Проклятый Шутник! Спать... Давно не спал. Хорошо как спать. Уходи.
Поняв, что последнее слово обращено ко мне, я поспешила как можно быстрее выполнить просьбу бывшего придворного мага. У меня не было ни малейшего желания оставаться в этом странном месте хоть минуту дольше. Да и мало ли... Вдруг Лучий сейчас одумается и на меня с кулаками кинется?
Выйдя из дома так же, как и вошла, а именно - через окно, я моментально попала в чьи-то крепкие объятия.
- А ну отпустите! - заголосила я, пытаясь вырваться. - Я тут вообще ни при чем. Просто мимо шла, а не воровала.
- Жива! - радостно заголосил мне на ухо подозрительно знакомый голос. - А я шел тебя выручать! - И кто-то прошелся слюнявыми губами по моей щеке.
- Ярынг? - От удивления я даже перестала вырываться. - Ты-то что тут делаешь?
- Говорю же, спасать шел, - повторил Ярынг, наконец-то отпуская меня из объятий. - Подумал, что ты слишком долго не возвращаешься.
- И Леон тебе это позволил? - недоверчиво переспросила я, вытирая рукой щеку, на которой остались следы от влажного поцелуя.
- А мы его и не спрашивали, - хохотнула амазонка, неожиданно выступая из тени. - Нет, он, конечно, пытался нас остановить. Но мы быстро доказали Леону, что так поступать нехорошо.
- Интересно, как именно доказали? - поинтересовалась я, с веселым недоумением разглядывая заплывший глаз Ярынга.
- Да так, - уклончиво произнес орк, смущенно потирая знатный фингал, который был виден даже в темноте. - Наши доводы оказались более весомыми.
- Понятно, - хмыкнула я. - И куда вы мага дели? Надеюсь, не убили?
- Нет, - хохотнула амазонка. - Он очень расстроился из-за своего проигрыша в споре. И решил пораньше вернуться в таверну. Наверное, сейчас гномьим самогоном на горестях набирается.
- Так это, пойдемте быстрее в таверну, - предложила я. - Надо ему помочь в нелегкой борьбе с зеленым змием.
- Пойдем, - пожала плечами Гайяна. - Но сначала скажи, что в доме-то было?
- Да ничего, - махнула я рукой, стараясь как можно убедительнее соврать. - Ничего и никого в доме не было. Заброшенный он. Видимо, Лучий давно отсюда съехал. Гишку нашла и сразу обратно полезла. А тут вы под окном караулили.
- Ясно, - с легкой ноткой недоверия отозвалась Гайяна. - Ну что ж, в таком случае идем обратно. «Последний приют» ждет нас.
Я кивнула, пытаясь незаметно запихнуть ключ в карман штанов. Несмотря на то что приключение завершилось для меня благополучно, душу все сильнее грызло нарастающее беспокойство. Уж слишком много совпадений. В жизни так не бывает.
- Не волнуйся, Татьяна, - почувствовав мои душевные терзания, шепнул мне на ухо паучок. - Все будет хорошо. Ты завтра всех победишь. Удача благоволит тебе.
Я промолчала, не желая озвучивать Гишке свои подозрения. Но в душе окончательно окрепло подозрение, что кто-то неведомый ловко ведет меня к намеченной цели. Понять бы еще заранее, совпадает ли эта цель с моим желанием остаться в живых.

* * *

Хмурый маг дожидался нас в таверне. В столь поздний час здесь было немноголюдно. Лишь хозяин неторопливо пересчитывал дневную выручку, да парочка припозднившихся посетителей вполголоса переговаривалась за кружечкой незнакомого мне пенистого напитка, весьма напоминающего обычное пиво.
К моменту нашего прихода Леон успел основательно набраться. Неудивительно, если учитывать тот факт, что в этом мире народ пить не умеет. Судя по полупустой пузатой бутылке гномьего самогона, которая стояла перед ним на столе, он твердо решил залить спиртным свое поражение от руки верного орка.
- Вернулись? - язвительно поинтересовался маг. - А я уж и не чаял вас сегодня увидеть.
- Вот как? - протянула амазонка, присаживаясь за стол. - Почему же?
- Думал, что Лучий вас испепелит, - икнув, громко заявил маг.
- Тише, - шикнула амазонка, испуганно оглядываясь по сторонам. - Зачем так кричать? Только лишнее внимание зря привлекать.
- Без разницы, - несколько заплетающимся голосом продолжал Леон. - Мне уже все без разницы. Одна отрада - завтра вечером этот спектакль будет завершен.
- Какой спектакль? - нахмурилась я.
- Какой спектакль? - издевательским тоном повторил мужчина. - Да такой. Ну нельзя же быть настолько тупой, Татьяна, чтобы за все это время не почувствовать неладное.
- Леон, - поторопился прервать мага орк.
- Что Леон? - мигом повернулся тот к другу. - Значит, как Татьяну выручать, так ты первый. А как в собственном предательстве признаться - так Леон. Что, страшно в глаза правде посмотреть?
Орк покраснел и опустил голову, не решаясь взглянуть в мою сторону.
- О чем вы? - продолжила я играть в простушку.
- Да о том, что тебе завтра предстоит, - сухо бросил маг и залпом осушил еще один стакан горячительного напитка. Поморщился и через силу выдавил из себя: - Подохнешь ты завтра, Татьяна. А если выиграешь, то уже через день мертвым позавидуешь.
- А поподробнее можно? - попросила я, щедро плеснув себе в кружку из бутылки Леона.
С подозрением принюхалась к бормотухе, но пить пока не стала.
- Каждый год отбор проводится, - забормотал орк, не дожидаясь разрешения хозяина. - Каждый год императору невест новых приводят. Но только одна из них императрицей станет.
- На одну ночь, - вмешался Леон. - Слышишь, Татьяна? Даже если ты и выиграешь, то лишь сутки после этого жить будешь. Тебя введут в спальню императора, а на следующее утро лишь Радим один выйдет из опочивальни. Помолодевший, похорошевший. И снова вдовец. Куда его избранница девается - никто не знает. Разное болтают. Дурные языки утверждают, будто он своих невест живьем сжирает, чтобы их молодость и силу получить. Радим ведь уже более двухсот лет правит и не стареет.
- Почему же в таком случае ему нужна невеста из другого мира? - продолжила я допытываться.
- Как почему? - Захмелевший Леон с сомнением покосился на кружку около моего локтя и сам благополучно осушил ее. Зажмурился, смакуя ощущения. - Все очень просто, Татьяна. Вряд ли подданные позволили бы ему долго творить такие непотребства с собственным народом. У кого сестру бы увели, у кого дочь. Зачем лишние проблемы в империи? А так... Кто будет искать некрасивую одинокую женщину в другом мире? Вот тебя, например, никому жалко не будет. Ты же так, пустоцвет. Тебя не любил никто и никогда. И ты никого не любила. Зачем только живешь на этом свете - неясно.
- Понятно, - выдохнула я.
Честно говоря, я ожидала чего-то подобного, но все равно было гадко и противно. На глаза навернулись слезы от неожиданной обиды. Я до боли закусила губу. Ну уж нет, буду играть в сильную женщину до конца.
- Ничего личного, Татьяна, - продолжил разглагольствования маг. - Ничего личного. Наверное, тебе и в самом деле будет лучше умереть. Хоть какую-нибудь пользу принесешь. И твое имя навеки будет записано в летописи. Рядом с именами таких же невезучих страшил, - и Леон отвесил мне издевательский поклон. Затем жадно присосался к бутылке, словно не доверяя более кружке.
- Пойдем, Леон, - мягко проговорила амазонка, решительно отбирая у него самогон. - Пойдем, я уложу тебя спать. Завтра сложный день. Тебе надо быть перед императором в нормальном виде.
- Да, конечно, - усмехнулся маг. Встал, покачиваясь, и кинул через плечо напоследок: - Запомни, Татьяна, ты в этом мире никому не нужна. Сегодня Ярынг сделал глупость, когда полез выручать тебя. Но завтра он же не пошевельнет и мизинцем ради твоего спасения. Потому что дураков нет против императора выступать из-за какой-то пришлой бабы.
И маг ушел, бережно поддерживаемый под руку амазонкой. А я осталась сидеть напротив орка, который не смел поднять голову.
- Это правда? - тихо спросила я.
- Насчет императора - да, - шепотом отозвался Ярынг.
- А насчет тебя?
Молчание было мне ответом. Даже хозяин таверны, казалось, перестал пересчитывать медяки и подался вперед, дожидаясь ответа Ярынга. Который так и не прозвучал.
- Ясно. - Я встала и с грохотом отодвинула стул.
- Татьяна, ты куда? - Орк впервые за это время осмелился поднять на меня глаза.
- Пойду прогуляюсь, - хмыкнула я. - Свежим воздухом подышу. Ты не переживай. Бежать мне все равно некуда. Да я и не собираюсь.
Орк вздохнул, попытался было что-то сказать, но лишь махнул рукой.
Я вышла на улицу и долго стояла у порога. К моему удивлению, злобы на мага не было. Просто было до слез обидно. Мне казалось, что после всех наших приключений я заслужила хотя бы толику уважения. Ан нет. Что ж, будет урок на будущее. Если у меня, конечно, есть это будущее.
Вокруг было тихо. Лишь ветерок лениво играл моими редкими волосенками. Я шмыгнула носом и утерла кулаком непонятно с чего набежавшие слезы. Ладно, чего уж зря переживать. Все равно исправить ничего нельзя. Как там Леон меня назвал? Пустоцветом? Наверное, он в чем-то прав. Грубо, конечно, но смысл отразил верно. Ни приятелей, ни любви, ни семьи. Глупая, а я-то думала, что нашла в другом мире настоящую дружбу. Оказалось, все ложь и притворство.
В таверну я в ту ночь так и не вернулась. Заночевала на конюшне около Пушистика. Тот долго вылизывал мои соленые от слез щеки, а я всхлипывала и терлась носом о его жесткую шерсть. Только наедине с собой я могла признать, что слова мага все же задели меня сильнее, чем могло показаться на первый взгляд. Даже Гишка, который все это время сидел тихо и не высовывался, не спешил меня успокаивать. Будто давая возможность выплакаться.
Лишь на рассвете я задремала. Точнее - рухнула в черный колодец без сновидений. И летела, летела куда-то сквозь мрак. Вроде бы я слышала чей-то ласковый голос, который уверял меня, что все будет хорошо. И никакой Шутник надо мной не смеялся этой ночью.
Утром меня достаточно невежливо разбудили. Точнее - подняли пинком с сена, на котором я устроила уютное гнездышко.
- Чего надо?.. - угрожающе спросила я, уворачиваясь от очередного удара, и осеклась. В конюшне толпилась целая куча народа.
- Пора, красавица, - выступил вперед смазливый юноша в черно-синем камзоле. - Император уж заждался своих невест. А тебя дольше всех разыскивать пришлось.
- Извиняйте, - пожала я плечами. - Уж больно махонькую комнатенку выделили. Решила на свежем воздухе поспать. А вежливее никак нельзя было разбудить?
- Поцелуями тебя император разбудит, если женой ему станешь, - расхохотался незнакомец и тут же посерьезнел. - Кому говорят, собирайся. Только тебя ждем.
Я вздохнула, потрепала Пушистика по носу и отправилась за юношей. Несколько мужчин в такой же форме, как у него, вышагивали с обеих сторон от меня. Неужели всерьез полагают, что я сбежать намерена? Да, паршивые дела. Даже Гишка куда-то запропастился, не желая, видимо, разделить со мной печальную участь.
Когда я проходила мимо дверей таверны, то увидела помятого, злого с похмелья Леона, грустного орка и амазонку, которая что-то им усердно втолковывала.
- Стойте! - вдруг остановил наше скорбное шествие Ярынг. - Татьяна, ты забыла!
И этот стервец кинулся наперерез, держа перед собой мой меч. Черт, а ведь и впрямь я его вчера на столе в таверне оставила.
- Да, без меча никак, - усмехнулся юноша и кивнул страже. - Пропустить.
- Держи. - Орк сунул мне в руки клинок и шепнул: - Мы еще увидимся, обязательно увидимся. Не беспокойся.
- Даже и не думала, - хмуро кинула я, принимая меч. - За Пушистиком ухаживайте. Жалко его, горемычного. Когда Гишку разыщете, передайте... Впрочем, ничего не надо. И без слов все понятно. Я бы так же поступила.
Орк, наклонил голову и неожиданно с затаенной ненавистью бросил на меня взгляд исподлобья.
- Зря ты так, Татьяна, - прошипел он. - Мы же только во благо тебе пытались действовать.
- Я заметила, - криво улыбнулась я.
- Ну хватит, - решительно вмешался в нашу перебранку незнакомец. - Разговаривать не положено. А ну брысь.
И он замахнулся на Ярынга. Тот поспешно отступил, но еще долго провожал меня взглядом.
Наша процессия быстро миновала двор таверны и подошла к воротам императорского дворца. Здесь уже толпилось около двадцати испуганных женщин. Стражники держали их в плотном кольце, не позволяя расходиться.
- А вот и твои конкурентки, - представил меня юноша. - Красавицы, ничего не скажешь.
Я промолчала. Обычные женщины. Ну да, полные, потные от переживаний, с нечесаными грязными волосами. Но неужели они не заслуживают элементарного сочувствия?
- Давай, - почти ласково подтолкнул меня юноша. - Топай быстрее. И так из-за тебя сильно задержались.

Предыдущая страница 21 Следующая страница


Наперекор канонам 22

Я покорно присоединилась к женщинам, ожидающим своей участи.
- Теперь все на месте, - удовлетворенно кивнул юноша. - Ну что ж, красотки, позвольте представиться. Рейми, начальник дворцовой стражи. И ваш провожатый на сегодняшний день. Объясняю распорядок дня. Сейчас вы стройными рядами по двое проходите во двор императорского дворца. По сторонам глазейте, но вопросов глупых не задавайте. Все равно никто вам отвечать не собирается. Первым делом вы проходите контрольное взвешивание. Затем мы вас покормим и приступим непосредственно к испытаниям. Состязание идет на выбывание. Проиграла в схватке - голова с плеч. Во многих конкурсах я буду главным и единственным судьей.
Среди женщин прокатился испуганный шепоток.
- Да ладно вам, - жестоко усмехнулся Рейми. - Знали, на что шли. Если это утешит, то сообщу, что казнить вас будут не сразу на месте, дабы не пугать выигравших и не дергать постоянно палача. Все казни пройдут на следующее утро после первой брачной ночи императора. Дабы, так сказать, этим жертвоприношением отпраздновать восшествие на престол счастливицы. И только от вас зависит, кому улыбнется удача.
Я тихо вздохнула. Интересно, а остальные знают, что выигравшей в этом испытании не будет? Что все мы проиграли заранее.
- Вперед! - скомандовал юноша.
Стражники зашевелились, довольно невежливо распределяя нас по парам. Мне в спутницы досталась высокая дородная женщина, которая окинула меня презрительным взглядом.
- Я Татьяна, - немного робко представилась я.
- А мне плевать, - сквозь зубы кинула та. - Не собираюсь лясы точить. Все равно недолгим знакомство будет.
Я хмыкнула, признавая печальную правоту незнакомки.
Тем временем построение закончилась, и мы, повинуясь распоряжениям начальника стражи, неспешно побрели в сторону ворот. Хорошо хоть маршировать не заставили.
Стоило только нам переступить невидимую границу, отделяющую дворец от остальной части города, как мою спину вновь укололо неприятное ощущение пристального взгляда, но на этот раз гораздо более сильное. Я машинально проверила, на месте ли защитный амулет, подаренный Градуком, и на всякий случай получше спрятала его, наглухо застегнув ворот рубахи. В предстоящих схватках любая мелочь может оказаться решающей.
Чувство, будто за мной наблюдают, немного ослабло, но до конца не пропало. Впрочем, мне вскоре стало не до того. Наша процессия миновала старые заржавленные створки ворот и вступила во владения императора. Я с любопытством завертела головой. И тут меня вновь, в который уж раз за последние два дня, ожидало разочарование. А именно - вместо величественного здания, которое одним своим видом должно было внушать уважение и трепет подданным, за воротами оказались унылые руины, запустение, жалкие остатки прежней красоты и роскоши. Цветные витражи, заменяющие окна, разбиты, крыша провалилась, стены облупились. За аллеями явно давно никто не ухаживал. Стройные деревца большей частью поломаны неведомой силой. Казалось, люди давным-давно покинули это место.
- И здесь живет император? - не удержавшись, удивленно спросила я.
- Красота-то какая! - с восхищением в голосе выдохнула моя напарница. - Никогда ничего подобного не видела.
Я с подозрением покосилась на женщину и на всякий случай потерла глаза с тайной надеждой - вдруг показалось. Да нет, ничего в окружающей картине не изменилось.
- А что именно ты видишь? - осторожно поинтересовалась я.
- Ты что, слепая? - с недоумением обернулась ко мне напарница. - Прекрасный дворец. Вокруг рощица. Лебеди в озере плавают.
Ну озеро и в самом деле перед дворцом было. Точнее, полузасохшая лужа, от которой нестерпимо несло гнилью. Но лебедей в округе явно не наблюдалось.
- Кто-то из нас сошел с ума, - вполголоса протянула я. - Ничего не понимаю.
- Ты что-то сказала? - моментально нарисовался около меня начальник стражи.
- Кто? Я? - Мое лицо выразило естественное простодушие. - Нет. Мы просто красотой дворца восхищаемся.
- Вот как? - поднял брови в притворном изумлении Рейми. - И что же ты видишь?
- Как что? - Настал мой черед демонстративно удивиться. - Дворец прекрасный. Лебеди плавают. Озеро. Деревца всякие.
- Ясно. - Юноша презрительно скривил губы и еще раз с сомнением посмотрел на меня. Я постаралась ответить ему как можно более честным взглядом. Видимо, подействовало, поскольку через несколько секунд Рейми потерял ко мне всякий интерес.
- Я буду приглядывать за тобой, - напоследок кинул он мне через плечо.
Я изобразила на лице радость от такого сообщения и тихонько утерла со лба пот, обильно выступивший после допроса начальника стражи.
«Что же тут происходит? - подумала я. - Однако буду в следующий раз осторожнее. Интересно, а какую картину видят стражники?»
Наша компания остановилась во дворе, в тени разрушенных временем башен, об истинном печальном состоянии которых, по видимости, из всех конкурсанток ведала только я.
- Милые дамы, - вновь выступил вперед Рейми. - Сейчас мы быстренько определим ваш вес. По правилам в состязании могут участвовать только те из вас, которые весят более ста килограмм. Не подходящие этому условию будут исключены из числа конкурсанток. Не беспокойтесь, эта процедура безболезненна и не займет много времени. Ирчи, пожалуйста, приступай.
При виде Ирчи мне срочно захотелось убежать куда-нибудь подальше. Представьте себе шкаф размерами два на два метра. А теперь прибавьте к этому изделию маленькую, с кулачок, голову на широченных плечах. Вот именно так и выглядел этот Ирчи.
- Мамочка, - сдавленно пискнула рядом напарница.
Я просто закашлялась. Надеюсь, с таким бугаем не придется драться. Он же одним пальцем раздавит без труда.
- Ирчи, начинай, - милостиво разрешил Рейми и отступил на шаг.
Я тоже благоразумно попятилась и спряталась за спиной у недавней знакомой. Громила рыкнул и нахмурился. Затем аккуратно подцепил ближайшую женщину за шкирку. Несчастная что-то жалобно пискнула и, по-моему, лишилась чувств от ужаса. Ирчи же задумчиво наморщил лоб и кивнул.
- Подходит, - озвучил решение громилы Рейми. - Следующая.
Ирчи на удивление бережно поставил женщину на землю и повернулся, выискивая взглядом новую жертву. Дальше дело пошло веселее. Убедившись, что никто их прямо тут не собирается убивать, мои сестры по несчастью добровольно отправлялись на своеобразное взвешивание. Где-то в середине благополучно проскочила и я. Дисквалифицированных не было. Видимо, коллеги Леона по столь сомнительному способу зарабатывания денег оказались достаточно осторожными, чтобы не проколоться на такой мелочи.
Вскоре несколько унизительная процедура закончилась. Ирчи громогласно рыгнул и отошел.
- Поздравляю, - вновь прошелся перед нашим строем Рейми. - Далее вы можете немного передохнуть. Легкий завтрак, и мы перейдем к непосредственным испытаниям.
Стражники быстро и умело согнали нас к столам, на которых в огромных котлах дымилось какое-то варево. Каждой вручили по тарелке с мутной жижей и куску лежалого черствого хлеба. Я как можно незаметнее понюхала предложенную еду, поскольку доверия во мне она не вызывала. Пахло отвратительно, и мне захотелось срочно вылить это пойло в ближайшие кусты. Останавливало только то, что подобный поступок выглядел бы весьма и весьма подозрительным на фоне поведения остальных женщин, которые с огромным удовольствием хлебали жижу и на все голоса расхваливали поваров.
Я задумчиво пожевала губами, глядя в тарелку. Нет, выливать это мы не будем. Не надо к себе лишнее внимание привлекать. И так Рейми с подозрением наблюдает издалека, ждет, когда я отведаю от императорских щедрот.
Я зачерпнула полную ложку, поднесла ее ко рту и тут же была вынуждена сглотнуть комок тошноты, подкатившей к горлу. Начальник стражи, не сводивший с меня глаз, удивленно поднял брови, заметив гримасу отвращения на моем лице, и быстро отправился в мою сторону. Я запаниковала. Надо было немедленно что-то придумать. Есть я это не могу - вырвет сразу же. Но что же делать?
Спас меня случай. Проходящая мимо женщина вдруг споткнулась и налетела на меня. От неожиданности я выпустила тарелку из рук. Та упала на землю и с жалобным звоном разбилась о камни.
- Какая жалость! - искренне расстроилась женщина. - Кажется, я вас лишила завтрака. Простите, из-за меня вы так и не попробуете столь чудесного кушанья.
- Ничего страшного, - уверила я ее. - Хлебушком перекушу.
И демонстративно на виду у подошедшего Рейми отправила в рот кусок хлеба. Естественно, постаравшись выбрать без плесени. Юноша недовольно качнул головой, но промолчал.
- Завершайте вашу трапезу! - громко крикнул он. - Начинаем. Поскольку сразу же после еды боевыми искусствами заниматься не очень хорошо, то прежде всего покажете ваше мастерство в искусстве танца.
Я довольно ухмыльнулась. Ну это мы запросто. Зря, что ли, столько времени орку ноги оттаптывала. С удовольствием станцую.
- Прошу. - Рейми недолго думая протянул мне первой руку. - Начнем с тебя.
Я равнодушно пожала плечами и вышла перед строем. Остальные настороженно притихли, ожидая продолжения.
- Музыку! - скомандовал юноша и с некоторой опаской положил руку мне на талию. - Вперед.
Над двором раздались первые такты вальса. Повезло. Этот танец мне давался легче всего. Главное, по обыкновению инициативу не перехватить. А то часто сама вести кавалера начинаю.
Танцором Рейми оказался великолепным. Он сам получал удовольствие от вальса и даже не пытался скрыть этого. Мы закружились по каменным плитам. Не знаю, сумела ли я произвести впечатление на начальника дворцовой стражи, но на ноги, по крайней мере, я ему ни разу не наступила.
- Достаточно, - через несколько минут сказал он. - Неплохо. Следующая.
С другой партнершей по танцу Рейми явно не повезло. Она умудрилась запутаться с первых же нот музыки и, запнувшись о свою же ногу, чуть было не полетела на землю.
- Аккуратнее, - холодно произнес юноша, не делая никаких попыток помочь несчастной. - Все понятно. Следующая.
Женщина побледнела, поняв, что она провалила это испытание, и, опустив голову, отошла в сторону.
Уже через полтора часа все было закончено. Странное дело, но начальник стражи даже не запыхался, протанцевав практически все это время.
- Отлично, - бросил юноша, останавливаясь перед нашим строем. - Ты, ты и ты - вышли вон.
И Рейми поочередно ткнул пальчиком с изящным маникюром, указывая на проигравших. Затем с усмешкой посмотрел на меня, словно раздумывая - казнить или миловать. Я затаила дыхание, ожидая решения.
- Остальные прошли это испытание, - наконец резюмировал юноша.
Я вздохнула с облегчением. Вот ведь сволочь. Умеет нервы потрепать.
И понеслось. Мы показывали свое мастерство в самых невероятных испытаниях, начиная от пения и заканчивая искусством сервировки стола. Однако интересно, если Леон говорил правду и счастливице и впрямь суждено умереть во время первой брачной ночи, то зачем тогда нас так мучают? Или Радим перед гнусным убийством невесты будет заставлять несчастную петь ему колыбельные и вязать теплые носки? Хотя все может быть. Он слишком долго правит, чтобы оставаться нормальным человеком. Как вспомню, что император со своим придворным магом сотворил, - мурашки по коже табунами носиться начинают.
Когда нас осталось всего ничего, а именно четверо, Рейми вновь вышел перед строем.
- Настал черед показать ваши боевые умения, - жестко усмехнулся он. - Сначала вы сразитесь друг с другом. А я посмотрю, как вы владеете оружием. Две сильнейшие из вас получат право скрестить меч со мной. И я выберу ту, которая станет невестой императора Радима Четвертого. Начинайте.
Мне в соперницы досталась невысокая, еще ниже меня, страдающая отдышкой весьма и весьма полная женщина. Даже непонятно, как ей удалось благополучно преодолеть все предыдущие испытания и попасть в своеобразный полуфинал. Вроде бы на вид ничего особенного.
Я немного расслабилась, не увидев в женщине достойного противника. А зря, как оказалось.
- Рохана, - галантно представилась та и протянула мне руку для знакомства.
- Татьяна, - немного удивившись подобной вежливости, буркнула я, пожимая протянутую ладонь.
И тут же пожалела о своем поступке. Рохана, продолжая благожелательно улыбаться, крепко перехватила мою руку и с силой дернула на себя. Я, не удержав равновесия, качнулась в ее сторону.
- Получай, - прошипела женщина, ткнув мне под ребра непонятно откуда взявшимся ножом.
И тут я имела редкое удовольствие лицезреть, как злобная радость на ее лице уступает месту неподдельному удивлению. Ножик проткнул рубаху и остановился, наткнувшись на кольчугу. Оружие вероломной Роханы мягко отпружинило, не причинив мне никакого вреда.
- Так нечестно, - с искренней обидой прошептала женщина и тут же заголосила в полный голос: - Мошенничество! На ней кольчуга.
- На ком? - устало спросил Рейми, оборачиваясь на шум.
- На ней. - Грязный обгрызенный ноготь Роханы упирался мне прямо в грудь.
- С чего ты решила? - начал было Рейми, но тут же осекся, увидев нож, валяющийся у ног женщины. - А это еще что? Захотела легким путем в финал попасть?
- А что, нельзя? - Женщина немного смутилась, но быстро взяла себя в руки. - Главное - победа, а не то, какими путями ее добиваешься.
- А чего тогда кольчугой возмущаешься? - хмыкнув, спросил начальник дворцовой стражи.
- Но это же нечестно! - воскликнула Рохана, пораженная недогадливостью юноши. - Ее же теперь просто невозможно победить.
- Потрясающая логика, - язвительно хмыкнул Рейми. - Значит, самой можно так действовать, а остальным - ни в коем случае? Впрочем, доля правды в твоих словах есть. - И он кивком через плечо показал на меня стражникам: - Обыскать ее.
- Раздеваться догола не собираюсь, - мрачно буркнула я и многозначительно положила руку на рукоять меча. - Да и вряд ли император позволит, чтобы другие мужики на прелести его невесты пялились.
К моему удивлению, Рейми нисколько не разозлился от такой бравады. Напротив, он расхохотался, сделав знак стражникам остановиться.
- Твоя правда, - отсмеявшись, признал он. - Думаю, мы вполне обойдемся и без столь крайних мер. Хорошую кольчугу под любой одеждой можно обнаружить. Ты ведь ничего не будешь иметь против того, чтобы я слегка прошелся руками по твоему телу? Честное слово, посягать на твою честь я не собираюсь.
- Ну, рискни, - пожала я плечами. - Только, чур, руки не распускать.
- И не собирался даже, - еще раз хихикнув, уверил меня Рейми.
Затем, мигом посерьезнев, приблизился вплотную и аккуратно прошелся ладонями по всем выпуклостям моего тела. Меня аж в жар бросило. Давненько никакой мужчина не позволял подобных вольностей в отношении меня.
- Чисто. - Через несколько секунд осмотр был завершен. - Никакой защиты.
Я довольно улыбнулась. Конечно, паутина-то вплотную к телу прилегает. Попробуй ее через рубаху нащупай.
- Не может быть. - Рохана с недоверием посмотрела на Рейми и с негодованием выкрикнула: - Ты врешь! Скажи, сколько тебе заплатили, чтобы протащить эту уродину в постель императора?
- Потише там с оскорблениями, - хмуро предупредила я. - Чай сама не модель, чтобы такими словечками разбрасываться. Я ведь могу и обидеться. И тогда кому-то ох как не повезет.
- Не беспокойся, - прервал меня юноша. - Я сам разберусь.
Рейми, чеканя шаг, приблизился к Рохане. В наступившей тишине стало слышно, как ветерок неторопливо играет листвой редких, уцелевших после неведомого катаклизма деревьев. Несчастная женщина, поняв, что позволила себе лишнее, попятилась под пристальным взглядом карих глаз мужчины.
- Значит, ты обвиняешь меня, начальника дворцовой стражи, во вранье? - хищно оскалился Рейми, с тихим шорохом вытаскивая из ножен меч.
Блики солнечного света заиграли на безупречно остром клинке.
- Вы не так поняли, - залебезила Рохана. - Я не то имела в виду. Просто, наверное, высказалась несколько резковато. Но в самом деле странно...
- Я разрешу твои сомнения, - с легкой усмешкой прервал юноша сбивчивую речь женщины.
И неожиданно ударил.
Я отвернулась, пытаясь справиться с тошнотой. Все-таки не каждый день на твоих глазах человеку голову отрубают. Потом через силу заставила посмотреть на тело той, что лишь пару секунд назад была живой. Не надо демонстрировать свою слабость.
- Мертвые не сомневаются, - завершил свою глубокую мысль Рейми. Затем с веселым недоумением перевел взгляд на меня. - Будем считать, что ты получила подарок и сразу же проходишь в финал испытаний. Но учти, поблажек я тебе не дам. Проигравшая в схватке со мной упокоится тут же, не дожидаясь завтрашнего утра. Я люблю выполнять обязанности палача.
- Милый мальчик, - буркнула я себе под нос и совсем тихо добавила: - Наверное, в детстве крылышки мухам любил отрывать.
На схватку между двумя другими женщинами я практически не обращала внимания - берегла свое душевное спокойствие перед решающим поединком. Наконец все было закончено. На этот раз проигравшую не стали лишать жизни у всех на глазах. Видимо, чести быть обезглавленной начальником дворцовой стражи удостаиваются лишь те, кто лично дрался с ним.
- Ну наконец-то, - радостно выдохнул Рейми, давая знак стражникам увести выбывшую из соревнования. - Все-таки на редкость утомительное дело этот конкурс. Ладно, приступим. Ты первая.
И он небрежно кивнул мне. Я потными от волнения руками вытащила меч.
«Фу, - привычно возмутился клинок. - А чего ладони такие липкие? Помыть нельзя было?»
«Заткнись, - прошипела я. - Меня тут убивать сейчас будут».
«Хорошая новость, - явно обрадовался меч. - А можно, я не буду тебя защищать?»
«Нет! - возмутилась я. - Покажи все, на что способен».
«Постараюсь», - с усмешкой отозвался клинок.
И поединок начался. Рейми безо всяких лишних расшаркиваний пошел в атаку. Я мысленно взвизгнула от ужаса и с удовольствием передала все бразды правления над своим телом мечу. Мир вокруг размылся, вращаясь с бешеной скоростью. Руки налились привычной болью и усталостью. Но пока удавалось выдерживать весьма быстрый темп, заданный юношей. Спасибо изнуряющим тренировкам Леона.
«Неплохо, - равнодушно констатировал через какое-то время меч. - Но твой друг намного лучше. Обезоружить этого хлыща?»
Я хотела было согласиться с предложением клинка, но в последний момент по непонятной причине передумала. Спину вновь кольнул чей-то внимательный взгляд.
«Нет, - с неохотой отказалась я. - Слишком подозрительно будет. Поддайся ему».
«Стыдобища-то какая, - всхлипнул клинок. - Проиграть человечишке. Ну хорошо, только ты мне должна останешься!»
«Посмотрим, - неопределенно протянула я. - Ежели выберусь из этой передряги живой - любое твое желание выполню».
«Любое?» - обрадовался клинок.
«В пределах разумного, конечно, - поспешила я уточнить. - Без нанесения телесных повреждений себе и окружающим».
«Договорились, - не стал привередничать клинок. - В таком случае, пожалуй, я сумею пережить позор».
Через миг я уже стояла безоружной перед Рейми. Меч, выбитый у меня из рук, с жалобным звоном прокатился по каменным плитам двора. Даже на расстоянии я услышала недовольный вздох клинка.
- Неплохо, - с удивлением констатировал юноша. - Можно сказать, даже замечательно. У тебя была хорошая практика?
- Скорее, неплохие учителя, - уклончиво ответила я.
- Будь ты мужчиной, я бы предложил тебе место в дворцовой страже, - сказал Рейми и самодовольно продолжил: - Конечно, до меня тебе еще расти и расти. Но для женщины впечатляюще.
- Разве кто-нибудь может сравниться с таким мастером, как вы, - вежливо наклонила я голову и подобрала меч.
М-да, жизнь в чужом мире лучше всего обучает вежливости. Раньше я до таких слов даже не додумалась бы.
Рейми расплылся в довольной улыбке. Затем перевел взгляд на мою соперницу.
- Посмотрим теперь, какова ты в бою, - произнес он, знаком подзывая ее ближе.
Женщина затравленно обернулась на меня, молча прося о помощи. Но только что я могла сделать? Оставалось лишь наблюдать.
Моя соперница была обречена изначально. Рейми обезоружил ее на первой же минуте поединка и, не рассуждая особо, тут же обезглавил.
- Поздравляю, - кинул он мне, пока окровавленное тело оттаскивали в сторону. - Ты теперь новая невеста императора.
- Я представляла себе финал более торжественным, - хмыкнула я. - Фанфары там, глашатаи.
- Будут тебе фанфары, - пожал плечами юноша. - Только завтра, на брачной церемонии. А пока - гуляй. Можешь вернуться к своим друзьям в трактир.
- Вот так просто? - продолжала я недоумевать. - А не боишься, что сбегу?
- Зачем? - с недоумением спросил Рейми. - Если бы не хотела в конкурсе участвовать, так вообще бы сюда не явилась. Кто же после законной победы в бега подается?
Я прикусила язык, на который так и просилось несколько крепких выражений.
- Так что иди, - не дождавшись ответа, милостиво разрешил юноша. - Вечерком к тебе портные придут, платье по фигуре подгонят. Благо, возни мало будет - размеры-то у всех претенденток практически одинаковые. Да и вообще погуляй хорошенько напоследок. Так сказать, проводи свою незамужнюю жизнь с размахом. А завтра с утречка и под венец пойдешь.
- А остальных когда казнят? - продолжила я осторожные расспросы.
- Тебе-то какая разница? - задал резонный вопрос Рейми. - Император же не изверг, чтобы заставлять жену на казни присутствовать. Сразу после твоей первой брачной ночи и решим вопрос с неудачницами. Только ты все равно этого не увидишь. Иди давай. Тебя проводят.
Двое дюжих стражников, не слушая моих робких возражений, буквально насильно вытолкали меня за ворота дворца. Нет, все-таки странные порядки при императорском дворе.
Перед трактиром томилась в ожидании вся наша честная компания. Грустный орк, увидев меня, просиял от радости и предпринял наглую попытку зарыдать на моей груди.
- Жива! - заголосил он, заключая меня в свои объятия. - И целехонька! Счастье-то какое!
- Пшел вон, - лаконично буркнула я, вырываясь. - Только врать не надо, что переживали. Поди, счастья полные штаны, что двойную цену за меня получите.
- Нет, Татьяна, - слабо улыбнулся маг. - Ты слишком плохого о нас мнения.
- Наоборот, слишком хорошего, - огрызнулась я.
- Татьяна, - мягко прервала начинающуюся перебранку амазонка. - Пожалуйста, пойдем в трактир. Тебе надо отдохнуть и успокоиться после столь напряженного дня. А мы тебе расскажем, что придумали сегодня.
- А мне неинтересно, - пожала я плечами. - Наверное, весь день размышляли, как свалившимся богатством распорядиться.
- Нет, - загадочно блеснула глазами Гайяна. - Все намного занимательнее. Пойдем.
- Ну хорошо, - неохотно поддалась я на уговоры. - Не на улице же мне вторую ночь проводить. Да и выпить охота - жуть. Напиться до зеленых чертиков, чтобы помирать не так страшно было.
- По поводу «помирать» мы еще посмотрим, - усмехнулась амазонка. - У нас есть предложение получше. Но об этом не здесь. Подальше от любопытных ушей.
И Гайяна, круто развернувшись, отправилась к дверям трактира. За нею поплелась и я, лениво раздумывая над последними словами амазонки.

* * *

В трактире первым делом меня усадили за стол и дали в руки кружку.
- Споить, что ли, решили? - подозрительно осведомилась я, уловив знакомый запах самогона. - Ну-ну. Впрочем, правильно. Погибать надо весело.

Предыдущая страница 22 Следующая страница


23 Елена Малиновская

И я залпом осушила предложенную выпивку. Крепкий алкоголь обжег губы и выбил слезы из глаз.
- Закуси, - тут же засуетился орк, подсовывая мне поближе тарелку с жареным мясом. - Голодная небось.
- Да уж, - произнесла я и поежилась, вспомнив «щедрую» трапезу у императора. - Покормить как-то забыли. Да я и сама не стала бы есть то, что там раздавали. Только под страхом смертной казни.
- А что, бывает не смертная казнь? - с недоумением нахмурилась амазонка.
- Отстань, - с набитым ртом невнятно прошамкала я. - Я не в настроении тебе сейчас на такие мудреные вопросы отвечать. Дай лучше поужинать нормально.
Гайяна покорно замолчала и уставилась мне в рот, дожидаясь, когда я наемся. Естественно, от столь пристального внимания я тут же подавилась.
- Уроды! - выругалась я, откашлявшись. - Ладно уж, выкладывайте, чего задумали.
- Ты сначала расскажи, с какой стати вас голодом морили, - напомнила Гайяна. - Неужели казна империи настолько оскудела, что вас ни разу за день не покормили?
- Почему же, - пожала я плечами. - Покормили. Только такой дрянью, что и посмотреть было боязно. Хотя остальные уплетали - лишь нахваливали.
И я быстренько изложила друзьям странности, которые наблюдала сегодня весь день.
- Иллюзии? - с изумлением поднял брови маг. - Но зачем они Радиму? И что могло произойти с дворцом за год? В прошлый раз, когда я присутствовал на брачной церемонии, все выглядело вполне нормально.
- Возможно, ты тоже попал под власть наваждения, - пожала плечами амазонка. - Мы ничего не узнаем, пока не попадем внутрь дворца.
- А зачем вам внутрь? - спросила я, вожделенно поглядывая на недоеденное аппетитное жаркое. - Или решили меня на смертное, тьфу, то есть на брачное, ложе проводить?
- Ты можешь хоть на миг поверить, что мы не последние сволочи? - вдруг возмущенно рявкнул орк.
От неожиданности я аж на месте подскочила. Впервые довелось Ярынга столь злым увидеть.
- Я попробую, - несколько робко отозвалась я.
- Так вот, - уже спокойнее продолжил орк. - Пробраться внутрь дворцовой ограды мы собирались в том случае, если бы ты проиграла и попала в темницу. Но так как с тобой все в порядке, то такие сложности теперь не нужны. Мы просто-напросто решили тебя выкрасть.
- Замечательно, - хмыкнула я. - Только вы одну вещь не учли - то, что в любом случае мне после этого долго не жить. Придет нехороший Хранитель и восстановит равновесие мира. Другими словами - зверским образом убьет меня. Или вернет в мой мир, что, в сущности, одно и то же.
- Ты так и не догадалась? - с чрезвычайно хитрым выражением лица поинтересовался орк. - Хотя мы тоже не сразу поняли. Спасибо, Гишка нам одну вещь рассказал. Которую ты, кстати, уже знаешь.
- Ну и какую? - против воли заинтересовалась я. - Кстати, куда этот маленький сорванец запропастился?
- Здесь я, - пискнул паучок, высовываясь из волос амазонки. - Ваша вчерашняя ссора меня так расстроила, что я всю ночь думал, как помочь тебе, Татьяна. И под утро меня осенило. Я решил не тревожить тебя перед столь ответственным днем и прямиком побежал к Гайяне.
- Надо сказать, это было весьма неприятное пробуждение, - усмехнулась амазонка. - Не каждый день тебя расталкивают таким образом - свалившись откуда-то с потолка и обматывая паутиной.
- Ты просто очень крепко спала, - покраснел от смущения Гишка и вновь повернулся ко мне. - Жаль, что мы не успели посвятить тебя, Татьяна, в наш план. Стражники явились раньше, чем мы предполагали. Иначе мы были бы сейчас уже далеко от столицы. А так пришлось подвергать тебя ненужному риску. Как хорошо, что ты справилась с трудностями и нам не придется тебя из темницы вытаскивать.
- Я что-то не пойму, о чем вы говорите, - ворчливо призналась я. - Ну ладно, значит, Гишка не сбежал от меня, как я предполагала, а с вами пути к моему спасению выискивал. Но разве можно от Хранителя спрятаться?
- От Хранителя нельзя, - хихикнул над моей недогадливостью Гишка. - Все дело в том, что в этом мире сейчас нет Хранителя. Неужели не помнишь, что рассказывал Лучий? Радим хитростью отправил Сайроса, Хранителя этого мира, в изгнание. И только поэтому император сейчас может творить все что угодно. И в том числе нарушать законы равновесия. А если можно ему - то почему нельзя нам? Не думаю, что твое пребывание в нашем мире принесет вреда больше, нежели известные поступки императора.
- То есть я могла вообще не участвовать в сегодняшнем состязании? - стараясь держать себя в руках, сладким голосом спросила я. - Мы бы тихо-мирно свалили из этого дрянного городишки, и нас бы даже никто преследовать не стал? Вы это хотите сказать?
- Все верно, Татьяна, - тихо признался Гишка, почувствовав неладное и прячась обратно в волосы амазонки.
- Я что, зря сегодня своей жизнью рисковала? - все же не выдержав, заорала я от возмущения. - Меня ведь убить могли!
- Ну не убили же, - резонно возразил паучок, на всякий случай отползая еще дальше от меня. - Я же говорю, пока Гайяну будил, пока она Леона растолкала, пока мы его убедили от денег отказаться...
- Хочешь сказать, ты добровольно от прибыли отказался? - с удивлением поинтересовалась я у мага, невежливо перебив Гишку. - Ни за что не поверю.
- У него были веские причины на это, - вместо мужчины ответила Гайяна, несколько по-хозяйски кладя руку ему на плечо. Маг покраснел и молча кивнул, соглашаясь с амазонкой. - И потом, он уже взял ту долю, которая ему причиталась за доставленную конкурсантку. Конечно, за невесту императора Леон бы получил вдвое больше... Но мы решили не привередничать.
- Понятно, - протянула я, с сомнением посмотрев на эту парочку. - Ну и чего мы тогда ждем? Давайте драпать, что ли.
- Подожди, Татьяна, - урезонил меня орк. - Во-первых, сначала доешь. Незачем в бега пускаться на голодный желудок. А во-вторых, разумнее всего сперва портных дождаться. Пусть они платье по твоей фигуре подгонят. А то еще поднимут шум, не обнаружив невесты на месте. Так хоть у нас фора приличная будет. Ежели повезет, успеем до эльфийских земель доскакать благополучно. Дальше люди императора вряд ли осмелятся сунуться. Ну и ты помощи у Градука попроси. Не развяжет ведь Радим из-за одной сбежавшей невесты войну с темными эльфами. Ему легче будет новую жену выбрать.
- Да уж, - хмыкнула я. - Благо далеко идти не надо - все под рукой. Проигравших же только потом казнить будут.
- Ну как, Татьяна, ты согласна? - лукаво улыбнулся Гишка, ловко перебираясь ко мне на плечо.
- А разве у меня есть выбор? - риторически спросила я. - Давайте попробуем. Поди, хуже-то не будет.
- Вот и договорились, - радостно улыбнулся орк и вдруг галантно припал к моей руке. - Я так рад, Татьяна, что с тобой все в порядке.
- Да ладно, не суетись, - махнула я этой же рукой, постаравшись незаметно вытереть ее об штаны. - Я на тебя зла не держу. Что было - то было. Проехали.
На этом наш знаменательный разговор закончился. Я быстро завершила свою трапезу и отправилась спать, грозно предупредив остальных, чтобы даже не думали меня беспокоить. И так слишком много переживаний за один день.
Естественно, поспать вдоволь мне так и не дали. Стоило только сомкнуть глаза, как чей-то незнакомый голос занудно протянул надо мной:
- Ваша милость, окажите милость - встаньте.
- Зачем? - удивилась я, поглубже зарываясь в подушки.
- Затем, - твердо ответил голос. - Я пришел снять с вас мерки.
- На гроб, что ли? - с сарказмом спросила я, не спеша открывать глаза и окончательно прощаться со сном.
- Почему на гроб? - пришел черед удивляться незваному визитеру. - На платье. Свадебное. Вы же теперь избранница императора.
Поняв, что больше заснуть мне так и не дадут, я вздохнула и открыла глаза. Около кровати смущенно мялся долговязый печальный мужчина, одетый во все черное.
- А больше на гробовщика похож, - констатировала я, решительно откидывая одеяло.
- Смешно, - буркнул портной, не оценив моего своеобразного юмора.
Я встала и по команде незнакомца вытянулась в стойке смирно. Тот завертелся вокруг меня, что-то быстро строча в блокноте.
- Слышь. - Через несколько минут мне наскучило играть роль статуи. - А чем ты меня обмерять будешь?
- Я вас на глаз меряю, - любезно улыбнулся мужчина. - С моим опытом работы мне не нужны различные приспособления. И так все вижу.
- Да? - недоверчиво протянула я. - А я думала, на меня платье наденут и уже так подшивать начнут.
- Это плохая примета. - Мужчина нравоучительно поднял палец вверх. - До брачной церемонии никто не имеет права видеть свадебный наряд - ни жених, ни гости, ни тем более невеста. Они должны во всем полагаться на чутье своего портного. Ему лучше знать, что выгоднее всего подчеркнет красоту избранницы. Смею вас уверить, вы останетесь довольны моей работой.
- Да мне как-то без разницы, - пожала я плечами. - В нашем мире тоже были разные глупые приметы. Но запрет распространялся только на жениха.
- Потому что ваш мир просто не такой совершенный, как наш. - Мужчина вновь углубился в свои записи, умудряясь при этом с немыслимой скоростью бегать вокруг меня. - В нашем мире давно поняли, что любое дело должен выполнять только специалист. От дилетантов всегда одни проблемы. Ну что женщина может понимать в крое и шитье, если она не принадлежит к гильдии портных? Ничего. Только зря будет отвлекать мастеров своими причудами и прихотями.
- А если невесте не понравится платье? - не унималась я. - Что тогда? Замуж ведь не каждый день выходишь.
- Такого быть не может! - возмущенно гаркнул портной, от негодования даже уронив карандаш. - Если невесте не понравится творение мастера, то она недостойна стать женой! Значит, у нее в голове еще не сформировались понятия прекрасного и отвратительного, и, следовательно, замуж ей рано. Пусть подрастет сначала. Иначе чему она научит своих детей? Ничему!
Портной помолчал и еще раз с явным удовольствием повторил по слогам:
- Ни-че-му! В нашей стране все происходит согласно законам императора. Радим Четвертый сказал: каждый должен быть на своем месте. Портной - шить, кузнец - ковать, пекарь - печь, воин - воевать. Нечего совать нос в те дела, в которых ничего не понимаешь.
- Ну и порядочки у вас, - поперхнулась я. - И что, бывали иногда те, кто просил переделать платье?
Мужчина сморщился, почесал поднятым с пола карандашом кончик длинного носа, словно припоминая.
- Были, наверное, - наконец неуверенно произнес он. - Только тогда им приходилось отменять торжество. Портной жаловался стражникам императора, и те разгоняли церемонию. Но это когда еще было. Давненько ничего похожего не случалось.
- Неудивительно, - хмыкнула я. - Дур-то, поди, нет. Денек можно и потерпеть.
На этом тема для разговора оказалась исчерпанной. Портной быстро закончил свои измерения.
- Вот и все, - довольно произнес он, пряча блокнот за пазуху. - Уверяю вас, ваша светлость, вы останетесь довольны. Это будет настоящее произведение искусства!
- Надеюсь, - постаралась изобразить я радость на лице.
Мужчина поклонился еще раз и вышел из помещения. Я тоскливо посмотрела на кровать, мечтая хотя бы о часике спокойного сна. Но едва за портным захлопнулась дверь, как в комнату ворвался орк.
- Быстрее, Татьяна! - возбужденно затараторил он. - Руки в ноги - и вперед. Сейчас каждая секунда на счету. Мы уже собрали вещи. Кони запряжены и ждут у выхода.
- А не боитесь, что трактирщик шум поднимет? - поинтересовалась я, цепляя на пояс меч.
- Нет, - нехорошо усмехнулся Ярынг. - Гайяна о нем позаботилась. Он еще сутки продрыхнет. Давай, пошевеливайся!
- Да бегу я, бегу, - недовольно проворчала я, проверяя, не забыла ли чего.
Талисман Градука на месте, меч в ножнах на боку, ключ тоже вроде из штанин не вывалился. Гишка тихонько в волосах сидит, делает вид, будто его здесь нет. Ну, в путь.
Около выхода из таверны уже нетерпеливо переминалась тройка лошадей и мой верный Пушистик. При виде меня он радостно взвизгнул и попытался облизать.
- Я тоже рада тебя видеть, - произнесла я, предпринимая несколько неудачных попыток уклониться от данной экзекуции.
Как и следовало ожидать, грызун оказался намного ловчее. Пришлось героически выдержать неприятную процедуру, а потом долго вытирать лицо подолом рубахи.
- Наконец-то, - прошипел Леон, появляясь из зала таверны под руку с амазонкой.
Я вновь наморщила лоб, пытаясь понять столь резкую перемену отношения мага к Гайяне. Влюбился он, что ли?
- Слушайте меня внимательно, - серьезно произнесла амазонка, первой забираясь на коня. - Сейчас во весь опор скачем к воротам. Леон знает потайной ход из города. Незачем страже раньше времени показывать, что мы в бега подались. Как из Трирона выберемся - держим путь на север. Не сворачивая, не останавливаясь, не отдыхая. Если судьба будет к нам благосклонна - выберемся. А на нет и суда нет. Понятно?
Я робко кивнула. Впервые видела Гайяну настолько серьезной.
- Погнали, - так же без тени улыбки скомандовала амазонка. - И пусть поможет нам небо.
Пушистик, соскучившись в тесной конюшне без прогулок, сразу же попытался вырваться вперед. Я слегка сдержала его, пропуская вперед мага. Какой смысл ехать первой, если не знаешь куда? Пушистик недовольно фыркнул, но послушно затрусил чуть позади скакуна, на котором ехал Леон.
Наш отряд вихрем промчался по темным извилистым улочкам спящего города. Гайяна каким-то образом умудрилась погасить все магические шары на нашем пути следования. Поэтому случайный прохожий вряд ли разглядел бы, кто это так спешит по своим делам. Максимум, что бы он заметил, - четыре смазанные тени, летящие по переулкам.
Впрочем, достаточно скоро Леон осадил лошадь и дальше поехал гораздо медленнее, внимательно разглядывая крепостную стену, словно ища что-то. Наконец около неприметного куста он удовлетворенно кивнул и спешился, беря скакуна под уздцы.
- Здесь, - шепотом произнес он. - Вход запечатан заклятием. Гайяна, посмотри.
- Вижу, - коротко бросила амазонка. - Ничего особенного. Печать для отвода глаз. Еще сюрпризы есть?
- Раньше не было, - ответил маг. - Об этом лазе мало кто знал. Точнее, никто, кроме меня, и не знал. Да и я на него совершенно случайно наткнулся, когда пытался в Трирон попасть, не заплатив въездного налога.
- Скряга, - ласково улыбнулась Гайяна, проводя ладонью по камню, особенно сильно выпирающему из стены. - Ну вот и все.
Я нахмурилась, пытаясь сообразить, что - все. И вдруг отпрянула в сторону от неожиданности. В стене мягким голубоватым огнем вспыхнул проем, ведущий в темный лаз.
- А лошади тут пройдут? - нарочито безразличным тоном поинтересовалась я.
- Должны, - кинула через плечо амазонка. - Сами не пойдут - насильно потащим. Или испепелим на месте за непослушание.
Наши несчастные скакуны, словно испугавшись этой угрозы, на удивление спокойно вступили в потайной ход. Нет, они, конечно, всем своим видом показывали, что совсем не прочь вернуться обратно, но делали это в пределах разумного. Меньше всех упирался Пушистик. Он, напротив, чуть ли не вприпрыжку забежал в темный проем потайного хода. Впрочем, логично. Он же крыса, ему положено такие места любить.
Гайяна тихонько прошептала что-то себе под нос и зажгла на ладони маленький язычок огня, осветивший низкий потолок, замшелые стены и земляной пол. И мы осторожно пошли вперед. Идти пришлось гуськом - настолько узким оказался ход, поэтому свет, зажженный амазонкой, до меня уже не доходил. В окружающем густом сумраке я двигалась чрезвычайно аккуратно - сначала прощупывая перед собой пол и лишь потом делая шаг. Еще не хватало ногу тут сломать. И друзей подведу, и сама глупо погибну.
- Красиво как! - неожиданно оживился паучок, переползая поближе к моему уху.
- Что красиво-то? - переспросила я, оглядываясь по сторонам.
- Тебе не понять, - мечтательно вздохнул Гишка. - Просто я подумал, как было бы здорово тут жить. Никаких опасностей, никаких надоедливых людей.
- А скучно не станет? - насмешливо поинтересовалась я. - Помнится, ты из рощи захотел сбежать именно потому, что там тебе общаться было не с кем.
- Да нет, - махнул лапкой паучок. - Я говорю о том, что было бы здорово основать тут город. Город пауков - звучит ведь? Вот я и сооружаю мысленно город своей мечты.
- А чем бы вы питались? - скептически осведомилась я. - Тут ведь мухи не летают. Неужели неосторожных прохожих бы заманивали?
И воображение мигом нарисовало мне жуткую картину - ход, затянутый паутиной, огромные, злобно хихикающие пауки, сидящие по углам и подстерегающие очередную жертву. А под ногами хрустят человеческие кости.
- М-да, незадача, - сразу же погрустнел паучок. - Как все-таки хорошо быть человеком! Что хочешь, то и делаешь, куда желаешь, туда идешь. И никто тебе не указывает.
- Вот тут ты не прав, - не согласилась я. - Как раз указывают, и постоянно. И в том числе - куда тебе идти и чем заниматься. Далеко не всегда вежливо. Человек часто не принадлежит себе. Приходится крутиться, как белке в колесе, чтобы обеспечить себя и семью. Тебе как пауку в этом плане легче. Пошел, мух наловил - сытый и довольный.
- Ага, - тут же перебил меня Гишка. - А сверху на тебя как спикирует какая-нибудь птица, которая тоже хочет быть сытой и довольной. Только и следи, чтобы тобой кто-нибудь не пообедал. Вот скажи, ты много знаешь случаев, когда человека съедают?
- Ну бывает, - протянула я. - Медведи там всякие, волки.
- Только когда люди сами в пасть лезут. - Гишка помолчал и вздохнул: - Хочу быть человеком. Очень хочу. У вас все так интересно! Можно книжки читать, путешествовать, с друзьями разговаривать.
- А ты сейчас что делаешь? - хмыкнула я. - Как раз путешествуешь и с другом разговариваешь. И читал ты, подозреваю, намного больше меня. Так что не ной. И так на душе гадко.
- Я не ною, - несколько обиженно отозвался Гишка. - Я тебя от дурных мыслей отвлекаю. Вот, кстати, пока мы беседовали, лаз закончился.
И в самом деле, за разговором я не заметила, как наша компания подошла к выходу из подземелья. Гайяна быстро потушила огонек и, сделав нам знак остановиться, первой осторожно выглянула из лаза.
- Никого. - В тишине ее голос прозвучал оглушительно громко. - Татьяна, это самый подходящий момент для того, чтобы попросить Градука о помощи. Потом нам будет некогда останавливаться.
- Я прямо не знаю, - с сомнением протянула я. - А вдруг он уже забыл о своем обещании? Да и как-то невежливо так часто человека беспокоить по пустякам.
- Собственная жизнь для тебя пустяк? - сухо спросил орк. - Поверь, Татьяна, темные эльфы своих обещаний на ветер не бросают. Другое дело, что их практически невозможно заставить дать это обещание. Пойми, без поддержки Градука нам не выбраться живыми из этой передряги.
- Ну хорошо, - поспешила я уступить. - Только я сама не свяжусь с ним. Гайяна, помоги мне.
Амазонка хмыкнула и взяла протянутый амулет. Затем всмотрелась в него, что-то невнятно бормоча себе под нос.
- Держи. - Амазонка небрежно кинула мне оберег обратно.
Я поймала его и всмотрелась в переливы огня.
- Любимая? - испуганно спросил Градук. - Это правда? Тебя хотят убить?
- Ну да, - промямлила я. - Вроде того. Прямо на брачном ложе.
- Ты собралась замуж? - В голосе наследного принца прозвучала плохо скрытая паника. - А как же я? Чем же я хуже этого счастливчика?
- Ты - всем лучше, - уверила я Градука, который, по-моему, был готов разрыдаться. - Меня насильно отдают. Вот я и прошу - приди и спаси меня.
- Уже лечу, любимая, - уверил меня горе-возлюбленный и осторожно уточнил: - А против кого биться-то на этот раз предстоит? Большое с собой войско брать или малым числом обойдемся?
- Ну не знаю, - нерешительно протянула я. - Не думаю, чтобы император за мной много народа в погоню послал.
- Как император? - поперхнулся эльф. - Ты что, на трон решила сесть? Только, помнится, про этого императора не очень хорошие слухи ходят.
- Вот и я про то же! - внезапно разозлившись, заорала я. - Короче, приезжай и спасай меня! А то погибну в расцвете сил и красоты.
- Дай сюда, - нетерпеливо отобрала у меня амулет амазонка. - Градук, бери всех, кого сумеешь собрать за час. И жди нас у северных границ эльфийского леса. Мы постараемся оторваться от преследователей.
- Хорошо, - отрывисто кинул принц. - Уже еду.
Амулет особенно ярко вспыхнул, и голос принца потонул в непонятном треске.
- Пора и нам, - приказала Гайяна. - По лошадям!
Я удивленно покачала головой. Надо же, такой властной и собранной я еще амазонку ни разу не видела. Самое удивительное то, что и Леон молчаливо признал за ней право на первенство, беспрекословно выполняя любые ее распоряжения. Вот и теперь, стоило только Гайяне приказать, как маг первым вскочил в седло.
Остаток ночи слился для меня в один сплошной кошмар. Мы скакали, скакали и скакали без остановки. Пригнувшись к седлу, я желала лишь одного - чтобы это хоть когда-нибудь кончилось. Пушистик хрипло дышал, роняя белые клоки пены на землю, и мне было его безумно жаль. Я-то что - ну поболит у меня задняя точка, так это не смертельно, не развалюсь, поди. А вот нашим многострадальным лошадям приходилось тысячекратно хуже. И еще сильнее страдала Гайяна. Она всю дорогу без отдыха творила заклинания. С ее пальцев непрерывно сыпались искры, вспыхивали в высокой густой траве и бесследно гасли.
- Что это она делает? - нашла я в себе силы спросить у Гишки, который мертвой хваткой вцепился мне в волосы.
- Магически заметает след! - выкрикнул паучок прямо мне в ухо. - У императора очень хорошие гончие псы, натренированные на поиск беглецов. Но теперь они не смогут взять след.
- Леон когда-то говорил, что любое колдовство расходует силы. - Я с тревогой посмотрела на измученное бледное лицо подруги.
- Да, - подтвердил мои опасения Гишка. - Я даже не представляю, откуда у Гайяны такой запас магической энергии. Любой другой на ее месте уже давно бы лежал трупом.
Больше мы не разговаривали. Даже такой короткий диалог оказался чересчур выматывающим. Прильнув к шее верного Пушистика, я с тревогой вслушивалась в ритм его сердца. Лишь бы не упал, лишь бы выдержал.
На рассвете амазонка разрешила сделать небольшую остановку. Разгоряченные лошади переминались с ноги на ногу, а орк торопливо вытирал ветошью их мокрые от пота шкуры. Гайяна, прислонившись к стволу дерева, безучастно следила за действиями Ярынга, которому помогал Леон. Черты ее лица заострились, под глазами пролегли глубокие тени усталости. Неожиданно она вздрогнула и повернулась в сторону столицы, из которой мы так поспешно бежали.

- Началось, - прошептала она. - Я отсюда чувствую злость императора. По коням!
Пушистик чуть слышно жалобно вздохнул, когда я забралась на него, заставив меня почувствовать себя безжалостной гадиной. Но еще сильнее я ощутила муки совести, когда увидела, с каким трудом Гайяна поднялась на ноги.
- Ничего, - криво усмехнулась она, тяжело опираясь на руку Леона. - Еще немного. Не беспокойся, Татьяна. Пришла пора расплачиваться по счетам, а тебе я задолжала очень и очень много.
Я наклонила голову, молчаливо выражая благодарность.
И вновь скачка, безумная, отчаянная. Через овраги и ручьи, уклоняясь от ветвей деревьев. На миг показалось, что прошла вечность - так долго тянулась эта погоня. Поэтому когда маг, скачущий первым, вдруг резко натянул поводья, осадив лошадь, я не сразу поняла - почему он это сделал.
- Не успели, - горестно прошептал на ухо Гишка.
Нам оставалось ехать до эльфийских земель самую малость. На горизонте уже темнел край Запретного Леса, до которого, увы, добраться было не суждено. Поскольку дорогу преграждал хорошо вооруженный конный отряд под предводительством уже знакомого мне Рейми.
- Не пройти, - горестно выдохнула амазонка. - Моя сила на исходе.
- Значит, будет бой, - мрачно усмехнулся маг.
- Может быть, удастся договориться? - робко пискнула я. - Они же служивые люди. К деньгам, поди, неравнодушны.
Молчание было мне ответом. Лишь Ярынг снизошел до ответа:
- Татьяна, - глубоко вздохнул он, - еще никому не удавалось подкупить человека из дворцовой стражи. Это невозможно. Им слишком хорошо платят и слишком строго наказывают за провинности.
- Понятно, - смущенно буркнула я себе под нос.
Тем временем отряд подъехал ближе.
- Сбежать надумала, красотка? - выехал вперед юноша.
Странное дело, но он выглядел так же хорошо, как и прошлым утром. Словно не был вынужден догонять нас по бездорожью.
- Тебя спросить забыла, - настороженно огрызнулась я.
- А зря, - протянул Рейми, ослепительно улыбаясь. - Иначе я бы рассказал тебе, что правила надо уважать. Если уж выиграла в состязании - будь добра пройти свой путь до конца. И возлечь рядом с возлюбленным супругом своим.

Предыдущая страница 23 Следующая страница


Наперекор канонам 24

- Ты все равно проиграл, - неожиданно вмешался орк, выезжая вперед и становясь между мной и мужчиной. - Сейчас время далеко за полдень. Мы не успеем вернуться в город. Императору придется найти себе новую супругу.
- Ну уж нет, - хищно оскалился начальник дворцовой стражи. - Радим сам решает, кто ему подходит в жены, а кто нет. И он сделал свой выбор, который пал на вашу подругу. Смиритесь.
- Как же, размечтался, - осмелилась я влезть с возражением. - Тебе все равно придется меня тащить в столицу насильно. Никак не успеешь до срока.
- Успею, - уверил меня Рейми. - Я не собираюсь тебя никуда волочь. Церемония пройдет здесь. Благо, платье мы с собой прихватили.
- Платье не главное на свадьбе, - продолжала я гнуть свою линию, всеми возможными способами затягивая разрешение вопроса. - Главное - жених.
- И за это не беспокойся, - хмыкнул Рейми. - Поскольку, дорогая моя возлюбленная, твой жених перед тобой. Или ты считала императора таким дураком, который перед свадьбой даже не посмотрит на невесту? Ну уж нет, милая. Склони голову, поскольку перед тобой правитель этой страны, Радим Четвертый. И ему не терпится сочетаться узами брака и наконец-то приступить к выполнению священного супружеского долга.
Наша компания ошарашенно переглянулась и дружно попятилась.
- Выбор за тобой, - равнодушно продолжил мужчина, словно не заметив реакции на свои слова. - Если ты сейчас смиришься и добровольно пойдешь со мной - твои друзья останутся в живых. Более того, твой никудышный друг маг даже получит всю причитающуюся за тебя сумму. Думаю, эти деньги ему понадобятся в ближайшем будущем. А если заартачишься... Что ж, твои друзья умрут на твоих глазах. И, поверь, их смерть нельзя будет назвать легкой и приятной. Итак? Что ты выбираешь?
Я потрясенно молчала. Решение, которое предстояло мне принять, явно нельзя было назвать легким.
- Татьяна, - прошипел орк. - Не поддавайся! Мы будем сражаться за тебя.
- Вот как? - с ледяной улыбкой спросил император. - Интересно на это посмотреть. Не спорю, вы неплохие мечники. Леон так вообще замечательный. Но вы слишком измучены скачкой. Колдунья едва в седле сидит. Наверное, весь свой запас энергии израсходовала. А нас слишком много. Вы уверены, что желаете вступить в заранее проигранный поединок? Был бы среди вас маг - еще можно было бы о чем-то говорить. А так... Бессмысленно.
- У нас есть маг! - гордо выкрикнула я. - Леон тебе уши на задницу натянет и скажет, что так и было!
- Фу, как грубо, - поморщился мужчина. - А будущая императрица, оказывается, любительница посквернословить. Впрочем, все равно мне ее терпеть недолго. Дело в том, что мага-то у вас нет, драгоценная моя. Да и амазонка сейчас даже муху не убьет при помощи колдовства. И не надо мне сказки рассказывать.
- О чем это он? - с негодованием повернулась я к Леону.
- Радим прав, - опустил глаза мужчина. - Видишь ли, Татьяна, мы не успели рассказать тебе... Но так получилось... В общем, я больше не могу колдовать по определенным причинам.
- То есть? - с недоумением перевела я взгляд на неожиданно покрасневшую Гайяну. - Как это не можешь?
- Татьяна, - пришел на помощь хозяину орк, - помнишь, Леон тебе объяснял, почему у него детей не может быть? Так вот. Теперь он вполне в состоянии стать отцом и продолжить свою династию.
- Сволочи! - выругалась я, как только до меня дошел смысл сказанного. - Негодяи, вы что, более удобного момента не могли выбрать? И когда только успели?!
- Да вот, когда Леон тебя пустоцветом назвал и слегка с выпивкой перебрал, - слабо улыбнулась Гайяна. - Я его в комнату отвела и там хотела показать, насколько он не прав. И немного переусердствовала.
- Хватит! - громогласно прервал амазонку император. - Меня совершенно не интересуют ваши любовные дела. Татьяна, солнце садится. Твое решение?
Я понурилась. Умирать не хотелось. Но, по-моему, другого выхода просто-напросто не было. Все равно смерть. Только иначе я за собой в могилу уволоку еще и всех друзей.
- Я согласна, - тихо буркнула я себе под нос.
- Не слышу, - лицемерно поднял брови император. - Громче, пожалуйста. Чтобы все услышали.
- Согласна я! - заорала я во всю глотку. - Только их не трогай.
- Татьяна! - рванулся ко мне орк. - Не делай этого.
- Прости, - отпрянула я вместе с Пушистиком в сторону. - Но он прав. Так будет лучше. Иначе все погибнем. Спасибо, что хотя бы попытались.
Радим довольно усмехнулся и подъехал вплотную.
- Я был уверен, что ты сделаешь правильный выбор, дорогая, - произнес он и небрежным жестом махнул в сторону остальной компании. - Проваливайте, пока я не передумал. И скажите спасибо моей доброте.
Я, до боли закусив губу, наблюдала, как мои друзья, переглянувшись, поехали прочь. Усталые лошади медленно плелись, едва передвигая ноги. Просто удивительно, что они выдержали столь дикую скачку.
- Твоя подруга неплохая колдунья, - словно угадав мои мысли, задумчиво протянул император, дождавшись, когда моя компания отъедет на достаточное расстояние. - Всю ночь заметать следы да еще и подпитывать магически силы животных... На такое не каждый придворный маг способен. Думаю, мне стоит продлить с ней знакомство.
- Что? - не поняла я мысль императора.
- Неужели ты думаешь, что я в самом деле позволю им скрыться от моего правосудия? - рассмеялся над моей недогадливостью мужчина. - Никто не смеет идти против воли императора. Я просто подожду более благоприятного момента. Не люблю терять своих людей, а Леон явно за свою жизнь возьмет неплохую цену. Путь он гульнет как следует на заработанные деньги, пусть потеряет рассудительность и осторожность. А там и мои люди подоспеют и без шума и пыли возьмут всю твою бывшую компанию. К тому же не терпится наконец-то сочетаться с тобой браком, любимая. Ничего, оно и к лучшему. Зато ты не увидишь последних минут жизни своих друзей. Пожалуй, вероломный Леон и его чудного вида друг прекрасно будут смотреться вздернутыми на виселице. А с девицей у меня будет особый разговор. Но, полагаю, мне удастся убедить ее занять место придворного мага. А если нет - пусть пеняет на себя. Лучий все равно уже давно не выполняет своих обязанностей.
Услышав знакомое имя, я встрепенулась и незаметно нащупала в кармане ключик. На месте. Интересно только, куда же его вставлять? Несчастный, выживший из ума придворный маг бормотал что-то о двери. Но где ее взять в этой глуши?
- Переодеть ее, - мигом посерьезнел император. - Приготовиться к церемонии. Солнце заходит. Самое время для ритуала.
Я с тоской посмотрела в ту сторону, где скрылись мои друзья. У меня уже не было возможности предупредить их об опасности. Неужели это конец?

* * *

Долгий и трудный день неумолимо катился к своему печальному завершению. Все меньше и меньше времени оставалось до торжественной церемонии моего расчленения, или что там со мной задумал совершить Радим. Никогда бы не подумала, что выйду замуж за маньяка-убийцу. Честное слово, лучше бы за Ваську из соседнего подъезда пошла, когда он по пьяни предлагал. Пусть алкаш, но зато даже палец на меня не осмелился бы поднять. Знает, что у меня разговор короткий: чуть что не так - мигом половником по голове. Только пусть император не думает, что я так просто дам ему меня сожрать. Первая ему нос откушу. Изуродую так, что мало не покажется.
Столь кровожадные мысли помогали хоть чуть-чуть, но смириться с безрадостной перспективой ожидающей меня загадочной смерти. Я мысленно потирала руки, в красках представляя себе картину жуткой расправы, которую учиню над мерзавцем, стоит нам только остаться наедине. Неужели Радим первую брачную ночь будет проводить при большом скоплении народа? Не думаю.
Тем временем меня практически насильно стащили с Пушистика, который недовольно скалил зубы, но нападать без моего приказа не осмеливался. Заодно отобрали и меч, что было весьма предусмотрительно с их стороны. Руки чесались императора нашинковать. И на этот раз я бы не стала сдерживать клинок. Жаль, что обезоружили.
- Держи, - кинул мне император скомканную белую тряпку. - Твой наряд.
- Ты что, издеваешься? - взревела я, увидев, что мне предлагают надеть. Я-то уж губу раскатала на произведение искусства. Оказалось - какое-то мешковатое платье, в котором не то что на люди показаться неприлично, в полночном лесу стыдно прогуляться. Всех окрестных извращенцев и маньяков бы распугала. Меня в таком виде даже бомжи за свою бы не приняли - постеснялись рядом стоять.
- На каждую невесту новое платье шить - слишком большие расходы, - пожал плечами Радим при виде моей раскрасневшейся от гнева физиономии. - Держи то, что есть. И скажи спасибо, что после предыдущей владелицы его хоть постирали.
- А к чему тогда весь спектакль с портным, снимающим мерки? - продолжала я возмущаться.
- Я слишком сильно некогда нарушил законы равновесия, поэтому предпочитаю перестраховываться в мелочах, - пустился в путаные объяснения Радим. - Понимаешь, Татьяна, я бы очень не хотел, чтобы этот мир развалился. А это может произойти, если когда-нибудь хаос перевесит порядок. Чем больше нарушаешь положенный ход вещей - тем быстрее идет процесс разрушения. В последнее время мир расползается на лоскутки. Мне чересчур часто приходится прибегать к помощи иллюзий, чтобы замаскировать прорехи в мироздании. Да ты и сама видела, во что превратился Трирон. Я вынужден соблюдать как можно больше обрядов, какими бы глупыми они мне ни казались.
- Ты таким способом пытаешься искупить свою вину перед миром? - сообразила я. - Ну ты и гад! Малой кровью хочешь откупиться. И вообще, в таком случае свадьба не может состояться! Невеста не одобрила платье. По правилам...
- Ты хочешь идти под венец голой? - прервал меня мужчина. - Поверь, я могу это устроить. Хотя попытка была неплохой. Татьяна, пойми наконец, что ты обречена.
- Ну это мы еще посмотрим, - буркнула я себе под нос и брезгливо отряхнула платье. - Надеюсь, бывшая императрица ничем не болела.
Мне едва не пришлось переодеваться у всех на виду. Некоторые стражники милостиво отвернулись, не желая смущать меня, но большинство осталось бесстыдно глазеть.
- Эй! - возмутилась я, вовремя вспомнив про кольчугу и амулет, все еще остававшиеся на мне. - Я так не могу. Стесняюсь. И потом, что ты за муж, ежели позволяешь чужим на невесту глазеть?
Радим громко расхохотался при виде моего негодования.
- Нет, - покачал он головой, утирая слезы, выступившие на глазах от столь бурного веселья, - право слово, меня еще никто не развлекал так, как ты. Даже жаль будет тебя убивать. Меня сложно рассмешить, а тебе это удалось уже второй раз. Ну что ж, милая невеста, будь по-твоему. Отвернитесь!
Приказ императора без промедления исполнили все стражники. Лишь император остался с любопытством глазеть на меня.
- И ты тоже, - попросила я. - И так скоро все в подробностях разглядишь.
- В принципе, ты права, - хихикнул еще раз Радим и послушно принялся рассматривать горизонт.
Меня кольнула дикая идея. А ежели все бросить, вскочить на Пушистика и рвануть прочь? Вдруг получится? Но надежда тут же уступила место унынию. И куда я поскачу? Меня же мигом догонят, скрутят и окольцуют. Вот интересно, мужчин перед ЗАГСом не такие же безумные фантазии посещают?
Подобные мысли не отвлекали меня от процесса переодевания. Я быстренько скинула рубаху и штаны и натянула на себя предложенное тряпье. Затем, воровато оглядевшись по сторонам, засунула под корсет ключик. Хоть плохонький, да шанс на спасение.
- Не бойся, Татьяна, - воспользовавшись благоприятным моментом, шепнул мне на ухо Гишка. - Я с тобой.
- Я знаю, - едва шевеля губами, буркнула я. - А ну мигом прячься. Не то засекут.
- Ты переоделась? - в тот же миг обернулся император. - Замечательно выглядишь, любимая.
- Угу, как же, - скептически протянула я, оглядывая себя.
Такое чувство, будто в простыне вырезали дырки под голову и руки и обозвали это чудом портновского мастерства.
- Я думаю, мы можем приступать, - продолжил тем временем мужчина.
- Обожди, - испугалась я. - А как насчет того, чтобы рассказать о своих планах? Я ведь до сих пор не знаю, что ты собираешься делать.
- Разве я обязан что-нибудь объяснять? - нахмурился Радим. - Блажь какая-то. Тебе-то не все равно? Мертвые не любопытные.
- В нашем мире так было положено, - продолжала я упорствовать. - Самый главный злодей обязан рассказать в подробностях все то, что он намерен сотворить далее.
- Ну хорошо, - устало вздохнул Радим. - Не будем идти против правил. Сейчас нас поженят. В самой церемонии нет ничего страшного для тебя. Просто несколько минут постоишь спокойно, выслушивая нудный бред. Потом мы удалимся в ближайшие кусты, где я завершу ритуал. И ты умрешь.
- От чего? - полюбопытствовала я, почувствовав, как у меня по коже забегали мурашки от спокойно-равнодушного тона мужчины.
- Татьяна, я живу уже больше двух сотен лет, - покорно начал объяснять Радим. - Обычный человек не может обмануть Смерть. Но я с ней договорился. Каждый год вместо меня она получает лишь мое тело. А я перерождаюсь. Сегодня мы с тобой зачнем ребенка. Который за ночь станет молодым мужчиной - вместилищем моего разума. Ведь империей не может править младенец. Только умудренный опытом человек.
- Это что, я сегодня родить должна? - взвыла я от ужаса. - Но я еще не готова стать матерью!
- А ты и не станешь, - пожал плечами мужчина. - Твое тело лишь послужит оболочкой и пищей растущему организму. Тебе вряд ли понравится то, что ты сейчас услышишь, но твоя смерть будет долгой и весьма мучительной. Как ты думаешь, почему испытания начинались со взвешивания? Очень просто. Во мне девяносто килограммов. Плюс еще примерно десять килограммов остаются от женщины в виде использованной оболочки кокона.
- Обалдеть, - тихо прошептала я, содрогнувшись от подобной перспективы. - А император-то, оказывается, обычный паразит. Глист в особо крупных размерах.
- Чего ты там бормочешь? - нетерпеливо спросил Радим, подходя и крепко беря меня под руку. - Ничего, любимая, это не столь великая плата ради ночи любви со мной.
- Ну и самомнение у вас, любезный, - фыркнула я, непроизвольно отшатываясь. - Секс никогда не был главным в моей жизни. Тем более все вы хвастаетесь, что, мол, половые гиганты. А как до дела доходит, так и пяти минут продержаться не можете.
- Это не про меня. Я сказал - я сделал, - самодовольно ухмыльнулся мужчина и тут же ядовито добавил: - Могу поспорить, что главным занятием в твоей жизни было плотно и вкусно покушать. Ну что ж, а теперь скушают тебя. За все в жизни надо платить.
- Но нельзя же понимать все так буквально, - горестно вздохнула я. - Даже в самых страшных снах не могла себе представить, что за мою любовь к сладкому, жирному и копченому меня сожрет изнутри император другого мира.
- Во всем ищи позитив, - усмехнулся Радим. - Зато увековечишь свое имя в летописях этого мира.
- Я бы предпочла иной способ, - честно призналась я и мечтательно протянула: - А вообще, не вижу ничего дурного в том, чтобы прожить жизнь в счастливой безвестности.
- Ну хватит, - прервал мои разглагольствования мужчина. - Пора, любимая.
От ужаса у меня тут же подогнулись ноги; впрочем, император, словно предчувствуя это, ловко подхватил меня под локоть, затем подтащил к невысокой пожилой женщине, до сего момента державшейся поодаль.
- Это Вязальщица Судеб, - не дожидаясь вопросов, просветил меня жених. - Она сплетет наши линии жизни в единую.
Женщина тем временем скинула просторный темный плащ, оставшись в длинном свободном платье. Затем посмотрела на меня на удивление ласковыми серыми глазами. Потом с явным отвращением перевела взгляд на императора.
- Ваши судьбы идут порознь, - наконец заключила она. - Вам не быть супругами.
- Опять, - устало вздохнул Радим. - Сколько тебе объяснять, Эйя, что твои выводы меня интересуют меньше всего? Каждый год одно и то же. Когда же ты наконец поймешь, что судьбы можно сплести наперекор закону и в том случае, если одному из супругов суждено погибнуть? Ибо это не принесет вреда равновесию.
- У тебя нет смертельной белезни, - возразила женщина.
- Наш ежегодный спор уже начал всерьез меня утомлять своей предсказуемостью, - хищно оскалился мужчина. - Можно на этот раз я пропущу все доводы и сразу перейду непосредственно к угрозам? Так вот, Эйя, если ты не сплетешь наши судьбы, то я лично перережу тебе глотку. Здесь и сейчас. Не мне тебе объяснять, как важен этот ритуал. Смерть подслеповата и не заметит, что из переплетения жизненных линий ей подсунут не мою. Впрочем, что я объясняю? Приступай.
- Нет, - упрямо покачала головой Вязальщица. - Не могу. На этот раз действительно не могу. Она предназначена другому.
- Что значит - другому? - внезапно заволновался Радим. - Этого не может быть. Я специально выбирал самых некрасивых женщин, которых просто некому полюбить. Да кто на нее вообще посмотрит?!
- Тем не менее ты ошибся, - позволила себе торжествующую улыбку Эйя. - Ее любят. Искренне и по-настоящему любят. И она любит. Просто еще не отдает себе в этом отчета.
- Ты врешь! - Император оттолкнул меня в сторону и с тихим шорохом извлек из ножен меч. - Сплети наши судьбы, Вязальщица. Иначе ты умрешь.
- Ты делаешь ошибку, - спокойно ответила женщина. - Мир может не выдержать такого нарушения законов.
- Неужели? - издевательским тоном протянул мужчина. - Мир терпел двести лет. Вытерпит и на этот раз. И не рухнет.
- Будь по-твоему, - неожиданно уступила женщина. - Я предупредила - ты услышал.
- Вот и славно, - усмехнулся Радим, пряча обратно в ножны меч. - Любимая, иди сюда. Скоро все завершится.
Я попыталась было сделать шаг вперед, но вдруг растерянно моргнула. Мне показалось... Нет, на миг я совершенно отчетливо увидела позади мужчины размытую тень дверного проема. Вязальщица Судеб перехватила мой недоуменный взгляд и понимающе улыбнулась.
- Все правильно, - загадочно произнесла она. - Так и должно быть.
Я робко подошла к Радиму, вглядываясь ему за спину и гадая, что это могло бы означать. Но наваждение больше не повторялось. Вновь в реальность меня вернуло лишь неприятное прикосновение руки императора к моему запястью. Словно мертвец дотронулся до меня, настолько холодными были его пальцы.
- Ты любишь его? - обратилась ко мне с вопросом женщина.
- Нет, - честно ответила я.
- А ты? - повернулась Эйя к мужчине.
- Нет, - хмыкнул он. - Но беру в жены. И пусть скорая смерть разлучит нас.
- Есть ли среди присутствующих тот, кому небезразлична эта женщина? - продолжила ритуал Вязальщица.
Император с сарказмом скривил губы, а я печально потупилась. Глупый вопрос. Даже при более благоприятных условиях вряд ли кто-нибудь согласился бы добровольно стать моим супругом. Но тут...
- Есть, - внезапно раздалось рядом.
Император зашипел, словно потревоженная гадюка, и обернулся, разыскивая взглядом наглеца. Завертела головой и я, гадая о том, откуда такой храбрец появился. Тем сильнее было мое удивление, когда я увидела преспокойно стоявшего чуть в стороне орка. Ярынг лукаво подмигнул мне и спокойно, чуть брезгливо посмотрел на императора.
- Ты? - удивленно вскинул брови Радим. - Как ты тут оказался? И в своем ли уме? Да я же тебя размажу.
- Не думаю. - Из-за дерева выступил невозмутимый Леон, а следом за ним молча шагнула Гайяна.
- Как же мне надоела эта троица! - устало вздохнул император. - Ну что за люди? По-хорошему не понимаете, придется по-плохому.
- Постойте, ваше величество, - из-за того же дерева вдруг послышался еще один голос, и к моим друзьям присоединился цветущий, радостный Градук. - Я вам настойчиво рекомендую отказаться от ваших планов в отношении моей возлюбленной.
- А ты еще кто такой? - изумленно спросил Радим. - И вообще, вас что там, целая армия за деревом прячется?
- Нет, - за всех ответил эльф. - Но мы стоим тысяч, поверьте. Перед вами наследный принц темных эльфов.
- Который из?.. - насмешливо поинтересовался император. - Вас слишком много, чтобы упомнить всех. И означает ли это, что темные эльфы объявляют войну мне? В таком случае ваш народ ждет множество очень неприятных сюрпризов. Ты как принц должен знать, что война вам сейчас ой как невыгодна. Папаша-то по голове не погладит за такое самоуправство.
- Ну, - немного стушевался Градук, - я тут как частное лицо. Если со мной что случится - эльфийский народ не будет высказывать свои претензии к людям.
- Вы что, сдурели? - не утерпев, влезла я в разговор. - И вообще, как вы тут оказались?
- Очень просто, Татьяна, - слабо улыбнулась амазонка. - Естественно, после разговора с императором мы прямым ходом отправились к Градуку с его воинством. Принц не мог по вполне понятным причинам вторгаться на земли императора с армией. Но он с удовольствием согласился поучаствовать в процессе твоего спасения без привлечения войска. И перенес нас сюда в мгновение ока. Благо носки Хранителя остались у нас. Даже не подозревала, что наследный принц темных эльфов окажется настолько силен, что без проблем поднимет сразу трех человек
- Да ладно, - покраснел от похвалы Градук. - Я еще и не то могу.
- Рад за тебя, - прервал милую беседу император и негромко скомандовал: - Убить их.
Его слуги с некоторой опаской переглянулись и осторожно двинулись вперед.
- Заканчивай, - повернулся император к Вязальщице Судеб, не дожидаясь исхода битвы. - Быстрее!
- Нет. - В голосе женщины прозвенела сталь. - Нельзя. Иначе мир падет. Ее судьба теснейшим образом сплетена с судьбой совсем другого человека. И тем более теперь, когда ритуал нарушен. Я не могу пойти наперекор воле неба.
- Придется провести обряд заново, - криво усмехнулся император, вытаскивая меч. - В таком случае я убью ее возлюбленного. Подозреваю, он сейчас тут.
И Радим, издевательски поклонившись мне, бросился в самую гущу сражения. Я ошарашенно наблюдала несколько мгновений за ожесточенной схваткой, развернувшейся на поляне, а потом со всей скоростью рванула к Вязальщице.
- Где дверь? - прошипела я, схватив ее за руки. - Ты так много знаешь о законах равновесия, ты обязана знать! Где дверь, за которой ждет возвращения Сайрос?
- Еще не время, - загадочно блеснула глазами Эйя. - Слишком рано.
- Они же погибнут! - заорала я. - Они все погибнут, а император вновь восторжествует!
- Все в твоих руках. - Вязальщица мягко освободилась и погладила меня по голове. - Думай.
Я застонала и уставилась на свои руки. Ну что, что в них может быть? Руки как руки. Ногти обгрызенные, мозоли имеются.
Мой взгляд скользнул правее и наткнулся на бесхозный обломок меча, лежащий на траве. Наверное, кто-то обронил из сражающихся. А что, если?..
Воровато оглядевшись по сторонам, я быстро нагнулась и подобрала клинок.
- Прекратите! - во всю мощь своих легких завопила я. - Немедленно прекратите!
Естественно, на меня никто не обратил внимания. Битва продолжалась своим чередом.
- Так нечестно! - искренне возмутилась я и, подобрав платье, путающееся под ногами, поспешила в самую гущу схватки, выискивая взглядом императора.
Тот увлеченно сражался с Градуком, видимо сочтя его наиболее вероятным моим любовником.
- Хватит! - закричала я, остановившись подле. - Прекратите!
- Уйди, Татьяна, - не оборачиваясь, кинул через плечо эльф. - Лучше беги. Мы их задержим. Ты должна продержаться до полуночи. За нас не беспокойся, мы привыкли рисковать жизнью.
- Но я так не могу, - растерянно сказала я, чувствуя, как слезы наворачиваются на глаза. - Я не хочу, чтобы вы погибли. Вы стали для меня больше чем друзьями - семьей.
- А мы не хотим, чтобы погибла ты, - тяжело дыша, утер со лба пот эльф, вновь ожесточенно набрасываясь на императора. - Уходи. Кому-то придется погибнуть.
Очертания окружающего мира неожиданно предательски расплылись в глазах. Я часто-часто заморгала и задумчиво подняла обломок клинка, который крепко сжимала в потной от волнения руке.
- Что ты задумала? - заволновался император, уловив краем глаза мое движение.
- Если я погибну, то ты проиграешь, - спокойно произнесла я, чувствуя холод где-то глубоко в груди. - Ты не сможешь провести ритуал. И мои друзья останутся в живых.
- Не дури, Татьяна! - откуда-то сбоку крикнул орк. - Мы все решили.
- Я тоже, - равнодушно пожала я плечами. Сейчас моими устами словно говорило чужое, бесконечно мудрое и уставшее существо. - Простите, но на самом деле я должна была умереть еще тогда, несколько месяцев назад. Вы и так сделали мне слишком щедрый подарок.
Странное дело, но я совсем не испугалась, когда лезвие на удивление легко вошло мне в грудь. Так теплый нож входит в масло. И боли не было. Только ощущение полета. Свободного падения в никуда. Лишь близкий отчаянный крик императора неприятно резанул слух.
- Все правильно, - ласково шепнул мне на ухо незнакомый голос. - Не бойся, все правильно, Татьяна. Ты и есть дверь.
- Не понимаю, - против воли шепнули мои губы. - Не понимаю.
- Уже и не надо. - Мне на нос ловко опустился Гишка и почему-то радостно взглянул на меня. - Хранитель может быть в изгнании только до тех пор, пока миру не грозит опасность. Едва мир встанет на грань пропасти - он вернется. Даже против воли человека, изгнавшего Хранителя.
- Мне все равно, - выдохнула я, сворачиваясь клубочком на такой мягкой земле. - Я жила взаймы. Теперь отдала свой долг.
Гишка вместо ответа тепло улыбнулся.
- Отдай ключ, - попросил он. - Отдай. Верни Сайросу могущество.
- Конечно. - Жутко хотелось спать. Лежать с закрытыми глазами и чувствовать, как из тела уходит боль. - Держи.
Моих сил едва хватило на то, чтобы вытащить ключ из корсета. Оказалось, это очень неудобно сделать, когда в груди торчит длинная острая штуковина.
- Зачем пауку ключ? - вслух подумала я, бессильно опуская руку на траву. - А, ладно. Без разницы.

Предыдущая страница 24 Следующая страница


25 Елена Малиновская

Я шумно вздохнула и окончательно рухнула в беспамятство.

* * *

До сего момента мне ни разу не доводилось умирать. Поэтому я с любопытством и легкой опаской ожидала какого-нибудь продолжения. Например, появления перед собой длинного темного коридора, в конце которого обязательно должен гореть свет. Или же пришествия чудных созданий в светлых одеяниях и с крыльями за спиной, на крайний случай - воняющих серой и с вилами в руках. Но ничего этого не было. Я ощущала себя на удивление бодрой. Словно почему-то решила поспать посередине рабочего дня. Или просто поваляться на травке с закрытыми глазами.
Ради интереса я попробовала пошевелить рукой, и это мне легко удалось.
- Забавно, - тихо сказала я, впрочем, не спеша открывать глаза.
- И долго ты собираешься разлеживаться? - недовольно спросил смутно знакомый голос.
- Долго, - честно призналась я. - Я же умерла.
- Чем докажешь? - хохотнул на редкость привязчивый тип.
- Ну... - От столь глупого вопроса я даже растерялась. - У меня меч из груди торчит.
- Одну секунду, - деловито произнес кто-то и самым наглым образом выдернул меч.
- Больно же! - возмущенно соврала я. - И вообще я теперь кровью истеку.
- Еще чуть-чуть, и я начну злиться из-за твоего упрямства, - нахально предупредили меня. - На твоем месте я бы поостерегся выводить Хранителя из себя.
- Хранителя?! - сдавленно хрюкнула я и с опаской приоткрыла глаз, готовая в любой момент зажмуриться опять.
Около меня на корточках сидел белобрысый мальчуган лет двенадцати. Он с любопытством и некоторой брезгливостью разглядывал заляпанный кровью обломок меча в своих руках. Увидев, что его исподволь изучают, мальчик задорно улыбнулся и подмигнул мне.
- Это ты-то Хранитель? - нахмурилась я. - Молодо как-то выглядишь.
- Так лучше? - заулыбался сорванец и щелкнул пальцами.
Его фигура подернулась рябью, и через миг подле меня уже восседал старец, убеленный сединами.
- А так слишком стар, - продолжила я привередничать.
- Уговорила, - усмехнулся незнакомец. - Приму свой обычный облик. Правда, отвык немного от него за пару столетий.
Старец провел ладонями себе по лицу, словно умываясь. И тут же преобразился в статного беловолосого мужчину с задорными бархатисто-карими глазами.
Я гулко сглотнула. Симпатичный, однако, Хранитель у этого мира. Интересно, у него Хранительница есть?
- Нет. Это место пока вакантно, - ответил мужчина на мои мысли и подал мне руку, помогая встать. - Ну что, Татьяна, будем знакомиться? Меня зовут Сайрос по прозвищу Шутник.
- Я знаю, - буркнула я, безуспешно пытаясь хоть немного прикрыть внушительную дырку в платье, оставленную мечом. Эдак и грудь недолго застудить.
- Сейчас поправим, - деловито произнес Сайрос.
Я испуганно оглядела себя. Ни намека на свадебный наряд. Я вновь была одета в свой привычный костюм - просторные штаны и рубаху.
- Спасибо, - чуть слышно пролепетала я. - А... Ну... Я надолго ожила?
- Полагаю, что да, - серьезно ответил мужчина. - Но если ты очень этим обстоятельством недовольна - могу все вернуть обратно.
- Не надо! - быстро отказалась я и огляделась по сторонам.
Ни императора, ни его стражников, ни моих друзей. Мы в полном одиночестве стояли на лесной полянке, заросшей клевером, подорожником и лопухами.
- Не беспокойся, - предугадал мой вопрос Сайрос. - С твоими друзьями все в порядке. Я просто решил, что сначала должен переговорить с тобой. Они подождут. И тем более подождет император. Мне слишком многое надо обсудить с ним.
Карие глаза Шутника на миг стали абсолютно черными от плохо сдерживаемой ненависти, и я вдруг от души пожалела Радима. Кажется, вскоре он будет проклинать тот день, когда вообще на свет появился.
- И все-таки ты добрая, Татьяна, - моментально взял себя в руки Сайрос и ласково погладил меня по щеке. - Я долго наблюдал за тобой. Вся твоя грубость - напускная. Глубоко в душе ты очень добрая. Только боишься раскрыться перед окружающими людьми.
- Перед ними только раскройся - мигом в душу нагадят, - смущенно буркнула я и внезапно заинтересовалась словами Хранителя. - Каким образом ты за мной долго наблюдаешь? Ключ у меня недавно.
- А Гишка в вашей компании давно, - пожал плечами мужчина. - Это же так просто. Чрезвычайно умный паук, сторожащий ценные артефакты. Изгнанный Хранитель. Ладно ты, но твой друг маг мог заподозрить, что я в этом мире не мог не оставить частичку себя. Для того чтобы наблюдать, анализировать, искать пути к возвращению.
- Значит, в теле Гишки жил ты? - удивилась я.
- Конечно, - улыбнулся Сайрос. - Вспомни, кто привел вас к дому придворного мага? Кто заставил тебя забрать у Лучия ключ? Кто подсказал путь к бегству? И сознательно сделал это чересчур поздно. Мне было необходимо, чтобы ты прошла все испытания и стала избранницей императора. Я был уверен, что Радим не сможет смириться с бегством невесты перед самой церемонией. И даже не в правилах дело - его самолюбие оказалось уязвлено. И дрянной мальчишка от гнева потерял всякую осторожность, пошел наперекор краеугольным принципам равновесия. Никто и никогда не может сплести судьбу с тем, кто волей неба принадлежит другому. К тому же, догоняя тебя, он нарушил еще с десяток правил равновесия. Например, скрутил пространство, дабы опередить вас. Да мало ли. А это играло мне только на руку. Чем ближе Радим подводил мир к бездне, тем шире распахивалась дверь для меня.
- Я же могла погибнуть! - захлебнулась я в крике от возмущения. - А если бы меня убили на испытании?
- Но не убили же? - резонно возразил мужчина и тут же фыркнул от смеха, увидев мое вытянувшееся от обиды лицо. - Да ладно тебе, Татьяна, не кипятись. Я следил за тобой. Очень внимательно следил. И вовремя подсказывал, как поступить. Вспомни, кто посоветовал тебе проиграть в поединке с Радимом? Избалованный мальчишка не любил уступать даже в шуточном поединке. Тем более на глазах у посторонних. Он бы не стерпел такого позора и приказал бы убить тебя. Но я сумел вмешаться. Неужели не почувствовала моего внимания? Странно, я был уверен, что ты ощущала мое присутствие.
- Ощущала, - была вынуждена признать я. - Все то время, пока я была во дворце, мою спину буравил чей-то взгляд. Нет, даже раньше - с того самого момента, как мы въехали в столицу.
- Ну вот, - хмыкнул Сайрос, сорвал длинную травинку и с удовольствием принялся ее грызть. - Чего тогда ругаешься?
- Не знаю, - смутилась я и упрямо добавила: - Но я же погибла из-за тебя!
- Если в данный момент ты жива, то, значит, не погибла, - отмахнулся мужчина. - И потом, я сделал все, чтобы свести к минимуму твои возможные болевые ощущения.
- А без этого никак нельзя было обойтись? - ворчливо поинтересовалась я, с содроганием вспоминая, как холодное железо вошло мне в грудь.
- Никак, - с сожалением покачал головой Сайрос. - Лишь твоя смерть окончательно нарушала равновесие мира. Конечно, если бы ты все-таки вышла замуж за Радима, то этим тоже позволила бы мне вернуться. Я уже говорил, что судьбы нельзя связывать тем, кто не предназначен друг другу. И особенно если у одного из молодоженов есть другой избранник. Но в случае твоей свадьбы ритуал пришлось бы довести до логического завершения. То есть ты бы стала коконом для возрождения императора. Думаю, подобное развитие событий тебе бы понравилось еще меньше. Поэтому ты послужила дверью наименее травматическим для себя способом. И я вошел.
- Да уж, - пробормотала я, непроизвольно косясь на клинок, валяющийся неподалеку. - И что со мной будет дальше?
- Я еще не решил, - пожал плечами Сайрос. - С одной стороны, ты помогла мне вернуться. Но с другой - твое присутствие в этом мире противозаконно. Я весь в сомнениях.
Он нахмурился, зачем-то посмотрел на безоблачное небо и неожиданно подмигнул мне.
- Потом с этим разберусь, - легкомысленно фыркнул он. - Сначала я желаю свести счеты с Радимом. Полагаю, ты захочешь при этом присутствовать.
- Даже не знаю, - промямлила я, в очередной раз размышляя, не податься ли мне в бега.
Не думаю, чтобы Сайрос очень долго с императором счеты сводил. А ведь потом он примется за меня.
- Даже не помышляй об этом, - серьезно и несколько оценивающе посмотрел на меня мужчина. - Я ведь Хранитель. И без проблем найду тебя в любой точке этого мира.
- А что я? Даже и не думала. Просто...
Сайрос, уже не слушая моих жалких оправданий, крепко взял меня за руку и щелкнул пальцами. На одно мгновение вокруг стало темно. А когда мрак рассеялся, мы уже находились на том самом месте, где развернулась битва между стражниками императора и моими друзьями. Только сейчас все замерли в самых разнообразных позах, словно решили поиграть в игру из моего детства, которая называлась «Море волнуется». Вот орк застыл в прыжке, силясь кого-то остановить. Вот Леон, отстранив Гайяну себе за спину, отбивается сразу от троих дюжих молодцев. Вот Градук с чуть уловимым отчаянием на лице парирует удар императора, не видя, что сзади кинжал одного из стражников уже почти коснулся его бока.
- Пожалуй, сначала я всех обезоружу, - чуть наклонив голову, оценил ситуацию Хранитель. - А то еще порежутся ненароком.
Сайрос хлопнул в ладоши, и мир вокруг ожил. С одной только особенностью - из рук сражающихся исчезли мечи. Надо было видеть выражение лиц стражников и моих друзей, когда они обнаружили, что фехтуют тонкими гибкими веточками.
- Что за дела? - громогласно воскликнул Градук, перехватывая руку вероломного стражника, который безуспешно пытался проткнуть его прутиком. - Щекотно все-таки!
- Сайрос? - выдохнул император, уже не обращая никакого внимания на своего недавнего противника и глядя на моего спутника круглыми от ужаса глазами. - Но как?
- Поздравляю тебя! - холодно произнес Хранитель, с любопытством разглядывая Радима. - Ты все же практически уничтожил наш мир. Только я полагал, что тебе понадобится гораздо меньшее время для этого.
- Это она тебя освободила? - кивком указал на меня император. - Тварь!
- Потише там! - возмутилась я, на всякий случай прячась за спиной у Шутника. - Кто бы еще обзывался.
- Дама права, - без тени улыбки заметил Сайрос. - Негоже женщин оскорблять.
Радим сморщился и с явным презрением смерил меня взглядом. Я, гордо выпрямившись, постаралась ответить ему тем же.
- Попозже поговорим о твоих манерах, - поняв, что извинений от императора сейчас не дождаться, равнодушно продолжил Сайрос. - Сейчас есть дела поважнее.
- Ты убьешь меня? - спросил Радим и сжал кулаки.
- Да, - честно ответил Хранитель. - Обязательно. Разве могут быть другие варианты?
- Мы могли бы договориться, - робко предложил император.
Сайрос в голос расхохотался от такого предложения.
- Тебе самому не стыдно? - отсмеявшись, ядовито спросил он. - Еще пади передо мной на колени, умоляй о пощаде. Помнится, ты был таким смелым, когда обманом отправил меня в изгнание. Куда только все делось?
К моему удивлению, император и в самом деле опустился на колени, воспользовавшись случайной подсказкой Сайроса. Его примеру последовали и стражники. Лишь мои друзья остались стоять, с опаской глазея на новоявленного властителя мира.
- Прости, Шутник, - чуть слышно сказал Радим. - Ты сам всегда говорил, что повинную голову меч не сечет.
Сайрос с презрением посмотрел на недавнего противника.
- И что мне с ним делать? - спросил он, словно прося совета у остальных.
- Пусть тебе сапоги каждый день вылизывает, - немного осмелев, буркнула я. - Мух, комаров пусть отгоняет. Или станет мальчиком для битья. Чуть плохое настроение - раз ногой в живот. И сразу жить становится интересней, жить становится веселее.
Император закашлялся и покосился на меня с плохо затаенной ненавистью.
- Я не просил совета, Татьяна, - строго одернул меня Сайрос и тут же расплылся в улыбке. - Но меня радует ход твоих мыслей. Чувствую я, повезет тому, кто назовет тебя своей женой.
И Хранитель окинул испытующим взглядом моих спутников. Смутился почему-то один орк, который покраснел и смущенно шмыгнул носом.
- Ты так легко не отделаешься, - вновь обратился к императору Шутник. - Есть у меня одна идейка.
- Убей меня, - хрипло попросил Радим. - Я приму смерть с благодарностью.
- Нет, - чуть скривил уголки губ Сайрос. - Ты испытаешь все то, что испытывали твои жертвы перед смертью. Око за око, зуб за зуб. Сам, поди, знаешь, что это краеугольный принцип равновесия. И умирать ты будешь столько раз, сколько возрождался столь недостойным способом.
- Нет! - с ужасом припал к земле Радим. - Я не выдержу. Я даже раза не выдержу. Это же бесконечная боль.
- Да, - ласково кивнул Сайрос. - А ты как думал? Как ты там Татьяне говорил? За все в жизни надо платить. Если любишь сытно покушать - будь готов, что однажды и тобою отобедают.
Император икнул и вдруг вскочил на ноги. Я испуганно пискнула и вновь спряталась за спиной у Хранителя. По-моему, это было самое безопасное место на всем белом свете. Леон быстро отстранил Гайяну себе за спину, а Градук с Ярынгом воинственно взмахнули ветками, забыв про пропажу мечей. Но Радим не стал ни на кого нападать. Он в несколько огромных прыжков достиг ближайших кустов и скрылся там.
- Ах он подлец! - возмутился эльф и совсем было вознамерился за ним последовать.
- Не надо, - остановил его Сайрос. - От Хранителя не убежать. Я потом им займусь. Не стоит столь грязное дело выполнять при столь очаровательных дамах.
Хранитель любезно поклонился Гайяне и мне.
- Вы тоже свободны, - обратился он к стражникам, которые, воспользовавшись сумятицей, медленно пятились в ту сторону, где скрылся их господин. - Не беспокойтесь, все получат по заслугам своим.
Стражники уныло переглянулись и, постоянно кланяясь, исчезли в кустах.
- Ну хорошо, - дождавшись, когда последний из недавних наших преследователей скроется из виду, повернулся к нам Хранитель. - Теперь займемся вами.
На одно жуткое мгновение я неожиданно поняла, почему Радим так боялся Сайроса. Когда я вблизи заглянула в его потемневшие от ярости глаза, то почувствовала, как внутри у меня все холодеет от ужаса. Нестерпимо захотелось пасть ниц и молить о пощаде. Хотя виноватой я себе ни в чем не ощущала.
- О, прости, - виновато улыбнулся Хранитель, быстро сгоняя с лица грозное выражение. - Задумался просто. Итак, мои верные друзья, - обратился он к остальным, - с вами у нас разговор будет намного приятнее. Должен же я отблагодарить вас за свое возвращение. Просите все, что душе угодно.
Мои товарищи смущенно переглянулись и почему-то замялись.
- Ну же, - неторопливо подбодрил их Сайрос. - Уж вам-то нечего меня опасаться.
- Мы просим за Татьяну, - осмелившись, сделал шаг вперед Леон. - Если ты вернулся в мир, то она должна покинуть нас. Но мы не хотим. Пожалуйста, оставь ее в живых. - И маг преклонил одно колено перед Хранителем.
- А как же твои слова по поводу того, что Татьяна пустоцвет? - холодно поинтересовался Шутник.
- Откуда ты знаешь? - удивленно вскинул брови Леон и тут же виновато опустил голову. - Я был неправ. Я очень часто за это время обращался с Татьяной незаслуженно жестоко. Просто не хотел, чтобы она считала меня своим другом. Потому как знал, что именно нас ждет в конце путешествия. Прости. - Маг смущенно посмотрел на меня и с легким сожалением улыбнулся.
- Да ладно, - сразу же растаяла я. - Не в обиде.
- Вы поддерживаете это желание? - испытующе посмотрел Шутник на остальных.
Все согласно закивали, а Градук даже умоляюще сложил на груди огромные ручищи.
- Татьяна, а твое желание каково? - перевел на меня взгляд Сайрос.
- Ну, я тоже умирать не хочу, - честно призналась я.
- Ладно, - кивнул Хранитель. - Время есть. Я подумаю, что можно сделать для тебя. А пока, мои друзья, позвольте все же сделать вам по небольшому подарку. Во-первых, Гайяна.
Сайрос подошел к амазонке, которая с трудом держалась на ногах. Недавняя битва окончательно лишила ее сил, и так истощенных бешеной скачкой. Хранитель лукаво подмигнул Леону, настороженно наблюдающему за ним, и ласково провел по темным волосам женщины. Та широко распахнула глаза, словно прислушиваясь к внутренним ощущениям, и мелодично рассмеялась.
- Ты полностью выпила энергию из статуэтки Зырга, - констатировал Сайрос. - Никакой маг не смог бы продержаться столько, сколько ты сегодня. И ты прибегла к магии своего племени. Я вернул тебе все, что ты потратила. И даже сполна. А еще. - Тут он огляделся по сторонам и что-то шепнул на ухо амазонке, словно случайно проведя рукой по ее животу.
Гайяна сначала отшатнулась, но потом вслушалась в его слова и с радостью и удивлением перевела взгляд на мага.
- Потом расскажешь, - с таинственным видом шикнул Хранитель. - У вас будет еще много времени. Теперь ты, Леон.
Сайрос оценивающе смерил мага внимательным взглядом. Тот хмуро ожидал продолжения, почему-то крепко сжав кулаки.
- Скажи мне, мой милый друг, почему ты решил, что больше не маг? - наконец спросил Хранитель.
- Я потерял девственность, - понурив плечи, признался Леон.
- А ты пробовал колдовать после этого? - продолжил свои расспросы Шутник.
- Конечно нет! - испуганно воскликнул маг. - Я же знаю: это запрещено.
- Человеческая глупость иногда меня поражает, - устало вздохнул Сайрос. - Хорошо, попробуем зайти с другого края. Ты никогда не задумывался, почему у колдунов есть дети и это им ничуть не мешает заниматься магией? Например, твой старый знакомый Мэрион с его очаровательной дочерью Дабби. И почему среди женщин девственность не является необходимым условием для колдовства?
- Но колдуны на то и колдуны, - нерешительно возразил Леон. - Им никакой закон не писан. Они живут по своим, странным и диким порядкам. А я маг. Насчет женщин... Не знаю... Женщинам вообще легче на свете жить.
- Многие представительницы прекрасного пола поспорили бы с этим утверждением, - усмехнулся Сайрос. - А тебе я говорю открытым текстом - попробуй. И будешь приятно удивлен. Когда я создавал эти правила, то никак не предполагал, что люди поймут их настолько буквально. Это же просто рекомендации. Дословно - не трать много силы, иначе врагу будет легче убить тебя. С учетом же того, что мужчины расходуют на своих дам сердца практически весь запас энергии, как магической, так и жизненной, то в итоге правило стали понимать чересчур прямолинейно. Если у тебя есть женщина - колдовать ты больше не можешь. Иначе погибнешь от перенапряжения и истощения.
- Я правда могу колдовать? - недоверчиво переспросил Леон и тут же, чтобы убедиться, создал на ладони маленький язычок пламени. - Здорово!
- Но все же советую тебе не перенапрягаться. Впрочем, скоро ты сам поймешь, что быть рядом с женщиной - значит отдавать ей всего себя. - Сайрос немного помолчал и нехотя продолжил: - Есть еще один подарок. Но его тебе отдаст Татьяна. Позже.
- Да неужели? - удивилась я и тут же замолчала, повинуясь чуть заметному жесту Сайроса.
- Теперь ты, мой преданный друг, - остановился перед орком Шутник.
- Мне не надо ничего, - буркнул Ярынг. - Ты сам знаешь, что я хочу на самом деле.
- Знаю, - серьезно кивнул Сайрос. - Твое желание самое трудное. Но и оно осуществимо.
- А я славы хочу, - не дожидаясь, пока Хранитель обратит на него внимание, возбужденно затараторил Градук. - И денег. И власти. Хочу главным в стране стать. И женщину любимую. И детишек много-много. И самого быстрого коня.
- Тихо, тихо, тихо, - поднял руки Хранитель. - Сдаюсь. Ничего обещать не буду, но... Посмотрим.
Шутник обернулся и сделал шаг мне навстречу. В бархатистой глубине его карих глаз плескалась улыбка.
- Татьяна, - чуть слышно сказал он. - А ты чего хочешь?
Я задумалась. Вот уж не ожидала, что это станет столь сложным для меня вопросом. В своей прежней жизни я бы знала, как на него ответить. Денег, да побольше, а остальное приложится. Но сейчас... Наверное, этот мир и вправду меня сильно изменил. За последние несколько месяцев я даже не вспоминала про возможность разбогатеть. А чего я действительно хочу? Счастье - понятие слишком расплывчатое. Можно иметь все и быть самым несчастным существом в мире. А можно довольствоваться малым и каждый день встречать улыбкой. Любовь? Но разве можно влюбиться по приказу высших сил? В этом деле я как-нибудь сама разберусь. А что же тогда? Впрочем, есть у меня одно незаконченное дело, которое до сих пор царапает душу и не дает спокойно спать. Я вопросительно посмотрела на Шутника.
- Я надеялся, что ты вспомнишь про это, - уважительно наклонил голову Сайрос. - Если бы ты пожелала другого, то мне вряд ли бы удалось сохранить тебе жизнь. Теперь же можно рискнуть. Есть у меня одна задумка. Но мне нужна твоя помощь. Пойдешь со мной?
- Да, конечно, - тяжело вздохнула я и покорно вложила ладонь в протянутую руку Хранителя.
- Куда?! - отчаянно вскрикнув, рванул наперерез орк.
И тут же застыл как вкопанный, остановленный небрежным пассом Сайроса.
- Не волнуйся, мой друг, - улыбнулся тот. - Я ненадолго украду у тебя Татьяну. Обязуюсь вернуть ее в целости и сохранности.
Мир вокруг привычно потемнел. А когда мрак расступился, то я увидела перед собой до боли знакомую суматоху Черкизовского рынка. С неба мне на нос упала пушистая снежинка, и я зябко передернула плечами.
- Что же ты одежку свою забыла? - насмешливо спросил Сайрос и сам накинул на меня теплый полушубок.
- Спасибо, - благодарно отозвалась я и настороженно скользнула взглядом по торговым рядам, выискивая свое место.
- Татьяна! - расталкивая редких в столь ранний час покупателей, с громким криком кинулась ко мне непутевая Алька. - Слушай, тут хозяин за выручкой попросил приглядеть. А я боюсь. Непонятный пацан какой-то все утро у палатки ошивается. На вид нарик нариком. Будь другом, прогони его.
Я устало улыбнулась и вопросительно посмотрела на Сайроса. Тот пожал плечами, словно говоря - решай сама.
- Ой, а чегой-то ты такая? - удивленно продолжила напарница, видимо разглядев мой не по погоде наряд и странного спутника. - И кто это с тобой такой симпатичный? Может, познакомишь?
И Алька кокетливо стрельнула глазками в сторону Сайроса. Хранитель неожиданно галантно поклонился, чем привел девушку в ступор. А у меня в голове вдруг возникла дикая идея, как спасти дуреху. Словно подсказанная кем-то извне. Очень и очень навязчиво подсказанная.
- Аля, - строго сказала я, неохотно снимая с шеи амулет Градука. - Я уезжаю. Навсегда. А это тебе подарок.
- Как уезжаешь? А что хозяин скажет? Ты с ума сошла! - возбужденно затараторила напарница и вдруг осеклась, увидев, что именно я ей протягиваю. - Ой, прелесть какая!
- Носи его и не снимай, - напутствовала я. - На хозяина мне плевать. Темку за меня обними.
- Да, да, конечно, - рассеянно произнесла Алька, целиком погруженная в радужные переливы живой искорки.
- Бывай, - кинула я и сделала шаг назад.
- Постой, - зашипел на ухо Сайрос, оттаскивая меня за ближайшую палатку. - Я хочу на это посмотреть.
- На что? - удивленно спросила я и неожиданно возмутилась, хватаясь рукой за шею. - И вообще, с чего это ты меня заставил Альке мой подарок отдать? Она же, дура такая, мигом его посеет. И вообще, я ее спасти хотела. А ее сейчас убьют.
- Замолчи, - дружелюбно посоветовал мне Сайрос, и я с ужасом почувствовала, что больше не могу сказать ни слова. - Дай мне на это полюбоваться.
Я тоскливо приготовилась ждать кровавой развязки, понимая, что не в силах предотвратить ее.
Алька, полностью поглощенная изучением талисмана, вернулась в палатку. За ней, воровато оглядевшись по сторонам, тенью скользнул молодой человек с бледным изможденным лицом и темными кругами под глазами. Еще миг - и негромкий гул рынка разорвал отчаянный женский крик. Я рванулась было на помощь, но весьма невежливо была остановлена Сайросом. Тот просто-напросто схватил меня за шиворот и так крепко удерживал.
- Отпусти, - зашипела я. - У нее же мальчонка маленький, мать старая и больная.
- Знаю, - так же тихо огрызнулся Шутник. - А у меня на руках взбалмошная бабенка, которую надо спасти от неминуемой смерти. Так что заткнись и наблюдай.
Крик повторился, и я совсем собралась двинуть Сайросу по уху, как тут... Скользя копытами по обледеневшему тротуару, на маленький пятачок между торговыми рядами выскочил конь, на котором восседал странного вида наездник.
- Татьяна! - заорал он, недоуменно оглядываясь. - Где ты? Я пришел!
- Градук? - выдохнула я. - А он-то что тут делает?

Предыдущая страница 25 Следующая страница


Наперекор канонам 26

По всей видимости, этим же вопросам задалось все дееспособное население рынка. Поскольку явление Градука народу явно произвело большее впечатление, нежели крики Альки.
- Туда езжай! - бесновалась я, пока эльф, красуясь перед продавцами, поднимал коня на дыбы. - У-у-у, принц недоделанный! Едь, кому говорят!
Словно расслышав мои слова, Градук спешился и с мечом наголо кинулся в палатку. Вскоре оттуда послышалась непонятная возня и приглушенный мат. К моему бывшему месту работы медленно подтягивались недоуменные продавцы. Некоторые с опаской косились на здоровенного жеребца, который недвусмысленно скалил зубы и фыркал.
Через несколько минут из палатки появился Градук, который умудрялся одновременно тащить уже знакомого мне типчика и крепко обнимать малость потрепанную Альку. Та стыдливо прятала фингал на пол-лица и с неприкрытым восхищением смотрела на Градука.
- По-моему, нам тут больше делать нечего, - констатировал Сайрос.
- Слышь, - ошарашенно пробормотала я. - А как же Градук?
- Понимаешь ли, Татьяна, - с легкой улыбкой начал мне объяснять Сайрос. - Ты не могла остаться в моем мире. Это бы нарушило равновесие. Но тебя можно было бы обменять. И Градук наилучшим образом подошел на эту роль. Теперь и ты останешься живой, и твоя непутевая подруга обретет надежного защитника, мужа и отца для своего Темки. Мальчонка-то у нее замечательный растет. Леон не совсем верно объяснял, почему ты не можешь вернуться в этот мир. Будущее не определено раз и навсегда. И мы только что его изменили.
- А... это... - продолжала я упираться. - Как же Градук тут будет?
- Замечательно будет, - пожал плечами Сайрос. - Чего он там хотел? Много денег, стать главным в стране, любимую женщину и быстрого коня? Так вот, с его характером и напором Градук быстро заработает начальный капитал. А там и до богатства недалеко. Пересядет на дорогой джип. Чем не самый быстрый конь? Ну и главным в стране в итоге станет. Народ полюбит его.
Я с выпученными глазами наблюдала за эльфом, который, небрежно уложив наркомана на снег, вовсю осыпал поцелуями руки Альки.
- Она будет ему хорошей женой, - заверил меня Сайрос. - А он ей - верным и заботливым мужем. Пойдем, Татьяна. Нас уже ждут.
- Кажись, я малость промахнулась, - сокрушенно заметила я, задумчиво почесав затылок. - Не то мне надо было просить. Такого кавалера по собственной воле упустила.
Сайрос расхохотался в ответ и увлек меня в темный провал между мирами.

Эпилог

Так и закончилась эта история. Мы вернулись обратно, где нас с нетерпением ждали мои друзья. Сайрос подмигнул орку и похлопал его по плечу, а сам незаметно растворился в ночном мраке, пожелав нам напоследок всего наилучшего.
Тем же вечером я получила предложение руки и сердца. Конечно же от Ярынга. Тот долго мялся и переступал с ноги на ноги, не решаясь начать столь важный для него разговор.
- Да ладно тебе, - наконец сжалилась я над ним. - Я давно все знаю. Давай поженимся, что ли, если уж так хочешь.
- Ты правда пойдешь за меня? - обрадованно вскричал орк и тут же, залившись густой краской смущения, тихо поинтересовался: - Так, значит, ты все знала?
- Знать не знала, но догадывалась, - пожала я плечами. - У меня тоже интуиция есть.
Ярынг робко улыбнулся и вдруг нежно поцеловал меня. Я опешила от неожиданности и целую секунду всерьез раздумывала над тем, как лучше врезать нахалу. Но потом... Впрочем, что я рассказываю. И так все понятно. Кстати, зря я грешила на орка. После него в постели не осталось ни блох, ни шерсти.
Когда на следующее утро я покинула мирно спящего Ярынга и наконец-то разыскала свой меч, клинок совершенно неожиданно поставил мне ультиматум. По его словам, он больше не хотел служить неумехе и требовал отдать его настоящему мастеру. Леон был счастлив, получив столь ценный подарок. И, по-моему, он даже расчувствовался до слез. По крайней мере, моргал он подозрительно часто.
Несчастных несостоявшихся невест императора Сайрос освободил. И отправил по своим мирам, предупредив, кого или чего им следует опасаться в ближайшее время. Надеюсь, они вняли его советам.
Про императора мы больше ничего и никогда не слышали. Полагаю, он в итоге упокоился с миром, сполна расплатившись за свои злодеяния. На трон империи взошел дальний родственник Радима, который неожиданно проявил железную хватку и непререкаемую волю в делах управления государством. Дорин после его коронации быстро расцвел.
Свадьбу мы сыграли через несколько месяцев. Орк проявил упрямство и заявил, что перед обрядом просто обязан познакомить меня со всеми своими родственниками. Пришлось смириться и таскаться по всем уголкам империи, навещая различных дядь, теть, племянников и остальную седьмую воду на киселе. Но я бы соврала, если бы заявила, что осталась недовольна этим обстоятельством. Напротив, каждое знакомство сопровождалось шумным и обильным пиршеством. Стоит ли говорить о том, что к свадьбе я раздобрела и напоминала настоящий колобок. Однако Ярынгу такая я понравилась еще больше. И он строго-настрого запретил мне худеть.
Главными гостями на нашей свадьбе были Леон с Гайяной, у которой заметно округлился животик. В положенный срок она родила очаровательную дочурку. Говорят, ныне счастливое семейство вернулось к амазонкам и теперь совместно благополучно правит племенем, личным примером показывая некогда не очень цивилизованным женщинам, как надо жить по-новому. И моя шапка-ушанка до сих пор считается в тех краях оберегом, по силе не уступающим статуэтке Зырга.
Вскоре и меня с Ярынгом посетил аист. Наш первенец пошел в меня красотой и в папашу отвагой. Или наоборот. Разве это так важно? Главное, мальчонка получился что надо. Даже не представляю, от кого он унаследовал тягу к приключениям, но в передряги попадает регулярно. Впрочем, это совсем другая история.
Главное, что наше безумное семейство очень счастливо. Ну и пусть мой муж не совсем человек, а сынок постоянно влипает во все темные истории империи. Зато мы любим друг друга и никому не позволяем обижать нашу семью. Разве это не самое важное в жизни?
Единственное, о чем я жалею, так это о том, что рядом больше нет Гишки. Я действительно скучаю по его нудноватым нравоучениям и лекциям об устройстве мира. Однако в последнее время мне все чаще и чаще кажется, что мы вскоре встретимся. Даже не представляю, к чему такое предчувствие.

* * *

Разноцветные мыльные пузыри плыли на фоне безоблачного синего неба. Высокий блондин в свободной рубахе и штанах, удобно усевшись на ветке раскидистого дерева, выдувал их прямо изо рта.
- Сайрос! - На плече у мужчины удобно расположился маленький паучок. - Как ты думаешь, Татьяна когда-нибудь поймет, почему нечувствительна к магии?
- Не знаю, - беззаботно пожал плечами Шутник и создал особенно большой пузырь. Тот, переливаясь всеми цветами радуги, поднялся в небо и там лопнул, расплескавшись мыльными брызгами. Мужчина улыбнулся и продолжил: - Это не имеет значения. Если дар действительно есть в ней, то рано или поздно она ощутит его зов. А потом все пойдет по накатанной. Не переживай, Гишка. У твоих друзей все будет хорошо.
- Я скучаю по ней, - неожиданно признался паучок и стыдливо прикрылся лапками. - Вот бы увидеться вновь.
- Все желания рано или поздно сбываются, - туманно отозвался мужчина и ловко подцепил махонького собеседника на палец, испытующе в него вглядываясь. - Ты действительно этого хочешь?
- Да, - стыдливо потупился паучок. - И еще я очень хочу стать человеком.
- Я помню, - улыбнулся Сайрос и задумчиво посмотрел в пронзительно-синее небо. - Татьяне не привыкать нарушать каноны. Быть может, она сумеет помочь тебе. Кто знает?
Гишка ничего не ответил. Лишь с молчаливой надеждой скрестил лапки на удачу.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая Итак, она звалась Татьяной (Страница 1)
  • Часть вторая Тяжело в ученье (Страница 10)
  • Часть третья Легко в бою? (Страница 20)
  • Эпилог (Страница 26)


Елена Малиновская

Наперекор канонам

 Читать книгу

Аннотация

Татьяна – неунывающая продавщица с Черкизовского рынка – даже в самых страшных снах не могла предположить, что попадет в такую передрягу. В один прекрасный день милая героиня обсчитывает странного покупателя и неожиданно оказывается в другом мире. Отныне ей предстоит стать невестой императора, и окружающих почему-то совершенно не смущают ее немодельные параметры – метр в прыжке, два в обхвате. Но до столицы, где Татьяну дожидается жених, еще надо добраться. Да и там предстоит пройти нешуточный отбор на звание императрицы. Ничего, главное, компания подобралась хорошая. Ну что же, в путь так в путь. И пусть враги трепещут заранее!

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel