Елена Малиновская - Летопись безумных дней

1 Елена Малиновская

Часть первая ЖИЗНЬ ЗАМЕЧАТЕЛЬНЫХ ЛЮДЕЙ

День начался, как обычно, ужасно. С трудом вырвавшись из крепких объятий Морфея, я уже с полчаса тупо таращилась в потолок, собираясь с мужеством для окончательного пробуждения. Вылезать из теплого, уютного гнездышка не хотелось. Тем более что и погода сегодня не располагала к бодрости духа и веселому настроению. За окном серела обычная московская зима середины декабря: слегка за минус, промозглый ветер, дующий в лицо и забирающийся под одежду холодными щупальцами, под ногами - чавкающая, склизкая каша.
Прервал ход моих нерадостных раздумий звонок в дверь. Нет, лично я ничего не имею против гостей, если только они ожидаемы и по возможности аккуратны. Люди же, расхаживающие по чужим квартирам с раннего утра, всегда вызывали во мне противоречивые чувства. С одной стороны, они могут принести что-нибудь сладкое к чаю - и тогда проблема приготовления завтрака ликвидируется сама собой. С другой стороны, не понимаю, что заставляет их подвергать свою психику столь серьезным испытаниям, как лицезрение угрюмых утренних лиц, еще не освеженных печатью разума и краской макияжа. Хотя все мы в душе немного мазохисты и авантюристы.
Подобные мысли сопровождали меня весь путь до прихожей. Брать в моем убогом жилище нечего, насильники обычно так рано не просыпаются, да и силе моего голоса позавидует любая пожарная сирена, поэтому я смело распахнула дверь без глупых предварительных вопросов. Интересно, хоть раз, когда бандита из-за запертой двери спрашивали «кто там», он отвечал правдиво?
На пороге стоял незнакомец в строгом черном костюме. Короткие темные волосы, карие глаза, высокий рост, на вид лет тридцать-тридцать пять, явно дорогая одежда. Почему-то я начинала жалеть, что не накрасилась с утра пораньше, а стою перед ним нечесаной лахудрой, обряженной в старенький байковый халат.
- Доброе утро, Элиза, - прервал затянувшееся молчание мужчина.
- Вы не туда попали, - неловко переступая босыми ногами, брякнула я. - Вам, вероятно, выше этажом.
И с радостью, что наконец-то скрою свою опухшую после сна физиономию от посторонних насмешливых глаз, я попыталась захлопнуть дверь. Не тут-то было. Рука незнакомца с легкостью остановила мой поспешный взмах.
- Доброе утро, Элиза, - повторил мужчина, потом с легкостью и какой-то элегантностью отстранил меня со своего пути и шагнул в прихожую.
- Что вам надо? - несколько фальшиво возмутилась я, семеня за нахальным гостем на кухню. - Денег у меня нет, так что грабеж отменяется и, между прочим, я вчера помыла полы, а вы тут следите грязными ботинками.
- Правда? - Мужчина, подняв брови, удивленно перевел взгляд на идеально чистую обувь.
- Ну следите просто ботинками, - пошла я на попятную. - Но кто вам дал право распоряжаться в моей квартире? Между прочим, я могу и милицию вызвать.
- Не можешь, - легко отмел мои возражения незнакомец. - Если бы ты хотела, то подняла бы крик уже тогда, когда я заносил ногу над порогом. А сейчас тебе интересно, что привело меня в столь жалкое обиталище.
- Не вижу ничего жалкого, - покраснела я. - Конечно, ремонт бы не помешал, но зато живу не в коммуналке, а в собственном малометражном раю.
- Если это рай, то как тесно должно быть в аду, - хмыкнул гость и испытующе уставился мне куда-то в переносицу. Через секунду ужасно засвербело в носу, и я оглушительно чихнула.
- Та самая, - обрадовался мужчина и по-хозяйски плюхнулся в мое любимое кресло. - Запретный мир тебя не изменил.
- Объяснитесь же наконец! - негодующе воскликнула я, вынужденная довольствоваться жалким, колченогим табуретом. - Вы врываетесь в мою квартиру, ведете себя как дома и вдобавок называете меня не моим именем. Если вы какой-нибудь черный риелтор и хотите присвоить мою жилплощадь, то спешу вас уведомить, что она не приватизирована и у меня полно родственников, которые по судам затаскают, если я ее вам отдам. Безвозмездно. Отдам безвозмездно, хотя они вас замучают тоже безвозмездно.
- Будем знакомиться, - невежливо прервал мой гневный монолог незнакомец и, порывисто вскочив, протянул мне руку: - Я Мердок, ты Элиза.
- Позвольте уточнить, - возразила я, машинально пожимая протянутую руку. - Я рада, что вас зовут Мердок, но мое имя Елена и было таковым с самого момента рождения.
- Это ты так думаешь, - пожал плечами Мердок. - Всем свойственно ошибаться. Впрочем, я здесь несколько по другому поводу. Что имя? Набор звуков, зовись как хочешь.
- Вот спасибо за разрешение, - с сарказмом произнесла я. - И зачем же ты (глупо выкать незнакомому человеку, если он упорно не замечает твоей вежливости), если не секрет, нарушил мой покой.
- Ну, предположим, пока не очень-то и нарушил. - Незваный гость вновь удобно расположился в кресле. - А здесь я, чтобы вернуть тебя на Землю Обетованную.
- В Израиль я пока не собираюсь, - глупо пошутила я. - Нет у меня подходящей родословной для эмиграции туда.
- Смешно, - холодно ответил Мердок. - У тебя всегда было специфическое чувство юмора.
- Извини, мы знакомы? - спросила я, наконец-то заинтересовавшись его туманными намеками. - Что-то не припоминаю знакомого с подобной внешностью и именем.
- Неудивительно, - усмехнулся мужчина, закидывая ногу на ногу. - Иначе Мастер трансформации незамедлительно последовал бы за тобой в этот вертеп уныния и посредственности.
- Я поняла! - торжествующе воскликнула я. - Ты - чокнутый ролевик. Какой-нибудь толкиенист. Но тогда ты точно ошибся адресом. Тебе дорога в Нескучный сад, да будет доброй твоя судьба, незнакомец.
- Я не понял ни слова из того, что ты сказала, - честно признался Мердок. - Если толкиенист - оскорбление, то я великодушно прощаю тебя.
- То есть ты не знаешь, кто такой Толкиен? - недоверчиво переспросила я. - Тогда ты точно не из нашего грешного мира. Не знать автора «Властелина Колец» после выхода трилогии на большой экран? Быть такого не может.
- До тебя дошло наконец-то, - весело заулыбался гость. - А я пытаюсь тебе втолковать эту простую истину уже битых полчаса.
- Какую, что Толкиена в нашем мире знает любой мало-мальски грамотный человек? Это мне и без тебя прекрасно известно, - попыталась я вернуть разговор в мирное русло.
- Не прикидывайся глупее, чем есть на самом деле, - сердито взмахнул рукой Мердок. - Ты великолепно понимаешь, о чем идет речь. И поняла, откуда я прибыл, едва увидела меня на пороге.
- И из каких же краев ты, незнакомец? - Я лихорадочно соображала, что делать. Не сбежал ли он из психиатрической клиники? Вот черт! Может, сегодня там день открытых дверей? Иначе почему больные спокойно разгуливают по городу и тревожат покой мирных граждан? Одно радует - на буйно помешанного он не очень похож. Надеюсь, убивать меня не придет ему в свихнувшиеся мозги.
- Я не сумасшедший, Элиза, - словно прочитал мои мысли Мердок. - И ты это знаешь. Я прибыл, чтобы вернуть тебя…
- Да, я в курсе дела, - торопливо перебила его я. - Ты посланник Земли обетованной (интересно, чем я могла заинтересовать Моссад, или как там еще называют израильскую разведку?).
- Не принимай все в буквальном смысле. - Похоже, Мердок начинал терять терпение. - Я прибегнул к общеизвестному в твоем мире обозначению очень хорошего места, где все радостные и довольные.
Вот и впускай после этого незнакомцев в дом. Не зря мама предупреждала, что в Москве маньяки на каждом шагу. Неужели меня хотят отправить в лучший из миров? Я еще молода для смерти, да и грехов придется чересчур много отмаливать.
Побледнев от ужаса, я взглядом прикинула расстояние до порога. Может, все же попытаться задать драпака? Выбежать в подъезд и заорать во все горло? Нет, догонит, вероятнее всего. Да никто из соседей и не поможет. Сейчас защитников днем с огнем не сыщешь.
- Хорошо, - терпеливо вздохнул незнакомец и лениво поднялся из кресла, - я покажу тебе, кем являюсь на самом деле.
Он размашисто шагнул мне навстречу, как-то вдруг став раза в полтора выше ростом. Черная тень исказила контуры маленькой кухоньки, застыв в пустых глазницах окон слепотой ночи. Смолк шум оживленной московской улицы. Лишь темнота одиночества вокруг… И тишина, которая отдается звоном в ушах оглушительней грохота небес. Я вжалась от неожиданности в стул, пытаясь сообразить, не брызнули ли мне какой гадостью в глаза, раз зрение так внезапно отказало мне. А незнакомец вкрадчиво прошептал:
- Вспомни, Элиза, свои сны. Хочешь, я угадаю, что тебе снилось сегодня? Ничего… Провал в сознании. И так каждую ночь. Ни намека на проблеск фантазии, никогда.
- Гениально, - недоверчиво процедила я (кстати, никогда не думала, что галлюцинации заразны). - Молодец, угадал. Что дальше? Начнешь метать молнии из глаз или превращать воду в вино? Учти, психически я весьма устойчива. В свое время довелось поработать учительницей в коррекционной школе. Дешевыми фокусами меня не вывести из строя.
Комната быстро приняла привычные очертания. Так-то лучше. Не сказать, чтобы я очень испугалась, но не в своей тарелке уж точно себя почувствовала. Мердок опять восседал в кресле, задумчиво взирая на меня темными и на удивление печальными глазами.
- А знаешь, почему ты не видишь снов? - почти ласково поинтересовался он и, не дожидаясь ответа, продолжил: - Потому, что тебе больно. Больно вспоминать, чего ты лишилась в стародавние времена по глупости и безрассудности. Больно осознавать безрадостность и серость здешней… не жизни - существования - после полной приключений, опасности и огня той, другой стороны… Вспомни. Ты ведь принадлежишь не этому миру. Совсем другому, из которого некогда была изгнана. Впрочем, любое наказание имеет обыкновение заканчиваться.
- Да ладно, - с усилием хохотнула я. - Так я и поверила. Другой мир, другая сторона. Может, еще чего занимательного придумаешь? Прямо приятно слушать, когда кто-нибудь так складно врет в моем присутствии. В любом случае, смею тебя огорчить, мне и тут неплохо живется. Поэтому никуда я с тобой не пойду. Ты ведь это мне хотел предложить?
- Не пойдешь? - изумленно изогнул одну бровь незваный визитер. - Как это так?
- Очень просто, - пожала я плечами. - Знаю я вас, гипнотизеров дешевых. Пару фокусов покажете и в секту какую-нибудь уволочете. Так вот, хочу тебя расстроить: можешь хоть тысячу раз быть посланником другого мира, в котором, предположим, моего возвращения ждут с нетерпением. Это все равно ничего не меняет. У меня здесь дом, семья, работа, пусть и нелюбимая, зато нормально оплачиваемая. Остальное неважно.
- Правда? - нарочито удивился мужчина. - Хм… Дай-ка подумаю. Значит, дом, семья и работа. Дом - маленькая конура, тесная и мрачная.
- Не мрачная, - хмуро возразила я. - Просто окна на север. Зато летом нежарко.
Но Мердок, не слушая моих жалких оправданий, продолжал увлеченно загибать пальцы, перечисляя недостатки моей жизни:
- Семья… Интересно, ты когда свою семью последний раз видела? Раз в неделю пять минут по телефону поговорить со старшей сестрой - великое достижение. Ведь сама прекрасно знаешь, что она тебя недолюбливает, после того как родительская квартира к тебе перешла. Думаю, твоя сестра не стала бы особо горевать по поводу твоего внезапного исчезновения. Сколько у них там детей? Двое уже? И маленькая комнатка в коммуналке. Нет, немного бы поплакала, конечно. А потом с радостью переехала жить сюда. Жилищный вопрос многое значит в родственных отношениях, мне ли это объяснять.
Я пожала плечами. Доля правды в его словах присутствовала. Но это еще не означало, что в остальном он тоже был прав.
- Что там дальше? - переспросил мужчина и сам же ответил на этот вопрос:- Работа. А вот с работой завтра тебе придется проститься. Уволят тебя.
- Чего? - поперхнулась я. - Как это - уволят? С какой стати?
- Увидишь, - сухо бросил незнакомец, встал из кресла и небрежно смахнул с брюк невидимую ниточку. - Кстати, я рад, что ты не стала откровенно мне лгать. Хоть про друзей не вспомнила. Точнее, про лучшую подругу. Как ее, Маша, что ли? Ах да, забыл, после той вечеринки на даче, когда ты обнаружила своего без пяти минут жениха в ее постели, у тебя не осталось ни так горячо любимого парня, ни подруги. Вроде бы у них уже первенец родился? Помнится, тебя даже на крестины приглашали. Но ты почему-то отказалась…
- Прекрати! - взмолилась я, до боли закусывая губу и пытаясь сдержать невольные слезы. Слова незнакомца наотмашь ударили по самой больной ране. Сразу вспомнился тот вечер. Пустые, пьяные глаза парня, без которого, казалось, жить не сможешь. Подругу, с трудом сдерживающую торжествующую улыбку. Черт, а мне ведь почти год потребовался, чтобы это забыть.
- Прости, - смущенно отвернулся Мердок, мгновенно успокаиваясь. - Я увлекся. Я просто хотел показать тебе, что вся твоя хваленая жизнь здесь - лишь злая и жалкая пародия того, что ты получишь при возвращении в свой настоящий дом.
- Тем не менее она меня полностью устраивает, - упрямо повторила я. - И потом, я просто не верю в другой мир. Так что ты зря теряешь время.
- Ну хорошо, - притворно тяжко вздохнул Мердок. - Я докажу тебе, что все, о чем я говорил, правда. Дай мне сутки. Завтра вечером я буду ждать твоего окончательного решения.
И он сделал шаг мимо меня, по направлению ко входной двери.
- Постой, - шмыгнула я носом и с неожиданным любопытством спросила: - Хорошо, представим на мгновение, что ты прав. Хотя это безумие так полагать. Но в любом случае мне просто интересно. А что я должна буду делать в твоем мире?
- Как сказать, - запнулся на мгновение Мердок. - Во-первых, просто жить в свое удовольствие. Я уже говорил, что тут ты находилась в качестве… заключенной, что ли. Во-вторых, иногда готовить мне кофе.
- Ага, - язвительно перебила я. - И подавать его в постель. Великолепная перспектива, ничего не скажешь.
- Почему в постель? - покраснел от смущения мужчина. - Я ничего подобного не имел в виду.
Пришел черед смутиться мне. В самом деле, еще подумает, что я к нему клеюсь. Сразу же с неприличными предложениями к незнакомому мужчине пристаю.
- Словом, мы найдем тебе занятие по душе, - уверил меня Мердок, наконец-то справившись со своим волнением. - Не беспокойся. В крайнем случае - никто тебя не заставляет работать. Будешь жить за счет государства.
- Я не хочу быть обыкновенной нахлебницей, - возмутилась я, поднимая глаза на собеседника, и обомлела. Кухня была пуста. Лишь еле шевелились занавески от легкого сквозняка.
Надо ли говорить, что после столь волнующего визита воскресенье тянулось для меня как тысяча часов мучительного ничегонеделания. Нудные хлопоты по хозяйству, ни к чему не обязывающие и занимающие лишь руки, но не ум. Бесконечная говорильня по телевизору, не позволяющая отвлечься от надоедливого сегодня. Книга, которую я не могла дочитать уже пару месяцев, отвлекла меня максимум на полчаса. Под конец дня я взвыла от скуки. Пожалуй, даже если этот чудак и ловко дурил мне мозги, то по крайней мере он делал это весело и с юмором. Интересно, что случится завтра, и случится ли вообще. Хотя чего я зря беспокоюсь? Могу поспорить, что ничего не произойдет. В самом плохом случае это все окажется дурацким розыгрышем. Другой мир - чушь ведь, не правда ли? Да кто этому поверит?! От переживаний я даже выпила на ночь рюмку коньяку. Темная маслянистая жидкость легко скользнула в желудок, а я, как настоящий знаток, поспешила закусить тоненьким ломтиком лимона. Да, если так дело дальше пойдет - сопьюсь вконец.
Тем не менее напиток оказал свое целебное воздействие, и алкоголичка без стажа быстро провалилась в черный колодец небытия. Но вот клянусь, наутро я проснулась с непонятным чувством предвкушения чуда. Так бывает накануне Нового года, когда кажется, что все на свете возможно, что Дед Мороз действительно живет где-то на Северном полюсе и сегодня он обязательно выполнит твое самое заветное желание, в котором боишься признаться даже себе. И ты обязательно начнешь жизнь без вредных привычек, и мир будет лучше, чище и добрее. Но приходит вечер, и в гости без спроса заваливается пьяная кодла друзей, уже набравшаяся по пути к тебе, вместо сказки болит голова, твоя любимая чашка оказывается разбитой, и предстоит уборка последствий чересчур бурного празднования родственников и просто знакомых. Твои мечты вновь не сбылись, и ты тянешь лямку повседневности целый год, чтобы потом еще раз обмануться, и так до бесконечности.
Сборы на работу проходили на автомате. Просчитаны даже секунды. Короткий марш-бросок до метро, привычная давка и битва за право выйти на нужной остановке. Все как обычно, как несчетное количество раз до этого.
- Уф, - выдохнула я, снимая дубленку и кратким кивком приветствуя коллег по несчастью, пардон, сослуживцев. - Ну и погодка. Метет, как в Антарктиде.
- Можно подумать, ты бывала на Северном полюсе, - презрительно фыркнула Ирочка - личная секретарша нашего босса и по совместительству удовлетворительница его тайных сексуальных фантазий. Миловидная, достаточно глупая для служебных романов и мнящая себя главной интриганкой офиса.
- Положим, Антарктида - это Южный полюс, - мягко поправила ее я и задумчиво уставилась в окно. А там царила непогода. Белые хлопья торжественно кружились в загадочном танце, укрывая город нетронутой белизной снежного покрывала. Бесновался ветер, пригибая к земле чахлые деревца, заставляя стекла жалобно дрожать в унисон ледяному дыханию зимы. Медленно тянулись часы обычного дня офисного работника. Звонки, факсы, электронная почта. Все как обычно, как миллион раз до этого.
- Красавица, зайди ко мне, - выглянул из-за двери наш главный царь и бог, короче говоря, начальник отдела Гарик. Ирочка недовольно надула губки, оскорбленная комплиментом в мою сторону, а я направилась в его обиталище.
- Тут такое дело, - смущенно покашливая, издалека начал Гарик, обходя меня по крутой траектории и усаживаясь в кресло. - Мне как-то не очень удобно тебе напоминать о тех трудностях, с которыми столкнулась наша контора в последнее время. Сама понимаешь, недостаток клиентов, мало заказов. А ты проработала среди нас меньше всего времени, да и специальность-то, по сути, у тебя совсем другая, причем очень востребованная.
- Ага, - ехидно перебила его я. - Знакомьтесь, укротительница диких зверей и змей, проще говоря, учитель биологии и химии. Куда-куда, а в школу я больше в жизни не вернусь, я такого и врагу не пожелаю. Говорите прямо: я уволена?
- Ну не совсем. - Гарик нервно закурил. - Понимаешь, у нас сменился директор. Новая метла по-новому метет, и грядет сокращение штатов. Я не вправе сам выбирать кандидатов на выбывание, но рекомендовать буду тебя, так что без обид.
- Понятно, - процедила я. Как тут не вспомнить Мердока с его зловещим предсказанием о моем увольнении. Хотя, если подумать, обычное совпадение, ничего удивительного. Это должно было случиться рано или поздно. Начальник просто нашел козу отпущения, ведь не Ирочку же ему выгонять. Одним скандалом та не ограничится, до жены дойдет, а теплого местечка не позволит себя лишить. А Гарик этого ой как боится.
- Позвольте мне самому решать, с кем продолжать дело, а с кем нет, - прервал нашу беседу приятный знакомый голос. Гарик как ошпаренный выскочил из кресла, а я, оборачиваясь к вошедшему, уже знала, кого увижу на пороге.
Мердок остался в том же черном костюме. Непроницаемые карие глаза с усмешкой подмигнули мне и холодно смерили Гарика с ног до головы. За его спиной маячила донельзя испуганная Ирочка, которую мужчина одним лишь взглядом отстранил с дороги.
- Да-да, конечно, Дмитрий Александрович. - Гарик услужливо подскочил к незнакомцу, делая знак Ирочке принести кофе. - Извините, не ожидал вас сегодня.
Я прикусила язык. Мердок - интересное имя, а еще интересней сказка про другой мир. Ларчик-то просто открывался. Забавные методы у этого директора, а я ведь чуть не поверила ему.
- Оставьте нас, пожалуйста, с подчиненной наедине, - тоном, не терпящим возражений, приказал Мер… извините, Дмитрий Александрович.
Гарика словно ветром сдуло из кабинета. Видимо, хорошая репутация была у этого хамелеона, раз его так боится начальник отдела. Впрочем, мне терять уже нечего, вряд ли меня оставят на работе, после того как я продемонстрировала свою внушаемость и неустойчивую психику. Будем играть напрямую.
- Значит, другой мир. Значит, ничему не удивляйся, - начала я, все больше распаляясь от перечисления его прегрешений. - Значит, Мердок, и никак иначе. А я еще, дура, поражалась вашей осведомленности о моей жизни. Наверное, служба безопасности поработала на славу. Из вас вышел бы великолепный актер, Дмитрий Александрович.
- Не забывай, ты разговариваешь со своим непосредственным начальством на данный момент, - мягко прервал меня… - уж не знаю, как и назвать; ладно, для краткости - Мердок.
- Боюсь, вы больше не властны надо мной. В этой конторе у меня нет будущего, - усмехнулась я, раздумывая, не уйти ли прямо сейчас, с грохотом хлопнув дверью напоследок.
- Здесь остаться и не мечтай. - Мердок довольно потер руки. - А мое предложение остается в силе. Кстати, переходи на «ты», раньше это у тебя замечательно получалось.
- Раньше я не подозревала, что вы директор нашей фирмы.
- Какая чушь, - отмахнулся Мердок. - В Пермире я, пожалуй, второй по могуществу человек. И что?
- Хватит вешать мне лапшу на уши, - с глухой яростью рявкнула я. Дверь в приемную, приоткрывшаяся было за секунду до этого, поспешно захлопнулась. Представляю, какое творится столпотворение возле замочной скважины. Каждый хочет урвать свой кусок сплетни.
- Шутки в сторону, Элиза. - Мердок улыбкой отреагировал на мой нешуточный всплеск эмоций. - Я не обманывал тебя вчера. Другой мир - не выдумка, он существует на самом деле, и тебе понравится там, обещаю. Это ведь твоя родина. В Запретном мире тебе не удастся найти подходящий род занятий. Это не угроза, просто констатация факта. Ты достойна большего. Можешь отказаться, но тогда не уверен, что Гарик оставит тебя на прежнем месте. Ты давно у него как бельмо на глазу. А тут появится подходящий повод. Решай. Настаивать не буду. Просто подумай - почему бы не рискнуть и не попробовать мне поверить. На один лишь вечер. Или ты всерьез предполагаешь, что директору фирмы больше заняться нечем, как разыгрывать своих подчиненных?
- А как я объясню родным и сослуживцам свое исчезновение? - глупо поинтересовалась я.
- Скажешь правду, что тебе предложили новое место в отдалении от Москвы. - Мердок подошел ко мне и взял за руку. От его пальцев веяло теплом и каким-то умиротворением. Будто все беды и горести отступили в сторону и на горизонте вновь замаячил отблеск надежды.
- Ты уже согласна, - отметил он, вглядываясь в мое лицо. - Иначе не начинала бы торговаться. Поверь, о родных всегда вспоминают в последнюю очередь, когда не остается иных аргументов. Скажи «да», а об остальном позабочусь я.
Я молчала. Круто поменять жизнь совсем не так легко, как кажется. Вдруг все обман? Как жить дальше с ощущением того, что была на грани счастья? В противовес еще лет сорок-пятьдесят такого же существования, размеренного, как тиканье часов. Как тяжело решиться…
- Я согласна, - тихо прошептала я. - Пусть все летит в тартарары, пусть ты нагло лжешь, но я согласна. Будь что будет.
В дверь тихо поскреблись.
- Войдите! - повелительно крикнул Мердок, делая шаг назад и пряча удовлетворенное лицо в полумраке ранних сумерек.
В кабинет вошла Ирочка, держа на вытянутых руках поднос с тремя дымящимися чашками. Помещение наполнил аромат свежесваренного кофе. Только сейчас я поняла, как долго продолжался наш разговор и как я успела проголодаться за это время.
- Надеюсь, вы все обсудили, - вперед нерешительно выступил Гарик. - Не знал, что вы были знакомы ранее.
- Вы даже не представляете, насколько долго мы знаем друг друга, - вполголоса отметил Мердок, прихлебывая обжигающий напиток. - Тем не менее Елена больше работать в вашем офисе не будет. Скажите своей секретарше, чтобы сегодня же, нет, сейчас же приготовила все документы на перевод.
- И куда же вы забираете от нас самую квалифицированную служащую? - вымученно пошутил Гарик. - Так мы останемся без лучших кадров.
- Ваша правда. - Мердок с загадочным видом выдержал паузу. - Елена отправится на стажировку за границу. Боюсь, вы с ней больше не пересечетесь. Если ей там понравится, а я в этом не сомневаюсь, то она в вашу фирму и вообще в Москву не вернется.
- Повезло, - завистливо вздохнула Ирочка и томно взглянула на Мердока. - А еще для одной девушки у вас места не найдется? Учтите, у меня очень разноплановые таланты.
- Не сомневаюсь, - отрезал Мердок. - Кажется, вам дано задание. Почему вы еще здесь?
Ирочка злобно покосилась в мою сторону и вышла из кабинета. Кажется, только что на моих глазах родилась новая легенда о причинах возвышения вашей покорной слуги. И, боюсь, моя репутация пострадает безвозвратно.
- И когда же Елена уезжает? - подобострастно согнулся в полупоклоне Гарик. - Быть может, вам нужна служебная машина, я могу устроить.
- Обойдемся своими силами. - Мердок со стуком поставил пустую чашку на стол. - Нам пора, Елена. Прощайся с коллегами.
Я обвела взглядом наш небольшой офис. Вот и все. Прощайте, подковерные интриги, грязные сплетни. Уж о чем о чем, а о них я никогда не буду скучать. Машинально пожимая руки, благодарно кивая головой на пожелания счастливой дороги, я в очередной раз поразилась, как быстро работает сарафанное радио. Казалось, не прошло и десяти минут, как я решилась на экстраординарный шаг, а о моем отъезде знали уже все.
- До свидания, - последний раз громко попрощалась я, стоя на пороге. Мердок предупредительно открыл передо мною тяжелую дверь. Мы молчали, спускаясь по лестнице. Лишь на улице, когда метель приняла нас в свои объятия, я спросила:
- И что дальше? Не дай бог ты скажешь, что подошел конец затянувшейся шутки…
- Что ты, - мягко опроверг мои сомнения Мердок. - Слишком жестоко даже для меня так обманывать людей. Верь и иди. Я буду рядом.
Порыв ветра отнес его последние слова в сторону. Мир вокруг меня сходил с ума, бросая пригоршни ледяной крупы за шиворот, будто стремясь остановить на нелегком пути. Я брела, еле переставляя ноги в вязком месиве снегопада. За плотной пеленой белого сумрака исчезла Москва, пропали ее грязные улицы и унылые, нахохлившиеся дома. Только двое на свете: я и обезумевший ветер, заметающий мои следы. Только двое: я и снег, преграждающий мне путь. Прошлая жизнь в полумраке забытья: была ли она или просто привиделась? Кто я? Одна из снежинок в дыхании всемогущего волшебника? Жалеть? О чем? Почему я плачу тогда и почему эти слезы так сладки? Они словно смывали с моей души копоть бессмысленных дел. Пустыня одиночества, бесконечная и непреодолимая, вся жизнь - дорога в никуда…
Все кончилось. На миг, проваливаясь во тьму забытья, я увидела дивный город на холмах побережья. И, словно приветствуя меня, с крепостной стены в небо стрелой взмыл золотистый дракон, светлым брюхом прочертивший полосу в багряных лучах заката.
В чувство меня привел приглушенный диалог. - С ней все в порядке? - спросил ласковый женский голосок. Кто-то заботливо поправил на мне мягкое, невесомое одеяло.
- О да, - с усмешкой ответил, по всей видимости, Мердок. - Так хорошо, как сейчас, ей давно не было.
- Тяжело пришлось? - вновь полюбопытствовала неведомая женщина. - В успех твоего предприятия почти никто не верил.
- Я и сам от себя не ожидал такой прыти. - Мердок задумчиво помолчал и продолжил: - Запретный мир неохотно отдает своих жертв.
- Ты вновь подтвердил репутацию непревзойденного волшебника, - хохотнула его собеседница.
- Я скорее подтвердил репутацию непревзойденного переговорщика, - тяжело вздохнул мужчина. - Сложнее всего было уговорить Совет Мудрейших вернуть заблудшую дочь в лоно так называемой семьи.
- И кто же мои родственники? - прервала я их разговор, продолжая нежиться в облаке полудремы.
В комнате повисло неловкое молчание. Подождав ради приличия пару секунд, я резко открыла глаза навстречу сиянию дня. Помещение заливали яркие потоки торжествующего солнца. Легкий ветерок едва касался моего лица, принося с собой запах близкого океана и утренней свежести. На фоне нестерпимой голубизны неба виднелись две фигуры. Я растерянно моргнула, пытаясь адаптировать зрение к столь радикальной перемене освещения.
- Извини, - первым догадался Мердок, делая шаг в тень. За ним последовала и обладательница приятного голоса - молодая, худенькая девушка с роскошной гривой черных вьющихся волос и ярко-зелеными кошачьими глазами.
- Приятно познакомиться, - робко улыбнулась она, подходя ближе и протягивая руку. - Я Лионора. Много наслышана о тебе, Элиза.
- Не могу сказать того же, - буркнула я, не пытаясь развеять ее заблуждение насчет моего имени. Пусть зовут как хотят, лишь бы не обидно было. - Дмитрий Александрович еще не представлял мне будущих знакомых и соседей.
- Кто? - не поняла девушка и растерянно перевела взгляд на Мердока. - Мне кажется, ей еще нехорошо после Перехода.
- Все бы так Переход переносили. Должен был я хоть как-то представляться там в соответствии с их традициями, - попытался оправдаться тот. - Запомни, Элиза, отныне и навсегда я Мердок, твой самый лучший друг в этом безумном мире.
- Указания еще будут? - ворчливо поинтересовалась я. - Быть может, тебе прямо сейчас кофе подать? Или что я там делать обязана.
- Какой кофе? - еще сильнее испугалась Лионора. - По-моему, нашей гостье немного нехорошо.
- Все нормально, - успокоил Мердок девушку. - Долго объяснять, что к чему.
- Понятно. - Лионора глубоко вздохнула и на всякий случай отошла подальше, словно опасаясь, что я все же безумна и могу накинуться на нее.
- Элиза, кофе мне пока не нужен, - усмехнулся тем временем Мердок, обращаясь ко мне. - Я на время покину вас. Дела государственной службы зовут. Даю на сборы два часа. Лионора, подбери Элизе соответствующую одежду, накорми завтраком. Ее тряпье уничтожь. Творения из Запретного мира ядовиты для окружающих. Я вернусь и проведу для нашей гостьи маленькую экскурсию по городу. Удачи!
И с этими словами мужчина исчез с легким хлопком, оставив после себя едва уловимый запах грозы.
- Круто, - уважительно протянула я. - А я так смогу?
- Конечно, - рассмеялась девушка. - Вставай. Ванная - третья дверь по коридору. Одежду оставь у входа. Попробую найти тебе что-нибудь более приличное.
- Между прочим, этот брючный костюм обошелся мне в кругленькую сумму, - попыталась возмутиться я, но на мои протесты никто не обратил внимания. Поэтому я быстро сникла и, понурив голову, побрела в указанном направлении.
Обстановка вокруг потрясала мое скудное воображение: резные арки вместо дверей, пушистый ковер, в котором утопали босые ноги примерно до лодыжек, светлая мебель, словно висящая в воздухе, сотканном из золотистых пылинок. Неторопливо идя по коридору, я долго гадала, все ли обитатели незнакомого мира живут на такую широкую ногу. Если да, то я явно не прогадала, переехав сюда. Надеюсь, подберу себе такую же престижную работенку. Когда я наконец-то разыскала вход в ванную, чудеса продолжились. Туалетная комната оказалась огромным помещением, протяженностью, наверное, во всю мою бывшую квартиру. Я с облегчением скинула пропылившийся костюм и с удовольствием приняла прохладный душ. Купание помогло мне взбодриться и придать лицу более осмысленное выражение.
- Думаю, это тебе подойдет. - Лионора протянула несколько вещей, терпеливо дождавшись того момента, когда мне надоест плескаться и я выйду из ванной. - К сожалению, ничего иного предложить не могу.
- У вас мода на черный цвет? - спросила я, придирчиво рассматривая предложенный наряд, как две капли воды похожий на одежду Мердока, с одной лишь поправкой на разные комплекции и особенности телосложения.
- Нет, - пожала она плечами. - Просто это цвет государственной службы. Вне работы хоть попугаем нарядись, никто не осудит. Извини, не успела подобрать ничего другого до твоего… возвращения.
- А почему у меня тогда белая вязь по брючинам и рукавам? - не успокаивалась я. - Это похоже на какой-то язык.
- Ты права, - не стала отрицать очевидного Лионора. - Просто указание, что ты новичок в нашем мире. Это поможет избежать лишних вопросов и чрезмерного внимания.
Я повернулась к зеркалу. Вкус у девушки присутствовал. По крайней мере, я осталась довольна своим видом. Бесстрастное зеркало отразило невысокую фигурку, затянутую в темный шелк приталенного наряда, украшенного по краю неярким светлым узором. Серые глаза смотрели на меня с веселым удивлением, а рот так и силился расплыться в дурацкой улыбке. Я пригладила расческой космы неопределенного цвета, и утренний туалет был закончен.
- Вот и все. - Лионора прищелкнула пальцами.
Раз - и старая одежда занялась бесцветным пламенем, которое уничтожило ее в считаные мгновения. Я уважительно хмыкнула, пообещав себе в дальнейшем не восторгаться каждой мелочью.
Сидя в обеденном зале, я наслаждалась завтраком, пытаясь не проглотить язык от небывалой вкусноты предложенных блюд. Лионора не отвлекала меня от столь увлекательного занятия, за что я была ей безмерно благодарна. Горячий напиток с едва уловимым привкусом шоколада, ванили и чего-то еще из далекого детства, пышные пончики - что еще надо для счастья в неведомом краю, куда попала в результате отчаянной авантюры?
- Приятно посмотреть на ваш междусобойчик, - прервал наши молчаливые посиделки Мердок, который, казалось, вышел из соседней стены. Я блаженно потянулась на удобном сиденье. Пока мой выбор меня не разочаровал.
- Лионора, до встречи в Управлении. - Мердок великодушно дождался окончания моей трапезы. - А нам пора на небольшую прогулку.
- Мы пойдем пешком? - поднялась я со стула. - А как же «хлоп - и мы на месте»?
- Я думаю, тебе будет интересно полюбоваться на Пермир, - засмеялся Мердок. - Не каждый же день попадаешь в новый мир.

1 Следующая страница


Летопись безумных дней 2

Полюбоваться действительно было на что. Почему-то именно так я и представляла незнакомый город со странным названием. Тенистые, малолюдные аллеи, прямыми стрелами уводящие вдаль; старинные дома - маленькие замки, особняки, каждый в своем стиле; морской бриз, дарящий прохладу. И - солнце. Солнце везде. В окнах домов, в блеске луж, в глазах прохожих. Бесконечная синева неба, где-то далеко-далеко на горизонте сливающаяся с океаном. Я тихо млела от счастья, едва поспевая за провожатым. Только одно страшило меня - потеряться в этом торжестве дня и проснуться в осточертевшей Москве.
- Вот мы и на месте, - остановился Мердок напротив трехэтажного дома в готическом стиле на берегу канала, заключенного в каменные берега набережной.
Кабинет моего спутника располагался на первом этаже. Он был огромен по всем существующим меркам, но сейчас там было многолюдно.
- Все хотят с тобой познакомиться, - кинул через плечо Мердок. - Не каждый день в наш мир прибывают новички.
Сам мужчина быстрым шагом прошел к большому дубовому столу и опустился в кресло, я же осталась стоять на пороге, нерешительно переминаясь с ноги на ногу.
- Знакомьтесь, это Элиза, - представил меня Мердок, весело разглядывая лица собравшихся в комнате. - Элиза, это мои подчиненные. Лионору ты уже знаешь. Она целительница, и весьма хорошая, должен заметить. Остальные присутствующие здесь - Мастера боевых искусств. Кроме меня. Я Хранитель города и империи, то бишь владею практически всеми разновидностями магии.
«Скромно», - хотела было брякнуть я, но передумала, в последний момент заметив, что мужчина и не думал шутить. Мердок улыбнулся и чуть заметно кивнул, подавая знак остальным Мастерам.
- Дрион, - мрачно буркнул здоровяк с красным, мясистым носом и волосатыми руками, стоявший возле окна.
- Фарим, - подскочил на месте самый юный участник собрания - белобрысый мальчик лет пятнадцати с задорными синими глазами.
- У меня самая опасная специальность, - кратко отрекомендовалась солидная, добродушная на вид дама, больше похожая на черепаху Тортиллу из фильма детства. - Бима, Мастер исполнения наказаний.
- Очень приятно, - растерянно поздоровалась я и попыталась ответить тем же. - Еле… Элиза. Особыми талантами не блещу.
- Смешно, - пробурчал Дрион и невежливо повернулся ко мне спиной. Мердок кинул на него озадаченный взгляд, но через миг обратился ко мне:
- Добро пожаловать, Элиза, в Управление Явных Дел Государства. В первое время тебе придется побыть под нашим наблюдением. Во-первых, чтобы твоя адаптация к новому миру прошла наименее безболезненно. А во-вторых, чтобы я убедился в том, что былые преступные намерения полностью оставили тебя.
- А что, есть Управление Тайных Дел Государства? - поинтересовалась я, пропуская мимо ушей настойчивые намеки о моем темном прошлом. Почему-то меня позабавило такое название.
- Есть, конечно, - пожал плечами маг. - Оно занимается внешней политикой империи Дареор, столицей которой является Пермир. Только тебе об этом знать пока рановато.
- Извини, Мердок, а можно узнать, чем я так провинилась в прошлом? - попыталась я расставить все точки над «и». - Интересно все же, почему меня изгнали? И потом, ты говорил о какой-то моей семье. Мне можно будет познакомиться с ней?
- Пока нет, Элиза, - попытался скрыть улыбку Мердок. - Скажем так, я предпочитаю, чтобы память к тебе возвращалась постепенно. Ты сама должна все вспомнить. Я же в первое время прослежу, чтобы никто тебя не обижал здесь. Основам магии научу в меру твоих сил и способностей. Потом сама выберешь занятие по душе.
- А чем вы еще занимаетесь в этом своем Управлении? - продолжила я расспросы, сгорая от любопытства. - Ну кроме того, что новичков из других миров опекаете?
- Мы защищаем людей от несанкционированного использования заклинаний, - гордо и витиевато заявила Лионора.
- Я полная дура, потому что ничего не поняла, - самокритично высказалась я.
- Дареор в целом и Пермир в частности - территория, так сказать, вседозволенности, - попытался ввести меня в курс дела Мердок. - Каждый в силу развития талантов может пользоваться магией в повседневной реальности. Не существует никаких ограничений на искусство невидимого, кроме чисто объективных показателей - знаний и могущества волшебника. Но личные интересы не всегда совпадают с государственными. Вот представь. У тебя финансовые проблемы. Что ты делаешь?
- Или занимаю у друзей, или туже затягиваю пояс, - пожала я плечами. - Еще есть вариант ограбить банк или перейти на подножный корм.
- Это философия твоего мира. У нас же, обладая достаточной мощью, можно наладить выпуск собственного золота из булыжников. - Мердок встал и прошелся по комнате. - Вряд ли императору понравится такая самодеятельность. Но это еще не худший вариант. Представь, что тебя раздражает соседка. Кто может помешать тебе превратить ее в жалкого таракана или уничтожить бесцветным пламенем?
- Никто, - поежилась я, вспоминая, как легко Лионора утром разделалась с моей одеждой. - Другими словами, вы порядок в империи соблюдаете. Что-то вроде нашей милиции.
- Почти, - поморщился Мердок от такого сравнения. - Скорее, мы отряд быстрого реагирования. Преступлений-то в Пермире практически нет. Обычно городская стража справляется. Нас только в экстренных случаях вызывают. Видишь ли, в империи запрещена любая магическая деятельность, направленная против живого существа без его на то согласия. Без разницы, о лечебном ли, боевом или любовном колдовстве идет речь. Поэтому существует целый комплекс мер, направленных на поддержание безопасности жителей. Во-первых, вокруг всех мало-мальски крупных городов и, конечно, вокруг Пермира существует крепостная стена с антимагическими глушителями. Неумелых кустарей она просто выводит из строя, когда они применяют высшее искусство во вред. Нам остается только препроводить их в темницу. Во-вторых, каждый желающий может получить в Управлении специальный жетон. При нападении он активизируется и замораживает время. Прибываем мы и расправляемся с нарушителем. Конечно, опытные маги справляются собственными силами.
- Все равно как у нас ставят сигнализацию на квартиры, - невежливо перебила я начальника Управления, довольная, что подобрала верное сравнение, но тут же встревоженно переспросила: - А если шалун настолько силен, что ему нипочем глушители и ваши игрушки?
- Что ж, такое редко, но случается, - печально опустил взор Мердок. - Несчастная жертва может успокоить себя только тем, что ее прах будет отмщен. И в этом я приму самое активное участие. Это если вкратце обрисовать картину мира. На самом деле все намного сложнее. Думаю, оставшиеся нюансы тебе объяснит император. При личной встрече.
- Внимание! - встрепенулась Лионора, как-то по-собачьи втянув воздух носом. - Нападение. Жетон активирован в северной части города.
- Отправимся все, - принял решение Мердок. - Это будет забавно. Заодно и разомнемся. Пусть стража отдохнет немного сегодня.
Раздался слабый хлопок - и мои собеседники как по команде исчезли. Я глупо захлопала ресницами, пытаясь сообразить, что же мне делать в сложившейся ситуации.
- Прошу прощения, - материализовался обратно Мердок. - Никак не могу привыкнуть к твоему беспомощному состоянию. Думаю, тебе будет интересно понаблюдать за нашей работой.
В то же мгновение меня окутала беспросветная мгла.
Тьма, впрочем, недолго продержала меня в плену. Через миг она рассеялась, явив помещение какого-то трактирчика. Перед моими глазами предстала презабавнейшая картина: двое мужчин застыли друг против друга с выпученными глазами. Один из них простирал вперед Руку, словно намереваясь схватить обидчика за нос. Другой не отставал, направив в живот противнику увесистый кулак. Великолепная четверка Мастеров расположилась полукругом, поджидая нас. - Ну и кто из них агрессор? - обратился Мердок ко мне, пока не спеша исправлять ситуацию. - Что тебе интуиция подсказывает?
- Судя по позе, женщина за стойкой, - лихо вывернулась я. Действительно, в полусумраке помещения виднелся третий участник драмы - особа лет тридцати пяти, поднесшая ко рту руку.
- Почему? - нахмурил брови начальник Управления.
- Во-первых, этим двоим явно не до заклятий, - начала перечислять я доводы. - Во-вторых, в драках обычно женщины и виноваты. Ну а в-третьих, не нравится она мне, вот и все.
- Особенно последний довод хорош, - не удержался от ехидного замечания Фарим.
Пользуясь тем, что Мердок кинул на него укоризненный взгляд и не обращал на меня внимания, я показала мальчишке язык. Будет еще яйцо курицу учить. Я, по крайней мере, старше. Фарим поперхнулся, но промолчал.
- Учись, - кратко приказал мне Дрион и притопнул.
Тут же картинка ожила. Женщина издала пронзительный визг, от которого кровь застыла у меня в жилах. Коротко ухнул один из драчунов, все же схлопотав по солнечному сплетению. Однако носу его противника повезло еще меньше. Мердок же, прошептав пару слов, ловко перехватил блестящую молнию, вылетевшую у него откуда-то из-под ног. Та, сердито пыхнув жаром, погасла. Бима, неторопливо нагнувшись, подняла с пола за шкирку драную кошку, которая яростно шипела на Мастеров, но попыток убежать не делала.
- Опять за старое. - С ледяной улыбкой Мердок легонько щелкнул несчастное животное по лбу.
Та волчком завертелась в руках толстушки, превращаясь в такую же драную девчонку лет двенадцати. Отвлеченные от предмета спора, драчуны в унисон охнули, схватившись за сердца. Перестала верещать и хозяйка трактира.
- Нери, - жалобно пробормотал один из мужчин, - опять твои шуточки. И зачем ты нас стравила? Я ж твой папа, а он дядя родной. Как не стыдно! Хоть бы мать пожалела!
- А че? - Девица, вывернувшись из объятий Бимы, горделиво обвела нас взглядом. - Ребенка побоялись? Что же ты, великий и ужасный, все Управление-то притащил? Слабо один на один?
- С тобой? - Мердок холодно смерил Нери с ног до головы. - Отнюдь. Только учти, солнышко мое ненаглядное, проиграешь - проведешь с десяток лет на острове Носса. Дашь родителям отдохнуть. Заодно и сама ума-разума наберешься.
- По рукам, старичок.
Девочка, изогнувшись, приготовилась к схватке. Мастера не спеша отошли к стенке, освобождая пространство.
- Подождите, - зарыдала ее мать. - Не делайте ей больно, она же совсем маленькая.
Воспользовавшись тем, что Мердок отвлекся на плачущую женщину, девчонка бросилась вперед, сжимая в ладонях небольшой светящийся шар с кровавыми всполохами. Мердок, кратко хмыкнув, перехватил ее на полпути, одним взмахом смяв шар, будто тот был сделан из бумаги. Раз - и Нери уже сидит у противоположной стены, потирая ушибленную коленку и жалобно хныча.
- Бедненькая, - бросились было к ней родственники.
- Постойте. - Мердок повелительным жестом указал на девочку пальцем: - Она пошла на поединок с представителем власти. Она устроила драку между вами. Управлению еще предстоит разобраться, где она вычитала заклятие ненависти. Тем не менее это уже третий вызов за год. И как минимум два серьезных нарушения Всеобщей Хартии допустимого поведения за день. Воспитательные беседы действия не возымели. Что ж, в Носсе и не такие орешки раскалывали.
- Не забирайте ее, - рухнула на колени женщина. - Нери еще глупенькая и маленькая. В последний раз простите ее.
- Я бы рад, - Мердок покачал головой, - но подумайте сами, что будет, если в следующий раз стража не поспеет?
- Не рыдай, мать, - упрямо выставила подбородок Нери. - Все по-честному. Я его вызвала - и проиграла. Не скучай.
Лионора быстро нацепила на запястья девочки блестящие браслеты, напоминающие наручники, но не скрепленные между собой.
- Антимагия, - шепнул мне на ухо Фарим. - В них она не сможет колдовать.
Лишь недавно готовые убить друг друга, мужчины плакали друг другу в жилетки. Вторила их завываниям и женщина. Я оторопело взирала на эту сцену в худших традициях мыльных опер.
- Мне жаль, - прокашлялся Мердок. - Но иначе она просто убьет вас.
- Я понимаю, - простонала несчастная мать. - Будьте с ней там поласковее.
- Не унижайся! - выкрикнула Нери с порога. - А с тобой, старичок, мы еще сразимся. Рано или поздно, но ты проиграешь.
- Всегда к твоим услугам, - поклонился ей Мердок и легким пассом отправил противницу в неизвестность.
- Вот и уходи после таких угроз на пенсию. - Фарим недовольно покачал головой. - Молодежь вмиг готова голову откусить, если расслабишься.
- Часто у вас происходят такие душераздирающие моменты разлучения любящей семьи? - недоуменно спросила я у Дриона.
- Не принимай все слишком серьезно, - развеял он мои заблуждения. - Носса - не такое уж ужасное место. Грубо говоря, это школа, в которой обучают контролировать свой магический дар. Практически все жители Пермира пережили период бунтарства в своей душе. Правда, сейчас стало почему-то модным игнорировать возможность развития своих колдовских способностей. Сдают Экзамен Первой Ступени на овладение бытовым уровнем магии и успокаиваются. Жаль. Очень многим дальнейшее обучение пошло бы только на пользу. Глядишь, девочка при наличии определенных талантов и на государственную службу устроится. А родители смогут навещать Нери каждый месяц. Правда, молодежь не рвется сейчас работать. То ли дело во времена моей молодости. Тогда Мердоку приходилось нелегко - каждый третий мог с ним в достойную схватку вступить. И вступали периодически. Только куда им до Хранителя.
- Но десять лет?! Не слишком ли сурово для ребенка? - не унималась я.
- Успокойся, Элиза, - вмешался в разговор Мердок. - Здешнее время отличается от времени в Запретном мире. Не люди подчиняются ему, а оно людям. Позже поймешь. Кроме того, разве не около десяти лет длится обучение в школах твоей бывшей родины?
Я не нашла, что можно возразить на такое замечание. В самом деле, иная школа моего мира могла дать сто очков форы любой тюрьме. Причем как по контингенту, так и по порядкам.
За спиной тихо ахнули. Я обернулась и попала под перекрестные взгляды трех пар глаз бывших жертв, направленных на вязь моего наряда.
- Быть того не может, - грузно опустилась на стул женщина. - Грядут великие перемены, коль такая гостья в Пермир заявилась.
- О чем это она? - нахмурила я брови.
- Не обращай внимания, - увлек меня к выходу Мердок. - Лионора закончит здесь дела самостоятельно. Выбирай - пройдемся пешком или телепортируемся в Управление.
- Конечно, пешком, - улыбнулась я.
Наш путь лежал по набережной. Еле слышно плескалась внизу зеленоватая вода канала, неторопливо текла наша беседа.
- Тебе нравится в новом мире? - мягко поинтересовался Мердок.
- Да, - честно ответила я. - Все так необычно. Только боюсь, мне тяжело будет здесь освоиться. В кого ни плюнь - сплошь великие колдуны.
- Не беда, - холодно улыбнулся Мердок. - Мы все когда-то начинали с нуля.
- По-моему, я начинаю с минусовой отметки, - самокритично хмыкнула я.
- Ты сама не поверишь, как быстро научишься всему необходимому. Просто следи внимательно и не отходи далеко.
В ту же секунду мое сердце царапнула мохнатая лапка беспокойства.
- Что случилось? - заметил Мердок перемену в моем лице. - С тобой все в порядке?
- Не знаю, - покосилась я на дом по правую руку, освещенный лучами полуденного солнца. На самой его крыше блестело что-то нестерпимо яркое, будто искорка небесного огня, случайно слетевшая на землю. Мердок тоже поднял голову, заинтересованно проследив за моим взглядом. Огонек неожиданно вырос, заслонив от меня оставшийся мир. Он кружился в странно-прекрасном, завораживающем танце, гипнотизируя, маня, обещая… Будто огромный глаз неведомого зверя… Сурового, жестокого в своей первозданной дикости, но от того еще более прекрасного… Вдруг сфера слепящего пламени вспыхнула, заиграв всеми гранями бриллианта…
- Назад!
Мердок с силой толкнул меня на камни мостовой. Ослепшая, я помотала головой, пытаясь восстановить четкое видение мира. В глазах мельтешил безумный хоровод светлячков. Слух - временно единственное средство ориентации в пространстве - донес до меня звуки неясного топота. Мердок громко и отчетливо выругался и что-то неразборчивое прокричал вслед убегавшему.
- Ты в порядке? - присел он рядом на корточки.
- Я из-за тебя поставила синяк на коленке, - помотала удивленно я головой и взялась за виски. Там кто-то настойчиво долбился в стенки сосудов, словно стремясь расколоть череп пополам. - А еще я ослепла.
- Это временно, - успокоил Мердок и крепко надавил на мой лоб. Внутри что-то отчетливо хрустнуло Боль стала нестерпимой, но вскоре слегка притихла.
- Эй! - раздраженно дернулась я. - Ты мне кости раздавишь. Они у меня не стальные.
- Я тебе помогаю, - возразил Мердок. - Вообще-то я тебе сейчас жизнь спас.
- Да неужели?! - огрызнулась я.
- Мердок, Элиза. - Кто-то, громко пыхтя, опустился подле меня. - Он ушел. Слишком хорошо и быстро соображает. Бывший госслужащий, не иначе. К тому же спец в боевой магии.
- Я заметил, - раздраженно ответил мой спаситель. - Чуть ее не угробил на моих глазах. Подумать только, в центре Пермира применить недозволенную магию! И куда только городская стража смотрела! Впрочем, с ней я разберусь позже.
- Извините, - вежливо вмешалась я, почувствовав приближение очередного приступа дурноты. Боль вновь пошла на приступ моих несчастных мозгов. Зрение тоже не спешило возвращаться. Неудачный выдался день. - Не хочу отвлекать от совещания, но я скоро буду выть, стонать и плакать… Прошу не удивляться.
- Так больно? - Мердок прищелкнул языком. - Что же. Примем кардинальные меры.
- Давно пора.
Боль неотступно брала все новые и новые бастионы в моем теле. Я чуть слышно дышала, боясь чересчур резким движением вызвать новый ее всплеск. Мердок положил прохладную руку на мой пылающий лоб и что-то тихо прошептал. Мое сознание и мир вокруг тихо погружались в темноту и безмолвие. Я умирала… Ну, может, это легкое преувеличение, скажем прямо: я постыдно рухнула в обморок.
Пробуждение было ужасным. Ломило затылок, жутко хотелось пить. Испытавшие когда-либо тяжелейшее похмелье поймут и посочувствуют мне. С изматывающим душу усилием я приподняла пудовые веки. Они долго сопротивлялись моим отчаянным усилиям, но наконец подчинились приказаниям центральной нервной системы в моем лице. Глаза тоже исправно выполняли свои прямые функции, подавая в мозг информацию об окружающем мире.
В комнате было темно, как может быть темно погожим летним ранним вечером в помещении с задернутыми шторами, когда сумерки только начинают сгущаться под кронами деревьев. Это радовало. Огорчало отсутствие питья в пределах досягаемости. Но обнадеживало возвращение подвижности моим скрученным суставам, в чем я убедилась, пошевелив пальцем. Палец отозвался нудной, стреляющей болью, но, к счастью, не отвалился. «Испытания прошли успешно», - решила я и приступила к активным действиям. Перевернувшись на живот, я по-пластунски попыталась добраться до края постели. Однако широченная кровать, больше напоминающая плацдарм для танкового сражения, никак не желала заканчиваться. А я не хотела сдаваться, упорно продвигаясь вперед, словно партизан, пытающийся выйти, пардон, выползти из окружения противника.
- Ты с ума сошла, - охнул Мердок, неслышно появляясь из дверного проема. - Отдыхай.
- Воды, - простонала я, уцепившись за долгожданный край одеяла. - Садисты, умираю…
Холодная примочка пригвоздила мою, к огромному удивлению целую, голову к подушке.
- Пей, только маленькими глотками, - предупредил Мердок, поднося стакан с искрящимся содержимым.
Сладковатая жидкость беспрепятственно скользнула внутрь изможденного жаждой организма, заставив меня замереть от небывалого блаженства. Очень быстро мне полегчало.
- Так-то лучше, - удовлетворенно произнесла я, убедившись, что больше не нахожусь под угрозой вымирания. - Ну я жду объяснений! - Мое настойчивое требование прервал приход Лионоры. - Кто пытался меня убить? Моя шкура мне на редкость дорога! Она у меня только одна. Запасных не имеется!
- О чем это ты? - лукаво спросила она. - Такие приступы бывают у многих.
- Сопровождающиеся слуховыми, зрительными и осязательными галлюцинациями? - с сарказмом перебила я. - За кого вы меня принимаете?
Лионора многозначительно покосилась на Мердока. Тот пожал плечами и примостился на краешек постели.
- Скажу прямо, - начал он. - Ты создание нашего мира. Ты родилась здесь, и ты принадлежишь ему.
- Амнезией не страдаю, - невежливо перебила я его. - Ты это уже мне говорил. И про изгнание тоже. Но это не объясняет, почему меня тут убить желают.
- Пожалуйста, не перебивай меня. Иначе ничего рассказывать не буду, - пригрозил Мердок и продолжил, пользуясь тем, что я испуганно прикусила язык. - Скажем так, после себя ты оставила не очень хорошую память. Точнее, очень нехорошую. Хотя бы тем, что пыталась свергнуть императора.
- Почему же меня вернули? - Рассказ становился все более и более занимательным. - Власть сменилась или…
- Император остался прежним. - Мердок побарабанил пальцами. - На Совете Мудрейших было решено, что ты искупила вину.
- Мердок ходатайствовал за тебя, - дополнила Лионора и обиженно покосилась в его сторону. - Он почему-то решил, что ты больше пользы принесешь в Перми-ре.
Я с уважением покосилась на девушку, способную так легко и непринужденно выговорить слово «ходатайство», не сломав при этом язык.
- Я всегда считал, что наказание для тебя было чересчур тяжелым, - попытался оправдаться Хранитель и серьезно добавил: - Думаю, смерть послужила бы лучшим выходом.
Я поперхнулась напитком, который неспешно смаковала, и внимательно посмотрела на него. Мердок ответил мне честным и неподкупным взором, отвергающим всякую возможность того, что он неудачно пошутил.
- А в чем заключалась моя вина помимо бунта? - На всякий случай я отодвинулась подальше от этого оборотня, так ловко притворяющегося моим лучшим другом. - Я детей живьем ела? Устроила вселенский потоп?
- Ну так далеко ты не зашла. - Лионора тряхнула головой. - Но была на грани.
- Неужели? - восхитилась я. - А поподробнее?
- Ты сама все вспомнишь, когда придет время, - остановил мое рвение начальник Управления. - Просто не все были довольны твоим возвращением. В давние времена ты умудрилась очень многим перейти дорогу.
- То есть у меня много врагов? - уточнила я.
- Очень, - утешил меня Мердок. - Я сам в то время являлся твоим злейшим противником. Да что говорить, именно мне ты проиграла решающую схватку, в результате чего и отправилась в заточение.
- Что же ты тогда так печешься обо мне? Никогда не доверяла бескорыстной помощи.
- Мне импонировали твои методы ведения войны, - начал перечислять Мердок. - Хотя цели твои были далеки от идеала, но средства ты выбирала практически совершенные. Ты держала слово, умела отступить в нужный момент. Короче, не давала мне соскучиться.
- И как долго я отсутствовала? - остался последний неразрешенный вопрос.
- Тысячу лет, - хмыкнула Лионора. - Столько в Запретном мире. Здесь прошло меньше.
- Если я правильно поняла, - вдумчиво проговорила я, - то на меня напал один из моих «доброжелателей», попытавшись отправить в загробное царство. Однако вмешался Мердок, и я осталась коптить небо. Великолепно. А дальше-то что? Ведь на этом мои злоключения явно не закончатся. Будут и новые попытки. Защититься же с помощью магии я даже от муравья не сумею. Может, стоит сразу заказать мне гроб подходящего размера?
- Не драматизируй, - невозмутимо сообщил начальник Управления, нахально допивая мой спасительный напиток. - Поживешь пока в моем доме, пообвыкнешься с ролью жертвы. Проблем с размещением не будет. У нас любят масштабные постройки, как ты, наверное, уже заметила. А там, глядишь, и подтянешься по умению колдовать. Смотришь, твоего палача придется спасать от возмездия жертвы. В следующий раз я буду лучше готов к нападению, и мы вместе накостыляем мерзавцу по шее.
- Ну у тебя и выражения, - обиженно протянула я. - Чему от тебя хорошему научишься? Назначаю вас, многоуважаемый Мастер-не-знаю-чего, на почетную должность личного телохранителя.
- По рукам, - невесело усмехнулся Мердок и резво защелкнул на моем запястье какую-то штуковину.
- Что это? - взвизгнула я, пытаясь отодрать липкую дрянь от кожи. Та не поддавалась, напротив, как-то чересчур легко впитывалась.
- Не суетись, Элиза, - расхохоталась Лионора. - Это улучшенная модель жетона на личную безопасность. Как у людей в трактире, только намного мощнее. С ним ты будешь себя чувствовать более защищенной. Да и забыть или отнять его невозможно.
- Предупреждать надо, - недовольно пробурчала я. - А теперь с вашего согласия или нет, но я собираюсь встать. Валяться в постели среди бела дня - это, знаете ли, признак дурного тона.
- Я категорически против, - важно заявил Мердок. - Ты перенесла душевное потрясение, потеряла много сил. Однако, - продолжил он, глядя, как я натягиваю сандалии и оглаживаю рубашку, - в твоем рвении определенно что-то есть. С радостью приглашаю тебя в одну замечательную забегаловку поблизости, где, боюсь, мы застанем все Управление в полном составе, отлынивающее от выполнения прямых обязанностей.
- Где бы ни работать, лишь бы не работать, - гордо выдала я главный девиз своей трудовой биографии. - И все-таки эта вязь что-то означает, хоть убейте меня.
- Вообще-то это знак Запрета, - неохотно признался Мердок. - Указывает на то, что ты из мест не столь отдаленных.
- И долго мне придется носить данный символ, омрачающий мою безупречную репутацию и указывающий на то, что мне довелось побывать зэчкой? - высокопарно поинтересовалась я.
- Пока не докажешь обществу, что встала на путь исправления, - ловко поддел меня маг. - Для этого требуется разоблачить шайку злоумышленников, спасти кого-нибудь от верной гибели - словом, совершить маленький, но героический поступок.
- Сущая малость, - ехидно вставила я, покидая гостеприимную комнату.
Веселая компания расположилась на берегу одного из каналов под сенью плакучей ивы. Вечерело, на соседних столиках тут и там вспыхивали рукотворные огоньки. Ночь пока только готовилась раскинуть над городом вышитый звездами подол - словом, в мире царила идиллия. Благословенное время, когда уже спал жар дня, но еще не пришел холод ночи. Нега лиловых сумерек, далекий отзвук волн и чуть уловимый запах костра - чего еще надо, чтобы провести вечер в свое удовольствие? Резные деревянные стулья оказались потрясающе удобными, а на столе уже дымились многочисленные яства, от которых поднимался восхитительный аромат. Управление было в полном сборе, как и предсказывал Мердок. Отсутствовал лишь Фарим, но вместо него во главе стола восседал почтенный старец с роскошной бородой лопатой и в белом одеянии.
- Добрый вечер, - растерянно поздоровалась с ним я. - Приятно познакомиться. Меня зовут Элиза.
За столом после минутного замешательства раздался дружный смех. Я, не понимая причин столь бурного веселья, нахмурила брови.
- Извини, пожалуйста, - отсмеявшись, вытерла глаза Бима. - Мы никак не можем привыкнуть к твоей магической слепоте. Это же Фарим.
- А как же тот мальчишка? - недоуменно прищурилась я. - Я же помню. Мастеру было лет пятнадцать, не больше.
- Так лучше? - флегматично поинтересовался старец. Его облик подернулся рябью, сквозь которую проступили контуры юной фигуры. Теперь пожилого человека сменил мальчишка с чуть виноватой улыбкой.
- А-а-а, - не нашлась что сказать я, с ужасом вспоминая свою выходку с показыванием языка. - А сколько тебе лет на самом деле?
- Какая разница, - легкомысленно отмахнулся тот. - В Пермире всегда всем столько лет, на сколько они себя чувствуют. А иллюзии позволяют хоть каждый день менять внешность. Правда, действительно стоящего мага этим не обманешь. Но ты ведь новичок. Вообще, вряд ли ты найдешь за столом кого-нибудь младше века.
- Правда? - растерянно обвела я присутствующих взглядом.
Те согласно закивали.
- Понятно, у меня развился комплекс неполноценности. Мало того что я полная растяпа в искусстве невидимого, так я еще и соплячка. Куда моим двадцати пяти до ваших столетий, - огорчилась я.
- М-да, - протянул Мердок. - У нас в школу начинают ходить в тридцать. Помнишь Нери в трактире? Так вот, ей недавно исполнилось полвека.
- Прекрати, - взмолилась я. - Хватит с меня в этот день открытий.

Предыдущая страница 2 Следующая страница


3 Елена Малиновская

На этом мои злоключения на сегодня завершились. Время за дружеской беседой текло упоительно медленно. Мы болтали, смеялись, а где-то высоко-высоко в небе равнодушным глазом подмигивала огромная круглая луна в окружении свиты звезд. Бархатная мгла ластилась к ногам, словно добродушный щенок. Легкое дыхание неба приносило с собой еле уловимый запах полевых цветов и какую-то невообразимую свежесть, от которой становилось легко и свободно на душе.
- Завтра начнем обучение? - спросила я у Мердока, когда мы неторопливо возвращались домой, наслаждаясь тишиной ночного города.
- Нет, - ответил тот. - Завтра мы начнем день с посещения императора. Он жаждет видеть ту, которая едва не свергла его с трона.
Пожалуй, так, как в этот день, я не волновалась со времени… ну вообще никогда в жизни так не волновалась. А вы как хотели? Я должна была предстать сегодня перед очами великого и ужасного повелителя Дареора, против которого некогда сражалась и который отправил меня в столь длительную ссылку. А вдруг он затаил против меня злобу и решит поквитаться за все мои прегрешения, бросив, к примеру, в клетку с драконами? Погибать, когда едва вкусил все прелести новой жизни, как-то не очень хочется.
- Драконы не питаются человечиной. - Похоже, способность читать мои путаные и сумбурные мыслишки вошла у Мердока в нехорошую привычку.
- Правда? - обрадовалась я и внезапно поперхнулась, как только смысл сказанного начальником Управления дошел до моих мозгов, перегруженных изобилием информации. - Как?.. Ты хочешь сказать, драконы присутствуют в этом мире?
- На таких же законных основаниях, как эльфы, тролли, гномы, кикиморы и прочая нечисть, - равнодушно пожал плечами Мердок. - Практически все волшебные создания, о которых ты слышала в своем мире, на самом деле не пустая выдумка, а воспоминания о прошлой жизни. И между прочим, у нас равноправие, так что даже не думай потрепать оборотня по холке или попытаться оседлать единорога. В Трибунал сразу потащат. Только по обоюдному согласию.
- Понятно, - несчастным голосом протянула я. - А я так мечтала дать вампиру напиться моей кровушки без всяких договоров.
- Он отравится, а мне отвечать придется, - с непроницаемым выражением лица парировал Мердок. - Вампиры сейчас пошли привередливые. Им только кровь знати подавай, а не обывательскую.
- Вот спасибо за комплимент, - огрызнулась я. - Между прочим, я тоже не простушка. Такую заваруху устроила, что до сих пор помнят и боятся!
- Ненавидят, - поправил меня разлюбезный начальник Управления. - Ну а если серьезно, то даже при огромном желании ты не сможешь стать донором для вампиров. Столь длительное пребывание в Запретном мире сделало внутренние соки твоего тела ядом для любого создания волшебного мира. Тебе еще не скоро удастся избавиться от влияния второй родины. Проще говоря, твое дыхание для любого доморощенного Дракулы хуже чесночного духа и осиного кола в сердце, вместе взятых.
- Я ходячее орудие массового поражения, - огорчилась я от столь неприятного открытия и замолчала, пытаясь переварить услышанное. Одно радовало: когда я наконец-то избавлюсь от постоянного присутствия сотрудников Управления и начну самостоятельную жизнь, то вполне успешно смогу организовать собственную частную деятельность по изгнанию злых демонов. Просто заявлюсь к кому-нибудь в дом и нагло там надышу.
- Ну-ну, - ухмыльнулся Мердок, вновь перехватив мои мысленные дебаты. - Кто ж тебе позволит такое предпринимательство? Сначала докажи, что больше не собираешься убивать и калечить людей, а там поглядим, стоит ли оставлять тебя без присмотра. С тебя же станется очередную бучу поднять, расхлебывай потом.
- Да, я такая, - гордо призналась я. - Есть во мне нечто непредсказуемое.
Мердок покосился на мою донельзя довольную физиономию, но промолчал. Действительно, пришла пора прекращать всяческие перепалки. Медленно, но верно мы приближались к императорскому дворцу. Прямая стрела аллеи упиралась в ворота из белого камня, вокруг которых как изваяния застыли фигуры в начищенных до блеска доспехах.
- Император ждет вас, - поклонился один из стражников, внимательным, цепким взглядом окидывая нас. - Помните, внутри замка не действует никакая из существующих магий. Нарушивший запрет будет немедленно уничтожен.
Зловещее предупреждение никак не отразилось на моем душевном самочувствии. Смысл запрещать то, что и так мне не дано?
С тихим лязгом створки распахнулись. Я шагнула внутрь и онемела от восхищения. Прочитанные мною за жизнь многочисленные романы фэнтези приучили меня к мысли, что дворец любого мало-мальски значимого правителя в волшебном мире должен обязательно поражать своим великолепием, множеством слуг и атмосферой таинственности, окутывающей столь славное обиталище. Однако за воротами простиралось нечто не укладывающееся ни в один из канонов фантастики.
Огромный просторный зал, в центре которого шумел небольшой водопад, падающий откуда-то сверху и таинственным образом исчезающий в полу. Пол не из мрамора, а сверкающего подобия бриллианта, мягко приглушающий шаги. Рассеянный свет, струящийся прямо из стен, украшенных драгоценными гобеленами с невиданными животными, оживающими на глазах. Странные благоухающие растения, будто растущие из камней, с зеленоватой корой, причудливо переплетающие ветви над нашими головами. Я уставилась на ближайшую картину, боясь потерять голову от слегка пьянящего запаха диковинных цветов, обрамляющих ковровую дорожку, по которой нам следовало пройти. И тут меня ждало еще одно потрясение. Ослепительно-белый, словно нетронутый горный снег под лучами солнца, единорог с роскошной шелковистой гривой и золотым рогом, изображенный на ковре с мастерством гения, вдруг фыркнул и грациозно преклонил передо мной колено. Я почувствовала, что схожу с ума.
- Мердок, ты видел? - в восхищении обернулась я к своему спутнику.
Тот лишь загадочно улыбнулся и с полупоклоном пропустил меня вперед. Многочисленные комнаты, каждая из которых превосходила великолепием предыдущую. Тончайшие ткани, скрывающие резные арки. Невиданные сочетания драгоценных камней, выложенных на стенах в виде мозаики, мебель, сделанная руками неведомых мастеров, так и манящая к отдыху.
Примерно через сотню переходов я потеряла способность удивляться чему-либо. Мозг отказывался принимать буйство окружающих красок, форм, предметов.
- Вот и пришли. - Голос Мердока отвлек меня от прагматичных размышлений о том, сколько же времени и денег потребовалось на создание этого чуда.
Легкая занавеска взмыла вверх сама по себе, пропуская нас. После роскошного великолепия предыдущих помещений строгость обстановки в этой комнате умиротворяюще подействовала на мои измученные, слезящиеся от бесконечного мельтешения глаза.
В дальнем конце комнаты виднелось возвышение, на котором стояло кресло. В нем с величественным видом восседал старец в просторном лиловом одеянии. Его насмешливый едкий взгляд упал на меня.
- С чем пожаловали вы, незнакомцы? - Громогласный голос, казалось, прозвучал откуда-то с потолка. - Кто посмел нарушить покой владыки?
Мердок слегка подтолкнул меня плечом.
- Э-э-э, - закашлялась я. Меня никто не учил правилам этикета, и я судорожно соображала, что надлежит сделать: рухнуть на колени и облобызать ковер под ногами в знак уважения или стоит ограничиться просто лежанием на животе, пока монарх не соблаговолит разрешить мне лицезреть его светлый облик.
- Какая чушь, - фыркнул кто-то позади. - Опять ты, Дитон, развлекаешься.
Достопочтенный старец смущенно прокашлялся и начал уменьшаться в размерах. Неимоверно вырос его нос, почти исчезли густые, клочковатые брови.
- Я ни при чем, он сам, - поспешила я оправдаться перед Мердоком. Мало ли, может, меня обвинят в покушении на убийство священной особы. Прецеденты уже были.
- Прошу прощения. - Из полумрака выступила смутная полутень. - Это мой любимый гном развлекается. У него отвратительнейший характер.
Действительно, около трона копошилось весьма забавное создание: маленький толстячок с кривыми ножками и хмурым выражением лица. Он презрительно оглядел нас и, издав протяжный свист, куда-то испарился. Я же перевела взор на истинного повелителя Дареора.
Монарх, вопреки моим ожиданиям, оказался изящным молодым мужчиной с обаятельной улыбкой и потрясающими сиреневыми глазами. Он был одет в просторную рубаху и брюки и слегка небрит.
Император непринужденно занял свое место и весело подмигнул мне.
- Старая гвардия в полном сборе, - любезно наклонил он голову. - Вот только не надо, Элиза, стелиться и петь мне дифирамбы. Терпеть не могу дворцовый этикет.
- Ты сам его некогда и создал, - весьма невежливо перебил императора Мердок.
Я приготовилась услышать раскаты грома - выражение монаршей немилости - от такой вопиющей дерзости.
- Виновен, грешен, - ничуть не смутившись, расхохотался повелитель. - Когда-то мне казалось это забавным. А теперь я не могу склонить Совет Мудрейших к пересмотру своего столь опрометчивого шага.
- Извините, ваше императорское величество, - рискнула я прервать разговор двоих друзей. - Но что такое Совет Мудрейших? Уже не впервые я слышу это название. Не сочтите за дерзость.
Клянусь, такого дружного хохота я еще не слышала в своей недолгой жизни. Император смеялся, закинув голову назад, с удовольствием вторил ему и Мердок. Я насупилась, чувствуя себя обиженной.
- Ты слышал, Мердок? - с восхищением воскликнул монарх. - «Ваше императорское величество»! И от кого я слышу такие речи?! От Элизы, смутьянки Элизы, бунтарки Элизы! Что с ней сотворил Запретный мир!
- Подожди, она тебя еще на «вы» будет величать как минимум пару часов, - предупредил его начальник Управления. - По крайней мере, ко мне она сначала упорно обращалась во множественном числе.
- Правда? - с притворным ужасом на лице замахал руками император. - Ну вот что, Элиза. Своей императорской властью объявляю: если ты еще раз напомнишь мне, что я старая развалина, то в тот же миг отправишься обратно в свое захолустье. Я предупредил - ты услышала. Иначе пеняй на себя.
В воздухе повеяло грозой. Я удрученно кивнула.
- Зови меня Милорн, - великодушно разрешил император. - После всего, что мы некогда втроем пережили, какие могут быть формальности!
- Не хочу показаться навязчивой, - издалека начала я, - но я не понимаю, о чем в… ты говоришь. Я знаю, что некогда мы были по разные стороны баррикад.
- А еще раньше мы вместе сражались за безопасность империи, - холодно прервал меня Милорн. - Ты и Мердок помогли мне взойти на престол. Правда, затем ты попала под дурное влияние некоторых… личностей при дворе. Пришлось преподать тебе урок. Честно говоря, наказание было хоть и заслуженным, но чересчур жестоким.
- Я в курсе, - торопливо перебила его я. - Я заслуживала просто смерти.
- Да, - равнодушно кивнул мне монарх. - Смерть искупила бы все. К сожалению, мне с Мердоком не удалось убедить в этом остальных.
- Не могу сказать, чтобы я была чересчур огорчена данным обстоятельством, - постаралась я убедить собеседников. Мало ли, вдруг они прямо сейчас решат исправить это маленькое недоразумение и прикончат меня.
- Элиза, смерть в нашем мире не окончательный итог жизни, - хихикнув, пояснил Милорн. - Загробное царство вполне приятное место. Ты вернулась бы в Пермир намного раньше. Изгнание же предполагало твою окончательную гибель для нашего мира. Из Запретного мира еще никто не возвращался. Но Мердок нашел выход.
- Даже не вспоминай, сколько мне пришлось затратить на это сил и умений, - огорченно кашлянул начальник Управления. - По непонятной причине Страж Перехода оказался милостив к тебе, поэтому ты и вернулась.
- Хорошо, - кашлянула я и осторожно попыталась вернуться к прежней теме разговора. - А если по порядку: в чем мои прегрешения, что такое Совет Мудрейших, Трибуналы и еще этот Страж Перехода?
- Не все сразу, Элиза, - жестко ответил мне Мер-док. - Твои грехи в красочных подробностях расписаны во всех учебниках истории, как, впрочем, и твои подвиги. Но на твоем месте я не стал бы торопиться приоткрывать завесу тайны над прошлым.
- Почему? - обиженно буркнула я.
- Потому что, - твердо и исчерпывающе пояснил мне мужчина, но, взглянув на мою обескураженную физиономию, попытался слегка смягчить тон. - Когда придет время, ты вспомнишь сама. Пока тебе надо освоиться, вновь научиться элементарным магическим вещам. Знание же того, каким могуществом ты обладала ранее, поверь, пойдет лишь во вред.
- Он прав, - кивнул Милорн. - Остальное элементарно. Совет Мудрейших - это собрание лучших из имперской знати. Некогда я постарался создать подобие демократии и ныне без одобрения этого рудимента не вправе решать глобальные вопросы. Впрочем, у меня тоже есть право вето. Этим сборищем управляет Верховный Старец. Мерзкий, если честно, старикашка, но с огромным авторитетом среди остальных. Есть еще Городской Совет во главе с бургомистром. По-вашему, наверное, мэром. Но он решает повседневные вопросы и не вмешивается в дела государства. Да и негоже столичному начальству лезть в политику. В отличие от Мудрейшего, Городской Совет целиком выборный орган.
- Не усугубляй, - прервал его Мердок. - При желании ты бы с легкостью разогнал оба Совета, и никто бы и слова поперек не сказал.
- Конечно, - рассмеялся император. - Особенно если та прикрывал бы мою спину. Но пока они забавляют меня. Да и глобальные вопросы закончились с возвращением Элизы. Пусть старички почувствуют свою значимость. Сильно навредить мы им все равно не позволим. Что там дальше по порядку? Трибуналы - это некая совокупность судей, прокуроров и адвокатов в одном лице. Следят, чтобы восторжествовала справедливость. Правда, пользуются при этом такими методами, что к ним обращаются совсем уж в крайних случаях. Кому хочется, чтобы его мысли были известны чужому человеку?
- Они прочитывают личность, словно книгу, - вновь невежливо вмешался Мердок. - Зато и апелляций на их действия никто никогда не подавал. Трудно отрицать очевидное. Слово Трибунала - закон во всех смыслах.
- Ты некогда на собственной шкуре испытала, что значит быть во власти Трибунала, - задумчиво обронил Милорн. - Каждый государственный преступник подвергается сканированию памяти. На всякий случай. Чтобы избежать судебной ошибки. Жестокий, но действенный способ улучшить показатель раскрываемости правонарушений.
- Да уж, - пробормотала я, поеживаясь при этих словах.
- Страж Перехода слишком сложная штука даже для меня, - закончил Мердок лекцию. - Он охраняет пространство между мирами и, по всей видимости, хорошо к тебе относится. Ты сама рано или поздно с ним столкнешься. Не в реальности, так во сне.
- Обрадовали, - протянула я. - Можно последний вопрос? Какое место в этой иерархии занимает Управление?
- И его начальник? - лукаво переспросил Мердок. - Очень просто, Элиза. В любом государстве, и Дареор не исключение, есть три ветви власти - законодательная в лице обоих Советов, судебная с ее Трибуналами и исполнительная. Я возглавляю последнюю. В вашем мире я был бы кем-то вроде премьера. Или вице-президента. Неплохой тебе достался экскурсовод по новому миру, не правда ли?
- Ладно, друзья, - поторопился прервать затянувшуюся аудиенцию император. - Давайте разберемся со всеми тонкостями распределения власти позднее. Встретимся с вами через неделю с отчетом о проделанной работе. Надеюсь, к тому времени ты, Мердок, уже найдешь и обезвредишь злоумышленника, покушавшегося на Элизу. И наша милая гостья будет чувствовать себя более уверенно в здешнем мире.
- Рад стараться! - гаркнул у меня над ухом Хранитель. - Всегда к услугам империи!
Я недоуменно покосилась на начальника Управления, но, поймав его смеющийся взгляд, успокоилась. У каждого свое чувство юмора.
Нам предстояло столь же длительное шествие к выходу из дворца.
- Ну почему тут нельзя пользоваться магией? - ныла я, еле переставляя гудящие от усталости ноги. - Так бы раз - и мы в Управлении.
- По твоей вине, - прямолинейно брякнул Мер-док. - Ты пыталась свергнуть императора, вот и получай ограничения в искусстве невидимого.
Я тут же прикусила язык, и дальнейший наш путь не сопровождали мои многочисленные претензии и жалобы.
- Ты все же вытащил ее из небытия, - раздался тихий шепот из-за ближайшей портьеры. - Мердок, она погубит империю.
- Кто это? - испуганно вскрикнула я.
Занавеска отлетела, предъявляя нам любимца императора. Он злобно покосился на меня и вновь прошелестел:
- Раз она уже едва не погубила наш мир, зачем давать ей повторный шанс? Император жалостлив, но ты, Мердок, другой. Ты бы без сожаления уничтожил ее при необходимости, не вспомнив о былой дружбе, если бы от этого зависело существование Дареора. Так зачем ты колеблешься? Сделай это сейчас! Немедленно!
- Прекрати, Дитон, - резко одернул его Мердок, словно став на миг выше ростом. - Ситуация целиком, под контролем. Охраняй императора, а не давай мне советы.
Карлик недовольно зашипел, словно потревоженная гадюка, и сделал шаг мне навстречу.
- Только дай мне повод, - спокойно пригрозил Мердок, преграждая ему путь. - Только посмей…
Дитон скрестил с ним взгляд, но вскоре потупился под уверенным взором Мердока.
- Мы еще встретимся, Элиза, обязательно встретимся, - пригрозил он, растворяясь в сумраке императорского дворца. - Мердок не всегда будет рядом.
- Мило, - подняла я бровь. - Я все больше и больше убеждаюсь в безмерной любви, которую испытывает ко мне многочисленное население Пермира. Такая любовь легко может и убить.
- Не обращай внимания, - пожал плечами маг. - Когда ты окрепнешь, сумеешь сама постоять за себя. А там, глядишь, и до подвига дело дойдет. Станешь героиней империи. Кто тогда вспомнит о зле?
- Твоими бы устами да мед пить, - вздохнула я, опасливо вжимая голову в плечи за пределами дворцовых ворот. У меня явно начиналась паранойя. Мне казалось, что некто следит за каждым моим шагом, выискивая брешь в обороне. Я не рискнула поделиться своими опасениями со спутником - еще сочтет, что имеет дело с истеричкой.
- Приступим, пожалуй, к обучению, - тем временем с наслаждением потянулся Мердок, с удовольствием вдыхая полной грудью свежий воздух парка. - В Управлении хоть духов вызывай. Ни городская стража, ни основы мироздания даже не заметят этого.
В кабинете Мердок вольготно расположился в кресле, предоставив мне в крайней степени неудобный стул. В здании сегодня было на удивление пусто, словно все его сотрудники в испуге перед моими будущими ляпами в магии поспешили раствориться. - Не обольщайся по поводу своей выдающейся личности, - холодно обронил Мердок. - Просто какой смысл торчать всем на работе? Поверь, с заурядным вызовом справится городская стража, уже весьма поднаторевшая в колдовстве. Мы беремся за действительно серьезные дела, когда на кону стоит безопасность империи. На худой конец - города. Обычный Мастер вполне способен дать небольшую, но весьма кровопролитную битву всем колдунам Пермира, вместе взятым. И, вполне вероятно, остаться в победителях. В Управлении обычно дежурят Подмастерья да стажеры школы. Исполнительные, но. практически незаметные.
- Занимательно. - Я огляделась по сторонам. - Ну и где многочисленные талмуды, которые мне надлежит зазубрить, чтобы получить право исторгать огонь из пальцев?
- Элиза, - мягко улыбнулся мне Мердок, словно несмышленому ребенку, - магии невозможно научиться по учебникам. Ее можно лишь понимать сердцем. Вот что ты сейчас чувствуешь?
- Ничего, - недоуменно покачала я головой. - Пожалуй, стоило бы перекусить, но еще часик потерпеть можно.
- Отлично, - Потер руки Мердок. - Тогда твое сегодняшнее задание будет заказать обед из ближайшего трактира. И польза, и выгода сразу. Заодно научишься мысленно общаться.
- И как это сделать? - флегматично поинтересовалась я. - Какое заклятие прочитать?
- У тебя абсолютно испорченный взгляд на магию, - сказал мужчина и, резко встав, подошел ко мне. - Все заклятия разве упомнишь! Ты должна научиться грамотно и четко формулировать свои желания, чтобы они начали сбываться. Именно этому учат в Носсе, куда мы не так давно отправили милого ребенка. Этому и искусству самоконтроля. Запомни, сильный маг, не умеющий повелевать своими эмоциями, - самое страшное существо в нашем мире. Вот сейчас попытайся уловить, о чем я думаю.
С этими словами маг закрыл глаза и начал о чем-то усиленно размышлять. Я последовала его примеру. Но даже с закрытыми глазами на ум ничего не приходило. «Надо пойти другим путем, - решила я. - О чем бы я думала, если бы была Мердоком?»
Воображение услужливо подсунуло мне следующую картину: начальник Управления в развевающемся багряном плаще мчится куда-то на взмыленном коне и с шашкой наголо. Где-то я уже это видела. Наверное, в учебнике истории за девятый класс. Точно! Так авторы представляли ученикам Чапая. Только у меня в фантазии Мердок был без пышных усов и без папахи. «Где же Петька и Анка?» - задала я себе следующий риторический вопрос. Тотчас нарисовалось следующее: за всадником прогромыхала тачанка с пулеметом. Роль пулеметчицы исполняла Лионора, ну а Петьку по совместительству играл император.
- О чем ты задумалась? - прервал меня голос Мердока. - Ты уже минут пять сидишь с абсолютно идиотской улыбкой.
Сражение возле реки Урал медленно близилось к своему роковому исходу.
- Поняла! - радостно заорала я, заставив мужчину подскочить на месте от неожиданности. - Ты думал о купании!
- Нет, - испуганно ответил он, пятясь к столу.
- Тогда ты просто боишься воды! - не отступалась я от заданной темы.
- Да нет же, Элиза. - Начальник Управления укоризненно покачал головой. - Во-первых, я плаваю как рыба. А во-вторых, я думал о том, что хотел бы получить к обеду. Попробуй еще раз.
Я вновь послушно закрыла глаза. Подсознание недолго думая подсунуло мне огромную зеленую жабу. «Вряд ли Мердок именно это имел в виду, говоря о еде», - попыталась я отвлечься на что-нибудь более съедобное. Не тут-то было. Жаба нагло сказала «ква» и упрыгала в неизвестном направлении. Мне недолго пришлось радоваться. На смену ей пришел на редкость упитанный хомяк с флегматичными, грустными глазами.
- Так не пойдет, - вихрем ворвался в мои мысли Мердок, раскидав нашествие птичек, зверушек и насекомых. - Попробуем пойти другим путем.
Я покорно кивнула.
- Возьми меня за руку, - приказал он. - А теперь попытайся войти в мое сознание. Представь, что пальцы - это твои глаза. Что ты видишь?
Первые секунды меня преследовал кошмар, в котором фигурировал указательный палец с печальным голубым оком вместо ногтя. Затем его сменила жирная сосиска, отплясывающая канкан.
- С таким бредом мне еще не приходилось сталкиваться за всю практику Хранителя, - констатировал Мер-док. - Похоже, она безнадежная тупица в плане магии.
- А нельзя ли без оскорблений? - обиделась я. - Между прочим, я всего второй день в Пермире, мне и так тяжело приходится.
- Ну наконец-то! - Мердок радостно выдернул у меня свою ладонь. - А теперь постарайся без прикосновений!
- Ты хочешь сказать, что я уловила твои мысли? - недоверчиво спросила я.
- Да, и продолжаешь общаться со мной без слов! - Мужчина, не в силах сдержать эмоции, забегал вокруг стола. - Теперь закажи нам поесть!
Это оказалось труднее, чем я могла себе представить. Никогда не думала, что у меня настолько буйная фантазия. Периодически мне приходилось прерывать сеанс связи с трактирщиком, чтобы выгнать из мыслей лиловых бегемотов, жирафов о двух головах и прочую нечисть. Словом, к концу эксперимента я была словно выжатая мышь. Хотя я и мокрой-то мыши никогда не видела.
- Через несколько минут принесут, - довольно сообщила я начальнику Управления.
- Замечательно! - ответил он.
Вскоре в дверь постучались. Мердок, предвкушающий сытный обед, сам пошел открывать. Честное слово, лучше бы он закрылся на дополнительные засовы.
- Первый раз я принимал столь странный заказ, - доверительно признался ему трактирщик, появляясь в дверном проеме с целой армией помощников. - Однако желание клиента - закон.
С этими словами они начали сгружать на безупречную полировку стола Мердока многочисленные яства. Какие-то из блюд убежали сразу, не дожидаясь, пока придет в себя оцепеневший Хранитель. А изобилие было, скажу я вам, - любой фильм ужасов позавидует. Сиреневые мухоморы и ярко-красные поганки, говорящие котлеты и рыдающая колбаса, бледная слизь, уверяющая, что является самой питательной и вкусной слизью на свете, и кровожадные помидоры, лязгающие своими беззубыми плодами, суп с обезьяньими глазами (привет Индиане Джонсу!) и живые змеи, расползающиеся в разные стороны, скорпионы и опарыши, шевелящиеся в бифштексе с кровью, огромные тарантулы, сами поливающие себя чесночным соусом, и скопище кузнечиков, ведущих философские беседы.
Мердок щелкнул пальцами, не дожидаясь окончания списка несъедобных блюд, и вся гадость с его стола пропала, а Хранитель остался выжидающе смотреть на меня, приподняв одну бровь.
- Кажется, мне надо срочно к психоаналитику, если в моих мозгах творится такое безобразие, - доверительно призналась я Мердоку.
Тот укоризненно покачал головой и мгновенно телепортировал нас в ближайший кабачок. Там я сделала заказ, более не доверяя мысленной речи.
- Ничего, - утешил меня Хранитель. - Первый блин всегда комом. После обеда займемся боевым искусством.
- Заклинания уничтожения! - обрадованно воскликнула я. - Я буду такой же крутой, как ты! Я смогу плеваться пламенем и кидать ледяные шары! А также…
- Никаких «также», - поспешно прервал меня Мердок, с аппетитом поглощая очередное блюдо. - Пока не научишься управлять своими желаниями и мыслями, ничего выше бытовой магии! Я уже представляю нашествие на город говорящих крыс в человеческий рост и с верблюжьей головой. Сначала освой телепатию, а потом поговорим. Мысленно.
- В чем же тогда заключается боевое искусство? - удрученно спросила я. Эх, не быть мне уничтожительницей демонов, по крайней мере в ближайшие несколько десятков лет.
- В умении владеть мечом, конечно! - воскликнул Мердок, удивленный моей недогадливостью.
- Чем? - переспросила я. - Каким мечом? Что-то не вижу у тебя при себе никакого холодного орудия.
Мердок с самым невозмутимым видом вытащил из-за спины серебристое лезвие, маняще поблескивающее в лучах солнца.
- Ты можешь достать любой предмет из личного пространства, присутствующего у каждого человека. Все зависит лишь от степени могущества индивида, - терпеливо растолковал мне мужчина и продолжил: - Фехтовать тебе необходимо научиться, чтобы иметь возможность защищаться в мирах и пространствах, лишенных магических источников Силы. Помимо этого любой житель империи вправе вызвать тебя на поединок, где решение примет сила оружия, но не сила магии.
- А смысл? - полюбопытствовала я, допивая потрясающе вкусный напиток с терпким вкусом чего-то едва знакомого. - Ведь каждый мало-мальски хороший воин без труда победит мага, будь тот хоть самым лучшим в мире.
- Именно поэтому, - равнодушно пожал плечами Мердок, - во всем нужно равновесие. Если великий колдун узурпирует власть, его свергнут сталью. Надо быть готовым ко всему.
- Ой, - вдруг поперхнулась я, когда до меня дошел смысл только что сказанного. - Значит, человек, который пытался меня убить, в следующий раз, не мудрствуя лукаво, может просто вызвать меня на дуэль?
- Может, - кивнул маг. - Но не поступит так. Потому что пока ты не сдашь Экзамен Первой Ступени, то считаешься несовершеннолетней. А следовательно, твои интересы везде, в том числе и на поединке, будет представлять ответственный за тебя. То есть я. Так что по этому поводу не переживай. Уж я как-нибудь справлюсь с твоими недоброжелателями.
Закончив нашу трапезу, мы вернулись в Управление, которое оставалось таким же пустынным, как и утром, но теперь мужчина повел меня куда-то в подземелье. Мы долго спускались по витым лестницам, все ниже и ниже под здание. Становилось темнее и темнее.
- Пришли, - удовлетворенно констатировал Мердок, пропуская меня вперед. Я шагнула через порог и остановилась, растерянно моргая от обилия света.
Большой зал, застланный драгоценными коврами палевого цвета, слепящее мертвенное освещение, огромное количество оружия у дальней стены - от миниатюрной шпажки до тяжелого двуручного меча почти с меня ростом.
- Выбирай, - радушно пригласил Мердок. - Советую на первый раз взять что-нибудь не очень тяжелое, по руке.
Я никогда не отличалась особой покорностью, к тому же неудача с телепатией сильно выбила из колеи. Где-то в глубине подсознания меня глодал гигантский червь сомнения: а вдруг, убедившись в моей полнейшей никчемности и неспособности к обучению, Мердок недолго думая вышвырнет меня обратно в Запретный мир. Зачем ему вечная обуза в виде неумехи, которую ни на миг не оставишь без присмотра. Насколько я поняла, сил у Хранителя хватит переправить вслед за мной все Управление, если оно перестанет его устраивать по тем или иным причинам. Хотелось поднять собственную значимость, причем в первую очередь в его теплых карих глазах, в бархатной глубине которых жила неискоренимая ирония. Поэтому я смело потянула из кучи длиннющее лезвие, украшенное неимоверным количеством драгоценных камней.
- Подумай, Элиза, - насмешливо покачал головой Мердок, - твой меч станет продолжением твоей руки. Он срастется с твоей плотью. Выбирай не разумом, а сердцем. Нужный меч сам позовет тебя.
Я попыталась отрешиться от окружающей реальности. Слегка засвербело в носу от напряжения. Результат не замедлил сказаться. От выбранного железа повеяло каким-то внутренним холодом, от которого свело запястье. Рука потяжелела, словно отказываясь поднимать бездушный груз. Пальцы сами собой разжались. Тогда, глубоко вдохнув и крепко зажмурившись, я провела ладонью над оружием, разложенным аккуратным рядком. Кожу слегка покалывало, будто что-то или кто-то пытался управлять моей волей. Я в недоумении оглянулась на Мердока. Тот с самым невозмутимым видом подпирал противоположную стену, не желая вмешиваться в мои взаимоотношения со сталью. Неожиданно руку повело вниз. Я крепко и уверенно обхватила эфес ничем не выделяющегося среди десятков других клинка: сероватое лезвие, отсутствие всяческих украшений, лишь еле различимая надпись по краю лезвия.
- Я так и знал, что ты вспомнишь старого приятеля, - весело улыбнулся Мердок, подходя ближе. - Ты остаешься верна себе и никогда не предаешь друзей. Ведь с этим оружием ты избороздила тысячи миль пространства, сражалась с сотнями врагов. И именно с ним ты проиграла схватку между нами.
- Забавно, - пожала я плечами. - Я считала себя проигравшей в магическом поединке.
- Отчасти верно, - серьезно кивнул шеф Управления. - Ты оказалась побежденной дважды.
- Ты пробуждаешь во мне всевозможные комплексы неполноценности, - выдавила я из себя блеклую улыбку. - Не боишься, что я порежусь до начала обучения?
- Боюсь, - абсолютно искренне признался Мердок. - Целиком и полностью полагаюсь на здравый смысл твоего ангела-хранителя. Начнем?
Я попыталась еще что-то проворчать ради приличия. Но Хранитель, не очень-то прислушиваясь к завываниям о бедной женской доле на далекой стороне-чужбине, вновь ловко вытащил из ниоткуда меч и принялся разминаться. Пришлось мне замолчать при виде такого полнейшего равнодушия к проблемам чужаков в этом мире. Да и, честно говоря, какая-то жилка внутри моей многострадальной души натянулась и радостно пела, словно предчувствуя праздник. Пальцы любовно оглаживали теплый, как живое тело, эфес. Честное слово, на миг мне почудилось, что внутри меча я уловила слабый ритм, до жути похожий на сердцебиение.
Наконец мы стали в стойку. Странное дело, я, ранее никогда не замеченная в пристрастии к физическим упражнениям, все делала на удивление четко и правильно. Как будто какое-то существо внутри меня, бесконечно старше и мудрее, вспомнило свои детские шалости и решило развлечься.
Мердок сделал первый выпад. Я легко его парировала и ответила легкой атакой на его фланг. Меч отскочил, словно наткнувшись на невидимую стену. Так прошло несколько минут в вежливых обменах ударами и легкими наступами. Уверившись в собственной безнаказанности и вернувшемся всемогуществе, я пошла на приступ. Мердок, слегка позабавленный моим упрямством и напором, сделал вид, что поддается. Дальнейшее заняло мгновение. Будоражащий блеск стали перед глазами, неожиданная боль в ноге - и вот я на коленях. Мой взгляд встретился с задумчивым и каким-то оценивающе-холодным взором Мердока, а кожа почувствовала прикосновение обжигающе ледяной стали.
Тьма. Ливень, хлещущий по разгоряченному лицу. Жидкая каша глины под ногами, разъезжающаяся, ненадежная. Высокая фигура в черном напротив. Победа, такая близкая, такая желанная, но теперь уже недостижимая. Никогда. И дыхание смерти за спиной, пугающее, обнимающее. Так знакомо. Так близко. Так было…
- Ты… - с испугом выдохнула я. - Ты и вправду… враг…
- А ты сомневалась? - с сарказмом спросил Мердок, чуть наклонив голову и рассматривая меня так, словно впервые увидел. - Я ведь говорил, что был твоим злейшим… недругом…
- Я не верила. - Мои руки беспорядочно шарили по полу, ища опору.

Предыдущая страница 3 Следующая страница


Летопись безумных дней 4

Начальник Управления не спешил убрать остро заточенное лезвие, на котором играли отблески света, от беззащитной вены на шее, подрагивающей в такт бешено бьющемуся сердцу.
- Я предупреждал. - Мердок ехидно ухмыльнулся. - Память - страшная вещь. А она рано или поздно вернется к тебе. Вместе с былым могуществом, былыми обидами и былым раскаянием. Привыкай. И помни, за свои грехи ты расплатилась сполна. То, что ты видела сейчас, - лишь первая ласточка в приближающемся неиссякаемом потоке воспоминаний.
Мердок резко убрал свой меч, и я вздохнула с облегчением. Все-таки ты ощущаешь себя на редкость неуверенно, находясь в такой ситуации. Мало ли что может случиться. Кто поручится, что в Хранителе в самый неподходящий момент не проснется маньяк, крошащий и рубящий окружающих в пыль. Все свои замечания и сомнения я поспешила выложить мужчине, терпеливо ожидающему меня около выхода из тренировочного зала.
- Подумаешь, - равнодушно проговорил Мердок, выслушав мои претензии по дороге наверх. - Учись доверять людям. Особенно мне. Поверь, при желании я могу уничтожить тебя одним взмахом. Но могу, хочу и сделаю - три совершенно разных вещи.
- Значит, мне не возбраняется и дальше продолжать делать глупости, - радостно заключила я. - Ты все равно меня не тронешь, даже при желании.
- Рискни, - не стал меня переубеждать Мердок. - Я чрезвычайно изобретателен на предмет мести. И на любую твою глупость отвечу своей непредсказуемой мудростью и изощренными наказаниями.
Оставшийся день прошел на удивление скучно и безынтересно. Где-то часов в шесть вечера, когда в углах комнаты начали собираться тени, Мердок передал бразды правления Управлением Лионоре и засобирался домой. - А я-то думала, у вас всегда весело, - пожаловалась я Хранителю, тащась за ним по пыльной, пустынной улице.
- Радуйся кратким минутам отдыха, - суховато произнес Мердок. - Чует мое сердце, недолго они продлятся.
- Напугал, - устало вздохнула я и тут же оживилась: - Может, мы телепортируемся на берег океана? Я в вашем грешном местечке уже достаточно давно, а так и не побывала там.
- Уговорила, - усмехнулся Мердок, шагнув в черную пустоту.
- Ненавижу, когда с таким наглым видом делают то, что мне не дано, - пробурчала я, следуя за ним.
Огромная, на сколько хватало глаз, водная пустыня. Жалобные крики чаек высоко над нами. Свежий ветер, бьющий в лицо, насыщенный ароматом свежести, свободы и чего-то необъяснимого, что заставляет людей бросить все повседневные дела и очертя голову кинуться в авантюру. Золотистый шар солнца, давно миновавший зенит и неуклонно катящийся в воду. И мерный грохот волн, разбивающихся о скалистую гряду неподалеку.
- Почему здесь так пустынно? - обрела я дар речи спустя минут пять. До этого мне удавалось лишь тихо поскуливать от восхищения. Соленая вода, да еще в таком количестве, всегда превращала меня в подобие умиленной кретинки, не способной о чем-либо, кроме как о приключениях, думать.
- Около Пермира слишком много судов других стран, там очень шумно, - пожал плечами Мердок. - Мы километрах в десяти от города.
- Зачем суда, если есть телепортация? - мирно поинтересовалась я, скинув сандалии и бродя по щиколотку в набегающем прибое.
- Хороший маг, к примеру я, кроме себя может, конечно, перенести дополнительный груз. К примеру, не очень воспитанную особу из Запретного мира, - подколол меня начальник Управления и без лишней скромности тут же добавил: - Но таких уникумов в мире раз, и обчелся. Да и судно я буду перетаскивать неделю.
- Не такой уж ты великий и ужасный, - с печалью констатировала я и с хохотом увернулась от ярко-оранжевых искр, фонтаном посыпавшихся с пальцев Мердока. - Не буду тебя больше бояться!
- Не надо, - неожиданно легко согласился Хранитель и, по своему обыкновению, бухнулся. Я приготовила злорадную ухмылку, ожидая, что он с размаха сядет на песок. Как-то не предусмотрели на побережье удобных кресел и шезлонгов. Однако мужчина с потрясающим изяществом закачался в воздухе.
- Я тоже так хочу! - взвизгнула я. - Всю жизнь мечтала почувствовать себя обезумевшим йогом!
- Хочешь - так сама сделай, - лениво отмахнулся Мердок. - Тут дел-то всего раз плюнуть. Между прочим, некоторым особо одаренным личностям из твоего абсолютно немагического мира действительно удавалось проделывать такой фокус. Попробуй и ты.
Я приуныла, вспомнив свои провальные упражнения с магической речью. Однако берег был пуст, никому повредить, кроме себя, я не могла, а Мердок в состоянии прекратить мои эксперименты на любом этапе, если они зайдут слишком далеко. Почему бы не рискнуть?
Сосредоточившись, я попыталась сгустить воздух под собой. Погубив безрезультатно несколько лучших секунд своей бесценной жизни, я и вправду ощутила некоторое шевеление рядом с собой. Наугад пощупав рукой, я с замиранием сердца прикоснулась к чему-то мягкому и, по всей видимости, очень удобному. Правда, почему-то очень высокому.
- Получилось! - Издав торжествующий вопль, я попыталась залезть на это нечто. Не тут-то было. Созданное мною проявило недюжинный норов, издав громкий протестующий всхрап и сбросив меня на землю.
- Что такое? - возмутилась я, наконец-то удосужившись взглянуть на то, что противилось попыткам создателя оседлать себя. Меня ждало потрясение, по сравнению с которым все остальные переживания сегодняшнего дня померкли.
Я уставилась в грустные глаза неведомого животного с пушистой челкой, выкрашенной в какой-то невероятный зеленый цвет.
- Вы не ушиблись? - меланхолично проговорил гибрид пони и хамелеона, заставив меня вновь сесть на песок, из которого я благополучно было выбралась.
- Вы разговариваете? - вырвалось у меня.
- А что вас удивляет? - невежливо ответило вопросом на вопрос животное. - Вы ни разу не видели говорящей лошади?
- Нет, - честно призналась я и задумчиво пощупала ее шкуру. - А почему вы зеленая?
- Простите мою спутницу, - торопливо прервал наш захватывающий диалог Мердок. - Она лишь недавно в нашем мире и многого не знает о правилах приличия.
- Прощаю, - великодушно проржала лошадь и смерила меня презрительным взглядом. - А вы, чужестранка, запомните на будущее. Во-первых, невежливо щупать другое разумное существо без его согласия. Во-вторых, я же не спрашиваю вас, почему у вас грязно-серые волосы. Во что нравится, в то и крашусь.
И, гордо разметав разноцветную гриву, лошадь удалилась, закидав меня напоследок песком и мелкими камешками из-под копыт. Я ошарашенно села и совершенно несчастным голосом спросила у Мердока:
- Она действительно на меня обиделась? Но я же не знала, что лошади разумны!
- Поверь, иногда намного разумнее людей, - серьезно ответил шеф Управления и вдруг оглушительно рассмеялся. - Ты бы посмотрела на себя со стороны! Такого отчаянного вида я давно ни у кого не встречал. Поди, подумала, что сошла с ума? Интересно, что бы было, если бы с тобой разговорилась мышь?
- У вас и такие водятся? - ужаснулась я.
- Конечно, - тихо рыдал от смеха Мердок. - Приучайся ничему не удивляться. И, кстати, посмотри вниз. На чем ты сидишь?
Я перевела взор и ойкнула. Подо мной ничего не было. Просто воздух, и все. В тот же миг, осознав зыбкость положения, я со всей своей тяжестью обрушилась на предательский песок, отбив пятую точку.
- Ты небезнадежна в плане магии, - с удовлетворением констатировал Мердок, покачиваясь в полуметре над землей. - Надо только не акцентировать твоего внимания на успехах, а то ты чересчур пугаешься.
Я вскочила и со злостью замахала руками. Вот еще! Будут меня считать за истеричку. Раз сделала - сделаю второй раз.
Мердок с наигранным безразличием наблюдал за моими беспорядочными пассами. Однако он не скрыл удовлетворенной улыбки, когда я воспарила над землей рядом с ним.
- Отлично, - спокойно констатировал он. - С такими темпами мы скоро перейдем к более сложным вещам. Усвоив азы науки, ты начнешь учиться намного быстрее.
- И мы займемся черной магией, - завершила я за него, хвастливо оглядываясь по сторонам. К сожалению, в округе не было никого, кто бы мог порадоваться моим успехам.
- Разделение на черную и белую магию придумали только в Запретном мире, - вздохнув, терпеливо растолковал мне Мердок. - В Пермире существуют два вида колдовства: магия вещественная, то есть так или иначе затрагивающая предметы и создания, и магия невещественная, которая относится к сфере чувств, эмоций и переживаний. Очень удобное разделение, надо сказать.
- Действительно, - не стала я спорить. - Что-то я проголодалась.
- Намек принят к сведению, - с полуслова понял меня Мердок. - Ну что ж, проведем этот вечер дома. Собирается гроза, а я люблю слушать шум дождя под крепкой крышей собственного дома.
Я недоуменно перевела взгляд на чистое небо над головой. Легкие облачка присутствовали, но в незначительном количестве. Только где-то далеко на западе слегка темнело. Но что я смыслю в предчувствиях магов.
Мердок легко перенес меня в свой дом. В предыдущую ночь я была так вымотана всеми свалившимися на голову приключениями, что у меня хватило сил лишь добраться до отведенной радушным хозяином кровати и забыться богатырским сном. Поэтому, естественно, я по сторонам не глазела. Сегодня мне представилась дивная возможность наверстать упущенное.
Дом начальника Управления находился на холме, с которого открывался чудесный вид на вечерний город и океан. Если прислушаться, можно было уловить тяжелый рокот прибоя, бьющегося о каменистый берег. Жилище потрясало своими нескромными размерами. Три этажа с роскошным убранством, начиная от веранды с круговым обзором и заканчивая чердаком, переоборудованным под личный кабинет хозяина особняка. Первый этаж занимали гигантская гостиная, комнаты прислуги, невидимой, но исполнительной и бесшумной, кухня и столовая. На втором этаже располагались спальни, каждая с хорошее футбольное поле, штук пять, не меньше. Мердок занимал центральную, мне отвели одну из боковых. Надо ли говорить, что к каждой комнате прилагался отдельный санузел, размерами не уступающий самой спальне. Весь третий этаж отводился под библиотеку. Бесконечные ряды полок, заставленных тяжелыми фолиантами в дорогих переплетах. Мне беспрепятственно разрешили ею пользоваться; правда, Мердок предупредил, чтобы я не искала здесь книг по колдовству, добавив, что они под надежной охраной у него в кабинете.
Дома не возбранялось пользоваться одеждой, отличной от рабочей униформы Управления. Сначала я возмутилась, когда узнала, что мне тоже придется ходить по улице в унылой черной форме. Но Мердок объяснил, что это сделано для моего же удобства. Проще говоря, чтобы никто не приставал к новичку из другого мира с ненужными расспросами. Пришлось смириться. Ладно, скоро я все равно начну самостоятельную жизнь. Тогда и буду наряжаться по своему усмотрению. Пока же придется играть по правилам всемогущего Управления.
У себя в комнате я обнаружила гардероб, полностью Укомплектованный всем тем, без чего не представляет свою жизнь привыкшая к комфорту девушка. Поэтому к Ужину я сменила набивший оскомину черный наряд на легкие голубые брюки и свободный светлый пуловер. Мердок же остался верен раз и навсегда сделанному для себя выбору в плане цвета и фасона.
Когда мы встретились за столом, в воздухе отчетливо пахло приближающимся ненастьем. Где-то вдали раздавались первые, пока еще слабые раскаты грома. В небе сверкали зарницы.
- Как ты догадался, что идет гроза? - поинтересовалась я, пока Мердок умело наливал мне превосходного вина в тонкий, хрупкий фужер. Терпкий аромат в один момент наполнил помещение.
- Почувствовал, - объяснил он. - Мне по должности полагается чувствовать все то, что тем или иным боком коснется жителей империи.
- А если в столице сейчас кто-нибудь колдует, применяя недозволенную ступень магии, ты ощутишь? - продолжало душить меня любопытство.
- Если колдовство направлено против тех, кто снабжен защитным жетоном, то да, - пожал плечами Мердок. - У меня заноют кости. Очень неприятно, можешь мне поверить на слово. А если человек просто развлекается… Мы же не звери, чтобы лишать жителей Пермира маленьких радостей жизни. Особенно если от этого никому хуже не будет.
Обескураженная его разъяснениями, я принялась за ужин. Бесподобные блюда, тающие во рту, великолепное вино, отдающее корицей, миндалем и неуловимым привкусом трав. Спустя полчаса, отяжелев от трапезы, я удовлетворенно откинулась на спинку кресла. За окном вовсю бушевало ненастье с оглушительным треском грома, мертвенными вспышками молний и ревом озверевшего ветра, от которого жалобно звенели стекла.
- Ненавижу ветер, - честно призналась я, заставив Мердока внимательно посмотреть на меня.
- Почему? - спросил он, откладывая вилку в сторону, по видимости закончив ужин.
- Не знаю, - пожала я плечами и, встав, подошла к окну, за которым метались деревья в объятиях дождя. - Я его всегда, сколько себя помню, боялась. У меня такое чувство, глупое наверное, что когда-нибудь именно ветер унесет меня от всего, что мне дорого в мире.
- Интересное дело. - В отражение стекла я увидела, как Мердок бесшумно подошел ко мне и остановился в полуметре за моей спиной. - Ты напоминаешь сейчас прежнюю Элизу. Она тоже не любила стихию. Что вполне логично, ведь ветер, и никто иной, дует между мирами, забирая души из реальности. И ты раз уже ощутила себя в плену его воли.
- Но я ведь вернулась, - жестко возразила я.
- Никто не может сказать, где окончится его путь, - печально улыбнулся Мердок. - Даже смерть всего лишь предвестница новых дорог.
- А в Запретном мире? - повернулась к нему я.
- На твоей бывшей родине другие законы, более жестокие, чем здесь. - В еще более потемневших глазах Мердока плясали отблески небесного огня. - Это темница заблудших душ. Им не вырваться оттуда никогда. И смерть - еще один виток их наказания. Бесконечного томления и ожидания чуда.
Я поежилась от неожиданно нахлынувшего приступа страха, что стоит лишь моргнуть, и комната исчезнет, явив мне обстановку бывшей тесной квартиры. Смогу ли я жить там, зная, что есть Пермир?
- Не думай о плохом, Элиза. - Мердок ободряюще положил мне руку на плечо. - Твои испытания закончились.
- Мне бы твою уверенность, - сказала я и с сарказмом добавила: - А еще твою силу, жалованье и положение в обществе.
- Рано или поздно всем воздастся по заслугам, - таинственно пообещал Мердок и отошел к столу за бокалом вина.
- Мердок, - смущенно начала я, пригубив ароматный напиток, - объясни мне, пожалуйста. Мы были врагами, это я уже поняла. Из разговора с императором я также узнала, что, до того как стать врагами, нас связывала дружба. Очень хорошо, но из-за чего же разгорелась вражда?
- Ты была очень сильным магом, - издалека начал Мердок, изредка покалывая меня стилетами внимательных глаз. - Настолько сильным, что даже мне пришлось приложить массу усилий, чтобы справиться с тобой. Мы вместе прошли через множество испытаний, сражаясь за справедливость и установление порядка в Пермире. Такое время: эпоха великих магических схваток. Но мы - ты и я вместе - были непобедимы. Наступил мир, за который так долго сражались. Законный император сел на принадлежащий ему по праву трон. Его соратники были осыпаны милостями, наградами и почестями. Однако не все зло сложило голову. Остались мелкие гадюки, жалящие исподтишка, но больно. Я потерял тебя из виду, за что клял себя потом стократ, и тебя нашла такая змея. Она отравила твои мысли и душу разговорами о том, что трон более принадлежит тебе, чем кому-либо. Да, кровь древних королей течет и в тебе, но ты отказалась от власти в пользу Милорна. Предатель же, намного старше и хитрее тебя, разжег в твоем сердце пожар сомнений. Дальше - дело случая. Предосудительному оку все кажется обидным. Ссора на пустом месте, надуманная обида - и ты отвернулась от бывших друзей. Я пытался вразумить тебя, но было слишком поздно. Ты не захотела даже слушать. Потом все просто. Ты подняла мятеж, затопила провинции реками крови. Тебя необходимо было остановить любой ценой. И я это сделал в схватке один на один. Ни я, ни император не держали на тебя зла. Мы понимали, что ты пала жертвой изощренного ума. Но негодяй ускользнул от нас. До сих пор мы не знаем, кто это был. Пришлось тебе отдуваться за свои преступления. Совет Мудрейших принял решение: высшая мера наказания для Пермира - ссылка. Дальше ты сама все знаешь.
- Почему меня здесь так ненавидят? - недоуменно спросила я. - Ведь, насколько я поняла, смерть в этом мире лишь этап, но не конец. Пусть я убивала, но ведь неокончательно.
- В том-то и дело, Элиза, что окончательно, - помрачнел Мердок. - Не знаю откуда, но ты достала меч - похититель душ. Тот самый, которым ты сражалась сегодня. Ныне он лишен магической силы. Но клинок не открыл своих тайн и по-прежнему где-то внутри, в другом измерении, хранит всех погубленных тобой. Это было одним из аргументов, который я привел на заседании Совета Мудрейших. Кому, если не его владелице, знать, как искупить свою вину, вернув души убитых ею. За время твоего изгнания ни одна не вернулась в Пермир.
- Но я ничего не помню, - жалобно всхлипнула я. Какой кошмар, все могла предположить, но только не то, что была хладнокровной убийцей и маньяком. Меня начинала мучить совесть.
- Не переживай, Элиза. - Мердок неожиданно задорно мне подмигнул. - Они ждали тысячу лет, подождут еще немного.
- Я сама себя ненавижу, - прохныкала я. - Не понимаю, зачем меня пытаются убить? Ведь тогда я ничем не смогу помочь пленникам!.
- Кто-то уже давно не верит в возможность их освобождения, - холодно ответил мужчина, залпом осушая свой бокал. - А кто-то просто мстит за любимого человека. Ведь, возрождаясь, души не всегда возвращаются в прежнее окружение. Иногда они выбирают совсем другой мир. Так что, по сути, на взгляд обывателя, это ничем не отличается от обыкновенного убийства. И уж точно души не сохраняют воспоминания, которые составляют личность. Это дано лишь выдающимся колдунам.
- Тебе, например, - не упустила я случая его поддеть.
- К примеру, - не стал он отпираться. - А теперь, Элиза, пора баиньки.
Я молча отправилась наверх. Действительно, глаза у меня слипались, словно я вечность не отдыхала. И заснула я, как только моя голова коснулась подушки, под успокаивающий шум дождя за окном.
Разбудили меня весьма невежливо. Мало того что дверь моей спальни без всякого предупреждения распахнулась в несусветную рань - где-то в половине пятого утра, когда утренний сумрак за окном еще и не думал таять, так еще на пороге появился жутко невыспавшийся и злой Мердок, который без объяснений кинул мне одежду на кровать. - Одевайся, - хмуро приказал он. - Пойдешь со мной.
Спросонья я никогда не отличалась излишней разговорчивостью, да и особенность у моего организма такая, что утром я особо не рассуждаю, выполняя любые распоряжения. Поэтому пришлось без лишних разговоров натянуть на себя брюки и рубашку, расшитые все тем же уже порядком надоевшим узором. Мердок терпеливо дождался, пока я умоюсь ледяной водой и хоть чуточку получу возможность здраво мыслить.
- Что случилось? - наконец пробурчала я, осознав, что вернуться в лоно сладких сновидений мне больше не удастся. - Меня выдворяют обратно в Запретный мир? Я лунатила и кого-нибудь убила?
- Надеюсь, что нет, - не оценил моей вымученной шутки Мердок. - Нас вызывают на место преступления. И для твоей же пользы помалкивай и не высовывайся.
Снабженная столь исчерпывающими инструкциями, я молча переваривала услышанное, практически не заметив телепортации.
В незнакомой, маленькой по здешним меркам комнатке столпилось все Управление в полном составе. Мердока вежливо приветствовали, неожиданно проигнорировав меня. Я скромно осталась стоять в стороне, пока Хранитель что-то вполголоса выяснял у коллег, столпившихся у противоположной стены. Беглый осмотр места происшествия оставил меня более чем разочарованной. Изумрудные пушистые ковры на полу, зеленые же гобелены на стенах, письменный стол, вплотную придвинутый к занавешенному сейчас окну, - ничто в обстановке не позволяло судить о характере произошедшей здесь драмы и личности пострадавшего.
- Элиза, подойди, - прервал мои безрезультатные наблюдения холодный голос Мердока.
Я последовала его указанию, послушно приблизившись. Мастера как-то поспешно расступились передо мной, открыв небольшую, похожую на детскую фигурку, лежащую возле продавленного кресла.
- Узнаёшь? - сухо поинтересовался Мердок, резко откидывая с головы убитого платок.
Я приготовилась было закричать от ужаса, но передумала, уставившись в умиротворенное и какое-то удивленно-обиженное лицо. Смерть не исказила его черт, лишь слегка подретушировав краски.
- Я его знаю, - кивнула я. - Это Дитон. Гном императора.
- То есть ты признаёшь, что видела его раньше? - подозрительно спросила Лионора, сразу же вся подобравшись, словно кошка перед прыжком.
- Ну да, - не стала отрицать я очевидное. - Правда, он не слишком-то блистал радостью при встрече со мной.
- Элиза! - Повелительный окрик Мердока прервал мои излияния. - Отныне отвечай только «да» или «нет» и только на мои вопросы. Поняла?
- Да, - ответила я, донельзя удивленная его поведением. Почему-то меня не покидала уверенность, что именно сейчас я обязана без лишних слов выполнять приказания начальника Управления, какими бы дурацкими они мне ни показались. Поэтому я засунула гордость и любопытство куда подальше.
- Ты видела его после встречи в императорском дворце? - выступила вперед Бима.
- Нет, - пожала я плечами и сразу же пожалела о сказанном, пригвожденная к месту гневным взглядом Мердока.
- Я сам проведу допрос подозреваемой, - ледяным тоном урезал он активность своих подчиненных. - Однако лучше это будет проделать в моем кабинете. Ваша же забота - предупредить родственников и позаботиться о теле.
- С этим вполне справится один Фарим, - невежливо прервал его Дрион, потирая красные, припухшие глаза. - Мы вправе присутствовать при допросе, чтобы не осталось и тени недосказанности.
- Да в чем вы меня обвиняете? - не выдержала я. - По-моему, я обязана это знать, чтобы обеспечить свою защиту.
- Теперь для тебя я адвокат, судья и обвинитель, - мрачно усмехнулся Мердок. - Если ты невиновна, тебе нечего опасаться. В противном случае…
Конец фразы упал в тишину комнаты камнем. Я проглотила уже просившиеся на язык возражения и покорно последовала за остальными к месту предполагаемой экзекуции.
- Я требую, чтобы на нее надели антимагические оковы, - визгливо заявила Бима, едва мы очутились в привычной обстановке Управления. - Если она не сбежала сразу же, кто знает, какие злодеяния замыслила. В чем в чем, а в отсутствии здравомыслия Элизу никогда нельзя было обвинить.
- Я против, - просто сказал Мердок, вновь устремляя на меня свои жуткие темные глазищи. - Один раз она проиграла мне на поле битвы. Я уверен, что в случае необходимости мне удастся вас защитить от ее предполагаемой атаки.
- В твоих силах никто не сомневается, - возразила Лионора, рассеянно запуская руку в роскошную шевелюру. - Но кто может поручиться, что она не научилась в Запретном мире каким-нибудь особенным колдовским штучкам. Лучше переоценить противника, чем недооценить. Для нашего же спокойствия.
- Все в порядке, - заверила я Мердока, который, казалось, пребывал в раздумьях. - Я не возражаю. Мне что в оковах, что без них - одинаково. Одна просьба: перестаньте говорить обо мне в третьем лице.
- Хорошо, Элиза, - неожиданно ласково улыбнулся мне Хранитель. - Будь по-вашему, уважаемые коллеги. Я лично обезоружу Элизу, но лишь на время допроса. Потом я или сниму их, или препровожу ее в темницу. Идет?
Все согласно кивнули. Свое мнение я уже высказала, так что мне пришлось смиренно дождаться щелчка браслетов на своих запястьях. Никаких неприятных ощущений они мне не принесли, поэтому удалось слегка расслабиться.
- Даже не думай экспериментировать, - предупредил меня Мердок, в последний раз проверяя надежность креплений. - Учти, будет очень больно.
- И не собиралась, - обиженно буркнула я, удобно устраиваясь в кресле на пересечении взглядов Мастеров, расположившихся полукругом. Мердок остался стоять напротив; он же, как и обещал, повел допрос.
- Ты знала Дитона? - начал он с разминочных вопросов.
- Да, - терпеливо повторила я. - Я видела его в императорском дворце. Первый и последний раз. Ты был рядом и прекрасно все помнишь.
- Как ты думаешь, чем была вызвана такая резко негативная реакция на твое появление у Дитона? - несколько высокопарно продолжил мужчина.
- Я не знаю, - честно призналась я; чуть поразмыслив, продолжила: - Думаю, причины этого скрываются в моем прошлом, которое столь же темно для меня, как и раньше.
- Уверена? - ехидно переспросил Мердок.
- Абсолютно, - спокойно парировала я. - Конечно, могу предположить, что, будучи не очень хорошим человеком, я каким-то образом навредила его здоровью или семье. Все возможно.
- То есть ты утверждаешь, что не ведаешь о пророчестве? - прервала наш мирный диалог Лионора, буквально подскочив на месте.
- Еще одна реплика, и я удалю посторонних, - резко повернулся в ее сторону Мердок.
- Да, я ничего не знаю о пророчестве, - все же решила я ответить. - Более того, я впервые о нем слышу.
- Ты знаешь, что похищала души людей? - переключился на другую тему Хранитель.
- Слышала от тебя, - не стала я скрывать очевидное.
- И что тебе помогало в этом?
- По слухам, мой меч, - не ожидая подвоха, честно ответила я.
- Как ты думаешь, от чего погиб Дитон? - чуть наклонил голову Мердок, будто гипнотизируя свою жертву.
- Понятия не имею.
- А погиб он, милая моя, от того, что кто-то забрал его душу. - Начальник Управления внимательно рассматривал меня, ожидая реакции.
- Сожалею. - Я была спокойна как удав.
- Объясни мне, пожалуйста, - подошел ко мне вплотную Мердок, - почему никто и слыхом не слыхивал о таком способе умерщвления до тебя и твоего меча? И почему после твоей ссылки в Запретный мир убийства прекратились? Но вот ты вернулась. Не проходит и недели, как история повторяется.
- Так вы подозреваете меня в том, что я принялась за старое? - От ужаса, я вновь принялась величать Мердока по-старому. - Но ведь вы были со мной все время, не оставляя ни на секунду…
- Но спали-то мы в разных комнатах, - с сарказмом подколол меня Хранитель. - Что мешало тебе ночью выбраться из дома, телепортироваться к Дитону и убить его? Днем ты доказала мне, что магические способности не окончательно покинули тебя.
- Но зачем мне все это? - Только сейчас я начинала осознавать весь масштаб бедствия, в которое угодила.
- Ты испугалась, что Дитон может убедить меня или императора в нецелесообразности твоего пребывания в Пермире, и решила таким образом устранить помеху в его лице. - Логика Мердока была безукоризненна.
- Однако я должна была осознавать, что, выбирая такой способ убийства, в первую очередь бросаю тень на себя, - пыталась я слабо отбрыкиваться под тяжестью неопровержимых улик.
- А ты и рассчитывала, что из-за очевидности тебя станут подозревать в последнюю очередь, - хищно усмехнулся Мердок. Теперь мне стало понятно, почему он считался одним из опаснейших моих врагов и почему я в свое время ему проиграла.
- Но это же неправда, - растерянно проговорила я, устремив на мучителя умоляющий взгляд. - Ты же сам видел, что я полный профан в магии. Я курицу не смогла из трактира заказать, а тут телепортация и убийство… И потом, куда же я тогда спрятала меч? Можете обыскать меня и мою комнату - вы не найдете там оружия.
- Ты могла ломать комедию весь вчерашний день, - разбил мои последние доводы Хранитель. - Очень умно, сначала показать, что ничего не смыслишь в колдовстве, а потом устранить неугодного человека. Тем более, Силы-то на это требовалось чуть-чуть, ребенок бы справился. Городская стража даже не почувствовала беспокойства, как, впрочем, и жетон несчастного. А меч и сейчас может быть при тебе - в личном пространстве. К сожалению, проверить это, как и опровергнуть, совершенно невозможно.
- Почему же тогда я не сбежала сразу после преступления? - выдвинула я робкий контраргумент.
- Испугалась погони, - ответил Мердок. - Ты бы тем самым самолично расписалась под своим участием в этом деле. А так оставалась слабая надежда, что следствие пойдет по ложному пути.
- Я протестую! - только и оставалось мне заявить. - Верите вы мне или нет, но я не убивала Дитона. Более того, я даже позабыла о его существовании сразу же, как мы покинули императорский дворец.
- Успокойся, Элиза, - сменил гнев на милость Хранитель. - Я тебе верю.
- Но зачем тогда этот допрос?
Меня продолжала колотить мелкая дрожь негодования.
- Чтобы ты поняла, в какую передрягу угодила, - не стал лукавить Мердок. - Отныне ты должна во всем слушаться меня, подчиняться мне и всегда быть под рукой.
- Минуточку, - вмешалась в разговор Бима. - Обоснуй, почему ты так уверен в невиновности Элизы. Лично мне показалось, что ее доводы не блещут убедительностью, скорее наоборот. Будь моя воля, я изолировала бы ее от общества на время проведения следствия.
Я затравленно оглянулась на добрую старушку, которая так ловко ранее прикидывалась моим другом.
- Думаю, что тайный недоброжелатель Элизы ждет от нас именно такого решения, - примиряюще пожал плечами Мердок. - По каким-то причинам ему стало выгодно устранить Элизу из Пермира. Не вижу резона помогать ему в этом.
- Бима права, - неожиданно вмешался молчавший до сего момента Дрион, буравя меня злобным, подозрительным взглядом. - Я не вижу ни одного аргумента в пользу Элизы, все улики против нее.
- Извольте, - начальник Управления издевательски поклонился своим подчиненным, - я приведу вам по крайней мере три аргумента, почему Дитон пал не от рук нашей милой гостьи. Во-первых, я не верю, чтобы Элиза так быстро адаптировалась после Запретного мира. Да, она была выдающимся магом, но тысячелетие в таком жутком месте заставит любого из нас сломаться. Во-вторых, вряд ли Дитон спокойно сидел бы и ждал, когда смерть настигнет его. Он был на редкость сварливым типом и поднял бы такой шум при виде Элизы с мечом, подкрадывающейся к нему, что не только соседи, но и охрана городских ворот всполошилась бы.
- Его убили со спины, - возразила Лионора. - Он мог просто не заметить злоумышленника.
- А это третья причина, - мягко прервал ее Мердок. - Я очень хорошо знал Элизу. Она была жестокой, властной, своенравной - согласен. Но не подлой. Все ее жертвы пали в честном поединке, лицом к лицу. Ради маленького, противного гнома она не поступилась бы принципами.
- В твоих доказательствах много огрехов, - констатировала Лионора. - Ты сам прекрасно это понимаешь.
- Есть еще и четвертая причина. - Чуть повысив голос, начальник заставил ее замолчать. - Она перевешивает все остальные. Но пусть пока останется тайной. А вам напомню - в Дареоре действует презумпция невиновности. Каждый человек считается невиновным, пока не будет доказано обратное. Обвинять человека только на основании его не вполне безупречного прошлого - это недостойно вас, коллеги. Для особо сомневающихся скажу, что я беру освобождение Элизы под личную ответственность. Думаю, император одобрит мое решение.

Предыдущая страница 4 Следующая страница


5 Елена Малиновская

- Я поставлю его в известность. - Девушка с сожалением посмотрела на антимагические оковы. - Ты сильно рискуешь, Мердок.
- Знаю, - обезоруживающе улыбнулся начальник Управления. - Но без риска жизнь была бы так скучна.
Я терпеливо дождалась, когда с меня снимут блестящие браслеты, и выжидающе уставилась на Мердока. Мастера тем временем неторопливо расползлись по своим кабинетам, и мы остались вдвоем.
- В чем дело? - смущенно заерзал Хранитель под моим взглядом.
- О, мой господин, - почтительно склонила я голову, - на каком расстоянии прикажете следовать за вами отныне? И прикажете ли вы проводить мне ночи на коврике около вашей двери?
- Я подумаю над твоим предложением, - ядовито проговорил Мердок. - Думаю, коврик - слишком шикарно для тебя. Гнилая рисовая подстилка будет как раз. Конечно, и кофе в постель каждое утро. Как договаривались еще в Запретном мире.
Я поперхнулась от возмущения, не ожидая такой наглости.
- А если серьезно, - продолжил тем временем мужчина, - то сейчас не время для шуток. Когда об этом узнают во дворце, большой свары не избежать.
- Император вновь меня сошлет? - жалобно ужаснулась я. - Подальше от греха?
- Милорн так не поступит, - поспешил меня заверить Мердок и тут же добавил мрачным тоном: - Но Совет Мудрейших поднимет панику. Да и бургомистр возмутится, как-никак столичный начальник. Тут же вспомнят все предупреждения и доводы против твоего возвращения. Даже голосовавшие «за» подумают, что зря поверили нам. Император будет сопротивляться изо всех сил. Но убийства продолжатся, в этом я не сомневаюсь, и ему придется пойти на уступки.
- Меня вновь отправят в Запретный мир? - повторила я вопрос, внутренне содрогаясь от возможного ответа.
- Маловероятно, - скривил губы Мердок. - Скорее, заточат в башне. А настоящий убийца по какой-то причине только этого и добивается. Там я не смогу защищать тебя.
- Значит, я обречена? - понимающе понурилась я.
- Нет, - расхохотался Мердок при виде моей унылой физиономии. - Значит, нам нельзя сидеть на месте. У нас есть три дня на раскрытие преступления, может, больше, все зависит от таланта императора вести переговоры.
- Тогда чего же мы сидим?! - встрепенулась я, словно боевой конь, услышавший звуки трубы. - Вперед!
- Согласен, - неторопливо выбрался из-за стола Мердок. - Но сначала позавтракаем. Не думаю, что голод - хороший советчик, а спешка - хороший помощник в таком щекотливом деле.
Мы сидели в трактире уже битый час. Конечно, я никогда ранее не участвовала в расследованиях, но все же почему-то мне казалось, что этот захватывающий процесс должен протекать более динамично. Однако мой новоявленный господин и повелитель неспешно смаковал обжигающий кофе с пирожными, которые так и таяли во рту. Стоит ли говорить, что едой он наслаждался в гордом одиночестве. Я нетерпеливо ерзала на стуле, пытаясь дождаться окончания его завтрака и не сойти с ума от ожидания. - Извини. - Наконец я решилась подать голос, когда Мердок заказал еще одну порцию десерта. - Я не хочу отвлекать тебя от скромной трапезы, но, кажется, ты сам не так давно говорил, что у нас очень мало времени.
- Говорил, - равнодушно признал Мердок. - Однако твоя жизнь не повод отказывать себе в маленьких радостях.
- Вот спасибо! - пожалуй, чересчур громко возмутилась я, заставив нескольких посетителей обернуться на шум. - К чему тогда вообще вся эта суета? Сдай меня страже, и никто не будет отвлекать тебя от завтрака, а также от обеда, ужина и всех остальных приемов пищи.
- Интересная мысль, - согласно кивнул Хранитель, сладко потягиваясь. - Пожалуй, в следующий раз, когда ты попадешь в подобную передрягу, я так и поступлю.
Я обиженно засопела и уставилась в окно. На улице бушевал ветер, гоняющий по пустынным улицам нечаянно сорванные зеленые листья, лепестки цветов и городскую пыль. Третий день в Пермире - загадочном, непонятном, а чувство такое, будто провела здесь целую вечность. И прошлое уже подернулось дымкой забвения.
- Хорошо, - неопределенно протянула я, ни к кому не обращаясь.
- Что - хорошо? - переспросил Мердок с набитым ртом, неспешно дожевывая очередную булочку.
- Просто хорошо, - не стала вдаваться я в объяснения. Сердце вдруг защемило сладкой печалью. Так бывает в конце тяжких испытаний. Оглядываешься назад, понимаешь, что этот жизненный этап пройден, и становится безумно жаль чего-то. Ты не жалеешь о прошлом, но с какой-то робостью вглядываешься в невозмутимое лицо будущего.
- Добрый день, Мердок, - прошелестело рядом, прервав мои размышления.
Я оглянулась и невольно отшатнулась, едва не упав со стула. Возле нашего столика возникла неимоверно тонкая, колеблющаяся в полумраке помещения фигура в длинном сером плаще. С головы странного создания сполз капюшон, и моему взору открылся голый зеленоватый затылок с какой-то непонятной татуировкой.
- Не стоит привлекать внимание, - заметил Мердок, небрежно щелкая пальцами.
Вокруг столика неярко замерцала завеса бликов.
- Спасибо, - невнятно проговорило существо и обернулось в мою сторону. Я зажала себе рот, пытаясь сдержать возглас удивления.
Огромные желтые глаза с узким вертикальным зрачком, будто выворачивающие душу наизнанку, длинная, морщинистая шея, теряющаяся в складках одеяния. И все это принадлежало гигантской рептилии.
- Рада встречи, Элиза, - вывело меня из ступора тихое шипение.
- Познакомься с Мастером трансформации - Лиарой, - заметив мое недоумение, с легкой улыбкой представил незнакомку Мердок.
- Бывшим Мастером, - поправила его та и вновь вперила свой немигающий взор в мою несчастную особу. - Элиза была последним делом, за которое я взялась по личной просьбе императора.
- И что же вы со мной делали? - недоверчиво спросила я. Мой язык отказывался по-дружески обращаться к непонятному существу на «ты», как было принято в Пермире.
- Я стирала твои мысли, воспоминания - словом, твою личность, - мирно склонила голову набок Лиара. - Ты была… занятным… человеком… со странными… мечтами…
- Спасибо за комплимент, - огрызнулась я. Неприятно осознавать, что кто-то шарил в твоей памяти, бесцеремонно копаясь в самом сокровенном. По-моему, этой сомнительной чести покопаться в закромах моей несчастной души удостоилось слишком много народу в этом городе. Трибуналы, теперь еще и Мастер трансформации выискался. Тоже мне нашли проходной двор.
- Не злись, Элиза, - мирно произнес начальник Управления. - Уничтожение воспоминаний - неприятная процедура, но необходимая. Лиаре поручили столь щекотливую операцию, поскольку она являлась абсолютно беспристрастным участником процесса по твоему делу. Вряд ли тебе было бы приятнее сознавать, что в твоей голове похозяйничал я. А Лиара с честью хранит твои маленькие секреты и большие тайны. Поверь мне.
- Надеюсь, - холодно заметила я. Неприятного осадка стало меньше, но он не спешил полностью растворяться.
- Я слышала о печальном происшествии, в котором заподозрили твою подопечную, - игнорировала сарказм в моем голосе рептилия, вновь поворачиваясь к Мердоку. - Во дворце сейчас идет настоящая битва за ее голову.
- Вот как? - заинтересовался Мердок. - И кто побеждает?
- Пока доводы императора выглядят более убедительно, - нехотя признала Лиара и облизнула губы длинным раздвоенным языком. - Он достойно держит оборону. Но Милорн не сможет долго сопротивляться. Как только в Пермир прибудет глава Совета Мудрейших, судьба Элизы будет предрешена.
- Ну, предположим, Верховный Старец явится дня через три, - загадочно улыбнулся Хранитель. - Уж я-то об этом позаботился. Но интересно, какие варианты решения запутанной ситуации видит придворное общество?
- Стандартные, - пожала плечами Лиара. - Изолировать Элизу от мира, весьма вероятно - подвергнуть допросу с пристрастием.
- У вас в ходу пытки? - подпрыгнула я на стуле от возмущения. - Я протестую! Под пытками я, пожалуй, признаюсь, что была главной причиной всех войн на Земле и распространителем чумы в Средневековье.
- Ты виновна в более серьезных преступлениях, нежели пара кровопролитных заварушек в Запретном мире, - резко прервал меня Мердок. - Не беспокойся, Лиара имела в виду повторное сканирование твоей памяти.
- Я против! - захлебнулась я словами от негодования. - Никто не вправе вмешиваться в мою частную жизнь!
- Элиза! - медленно чеканя слова, остановил мое словоизлияние Хранитель. - Когда встают вопросы безопасности империи, проблемы сохранения тайны личной жизни отходят на второй план. Поверь, будь у меня хоть капля сомнения в том, что ты каким-то боком причастна к данному делу, тебе пришлось бы как миленькой рассказать всю историю своей трудной судьбы. И не Лиаре, а лично мне, причем с радостью и великим удовольствием. Но я уверен в твоей невиновности.
- Вот спасибо! - с преувеличенным восторгом высказалась я. - И чем только я заслужила подобную милость?!
- Не паясничай, - строго одернул меня Мер-док. - Даже я не смогу спасти тебя от повторного унижения, если запахнет жареным. Против мнения большинства не пойдешь. Мне и так пришлось применить все свое влияние и могущество, благодаря чему, собственно, ты еще не в темнице. Беда в том, что меня не очень-то любит придворное общество.
- Неудивительно, - подала голос рептилия, смирно дожидающаяся конца нашей перепалки. - Ты многих в свое время остановил на пути стремления к власти.
- Грешен, каюсь, - весело захохотал мужчина, видимо вспомнив что-то из прошлого. - Приходится сейчас платить за бурную молодость.
- Я-то тут при чем? - мрачно пробурчала я. - А нельзя, чтобы сканировали только тот кусок памяти, который относится ко времени совершения преступления? Пожалуй, на такую уступку обществу я бы пошла. Вы бы убедились, что я невиновна, и оставили бы меня в покое.
- Нет, Элиза, - улыбнулся одними уголками губ Мердок. - Память - эта такая загадочная вещь. Либо ты читаешь ее целиком, либо не трогаешь вовсе.
- Все ясно, - пригорюнилась я. - Будем искать преступника в таком случае.
- Какие еще будут приказания? - иронично подколол меня начальник Управления. - Обожаю, когда кто-нибудь забирает бразды правления из моих рук, тем более с таким уверенным видом. Правда, обычно именно мне приходится вытаскивать новоиспеченного командира из всевозможных неприятностей, в которые он не замедлит вляпаться.
- Спасибо за доверие, - привычно обиделась я.
- Всегда пожалуйста, - пожал плечами Мердок.
- Забавно за вами наблюдать, - неожиданно подала голос Лиара. - Словно ранее вы и не были заклятыми врагами.
- Скорее, заклятыми друзьями, - поправил ее Хранитель.
- Как будет угодно, - равнодушно обронила Лиара. - Тем не менее глядя на Элизу, я почти не узнаю в ней прежнюю властительницу… магии и меча.
- Тысячелетие, не забывай, тысячелетие в Запретном мире, - попытался оправдать меня Мердок.
- Не тебе мне объяснять, что души не меняются, - возразила Лиара. - Без сомнения, я вижу перед собой старую, очень старую душу… Но… Чуть более мягкую, чуть более озорную, чуть более… наивную, что ли. Ты уверен, что именно Элизу вытащил из Запретного мира?
- Абсолютно, - сухо обронил Мердок. - Кого-кого, а уж ее я бы узнал из тысяч безликих созданий. Или ты сомневаешься в моем могуществе?
- Мне легче усомниться в реальности мироздания, чем в твоей оплошности, - неловко отшутилась Лиара.
- Замнем этот разговор, - великодушно сменил тон Хранитель. - Что-то моя подопечная заскучала.
- Да нет, - встрепенулась я, заметив, что он поворачивается ко мне. - Просто интересно наблюдать за вашим разговором. Глядишь, так что-нибудь запретное и выведаешь ненароком.
- Элиза, - мягко пожурил меня мужчина, - давно надо уяснить, что для опасных тем существует телепатия. Иной раз и у стен есть уши, а подчас и глаза.
- А разве мысли нельзя подслушать? - задала я глупый вопрос, ожидая услышать смех в ответ.
- Можно, - серьезно ответил мне начальник Управления и с загадочным видом подмигнул. - Правда, это государственная тайна, и за разглашение ее тебя могут упечь за решетку лет так на пятьсот.
- Не надо меня пугать, - недоверчиво протянула я. - И так уже пуганая.
- Не хочешь верить - не верь. - Лиара блаженно зажмурилась, поймав в плен своих жутких зрачков лучик света. - Но Мердок никогда не будет шутить в вопросах ответственности и наказания.
- Обалдеть, - не выдержала я. - Тогда что вы сидите здесь со своим хваленым мастерством, вместо того чтобы разыскивать настоящего преступника и спасать ни в чем не виновную меня от заключения? А вдруг он уже убил очередную жертву, а вы бездействуете?
- Что за глупости, Элиза! - насмешливо возмутился моим предположениям Мердок. - Поверь, ни секунды не будет потеряно в результате чьей-то халатности или лени. Насчет преступлений не беспокойся. Вряд ли злодей настолько глуп, чтобы выходить на дело, когда любой житель империи может лицезреть твою радостную и цветущую физиономию в трактире на главной площади Пермира. Это оградило бы меня от подозрений. Он начнет вновь убивать только тогда, когда около тебя не будет свидетелей для подтверждения алиби и невиновности. Так что советую тебе всегда быть у меня на виду. А еще лучше - на виду сразу тысячи незаинтересованных людей, так, на всякий случай.
- Слушаю и повинуюсь, - уныло ответила я на его тираду. - И долго мне мозолить глаза посетителям трактира? Может, перебраться сюда жить?
- Хорошая идея, - с энтузиазмом поддержал меня Мердок. - Заодно и мне меньше проблем будет с твоим содержанием и пропитанием.
- Всегда предполагала, что я лишняя обуза для Управления.
Мое настроение резко упало. Я не на шутку обиделась.
- Все, хватит, - почувствовал перемену в моей самооценке Хранитель. - Шутки в сторону. Элиза, будь ты обузой, я бы не тащил тебя сюда издалека, причем, заметь, сугубо по личной инициативе. А твое постоянное присутствие в этом приятном местечке, пожалуй, разорит хозяина.
- Почему? - поинтересовалась я.
- Потому, что жители Пермира скорее предпочтут сменить свои гастрономические привычки, чем лишний раз рисковать судьбой. - Мердок ехидно улыбался. - Пока я рядом, ты бесплатный неопасный аттракцион. Местная достопримечательность, можно сказать. Способ пощекотать нервы. Когда меня нет, ты источник лишнего беспокойства. Мало ли какой зверь может в тебе проснуться в любой момент. Вдруг легенды говорят правду и ты людоедка? Никто не захочет это проверять по собственной воле.
- Восхитительно! - лицемерно обрадовалась я. - Никогда не думала, что придется поработать страшилой для мирных обывателей.
- Не хочется прерывать ваш милый диалог, - встрепенулась Лиара, напряженно поводя длинной шеей. - Но твои предположения, Мердок, оказались правильными. Он покинул свое убежище.
- Отлично! - в возбуждении вскочил Хранитель с места. - А вот теперь, Элиза, ты сможешь воочию увидеть работу настоящих профессионалов. Игра началась! В путь!
- В какой еще такой путь? - попыталась запротестовать я, чувствуя пробуждение аппетита. - Я еще не позавтракала!
- Твои проблемы, - беспечно отмахнулся Мердок, чуть ли не силой затаскивая меня в черный провал телепорта.
Переброска - элементарное дело даже для начинающего мага. Но если ты смыслишь в искусстве невидимого столь же мало, как, к примеру, в теории сопромата, то тебе придется довольствоваться ролью стороннего наблюдателя. Во время принудительной телепортации ощущения такие же, как у мешка с картошкой, который пинками загоняют в темный подвал. Жаль, что картошка не умеет жаловаться, иначе многие люди ужаснулись бы ее нелегкой судьбе. Сочувствовать мне было некому. Да и некогда. Я со стоном примостилась на ближайшем стульчике, растирая гудящий от резкого перемещения затылок. Мердок же с Лиарой, не обращая ни малейшего внимания на мое бедственное положение, что-то заинтересованно рассматривали на противоположной стороне. Я с любопытством проследила за их взглядами. Меня ждало огромное разочарование. Ни зловещей пентаграммы, ни рисунков жертвенной кровью - ничего, что могло бы привлечь внимание стороннего наблюдателя. Напротив меня красовалась совершенно обычная стена из белого, гладко отшлифованного камня. Чтобы хоть немного убить время, пока новоиспеченные Шерлоки Холмсы что-то тихо обсуждали, не посвящая меня в свои планы, я принялась вертеть головой. И тут меня ожидало очередное разочарование.
Мы очутились в самом заурядном помещении, похоже нежилом. По крайней мере, в воздухе явно витал запах запустения, приправленный чуть уловимым ароматом древней пыли. Огромная комната с высоким потолком и кружевом паутины по углам, маленькие окошки под самым верхом, сквозь которые еле пробивался дневной свет. Из обстановки - два неудобных сиденья, большой письменный стол из неструганого дерева да циновка, небрежно брошенная на пол. Вот, собственно, и все.
- Ну как тебе местечко? - спросил Мердок, подходя ко мне ближе.
- Никак, - честно ответила я. - Место как место.
- А ты ожидала замок с привидениями? - глухо спросила Лиара. - Учти, сейчас зло намного тщательнее маскируется под добродетель. А мы находимся в самом логове твоего тайного, извини, уже явного, недоброжелателя.
- Да кто он такой? - заорала я, теряя терпение. - Вы у меня уже в печенках сидите со своими секретами. Сложно, что ли, сразу сказать, кто главный бяка, кого и на пушечный выстрел нельзя подпускать?
- Спокойнее, Элиза, - успокаивающе положил мне руку на плечо мужчина. - Вообще-то я думал, что ты уже сама догадалась.
- Я никогда не претендовала на гениальность, - смело призналась я.
- Зато честности у тебя хоть отбавляй, - слегка улыбнулся Хранитель. - А насчет имени преступника - пока потерпишь. Это только наши с Лиарой предположения, ничем не мотивированные и не обоснованные.
- Возьмите его с поличным, просканируйте, и дело с концом, - резонно заметила я. - Сразу все станет понятно.
- А кто нам даст право на столь радикальные меры по отношению к очень уважаемому и не замеченному ни в каких темных делишках жителю Пермира? - сухо одернула меня Лиара.
- Значит, меня можно сканировать без суда и следствия, а другого - нет? - возмутилась я.
- Не сравнивай гениальную преступницу прошлого, наводящую ужас на добропорядочных обитателей империи, и обычного человека, который ни разу не подозревался ни в чем подобном, - жестко прервал меня Хранитель и хищно усмехнулся. - Пока ты бесправна, Элиза. При любом правонарушении ты будешь первейшей обвиняемой. Учти, сейчас тебя от темницы удерживает лишь мой авторитет. Но даже он не в силах повлиять на решение Совета Мудрейших и заставить их выдать разрешение на вторжение в личность самого заурядного человечишки. Ты - другое дело. Тебя Совет Мудрейших с удовольствием сканировал бы хоть каждый день, с волнением подмечая малейшие перепады твоего настроения. Слишком близко по твоей милости была гибель империи в свое время.
- Но ты сам говорил, что я заплатила за свои грехи и имею право на спокойную жизнь, - упрямо возразила я.
- Да, - невозмутимо подтвердил Мердок. - И я готов подписаться под каждым своим словом. Поэтому ты пока на свободе. Но, к сожалению, остальные так не считают. И нам надо заставить их передумать.
- Каким образом? - жалобно простонала я. - Похоже, в мою невиновность верят лишь двое: я и ты. Разве двум людям удастся переубедить целую империю?
- Во-первых, твоих соратников еще как минимум двое, - поправила меня Лиара. - Иначе ни я, ни тем более император не стали бы откладывать с твоим задержанием. Во-вторых, мы четверо стоим миллионов, уж поверь. На твоей стороне такие друзья, с которыми можно объявить войну любой реальности. И, что самое интересное, выиграть ее. А в-третьих, никто никого переубеждать и не собирается. Необходимо застать негодяя на месте преступления. Иначе тень подозрения всю жизнь будет витать над твоей головой.
- И как вы собираетесь очистить мое доброе имя? - недоверчиво поинтересовалась я.
- Легко, Элиза, - продемонстрировал все свои зубы в ослепительной улыбке Хранитель. - Мы с Лиарой останемся здесь, накрывшись мантией невидимости. Ты же в гордом одиночестве будешь бродить по Пермиру.
- Ага, - ехидно перебила его я. - А более простого способа самоубийства ты не мог для меня выдумать? Может, сразу направиться к темнице и покаяться во всех преступлениях, совершенных в вашем мире за прошлое столетие? Ты же сам говорил, что мне нельзя оставаться в одиночестве. Не забывай, не так давно меня пытались убить.
- Я более чем уверен, что смерть Дитона и покушение на твою жизнь - дело рук одного человека, - прервал мои разглагольствования Мердок.
- Приветствую твою догадливость и интуицию, - не унималась я. - И ты решил предоставить убийце повторный шанс, если уж у него не вышло в первый раз?
- Элиза, - чуть повысил голос Хранитель, - ты нужна нам с Лиарой как подсадная утка. Я не буду рисковать твоей жизнью понапрасну. Преступник переоборудовал свое жилище в настоящий наблюдательный пункт за тобой. Ты не можешь этого видеть, но уж поверь на слово. Я более чем уверен, что, увидев жертву без охраны, злоумышленник не сумеет избежать соблазна и обязательно телепортируется и нападет на тебя.
- И я мирно упокоюсь в могиле с благостной мыслью о том, что моя гибель в самом расцвете сил послужит во благо империи, - издала я сухой смешок. - Что-то не прельщает меня подобная перспектива, уж извини.
- Не думала, что пребывание в Запретном мире столь пагубно влияет на слух, - неожиданно вмешалась Лиара. - Элиза, ты умеешь слушать, а главное - слышать, что тебе предлагают? По-моему, Мердок ясно сказал, что он и я - мы вместе, для особо непонятливых - будем находиться в этом помещении и сможем наблюдать за всеми действиями предполагаемого противника. Или ты всерьез думаешь, что сил двух магов, причем, заметь, неплохих магов, не хватит, чтобы остановить одного убийцу? Поверь, расстояние никогда не было особой проблемой для Мердока.
- Вряд ли негодяй настолько слеп, что не ощутит вашего присутствия здесь, - недоверчиво протянула я. - Или вы в прятки с ним играть надумали?
- Хватит! - Холодный негромкий голос Хранителя, вероятно выведенного из терпения моей неуступчивостью, заставил меня подскочить на месте. - Повторяю, мантия невидимости сокроет наши действия от посторонних глаз. Никто не в силах почувствовать человека рядом, если тот укрыт артефактом подобного класса. При особом желании даже канкан смогу здесь танцевать, оставаясь абсолютно незамеченным.
- Хотелось бы на это посмотреть, - прыснула я. Услужливое воображение мигом нарисовало мне подробную картину: Мердок с суровым и непроницаемым выражением лица, лихо отплясывающий на столе. Пожалуй, ради такого зрелища можно рискнуть жизнью.
- И не мечтай, - непрошеным гостем залез в мои мысли Мердок.
- Ну хорошо, - наконец пошла я на уступки. - Предположим, я соглашусь на твое предложение…
- Не предположим, Элиза, - четко проговорил маг, беря меня в плен своего взгляда. - Ты моя подопечная. И ты же подозреваемая в жутком преступлении. Волей-неволей данное обстоятельство бросает тень на мою репутацию. Поэтому я должен приложить все усилия, чтобы побыстрее разрешить подобное недоразумение. Ты выполнишь мое приказание, даже если мне придется пинками выгнать тебя на улицы Пермира. Пойми, опасаться тебе нечего. Я буду рядом.
- Очень любезно, - проворчала я. - А что самое интересное - безальтернативно.
- Вот именно, - хохотнула Лиара. - Пора привыкать, что начальник Управления, который ныне отвечает за тебя, только с виду мягкий и пушистый.
- А на самом деле я отъявленный мерзавец и негодяй, - нисколько не обиделся на змею Мердок.
- И с Элизой вы составляете превосходный дуэт, - закончила за него шутку Лиара.
- Когда мне начинать свой променад? - прервала я их междусобойчик вполне логическим вопросом. - Можно сначала хотя бы поесть?
- Конечно, можно, - проявил любезность и человеколюбие Мердок. - В городе и отобедаешь. Расходы запишешь на счет Управления. Хотя, думаю, вряд ли кто-нибудь рискнет попросить с тебя плату.
- А если сегодня убийца не выйдет на охоту? - продолжала я интересоваться. - Мне ночь напролет бродить по Пермиру? Вдруг у вас сексуальные маньяки разгуливают?
- Кто это такие? - встрепенулась Лиара. - Никогда не слышала столь странного названия для расы.
- Элиза имела в виду нечто другое, - неожиданно покраснел от смущения мужчина.
- Что именно? - Никогда не предполагала, что Мастер трансформации окажется столь настойчивой в плане выяснения истины.
- Я тебе потом объясню, - прошипел сквозь зубы Хранитель, окидывая меня возмущенным взглядом. - Элиза, в нашей реальности подобных выродков не существует.
- Это радует, - отметила я. - И все же?
- Даже если преступник сегодня не нападет на тебя, что маловероятно, - принялся медленно, словно неразумному ребенку, втолковывать мне начальник Управления, - то ты имеешь полное право после полуночи отправиться ко мне домой и хорошенько выспаться. А наутро продолжить свой нелегкий труд.
- Ура! - захлопала я в ладоши в притворной радости. - Хозяин разрешил мне отдохнуть. У меня самый добрый хозяин в мире!
- Смотри, Элиза, - с легкой угрозой в голосе протянул Мердок, - дошутишься у меня, сам попрошу у Милорна заточить тебя на пару недель, дабы мои уши смогли отдохнуть от постоянного шума, производимого твоей луженой глоткой.
- Ну так, - гордо ответила я, - зря я, что ли, на детях целых три года тренировалась, будучи в роли бесправной учительницы.
- Несчастные создания, - жалостливо вздохнула Лиара, не уточняя, впрочем, кто именно: дети или их воспитатели.
- Вот, впрочем, инструктаж и закончен. - Мердок внимательно осмотрел меня с ног до головы. - Я выброшу тебя на главной площади рядом с Управлением. Но если хочешь, чтобы неприятное приключение как можно скорее подошло к счастливому окончанию, то я посоветовал бы тебе избегать чересчур людных собраний.
- Почему? - заинтересовалась я необычной инструкцией.
- Потому, что тогда возрастает вероятность, что я могу промахнуться во время нанесения решающего удара, - огорченно пробормотал Мердок.
- Вот спасибо, обнадежил, - возмутилась я. - Так ты еще и промазать можешь? Похоже, я резко передумала и больше не желаю участвовать в подобной авантюре.
- Спокойнее, Элиза, - улыбнулась Лиара. - Мердок шутит. Он не промахнется ни в какой ситуации. Просто тогда преступник раньше нападет на тебя, уверившись в своей безнаказанности.
- Понятно, - кивнула я и нерешительно покосилась на мужчину. - Ну ладно, я вроде готова к труду и обороне. Приступай к переброске.
- Слушаюсь, - с затаенной улыбкой в глазах отрапортовал Хранитель и неожиданно добавил с грустинкой: - И все же, Элиза, так, на всякий случай, будь осторожна.
- Постараюсь! - с деланым оптимизмом гаркнула я.
Но в груди у меня свил гнездо черный паук беспокойства, цепкими лапками дергающий нервы моего многострадального организма. Как-то мне не очень хотелось отправляться на встречу с неизвестностью, выбравшись из-под теплого крылышка заботы Мердока и оказавшись один на один с безжалостным миром. Однако мое мнение, похоже, никого не интересовало.
В следующий миг комната померкла в моих глазах.
Очутилась я, как Мердок и обещал, на уже знакомой мне главной площади Пермира. По левую руку призывно зазывал новенькой вывеской гостеприимный трактирчик, прямо по курсу располагалось величественное здание Управления. Чуть дальше шелестел волнами канал в плотных объятиях гранита набережной. Я задумчиво почесала себе нос. По скромным подсчетам, было около четырех часов дня. Блуждать по городу мне следовало максимум полный рабочий день - часов восемь, не меньше. Завтрак мило уплыл из-под моего носа, время обеда тоже подходило к концу, и живот недовольно бурчал, напоминая, что дела делами, а о пище телесной забывать не стоит. Предполагаемый убийца мог оказаться полным мерзавцем и морочить меня неизвестностью до вечера. Поэтому следовало подкрепиться, причем основательно. А заодно и подумать над тем, кому отвести главную роль в моих подозрениях. Чем я хуже Мердока? Я знаю все то, что знает он, была свидетельницей того, при чем присутствовал он. Следовательно, изначально мы в абсолютно равных условиях. Так почему он догадался, кто мой враг номер один в Пермире, а я неспособна на простейшие умозаключения. Тем более что видела-то я в столице не так много народа, а преступник явно из знакомых людей, судя по высказываниям Мердока. Осталось всего ничего: удобно расположиться за столиком и начать размышлять. Утвердившись в принятом решении, я смело отправилась к забегаловке. Мелодично звякнул дверной колокольчик, и я вошла внутрь. Народу здесь определенно прибавилось по сравнению с утром. Внутри было яблоку негде упасть. Но едва за мной захлопнулась дверь, как в трактире воцарилась гнетущая тишина. Все присутствующие как по команде обернулись и уставились на мою несчастную особу. Что оставалось делать в подобной ситуации? Только гордо вскинуть голову и прошествовать к свободному столику. Ближайшие ко мне места подозрительно быстро освободились, стоило мне опуститься на стул.
- Что будете заказывать? - неслышно материализовался передо мной трактирщик - низкорослый пузатенький человечек с очень грустным лицом.
- Полный обед, - принялась я перечислять, - чашку крепкого, сладкого кофе, бумагу и ручку.
- Заказ принят, - отрапортовал мужчина и неожиданно наклонился ко мне с просительным выражением на лице: - Пожалуйста, когда будете устраивать погромы, если вас не затруднит, предупредите заранее, дабы я увел детей и животных.
- Вот еще! - недовольно фыркнула я. - Лишать себя главного удовольствия. С какой стати? И учтите, сырое мясо новорожденных я люблю запивать кровью беременных женщин. Это, знаете ли, весьма молодит.
Трактирщик исчез так же бесшумно и быстро, как и появился, а я довольно захихикала. Терпеть не могу глупых вопросов и просьб. Если эти люди и в самом деле считают меня жуткой убийцей и мерзавкой, то пусть не тревожат по пустякам.
На какой-то миг мне почудился в ушах далекий отзвук гнева Мердока. Ничего страшного. Он отпустил меня одну на заклание врагам, пусть теперь потерпит мои выходки.
- Ваш заказ. - На столе из ниоткуда начали появляться бесчисленные блюда.

Предыдущая страница 5 Следующая страница


Летопись безумных дней 6

- Спасибо, - растерянно пробормотала я, обращаясь в пустое пространство. - Запишите на счет Управления Явных Дел.
- Не стоит беспокоиться, - вежливо поблагодарил меня невидимка. - Учтите, стоимость испорченной обстановки будет также возмещена за счет средств этого учреждения.
- Угу, - буркнула я. - То-то Мердок обрадуется, когда придется платить за ущерб после моего дебоша. Интересно, если поджечь трактир, мне это сойдет с рук?
Трактирщик что-то невразумительно хрюкнул и больше не беспокоил меня. Тишины мне как раз и не хватало. Я принялась за обед, практически не отвлекаясь на посторонние лица. Пару раз до моего слуха донесся звук многочисленных щелчков, будто от массовой телепортации, да недовольный скрип половиц под чьими-то торопливыми ногами.
Через полчаса, когда я наконец-то оторвала голову от вкуснейших яств и огляделась по сторонам, меня ожидало очередное потрясение. Трактир был пуст. Лишь неподалеку сидел хозяин заведения с самой разнесчастной физиономией и терпеливо ожидал моего насыщения.
- Что случилось? - невнятно из-за набитого рта спросила его я. - Куда все делись?
- Разошлись по домам, - честно ответил мужчина и смахнул с небритой щеки малюсенькую слезинку.
- Почему? - удивилась я. - Неужели у вас тоже показывают какие-нибудь глупые сериалы, которые смотрит все население?
- Нет, - еще сильнее загрустил трактирщик.
- А в чем же дело? - все больше и больше изумлялась я порядкам в чужой стране.
- Никто не захотел пасть от рук Элизы, - печально вздохнул мужчина. - Вы же сейчас будете резать и убивать, не правда ли?
- Угу, и насиловать, - хохотнула я. - С чего вы это взяли?
- Вы сами так сказали, - охотно разъяснил хозяин. - Вот и Мердока нет поблизости. Кто же захочет рисковать?
- А вы тогда почему остались? - едва сдерживая смех, воскликнула я.
- Не имею я права оставлять трактир во время работы, - констатировал трактирщик и боязливо покосился на дверь. - Меня жена убьет за подобное самоуправство.
- Понятно, - протянула я. - Уж лучше смерть от моих рук, чем от сковородки супруги, не так ли?
- Так, - подтвердил мужчина и вдруг с надеждой оживился: - А там, глядишь, и Мердок подоспеет на помощь.
- Не подоспеет, - мрачно пообещала я. - К вам уж точно не подоспеет.
- Как? - побледнел трактирщик. - Вы и его тоже…
- Конечно, - сделала я страшное лицо и тут же охнула от легкой боли в руке.
Пальцы сами собой сложились в устрашающую фигу.
- Ну почти, - постаралась успокоить я несчастного беднягу, пребывающего, по всей видимости, на грани обморока. Боль в запястье усилилась. - Хорошо, я пошутила, - неохотно призналась я, растирая зудящую кожу.
Мердок сразу же оставил свои попытки влиять на мой организм на расстоянии.
- Странные у вас шутки, - обиженно проворчал трактирщик, лицо которого медленно принимало обычный розовый оттенок.
- А у вас странные обычаи, - не осталась я в долгу. - Подозреваете человека черт знает в чем. А все из-за его неблагонадежного прошлого.
- Ну да, - с готовностью подтвердил трактирщик. - Вы-то сами небось не захотели бы очутиться под одной крышей с преступником. Это в порядке вещей для человека - избегать опасности, пусть даже и гипотетической.
- Ну знаете ли! - возмущенно воскликнула я только потому, что возмутиться было необходимо, а слов возражения не находилось. - Спасибо за угощение!
С этими словами я разъяренной фурией вылетела на улицу, не забыв прихватить при этом принесенные мне канцелярские принадлежности.
- Подумаешь, - ворчала я, ловко маневрируя между прохожими, которые сами расступались, стоило им только разглядеть вязь на моей одежде. - Внешность им моя, видите ли, не нравится. Мне тоже многое не нравится, но я же не лезу со своими замечаниями. А некоторые личности вообще могли бы обладать большим чувством юмора и не реагировать так резко на шутки о своей драгоценной персоне. Тоже мне всемогущий маг и волшебник. Это противозаконно. - Тут я остановилась, поскольку не нашла подходящего к случаю обвинения.
Так как никто не спешил меня урезонивать и вступать со мной в перепалку, я немного отдышалась и пришла в себя. Настало время оглядеться по сторонам и принимать срочные решения о дальнейшем направлении дороги.
За время гневного внутреннего монолога я не слишком удалилась от центра города. Тем не менее местность вокруг меня кардинальным образом изменилась. Я стояла в безлюдном парке на пересечении аллей. Если бы на меня собирались напасть сейчас, то более подходящее место злоумышленнику было бы сложно найти. Мягкий, пружинящий мох под ногами надежно скрадывал любой звук. Тропинки плавно виляли между стволами вековых дубов, которые своими могучими кронами создавали идеальное укрытие для засады и неожиданного нападения. Хотя еще царил ясный, солнечный день, в роще уже сгустились прохлада и сумрак. И полная тишина, - по всей видимости, даже птицы не залетали в сердце дубравы.
- Прекрасно, - обрадовалась я. - Здесь и остановлюсь. Лучше не придумаешь. Если преступник не полный идиот, то именно тут он и попытается меня убить. Я бы так и поступила, будь я им, конечно.
Но для успокоения совести я решила немного углубиться в чащобу, чтобы непрошеные прогуливающиеся жители ненароком не спугнули злодея. Еще одно обстоятельство повлияло на мое решение: вдруг Мердок не шутил о возможности промаха в многолюдье. Береженого бог бережет.
С этими мыслями я смело шагнула с дорожки и побрела к ближайшей лавочке, удобно примостившейся на берегу маленького прудика в стороне от аллей.
Присев на удобную скамейку, я взяла самопишущее перо и глубоко задумалась. Пришла пора составлять список подозреваемых. Итак, кто меня не любит настолько сильно, что готов убить половину империи, лишь бы меня арестовали? Ну если здраво рассудить, то примерно большая часть встреченных мною людей с радостью отправила бы меня назад, в Запретный мир. Начиная с Дитона причем. А если он настолько ненавидел меня, чтобы совершил самоубийство, и обставил все таким образом, что подозрение в первую очередь пало на меня? Нет, не сходится. Тогда куда делось орудие преступления? Вот интересно: если Мердок меня не обманывал - а ему вроде бы это незачем, - то мой меч хранился в подвале Управления. Это что тогда получается? Меня подставил кто-то из многочисленных подчиненных мага?
В сильнейшем возбуждении я вскочила со скамейки и принялась нервно расхаживать взад-вперед. Пришедшая на ум шальная мысль, сначала ужаснувшая меня, при обдумывании принимала все более реальные очертания. Если я некогда была врагом государства - а в этом сомневаться вроде бы не приходилось - то наверняка сражалась как раз с сослуживцами Хранителя. Мердок и не скрывал данного обстоятельства. Значит, вполне вероятно, кому-то из нынешних друзей я могла так сильно насолить, что он решил расквитаться со мной именно сейчас, когда я беспомощна и слаба в плане магии. Становится понятным, откуда злодей умудрился достать мое оружие. Он просто спустился из своего кабинета и слегка ошибся этажом, попав в хранилище оружия. Кому, как не Мастеру, знать, как обойти охрану родного учреждения.
Я жалобно вздохнула и вновь села. Хорошо, предположим, круг подозреваемых очерчен. Итак, кто там числится в служащих Управления? Во-первых, Лионора. Перед глазами вновь возникла изящная фигурка с роскошной копной черных кудрей и кошачьими зелеными глазищами. С чего ей так меня ненавидеть? Ну мало ли. Может, она завидует моей красоте и обаянию. М-да… Скорее уж я должна ей завидовать. Мужчин нам не приходилось делить, дорогу в плане карьеры я еще не успела ей перебежать, да и не собираюсь. Хотя кто нас, женщин, поймет.
С остальными Мастерами вышло еще хуже. По здравом размышлении и с тотальной амнезией на совершенное некогда зло я могла лишь с горечью констатировать, что при большом желании любой из них мог желать мне смерти. Мало ли кого я в свое время лишила семьи или домашнего любимца.
Грустно свесив голову, я печально наблюдала за парой лебедей, грациозно рассекавших водную гладь пруда. Положение казалось мне совершенно безнадежным. Между тем опростоволоситься перед лицом Мердока в очередной раз ой как не хотелось. Хотя мне было уже не привыкать. И зачем только он связался с такой неумехой и дурехой? Если некогда я и числилась в сильных мира сего, то нынешнюю мою реинкарнацию полностью покинули все навыки и умения. Может, попытаться повспоминать? Чем черт не шутит, вдруг да выплывет что-нибудь из прошлого.
Мое самое раннее воспоминание… Нет, роддом явно отпадает. Это уж чересчур. Надо действовать по системе. Я глубоко вздохнула и закрыла глаза. Попытаюсь сосредоточиться и расслабиться. Все равно при нападении я не сумею оказать сопротивления, так что можно не дергаться понапрасну.
Зажмурившись, я долгое время созерцала радужные круги. Наконец они упорядочились и сложились в четкую картину: я, затянутая с головы до ног в черный кожаный костюм, ловко сражаюсь острым как бритва мечом, в одиночку выступая против целой армии. Фу ты, чушь какая. И дураку ясно, что передо мной фантазии, а не действительность. Попытаемся зайти с другого конца. Ассоциации! Итак. Милорн. С чем он у меня ассоциируется? В груди возникло теплое чувство, а губы сами собой сложились в добрую улыбку. Да… Похоже, врагами мы не были. Хорошо. Ободренная первым положительным опытом, я продолжила эксперимент. Мердок? Ежу понятно. Сердце защемило от неприятного ощущения опасности, а пальцы сами собой легли на эфес несуществующего оружия. Лионора? Пусто. Бима? Аналогично. Дрион? Ой! Тут что-то присутствует. В виске гулко забилась жилка, словно просясь наружу. Сама собой перед внутренним взором всплыла картина.
Закат. Кроваво-красные от заходящего солнца волны, медленно лижущие берег. Багряный песок под босыми ногами. Сладковатый запах смерти, витающий в воздухе. Металлический привкус во рту от закушенной до боли губы. И пурпур на лезвии меча, которым только что перерезали кому-то глотку. Человек напротив с умершими от горя глазами. И его шепот: «Мой враг навсегда».
Я потрясла головой, отгоняя воспоминания. Пока мне ни к чему подобные встряски психики. Она и так у меня неустойчивая. Не знаю, кого я там убила в своем прошлом, но совершила преступление на глазах Дриона. Именно этот Мастер заявил о ненависти ко мне. Все-таки мерзкой личностью я некогда была. Жуткое дело. А вдруг стоит мне все до мельчайшей детали вспомнить, как та, другая Элиза захватит контроль над моей личностью? Что же мне, вновь превращаться в отщепенку общества? Ну уж нет! Мы еще поборемся.
- Элиза!
Тихий шепот отвлек меня от увлекательного процесса самобичевания. Я с великой неохотой вернулась в сегодняшнюю действительность.
- Привет, Фарим, - поздоровалась я, обнаружив на скамейке знакомого Мастера. Он благосклонно решил не смущать меня почтенным возрастом и явился в образе юнца.
- Что ты тут делаешь? - поинтересовался он, нервно оглаживая рубашку. - Одна, без Мердока…
- Загораю, - максимально честно ответила я. - Мердок… э-э-э… удалился по неотложным делам.
- Неужели вновь вызвали во дворец? - понимающе усмехнулся Фарим.
- Да! - воскликнула я, обрадованная неожиданной подсказкой в составлении убедительного объяснения. - Милорн срочно хотел его видеть. Дело государственной важности.
- Ты же врешь, Элиза, - поморщившись, резко прервал меня Мастер. - Никогда в жизни, тем более сейчас, Мердок не оставил бы тебя без присмотра. Даже в случае нападения на Пермир многократно превосходящих сил противника он потащил бы тебя за собой на передовую.
- Я не маленькая девочка! - возмутилась я. - И сама в состоянии постоять за себя! Тем более в мирное время, днем в центре города.
- Скажи просто, что сбежала, - подкинул мне новую идею Фарим. - В это я еще поверю. А мой уважаемый начальник пока не натянул поводок, позволив тебе понаслаждаться видимым чувством свободы и вседозволенности.
- Что-то ты не слишком лестно отзываешься о Мердоке, - пресекла я его дальнейший разговор.
- Ну почему же? - ехидно ухмыльнулся мальчик. - Я его уважаю всеми фибрами души. Просто он не слишком-то честно поступает по отношению к тебе.
- И в чем же это заключается? - Я попалась на простейшую удочку для любопытных.
- Элементарно, - пожал Фарим плечами. - Практически все в Пермире считают, что ты нужна Мердоку для демонстрации его собственного величия. Некогда ты была единственной, кто осмелился бросить ему вызов. Пусть ты и проиграла, но для многих твоя личность оставалась и, как ни дико звучит, остается идеалом стойкости и несгибаемости перед волей государства. Ты доказала, что и одиночка способен совершить переворот, свергнув неугодную ему власть. Тебе просто слегка не повезло. Ныне же, выставив тебя напоказ всей честной публике, Мердок подчеркивает, что ты сдалась ему в плен, признала его превосходство. И укрепляет позиции перед императором, ведь он первый и, боюсь, последний человек, кто вытащил преступника из Запретного мира.
- Фу, какая гадость, - перебила его излияния я. - Думаю, кому-кому, а уж Мердоку не стоит суетиться, подтверждая свое могущество перед кем-либо. Все и так это осознают, тем более Милорн. Насчет меня… Я многого не помню, но и той крупицы знаний, что уже есть у меня, достаточно, чтобы понять, какой бякой некогда была. Честь и хвала Мердоку, коль скоро он сумел пресечь мои злодеяния. Пока же он не сделал мне ничего плохого.
- Ты начала вспоминать? - заинтересовался моими словами Фарим.
- Да, - просто ответила я. И тут же пожалела о сказанном.
Мальчик быстро встал, как-то мгновенно увеличившись в размерах, и, слегка замерцав в закатных лучах светила, обернулся рослым мужчиной с черными едкими глазами и острой бородкой. Серебристо заблестела змейка меж его рук, направленная в мое сердце. Я машинально скрестила пальцы в нелепом жесте защиты. К моему восторгу и восхищению, из знака, случайно сотворенного мною, вылетела яркая молния. Глазам стало больно от белой вспышки, поглотившей создание противника.
- Круто! - радостно завопила я. - Никогда подобного не видела!
- И не увидишь, - грозно предупредил меня Фарим, появляясь неподалеку из клубов дыма. - Жаль, твое мастерство еще пытается прорвать стену времени. Безнадежно. Тебе не вспомнить так быстро.
- Но за что? - недоуменно спросила я, пытаясь спрятаться за спинкой скамейки от разъяренного монстра, в которого так некстати обратился милейший Мастер.
- Зачем объяснять причины поступка будущему трупу? - Фарим безразлично пожал плечами и не торопясь извлек из складок плаща меч. - Ты умрешь от своего же оружия. Какая ирония.
- Мердок все равно отомстит за меня! - яростно выкрикнула я, отступая к ближайшему дереву и гадая, что же именно задержало его. - Тебе не отвертеться.
- Я и не буду стараться, - холодно улыбнулся он, и мне стало не по себе. - Моя цель - уничтожить тебя. Что дальше будет со мной - мне без разницы.
- Да почему все на меня так ополчились? - От обиды защипало в глазах. - Учти, ты убиваешь невиновного человека. Я не та Элиза, что некогда причинила тебе вред.
- Быть может. - Фарим неумолимо наступал.
Я уперлась спиной в шершавую кору дуба и с тоской поняла, что дальше отступать некуда. Я попыталась броситься в сторону, но он железной рукой схватил меня за горло, пригвоздив к стволу.
- Сейчас ты умрешь, - равнодушно констатировал Мастер, поднимая меч к моей шее. - Ты умрешь в одиночестве. И тебя постигнет та же участь, что и всех убитых тобою. Нет воскресения, нет новой жизни. Я уничтожу саму твою душу.
- Постой! - лихорадочно прохрипела я, задыхаясь от нехватки кислорода и моля безразличные небеса, чтобы моя догадка оказалась верна. - Если ты убьешь меня, то навсегда потеряешь близких, заточенных в реальности меча. Я сожалею, что причинила вред твоей семье.
- Пустое, - отмахнулся от моих слов, как от надоедливой мухи, Фарим. - Прощай. Встретимся по ту сторону лезвия.
Он медленно отвел локоть назад для завершающего удара. Я с неожиданным спокойствием в последние секунды жизни пыталась найти выход. Отчаяние… Слова упорно не желали складываться в причудливый узор заклятия.
Фарим вдруг встретился со мной взглядом. Из его глаз лилась черная ненависть. Взор, выжженный огнем злобы и припорошенный пеплом утрат.
- Мердок, - слабо пискнула я, - где же ты?..
Словно в замедленном, немом кино я отрешенно наблюдала, как взмывает в воздух клинок, целью которого должна стать моя жизнь. Взлетает… И застывает в небесах, превратившись в огненную звезду в объятиях солнца…
Накатившее беспамятство милосердно скрыло от меня мою дальнейшую участь. Небытие мягко накрыло пледом забвения…
Никогда не думала, что воскресение для загробной жизни такое хлопотное занятие. Мое тело уже ощущало себя как данность, но почему-то упорно отказывалось отвечать мысленным приказам и повиноваться мне. Однако я раньше ни разу не умирала. Вдруг именно так и должен чувствовать себя грешник перед божественным судом. Мало ли какие личности встречаются, ведь могут и оскорбить высшие силы не делом, так словом. Здраво рассудив, что мое нынешнее бедственное положение, вполне вероятно, обусловлено тяжестью моих прегрешений в прошлом, я успокоилась. Да и зачем волноваться, если из кожи выпрыгнуть при всем своем горячем желании не сумею, а она для меня подобно темнице сейчас.
Невеселые мысли посещали меня, покуда я томилась в плену темноты и недвижимости. Почему темноты, кстати? Всегда считала, что рай должен залить ярким светом божественной милости, ну а в аду темно быть не может по умолчанию - костры-то там горят?.. Да и воплей грешников что-то не слышно, как, впрочем, и звуков лир и арф.
Хотя что за чушь? Возможно, все объясняется намного проще без библейских образов. Наверное, я впала в летаргический сон и, не разобравшись в моем состоянии, меня просто похоронили заживо.
Подумав о последствиях столь жуткого шага и о скорой и мучительной гибели, я решила бороться за обратное переселение в мир живых. Бесполезно. Я по-прежнему представляла собой сгусток энергии лишь мысленной, но никак не мускульной. Впрочем, никакой тесноты и недостатка кислорода не ощущалось, хотя никак нельзя было понять, работают ли легкие, или это все вообще фикция, бред воспаленного сознания.
Мысленно заскулив от отчаяния, я принялась приводить свои мысли в порядок. Занятие это оказалось делом неблагодарным и хлопотным. Но, немного поднатужившись, я вскоре представляла образец хладнокровия и рассудительности. Итак, начнем все заново. Я скорее жива, чем мертва, если верить личным ощущениям, а не руководствоваться религиозными представлениями. По какой-то причине я лишена способности к активным действиям. Но данное обстоятельство никак не умаляет моих гениальных возможностей в плане обдумывания сложившейся обстановки (сложноватая постановка вопроса для призрака, не правда ли?). Что мы имеем в позитиве? Отсутствие голода, удушья и затекших конечностей. В негативе же - тоска смертная и полная беспомощность. Может, так выглядит реальность заточённых в мече душ? И теперь мне придется вечность куковать в бестелесной форме? Жуть какая!
От ужаса и безысходности я тихо зарыдала. И за что мне подобное наказание? Значит, где-то поблизости бродят тысячи таких же неприкаянных созданий, как и я, отправленных Сюда по моей злой воле? И никогда им больше не увидеть солнечного света, не ощутить прохладу летнего дождя, не услышать радостного детского смеха, не прижать к груди любимого человека? Что за кошмарное создание я была, коль обрекала равных мне на жалкое существование в сумеречном мире. Что оставалось делать? Я заревела в голос от жалости ко всему миру, и к себе в первую очередь.
- Ну и что здесь происходит? - раздался знакомый голос, пробившийся словно из другой грани бытия.
Я громко всхлипнула и застонала в тысячу крат сильнее. Вот уже и слуховые галлюцинации начались.
- Элиза, хватит рыдать. - В интонациях приказывающего послышалась плохо скрываемая паника. - Неужели этот мерзавец Фарим все же сумел причинить тебе вред? На вид ты выглядишь вполне здоровой.
- Уйдите прочь, - взмолилась я в судорожных стенаниях. - Зачем вы мучаете меня? Вы, голоса из прошлого…
- Из какого прошлого? - возмутился кто-то вполне искренне и, крепко взяв меня за плечи, основательно потряс: - Приди в себя, Элиза! Раньше ты не отличалась излишней сентиментальностью.
- Раньше я была жива, - вполне резонно заметила я, поспешно прикидывая в голове: раз у меня есть плечи, чтобы за них браться, то, вполне вероятно, сохранились и остальные части тела.
- Не думал, что трупы умеют разговаривать, - хохотнул привязчивый посетитель над ухом (ну хоть уши остались!).
- Какой я труп?! - От издевательств голос у меня вновь задрожал. - Не видите, что ли? Я бестелесная оболочка, дух, ничто…
- Не понял, - честно признался мой новый собеседник. - Мердок, что за чушь она талдычит?
- Какие же мы идиоты!
Что-то защелкало вокруг красными бликами. Миг - и я опять узрела мир и растерянно заморгала слезящимися от неожиданного обилия солнца глазами.
Ослепительно-белая комната в потоках золотых солнечных лучей. Огромные, в полстены, окна, обращенные к океану. Насыщенный запахом соли ветер, лениво играющий яркими занавесками, крики чаек. Я, возлежащая на большущей кровати, аккуратно застланной белоснежными льняными простынями.
По правую руку от меня сидел Мердок, смущенно потупившийся и безуспешно старающийся скрыть легкую улыбку. Неподалеку стоял человек в просторных голубых одеждах. Он подошел ближе, и я невольно вздрогнула, пытаясь изобразить на лице должную смесь уважения и почтения.
- Я не удивлюсь, если она бухнется перед тобой на колени, - предупредил Мердок друга. - Так что, Милорн, лучше сядь, если не хочешь травмировать верноподданнические чувства Элизы.
- Хорошо, - легко согласился император. - Только объясни, что за спектакль тут разыгрался. Терпеть не могу, когда при мне плачут женщины. Тебя кто-то обидел, Элиза?
- Нет, - буркнула я, накрытая горячей волной смущения.
- Тогда в чем дело? - недовольно спросил Милорн.
- Позволь мне. - Мердок примиряюще положил на его локоть руку. - Это моя недоработка. Видишь ли, мы позабыли, что имеем дело с человеком, в данный момент полностью утратившим связь с искусством невидимого. Последнее, что запомнила Элиза перед обмороком, - Фарим, готовый ее убить. Затем она очнулась во тьме, полностью парализованная. Бурная фантазия разыгралась, Элиза и напридумывала себе…
- Вам бы такие испытания! - разозлилась я. - Что со мной было?
- Повязка, восстанавливающая силы и здоровье, - признался Мердок. - Единственный дефект - беспомощность больного. Но жители Пермира уже привыкли.
- Предупреждать надо! А до этого? - еще сердитей спросила я. - Что-то ты не спешил вызволять меня из рук Фарима!
- Отдыхай, - вмешался Милорн. - Побудешь тут денек, придешь в норму, подлечишь нервишки, тогда и поговорим. А то сегодня ты неадекватно воспримешь нашу версию событий.
- Ну уж нет! - громогласно возмутилась я. - Рассказывайте все! Немедленно! Сейчас же! Наотдыхалась всласть!
- Я же говорил, - огорченно обернулся к Милорну Мердок. - Ей не день, а неделю надо приходить в себя, если не больше.
- Похоже, ты прав, - кивая, подтвердил император, сочувственно кривя губы. - Потрясение слишком серьезно. Может, увеличить период восстановления до месяца?
- Интересная идея, - согласился Мердок, кидая на меня озорной взгляд.
- Вы не посмеете! - раненым зверем взревела я, пытаясь выпутаться из мягких оков повязки. - Вы не имеете права!!!
- В том-то и дело, что имеем, - холодно возразил мне Милорн. - Итак, Элиза, если не хочешь, чтобы наш диалог превратился в реальность, потерпи сутки. Завтра тебя выпустят из лечебницы. Будешь сопротивляться - станет хуже, обещаю.
- Изверги, - тихо, чтобы никто не услышал, прошептала я и немного громче сказала: - Вставать мне хоть позволительно, ваше императорское величество?
- Прогулки только под наблюдением целителей, - вместо Милорна ответил Мердок и с ироничной ухмылкой добавил: - Думаю, это будут самые долгие двадцать четыре часа в твоей жизни, все-таки любопытство - страшный порок.
- На себя бы посмотрел, - не осталась я в долгу.
- Пойдем, Мердок, - сказал император начальнику Управления. - Не стоит травить Элизу нашим беззаботным и свободным видом.
- Эй! Постойте! - окликнула я их и жалобно попросила: - Хоть немного поделитесь информацией.
- Завтра, - загадочно блеснул глазами Мердок. - Все будет завтра.
Хлопок - и я вновь одна в палате. Нет, что ни говори, а мужчины иногда бывают редкостными свиньями!
Повторив для себя эту знаменательную истину, я глубоко задумалась. Предупредительный Мердок, даровав мне зрение, все же оставил тело в объятиях повязки. Я чувствовала себя младенцем, чересчур крепко спеленатым неразумной мамашей. Унизительное ощущение. Если бы сейчас сюда забрался маньяк-убийца, он бы получил небывалое наслаждение от лицезрения меня, беспомощной и неподвижной.
Дверь тихонько скрипнула. Ну вот, вспомнишь неприятность, она и произойдет. Я с трудом повернула голову, готовая увидеть незнакомца в темном, неслышно крадущегося к моей постели с огромным тесаком наперевес. Мало ли кто в очередной раз решил свести со мной счеты. Врагов в этой реальности у меня оказалось предостаточно. Мерзавец Мердок даже и не думал предупреждать меня о моем неблаговидном прошлом, когда приглашал на постоянное проживание в другом мире.
К моей неописуемой радости, в комнату вошла миловидная, молоденькая девушка с копной пшенично-желтых волос, в беспорядке падающих на хрупкие плечи. Я настороженно наблюдала за ее действиями. В моем нынешнем бедственном состоянии со мной справится и ребенок, а зло любит маскироваться.
- Рада видеть, что тебе лучше, - приветливо улыбнулась незнакомка, подходя ближе.
- Со мной все просто замечательно, - буркнула я, окидывая ее цепким взглядом.
Кажется, оружия девушка не принесла. По крайней мере, его было бы весьма затруднительно спрятать в легком, развевающемся платьишке. Похоже, я превращаюсь в параноика, как ни прискорбно это осознавать.
- Отлично! - непонятно чему обрадовалась та. - В таком случае я выведу тебя на прогулку, хотя император предупреждал, что ты еще слишком слаба.
- Нет-нет, - испугалась я перспективы остаться в лежачем положении на неопределенное время. - Я чувствую себя замечательно! Правда!
- Ты меня убедила, - улыбнулась девушка, резким взмахом обрывая мои путы. - Надеюсь, не будешь делать глупостей, иначе рискуешь задержаться в нашем учреждении.
- А где мы? - поинтересовалась я, растирая затекшие от долгого безделья суставы.
- Мы в лечебнице императорского двора и столицы Дареора, - серьезно ответила моя спасительница. - А я главная целительница - Мастер Заная.
- Приятно познакомиться.
Я спустила ноги с кровати и сделала первые осторожные шаги. Конечности с охотой мне повиновались, не делая попыток подогнуться и отказаться выполнять долг перед обществом, то есть передо мной. Заная наблюдала за моими жалкими потугами со сложной гаммой удивления и восхищения на хорошенькой мордашке.
- Мердок был прав, - отметила она, стоило мне преодолеть путь до окна и высунуться наружу.
- Ты о чем? - мимоходом поинтересовалась я, наслаждаясь безмятежностью спокойного утра, свежестью морского бриза, брызгами волн, изредка доносивших до лица водяную пыль.
- Он предупреждал, что ты удивишь меня стремлением к выздоровлению, - ответила она. - На моей памяти еще никто с такой быстротой не приходил в норму после столь сильного удара, да еще не отраженного защитой.
- Какого еще удара? - повернулась я к ней, но Заная уже молчала, с шутливым испугом зажимая себе рот ладонями.
- Мердок оторвет мне голову, если узнает, что я тебе рассказала, - пояснила она и растаяла в солнечных лучах.
- Правильно, - рассердилась я. - Все почему-то боятся уважаемого начальника знаменитого Управления. И никто не вспоминает, что я тоже в силах оторвать кому-нибудь голову. Более того, даже съесть ее, судя по прошлым подвигам.
Никто не отозвался на мою реплику. Я, обиженно засопев, вновь уставилась на пейзаж за окном.
Лечебница находилась на самом берегу океана. Прямо от ворот больницы убегала светлая песчаная дорожка, обрывающаяся в полосе прибоя. Ни души вокруг. Лишь огромная водная пустыня, безлюдный пляж и чайки, лениво качающиеся на седых гребешках волн.
- Думаю, тебе пора подкрепиться, - неслышно материализовалась позади радушная хозяйка. - А там, глядишь, и выпущу тебя прогуляться. По крайней мере, ни Мердок, ни Милорн не возражали против этого.
- Ну да, конечно, - язвительно протянула я. - Меня просто распирает от счастья от такого милостивого разрешения. Что бы я без них делала?
- Если против, можешь остаться в палате, - не оценила моей иронии Заная. - Только, боюсь, тебе здесь будет скучновато. Я, к сожалению, не смогу составить тебе компанию на весь день. Все же меня и другие пациенты ждут.
- И много здесь больных? - вздохнув, сменила я гнев на милость, присаживаясь к богато накрытому столу, невесть как очутившемуся в комнате.
- Хватает, - не стала откровенничать девушка и рассеянно взъерошила челку. - К сожалению, некоторые личности начинают считать себя всемогущими, стоит им найти вход в Лабиринт Пространств. Уж сколько раз твердили, что зайти туда легко, а вот найти выход дано единицам.
- Ничего не поняла, - честно призналась я. - Больно мудреные понятия.
- Это и к лучшему. - Заная одарила меня ласковым взглядом бирюзовых прозрачных глаз. - Всему свое время. А теперь мне пора идти. Дверь я не запираю. Броди по округе сколько душа пожелает. Станет вдруг плохо - я почувствую. Но не увлекайся. Завтра будешь абсолютно здорова, а сегодня побереги силы.
Я быстро закончила обед в полном одиночестве, почти не ощущая вкуса наспех проглоченной пищи. Меня буквально разрывало любопытство, толкающее выйти наружу.
Через полчаса я уже лицезрела пенистый прибой у своих ног. Древний, мудрый океан, обязанный вечно хранить тайны человеческих взлетов и падений, простирался докуда хватало глаз. Бездонная голубая бездна, способная в один миг взбеситься и в беспредельной ярости пожрать крохотных созданий, силящихся пересечь ее на утлых суденышках. Самый старый противник, самый верный враг. Умудренные печальным опытом люди, познавшие ненадежность обманчивой глади воды, - где вы? Давным-давно упокоились на дне, поглощенные величайшей из стихий. И лишь выжившие по нелепой случайности могут рассказать, как хохочет ветер, ломая снасти, вступив в сговор со смертью и обрекая на гибель в ледяных волнах. Лишь спасенные в последний момент, уже задыхающиеся под натиском стихии, поведают, как сладка морская вода перед ликом старухи с косой. Что мы перед тобой, седой старик? Надоедливые муравьи, щекочущие веслами поверхность твоей морщинистой кожи?.. Но почему так силен твой зов? И в грохоте волн, и в стонах альбатросов - белых клочках человеческих душ, не вернувшихся на берег…
Такие мысли будоражили мое сознание, покуда я бродила по берегу. Обрадованная передышкой, я с удовольствием выкупалась в прозрачной, спокойной воде. Здраво рассудив, что не нахожусь пока под присмотром Управления, с огромным удовольствием сменила набивший оскомину черный наряд на шелковый сарафан. И бродила, бродила по побережью, вдыхая солоноватый воздух и радуясь краткой минуте передышки.
Неспешно опустился сиреневый вечер. Уже утонуло солнце, расплескавшись кровавыми брызгами по земле. Заметно посвежело. Подул прохладный ветерок, как-то сразу пробравший меня до костей.

Предыдущая страница 6 Следующая страница


7 Елена Малиновская

- Пора возвращаться. - Мягкий голос Занаи вывел меня из задумчивости. - Меня, пожалуй, уволят, если ты простудишься, будучи под моей опекой.
- Да, конечно, - не сразу отозвалась я.
Девушка, аккуратно ступая, подошла и опустилась на песок подле меня. Мы сидели бок о бок и молчали, наблюдая, как сгущается сумрак вокруг. На темно-синем бархате ночного неба проступали бриллианты далеких звезд, искушая неопытного путника отправиться в неведомую дорогу.
- Ты рискуешь, - наконец подала голос Заная.
- Не бойся, - усмехнулась над ее опасениями я. - Завтра буду в отличной форме.
- Нет, - отмахнулась девушка и уколола меня черными расширенными зрачками, в глубине которых красиво переливался мрак. - Мне нередко доводится работать с людьми, осмелившимися ступить за край. Не все возвращаются оттуда, а вернувшиеся часто мало похожи на себя прежних… Я знаю, их зовет Лабиринт. И я вижу, рано или поздно ты тоже услышишь его зов. Услышишь тогда, когда будешь меньше всего готова. И, надеюсь, тебе хватит мудрости не поддаться искушению заглянуть во тьму неизвестности. Что ждет тебя там - никто не может ответить.
Я никак не отреагировала на ее слова. Больше того, даже не стала спрашивать, что же такое этот Лабиринт. Она права: придет время и я увижу все своими глазами, потрогаю собственными пальцами.
Когда я засыпала в прохладной темноте палаты, в окно заглянула полная луна, залив мертвенным, призрачным светом мою кровать…
Утром я долго бездумно нежилась в воздушном облаке подушек. Открытое настежь окно, в которое влетал легкий ветерок, и яркое солнечное утро - прекрасное начало дня, не правда ли? Особенно если учесть, что сегодня я наконец-то узнаю всю правду о своих злоключениях. Вот только Мердок что-то не торопится выполнять свое обещание. Ну и ладно. Твердо решив не портить радужное настроение из-за зловредности шефа Управления, я встала и с превеликим удовольствием потянулась. Нерешительно покосившись на скудный свой гардероб, я все же остановила выбор на повседневном одеянии новичка в этом мире. Надеюсь, что Мердок оценит мое стремление как можно быстрее влиться в общество.
- А, ты уже встала! - раздался позади меня до боли знакомый насмешливый голос, когда я заканчивала утренний туалет.
- Кто рано встает, тот первым все узнает, - благодушно заметила я, закончив попытки привести свои жалкие волосенки в более-менее пристойный вид и оборачиваясь к Мердоку.
Тот подпирал дверной косяк с обычным невозмутимым видом всемогущего всезнайки. Лишь в глазах промелькнула веселая искра, когда он увидел мой наряд.
- Элиза, - мягко начал он, - я, конечно, понимаю, что во многом был неправ…
- Говори прямо, чего тебе надо, - насторожилась я. Терпеть не могу, когда люди подлизываются и сыплют комплименты. Точный признак, что они собираются сделать тебе какую-то гадость.
- Ничего, - с честным и неподкупным взором ответил Хранитель. - Просто заранее прошу прощения за свое поведение, если раньше был слишком строг с тобой.
- И все же? - не дала я запудрить себе мозги.
- И все же дай слово, что не будешь докучать вопросами до вечера, - улыбнулся Мердок. - Милорн заставил меня пообещать, что я расскажу все только в его присутствии.
- А если я откажусь? - мрачно пробурчала я. Меня не прельщала возможность томиться от любопытства до самого вечера, но внутренний голос подсказывал, что против желания двух самых могущественных людей империи не пойдешь.
- То тебе все равно придется подождать, - подтвердил мои опасения Мердок и задорно подмигнул. - Только в этом случае твое ожидание будет более томительным и длительным.
- Могла бы и не спрашивать, - расстроилась я. - Разве от вас чего-нибудь доброго дождешься?
- Дождешься, - захохотал Хранитель. - Милорн передал мне поручение пригласить тебя на еженедельный бал во дворец.
- Какой еще бал? - всполошилась я. - Я танцевать не умею!
- Тебя научат, - подлил масла в огонь Мердок. - Но это еще не самое страшное.
- Что может быть хуже? - с подлинной мукой в голосе вопросила я.
- Поскольку бал проводится для всех выдающихся личностей империи, туда необходимо прибыть в полном парадном облачении, - сочувственно покачал головой шеф Управления, чем вверг меня в пучину паники.
- Боже! - сумела выдавить я из себя. - Какой бал, о чем ты говоришь! Я не знаю этикета, дворцовых правил поведения… Да и одежды у меня подходящей нет!
- Ну последнее поправимо, - усмехнулся Мердок, легким мановением руки посылая нас через пространство.
Спустя совсем немного времени я была совершенно измучена говорливостью навязчивой продавщицы, приставленной ко мне моим истязателем. От обилия ее советов и мельтешения разноцветных тканей начинала болеть голова.
- Смилуйся, - умоляюще простерла я руки к Мердоку, что-то вполголоса обсуждающему с хозяином магазинчика. - Эта девица угробит меня. Почему я не могу явиться во дворец в…
- В этой жуткой хламиде, - закончила за меня обиженная девушка и ехидно продолжила: - Просто некоторые ничего не смыслят во вкусах придворного общества. Между прочим, черный цвет уже давным-давно вышел из моды.
- Мода - последнее, чем сейчас забита моя голова, - честно призналась я.
- По тебе заметно, - съязвила продавщица.
- Девушки, не ссорьтесь, - решительно вмешался в наш спор Мердок. - Каждая из вас права по-своему. Наира, - девушка встрепенулась при звуке своего имени, - будь, пожалуйста, полюбезнее с Элизой. Она недавно в нашем благословенном крае, надо помочь ей адаптироваться. Элиза, ты же не хочешь поставить Милорна и заодно меня в неловкое положение. Если ты явишься на бал в униформе Управления, то, пожалуй, начнутся разговоры, что у императора маловато денег, коли он так плохо заботится о новоприбывших в столицу.
- Извини, - отчасти признала свою вину я. - Но, Мердок, неужели ты в самом деле считаешь, что я смогу надеть тонюсенький клочок шелка на узеньких бретельках, который почему-то носит гордое название «вечернее платье»?
- Нет, - успокоил меня Хранитель. - Таких жертв я от тебя не требую. Думаю, мы отыщем приемлемое решение.
И компромисс был найден. После долгих и продолжительных споров мы остановили выбор на длинном платье глубокого синего цвета. Мердок прищелкнул пальцами - и по подолу наряда зазмеилась уже знакомая мне непонятная вязь, на сей раз выполненная в серебре.
- А это обязательно? - недовольно спросила я. - А то я чувствую себя несколько приниженной.
- К сожалению, да, - не обрадовал меня Хранитель. - Будь моя воля, я бы отменил столь дурацкое правило. Но на балу будут присутствовать представители Совета Мудрейших. Не стоит их нервировать понапрасну.
- Спасибо хоть на добром слове. - Я с угрюмым выражением лица принялась изучать свое отражение.
- Привет.
Радостный оклик отвлек меня от увлекательного занятия. Я обернулась и лицезрела перед собой Лионору.
- Рада видеть, что у тебя все в порядке. - Девушка смущенно улыбалась. - Вижу, ты приглашена на бал к императору?
- Угу, - буркнула я. - И за что только мне подобное мучение?
- По-моему, ты просто замечательно выглядишь, - сделала неудачную попытку подлизаться ко мне Лионора.
- Лучше сразу скажи, чего тебе от меня надо, - не поддалась я на уловку.
- То есть? - сделала невинное личико та.
- Лионора, - решила я разъяснить, чтобы не осталось недомолвок, - с раннего детства я привыкла не питать излишних иллюзий по поводу своей невзрачной внешности. Так что разбудить комплекс неполноценности во мне невозможно. Я не красавица, признаюсь, но и не уродина. И никаких претензий к матушке-природе у меня нет. Поэтому я и спрашиваю, зачем тебе, девушке-мечте, лишний раз меня подкалывать?
- Элиза, ты неправильно поняла Лионору, - вмешался Мердок, до этого с легким любопытством вслушивающийся в наш разговор. - Она хотела выразить свое восхищение тобой.
- И ты туда же, - слабо простонала я, все еще пытаясь себя сдерживать.
- Как я мог забыть! - стукнул вдруг себя Мердок по лбу. - Ты же совсем недавно из Запретного мира.
- Предположим, ты уже далеко не в первый раз выпускаешь из виду эту несущественную мелочь, - сделала попытку я ему напомнить. - Как, впрочем, и все остальное население Пермира.
- Не о том речь, - легко отмахнулся Хранитель. - А я-то гадаю, почему ты всегда с такой неприязнью косишься в зеркало.
- Ну положим, чересчур сильно сказано - с неприязнью. Скажем мягче - с достаточной долей самокритики, - попыталась отшутиться я.
- Элиза, - Мердок мягко взял меня за плечи, разворачивая к зеркалу лицом, - зеркала Запретного мира - очень злопамятные вещи. И долгое время они отражали не тебя, а твое отношение к себе. При ссылке ты была полна раскаяния, вот и вид получился неважнецкий. А зеркала Пермира с удовольствием подхватили забавную на их взгляд игру.
Он провел ладонью по моим взлохмаченным, стоящим дыбом волосенкам, будто стирая что-то. Я, разинув рот, с восхищением взирала на свое чудесное перевоплощение. По поверхности стекла пошла слабая зыбь, словно кто-то уронил в него камушек, темным огнем неожиданно блеснули глаза Мердока, и все изменилось.
Вообще-то сильно сказано - «все изменилось». У меня также остались две руки, две ноги. Даже нос не уменьшился в размерах. Честно говоря, на взгляд неискушенного и незаинтересованного зрителя, моя внешность не подверглась кардинальным переменам. Просто глаза ярко засверкали стальным блеском, губы сложились не в гримасу, а в ироническую улыбку, которая на удивление мне шла. Да и волосы у меня оказались более густыми, чем я себе представляла. Пусть не такая роскошная грива, как у Лионоры, но и не три волосинки в пять рядов. Синий шелк одеяния ладно обхватывал стройную фигуру, и я была покорена мастерством Мердока.
- Нравится? - хвастливо спросил он.
- Я тебя ненавижу, - прошептала я в ответ. - Где ты был во времена моей несчастной, загубленной юности? Столько лет затрачено впустую на всевозможные косметологические процедуры! А сколько денег!
- Я-то всегда был здесь, - попытался оправдаться Хранитель. - Это ты периодически то заговоры устраивала, то императора свергала…
- Грешна, каюсь, - призналась я, печально понурив голову. - Но уже исправляюсь.
- Извините, - нерешительно вмешалась в наш громогласный диалог Лионора. - Но на нас обращают внимание посетители.
Я гордо покосилась на нее как на равную. Красота - страшная сила, чертовски приятно ею обладать!
- Будешь задирать нос - верну все на прежнее место, - пригрозил Мердок, по обыкновению перехватив мои мысли.
- Нехорошо подслушивать, - обиженно шмыгнула я носом и удалилась в примерочную, чтобы принять более приемлемый для города вид. Говоря проще, вновь влезть в унылую форму Управления.
- Да, кстати, - обернулся Мердок к Лионоре, пока мы пробирались к выходу из магазина. - Что тебя привело сюда? Ведь не желание же поучаствовать в процессе превращения гадкого утенка в лебедя.
- Попрошу не обзываться! - возмутилась я. - Ты бы еще меня ощипанной вороной назвал!
- Это образное сравнение, - успокоил меня Мердок и замолчал, выжидающе глядя на девушку.
- В общем… - Лионора мучительно покраснела. - Не хотелось бы говорить при посторонних.
- Найдем более подходящее место, - принял мудрое решение Хранитель.
Мы выбрали уединенную скамейку из резного дерева, стоявшую на берегу канала напротив нашего учреждения. Был веселый полдень, солнце купало лучи в тихой воде, и в душе моей воцарились покой и благодать.
- Я тебя внимательно слушаю, - обратился к Лионоре Мердок, когда мы уселись, предварительно убедившись в отсутствии любопытствующих ушей поблизости.
- Ну, - замялась Лионора, - так сказать…
- Говори прямо, - понимающе улыбнулся Хранитель, видя ее смятение.
- Я хочу извиниться, - наконец решилась девушка и с вызовом уставилась мне в глаза. - Элиза, я была неправа и виновата перед тобой.
- Правда? - удивилась я. - А в чем, если не секрет?
- Я подозревала тебя в убийствах. - Лионора смущенно потупила взор. - Мне казалось, что Мердок просто покрывает тебя как старую знакомую.
- Вот спасибо! - прервал ее Мердок.
- Я и перед тобой виновата, - не стала отнекиваться девушка. - Но перед Элизой все же сильнее. Я настаивала, чтобы ее заключили под стражу, хотя прекрасно осознавала, что для Элизы это будет подобно смерти.
- Поясни, - жестко приказал Мердок.
Я недоуменно покосилась на него. Весь благодушный вид моментально слетел с начальника Управления. Он сразу же подобрался и хищно прищурился.
- Темница для особо опасных преступников целиком сделана из антимагического металла, - послушно начала Лионора. - Любое создание, содержащее хоть каплю волшебного, будет там немедленно уничтожено.
- Ты пока не сказала ничего нового, - недобро покачал головой Мердок.
- Ты сам нацепил на Элизу охранный жетон, - выпалила Лионора.
Я чуть слышно охнула. Черт! А я ведь совсем забыла об этой вещице.
- Будучи внедренным под кожу, он вызвал бы активацию защиты башни, - продолжала тем временем девушка. - Извини, Элиза, но последствия были бы роковыми для тебя.
- Спасибо тебе, добрая фея, - пробормотала я, отодвигаясь на всякий случай подальше от милой подружки.
- И зачем ты так поступила? - вкрадчиво поинтересовался Мердок.
- Я была убеждена в виновности Элизы. - Лионора громко всхлипнула. - Я считала, что поступлю правильно, если не напомню тебе о жетоне.
- Ладно, считай, что мы выслушали и приняли решение пока тебя не казнить, - поморщился Мердок при звуке сдерживаемых рыданий. - Можешь идти.
- Простите меня, - еще раз выдавила из себя Лионора, исчезая в темном провале телепорта.
- Милые у тебя подчиненные, - констатировала я. - Один пытается меня убить, другая не препятствует моей вероятной гибели. Гадюшник, да и только. Словно вновь к себе на работу попала.
- Лионора не враг тебе, - отмахнулся от моих обвинений Мердок.
- Страшно даже представить, какие у меня тогда должны быть враги, - съехидничала я.
- Фарим рассчитывал на другое, пытаясь посадить тебя в темницу, - не отреагировал Хранитель. - Глупо полагать, что я могу забыть о такой несущественной «мелочи», как твой жетон, тем более который сам устанавливал.
- Но забыл же. - Я не упустила случая поддеть мужчину.
- Элиза, если бы ты погибла от моей забывчивости и невнимательности, тогда имела бы полное право так говорить, - заметил Мердок.
- Тогда я вообще не имела бы никакой возможности говорить, - популярно объяснила я магу несущественное упущение и ехидно спросила: - Если ты такой всемогущий и всепомнящий, то почему не разубедил Лионору? Девочка же так переживает!
- Поэтому и не стал переубеждать, - хмыкнул Хранитель, блаженно потягиваясь. - Пусть совесть помучает. Вот если бы она не пришла ко мне сегодня с повинной, то вечером сидела бы на допросе в моем кабинете. Там бы я выяснил, забыла ли она про жетон сама или же в ее делах присутствовал злой умысел. Впрочем, в любом случае в Управлении она больше бы не служила.
- Почему? - глупо ляпнула я.
- В первом случае - потому, что мне не нужны забывчитые служащие, - принялся разъяснять Мер-док. - Во втором - потому, что сама уже сидела бы в темнице. По-моему, оставление в беде, приведшее к смерти, считается преступным деянием и в законах Запретного мира, не так ли?
- Возможно, - не стала я отрицать очевидного. - И что ты намерен с ней делать?
- Будет исправлять вину перед тобой в стенах Управления. - Он пожал плечами. - Лионора непорочна по натуре. Будь я на ее месте, без моих знаний и опыта, я бы тоже, возможно, тебя заподозрил. Правда, не стал бы действовать исподтишка. Ну да ладно, она исправится.
- Надеюсь, - согласилась я и вдруг заинтересовалась маленькой недосказанностью в рассказе Хранителя: - Минутку, а на что же рассчитывал Фарим, пытаясь отправить меня за решетку?
- А вот об этом, Элиза, - торжественно произнес Мердок, - как, впрочем, и обо всем остальном, ты узнаешь во время аудиенции у императора. Раньше ни-ни.
- Сволочи, - пожаловалась я равнодушным небесам. - Издеваются надо мной как хотят!
Как-то незаметно подкрался вечер. Я нервно расхаживала по комнате в ожидании Мердока. Давным-давно было надето платье, даже мои волосы умелая служанка уложила в подобие прически. Глянув на себя в зеркало после ее усиленных стараний, я чуть было не отпрянула в сторону от удивления: из глубины безразличного стекла на меня с вызовом взглянула совсем незнакомая личность. Впрочем, я быстро успокоилась, вспомнив манипуляции Хранителя с моей внешностью. Время текло неправдоподобно медленно. Я уже раз двадцать прикидывала, что же могло так сильно задержать начальника Управления. Ранее он всегда был пунктуален. Хотя что я понимаю в мужской психологии? Может, сейчас вошло в моду опоздание сильного пола на встречу?
- Извини, меня задержали, - вихрем ворвался в комнату Мердок, когда я уже совсем отчаялась его дождаться.
- Лучше поздно, чем никогда, - флегматично ответила я. Хранитель кинул на меня смущенный взгляд, пометался еще немного по комнате и шумно уселся на ближайший стул.
- Э-э-э, - промямлил он, косясь куда-то вбок. - Прекрасно выглядишь.
- Я знаю, - с достоинством проговорила я, пытаясь проследить за направлением его взгляда. Однако там ничего интересного не происходило.
- Тебе очень идет цвет платья, - продолжал сыпать комплиментами мужчина.
- Что-то случилось? - не дала я провести себя на мякине. - Не люблю дешевую лесть.
- Ну почему лесть, - попытался слабо возмутиться Мердок, но практически сразу же сник. - Видишь ли, меня задержали на Совете Мудрейших…
- Ну? - поторопила я его, заметив, что он замешкался. - Дальше-то что?
- Верховный Старец настаивает, чтобы ты явилась на бал в оковах, - решительно выпалил на одном дыхании Мердок и замолчал, со злостью стукнув кулаком по колену. Своему, естественно.
Воображение мигом нарисовало мне следующую картину: я в грязном рубище посередине огромного блистающего зала, к рукам и ногам прикованы пудовые гири. А вокруг клубится народ, насмехаясь и злословя.
- Не надо драматизировать, - прервал мои тяжкие раздумья Хранитель. - Все не так уж и плохо. Помнишь браслеты на допросе в Управлении? Так вот, эти… не очень хорошие люди настаивают, чтобы ты их надела.
- Но зачем? - искренне изумилась я. - Во-первых, по-моему, я уже доказала свою непричастность к убийствам. Во-вторых, я считала, что в императорском дворце не действует магия. К чему лишние хлопоты?
- Давным-давно ты доказала, что нет в мире запретов, которые нельзя обойти при огромном желании, - туманно объяснил Мердок. - У тебя прекрасно получалось договориться с защитой замка и безобразничать там в свое удовольствие. А насчет убийств… Мало ли что придет тебе в голову при виде злейших врагов?.. Во имя безопасности империи…
- Браслеты так браслеты, - согласилась я, все еще не понимая, что именно вывело мужчину из себя. - По-моему, я уже объясняла, что не чувствую комплекса неполноценности в них.
- Речь не об этом, - отмахнулся Мердок. - Просто таким требованием Совет Мудрейших показывает, что до твоей полной реабилитации в глазах общества еще ой как далеко.
- Буду вести себя как закоренелая преступница, - размечталась я. - Хамить, дерзить и тому подобное.
- Не советую, - предостерег меня начальник. - Верховный Старец очень злопамятный человек. Он не простил тебя за прошлые грехи, а ты рвешься к новым подвигам.
- Уговорил, - легко отступилась я от наполеоновских планов.
Мердок защелкнул у меня на запястьях браслеты из невесомого металла, и мы отправились во дворец. Приготовившись, что предстоит долгая пешая прогулка по вечернему Пермиру или же мгновенная телепортация к воротам замка, я была приятно поражена. Около дома стояла изящная карета, запряженная тройкой невиданных животных: гибрид коня и птицы, снабженный громадными мускулистыми крыльями.
- Это пегасы, правда? - радостно захлопала я в ладоши, когда разглядела, на чем нам придется отправиться в путешествие.
- Так зовут нас жители твоего мира, - глубоким, мелодичным басом ответило крайнее ко мне создание и покосилось карим глазом с вертикальным зрачком. - Мы крылатые кони, плоть и кровь пространства между мирами. Счастливчики Запретного мира, оседлавшие нас, ныне путешествуют с моим народом между реальностями. Они искупили свое наказание. Но на моей памяти их были единицы.
«Вы разумны!» - чуть было не ляпнула я очередную бестактность, но Мердок наградил меня предупреждающим толчком в бок, и я вовремя прикусила язык.
- Они очень обидчивы, - вполголоса пояснил мне Хранитель, когда мы уже сидели в коляске. - Крылатые кони доставляют гостей в императорский замок по личной просьбе Милорна; но, если их оскорбить, недолгий полет может обернуться сущим мучением.
Тройка согласно взмахнула крыльями, и мы мягко оторвались от земли. Под нами простирался ночной город. Мрак заключил Пермир в свой недолгий плен, надежно укрыв его под темным покрывалом небес. Лишь отважные искорки звезд боролись с его могуществом да уличные фонари помогали им по мере возможности.
Под нами неспешно проплывали спящие дома, ласковый, свежий ветерок обнимал меня за плечи, легонько играя непослушными прядями. Где-то вдалеке мерно бились океанские волны, в пену разбиваясь о прибрежные скалы.
Медленно приближалась громада дворца, окруженная многочисленными огнями разноцветных ламп. Как-то вдруг грянула музыка, будто приветствуя запоздалых гостей.
Коляска аккуратно приземлилась перед воротами. Стража, увидев нас, взяла на караул. На этот раз обошлось без предупреждений о невозможности применения магии внутри стен дворца, правда, меня не покидало навязчивое ощущение, что кто-то настойчиво смотрит мне в затылок, пока мы поднимались по лестнице в праздничный зал.
- Бывает, - пожал плечами Мердок, когда я ему рассказала о навязчивой мании преследования.
Я надулась, обиженная безразличием к моему психическому здоровью.
Сама собой отошла в сторону плотная парчовая занавесь, расшитая золотом, и мы торжественно вступили в избранное общество.
Честное слово, когда я представляла себе это знаменательное событие, перед внутренним взором почему-то вставала сцена из романа «Война и мир» великого классика. Надеюсь, все поняли, что я имела в виду первый бал Наташи Ростовой. Воображению рисовался паркетный пол, по которому в танце изящно скользят пары, тетушки, шушукающиеся по углам зала и присматривающие выгодные партии для своих дочерей. Скромные, краснеющие барышни, затянутые в корсеты и обмахивающиеся веерами. Ну и, конечно, мужчины - холеные аристократы и офицеры в строгих военных мундирах, с гвардейской выправкой и пышными усами.
Действительность разочаровала меня. Зал не поражал размерами, скорее напротив. Мы очутились в уютной, затянутой шелками комнате, погруженной в приятный полумрак. Если кто-то и захотел бы станцевать здесь, он столкнулся бы с немалыми трудностями в виде многочисленных диванов, пуфиков и стульев, расставленных в произвольном порядке.
Общество также поражало пестротой и неоднородностью. Были здесь и молоденькие девицы в таких нарядах, словно они страдали от изнуряющей жары и не нашли ничего лучшего, как явиться на прием к императору в малюсеньких купальниках. Впрочем, их обнаженные тела были прикрыты кроме ткани еще и многочисленными сверкающими украшениями. Хотя хватало и противоположной крайности: наряженных в бархатные, наглухо закрытые платья седых леди с крючковатыми носами и хищными глазами. Доблестное офицерство оказалось представлено лишь парой-тройкой человек со строгой выправкой, которые едва заметным кивком поприветствовали Мердока. Остальные представители сильного пола человечества повергли меня в шок. Кто-то щеголял в дамских панталонах с кокетливыми кружевами, кто-то бравировал странными аксессуарами, используемыми явно не по назначению. Как вам, к примеру, молодой человек с имитацией унитаза на голове? А ведь это был один из самых приличных последователей городской моды. Про остальных говорить не буду. Не из-за моей стыдливости, а из-за вашей неискушенности. Или наоборот, как вам больше нравится.
Стоит ли упоминать, что на подобном фоне мы с Мердоком выделялись словно воробьи в стае павлинов. Несколько десятков глаз устремилось на нас, стоило только пересечь порог. Я смущенно кашляла, в очередной раз ловя неприязненные взоры, обращенные к моей ничем не примечательной особе. Боюсь, если бы не присутствие Мердока рядом, меня бы растерзали в мгновение ока. А так я семенила за ним мелкими шажками, и толпа покорно расступалась перед нами.
- Ну наконец-то! - С другого конца комнаты к нам поспешил император, даже по случаю празднества не изменивший привычному стилю и не облачившийся во что-нибудь более экстравагантное. На нем были просторного кроя белые льняные брюки и рубаха, выгодно оттенявшая его светлые волнистые волосы и загорелую кожу. Впрочем, Мердок также остался верен своему вкусу.
- Хорошо доехали? - продолжал тормошить меня Милорн. - Вы у меня почетные гости. Только за вами послали крылатых коней. Остальные сами добирались. Верховный Старец чуть со злости не лопнул.
- Прошу прощения, ваше императорское величество, - раздался рядом ледяной вежливый голос. - Видимо, вы были введены в заблуждение моим недовольным выражением лица. Могу вас уверить: все мое неудовольствие было вызвано лишь необходимостью лицезреть на этом великолепном балу Элизу.
Я обернулась, гадая, кто же успел проникнуться такой неприязнью ко мне. Вроде бы я пока еще никому не успела столь сильно насолить. Если не считать Мердока, которого я периодически выводила из себя искрометным чувством юмора.
Передо мной предстала сморщенная, высохшая фигура, затянутая в черный, непроницаемый для взгляда посторонних плащ. Плотно надвинутый капюшон не мог скрыть яростно горящие глаза, которые окатили меня такой ничем не прикрытой ненавистью, что на миг мне стало душно от нехватки воздуха.
- О! А вот и Верховный Старец пожаловал, - ничуть не смутившись, радостно засмеялся Милорн. - Обиделся, поди, на меня, коли так официально заговорил. Ладно, не злись.
- Что вы, - ядовито ухмыльнулся вредный старикашка. - Какие могут быть обиды между старыми друзьями. Надеюсь, вы не будете противиться, если я пораньше покину ваше сегодняшнее мероприятие. Что-то сердце прихватило. Наверное, возраст сказывается. Или неприятные воспоминания нахлынули…
- Я буду против, - неожиданно вступил в разговор Мердок. - Если тебе, повторяю, тебе стало тяжело выносить придворную жизнь с ее невзгодами, то ты рискуешь вообще лишиться права выходить в свет. Впрочем, это касается всех и каждого.
Я чуть было не подавилась от железного отзвука в голосе начальника Управления. Впервые за всю недолгую историю нашего знакомства он позволил себе такой непререкаемый тон. Верховный Старец зашелся в приступе судорожного кашля, но не посмел больше возражать. Напоследок, скрываясь в толпе, он одарил меня презрительным фырканьем.
- Так-то лучше, - громко сказал маг, чтобы слышали все. - Пора каждому твердо уяснить, что Элиза присутствует здесь на столь же законных основаниях, что и остальные.
По залу пробежал приглушенный ропот недовольства. Поэтому, когда мы втроем покинули его, направившись в комнату для аудиенций, я вдохнула полной грудью.

Предыдущая страница 7 Следующая страница


Летопись безумных дней 8

- Да, дела, - вполголоса пожаловалась я. - Не удивлюсь, если завтра возле дома выстроится очередь из желающих прирезать или задушить меня. Боюсь, на фоне предстоящих испытаний Фарим покажется мне ребенком с игрушечным ножичком вместо меча.
Мы прошли мимо очередного стражника, который опасливо покосился на мои браслеты, и уединились в личном кабинете императора. Я еще по первой встрече помнила так поразившую меня скромность его обстановки и теперь более внимательно осмотрелась вокруг. Ничего лишнего, только три кресла, большой письменный стол да деревце, незаметно притаившееся в горшке возле окна.
- Рассказывайте! - потребовала я, как только за нами захлопнулась дверь и мы оказались изолированы от внешнего мира и его любопытных представителей. - Если опять начнете юлить, то я не знаю, что сделаю! Я… Я…
- Ты лопнешь от возмущения, - закончил за меня Милорн, удобно располагаясь напротив. - Что ж, ты заслужила подробный рассказ о своих злоключениях. Правда, Мердок?
- Уговорили, - тяжко вздохнул тот. - Пожалуй, начну издалека. Итак, ты появилась в Пермире и взбудоражила все общество. Причины тому, думаю, объяснять не стоит. За свою короткую, но бурную жизнь ты успела насолить огромному количеству жителей империи. Очень у многих был на тебя зуб, но некоторые особо выдающиеся личности решили мстить. Они не приняли в расчет, что ты, по сути, совсем другая Элиза, чем некогда была. Пусть это останется на их совести.
Первая попытка покушения провалилась. Злоумышленнику не повезло - я оказался рядом. Этот случай дал мне понять, что твоей жизни угрожает опасность. Отныне я был начеку. А пройти через защиту, которую я обеспечиваю, дано отнюдь не каждому. Преступник это знал и поэтому решил зайти с другого конца: окончательно подорвать твою и без того подмоченную репутацию, добившись этим если не твоего изгнания, то заточения. Он крадет твой меч из Управления и убивает одного из злейших твоих врагов - Дитона, полагая, и небезосновательно, что подозрение в первую очередь падет на прежнюю владелицу меча. И опять осечка: после первого покушения Элиза с благословения императора перебралась жить в мой дом. Я не гений в искусстве невидимого, но и не полный профан. Если бы моя подопечная ночью вдруг решила кого-нибудь убить, то ее тенью был бы я. Тем более что снять защиту Управления и забрать меч может по крайней мере Мастер. Я бы мог не заметить телепортации Элизы, не буду скрывать. Но, извините, если бы я не почувствовал, что человек, снабженный охранным жетоном, занимается столь сильным колдовством, то меня следовало бы тотчас с позором уволить. Впрочем, преступника извиняет тот факт, что он не знал о персональной охране Элизы и не догадывался об обратной связи жетонов. То есть Управление получает информацию не только когда применяется недозволенное волшебство против владельца жетона, но и когда сам владелец безобразничает.
Так или иначе, но круг подозреваемых был очерчен. Искать следовало человека, обладающего знаниями и умениями не меньше уровня Подмастерья, если не Мастера, имеющего свободный доступ в Управление и в прошлом потерявшего кого-то по вине Элизы. Лично я знаю лишь нескольких подобных личностей. Конечно, неприятно подозревать коллег, но подозрения, к величайшему сожалению, оправдались. Пока мы мило беседовали с Элизой в трактире, Лиара по моей просьбе обследовала жилье каждого из Мастеров. И что же оказалось? Из всех служащих только Фарим не появлялся в своем доме в ночь убийства без уважительной причины. Мы устроили засаду, пустив Элизу в качестве подсадной утки гулять по улицам Пермира. Подозрения подтвердились. Вот и все.
- Нет, не все! - возмутилась я. - А мотив?
- Стандартный, - печально улыбнулся Мер-док. - Некогда ты вырезала всю его семью. Он подумал, что будет справедливо, если ты погибнешь такой же смертью. Фарим отчаялся ожидать освобождение душ из плена меча. Впрочем, после твоей смерти он собирался последовать по пути самоубийц и наконец-то воссоединиться с родными по ту сторону лезвия.
- Вот что означала его странная фраза перед нападением, - прошептала я, вспоминая, и тут же вновь спросила: - А как же Дрион? Ведь я тоже убила кого-то очень близкого и любимого для него?
- Память начала возвращаться? - ласково переспросил Мердок и тут же серьезно ответил: - Ты убила его жену. Перерезала ей горло на его глазах, когда Дрион отказался подчиниться тебе и выдать мои планы. При этом ты разъяснила, что отныне им никогда не встретиться под небесами Пермира. Поначалу я подозревал его. Но у Дриона было великолепное алиби: он так напился в трактире, что пришлось вызывать Службу Городского Порядка. Его ночь продержали в местном отделении для пьяных.
- Не знала, что у вас есть подобие вытрезвителей, - прыснула я. - А почему тогда Фарим так рвался заключить меня в башне?
- Элементарно, - пожал плечами Мердок. - Версия Лионоры ошибочна потому, что, во-первых, он не знал про жетон, хотя это логичный ход для твоей защиты. Ну а во-вторых, Фарим не стал бы надеяться на мою оплошность. Он действовал наверняка. Его план был до гениальности прост. Убийство мечом не требует колдовских навыков, как я уже объяснял тебе. Долгое время Фарим был одним из стражников темницы. Тогда же он и нашел один из потаенных ходов внутрь башни. Будучи заключенной в антимагических стенах, ты была бы беспомощна словно младенец. Убивай не хочу. Более того, даже я не смог бы прийти к тебе на помощь при необходимости.
- Помнится, когда Фарим угрожал мне, ты тоже не особо спешил, - вставила я ехидное замечание. - Я чуть не погибла по твоей милости!
- Но не погибла же, - резонно парировал Мердок. - Поверь, я полностью контролировал ситуацию. Насчет же того, почему неторопился… Могла бы сама догадаться. Я хотел вмешаться уже после того, когда Фарим послал в тебя Заклятие Недвижимости. Но каково же было мое изумление, когда ты достойно ответила на это Щитом Огня! Между прочим, это далеко выходит за бытовой уровень магии. Очень неплохо для новичка в этом мире. Лиара убедила меня не форсировать события. Мы решили, что стресс будет полезен для быстрейшего возвращения твоей памяти.
- Экспериментаторы хреновы! - во весь голос рявкнула я. - А дальше? Последнее, что я помню, - как меч летит к моему горлу.
- Медлить дальше было невозможно, - повинился Мердок. - Я ударил Молнией Паралича. Фарим успел слегка прикрыться защитой, тебе же досталось по полной.
- Смерти моей желаете, - чуть ли не зарыдала я. - Так и норовите меня угробить.
- Ты жива, и хватит об этом, - прервал мои горькие стенания Хранитель. - Можно считать, что первое испытание на прочность ты прошла на отлично.
- И теперь я могу зажить самостоятельно и в полное удовольствие? - с надеждой поинтересовалась я.
- И не мечтай, - поспешил разрушить мои иллюзии Милорн. - Мы с Мердоком посовещались и решили, что пока рано предоставлять тебе отдельное жилье. Сначала тебе необходимо сдать экзамены на владение магией хотя бы на бытовом уровне.
- Кроме того, - еще сильнее огорошил меня начальник Управления, - остается хоть маленькая, но все же вероятность, что первое покушение на тебя организовал не Фарим, а некто посторонний. Так что расслабляться и терять бдительность еще рано.
- А сам Фарим не в силах развеять твои подозрения? - мрачно пробурчала я. Мне как-то совсем не улыбалось возвращение серийного убийцы.
- В том-то и дело, - вздохнул Мердок. - Я же сказал, что Фарим успел слегка защититься. Не дожидаясь моего следующего удара, он предпочел самостоятельно воссоединиться с родными.
- То есть? - ахнула я.
- Он кинулся на меч, - подтвердил мои худшие подозрения Милорн. - Надеюсь, сейчас он обрел долгожданное счастье. Кстати об оружии…
Император щелкнул пальцами, и на свет явилось уже знакомое мне лезвие, принесшее столько несчастий в прошлом.
- Мы подумали, что если меч постоянно будет при тебе, то, возможно,™ быстрее разберешься с тайной пространства, где томятся души убитых, - смущенно протянул он мне клинок. - Ну и, если вновь начнутся убийства, мы будем знать, кого винить в первую очередь.
Я осторожно приняла оружие, в очередной раз поразившись его тяжести.
- И где же мне его хранить? - ворчливо произнесла я. - Это вы такие крутые маги, мне же придется его повсюду таскать за собой. Эдак я себе все ноги исколочу.
- Мы разберемся с этой проблемой завтра в Управлении, - улыбнулся одними глазами Мердок. - Твое обучение только начинается. Да и надо подыскать нового Мастера на вакантное место. Словом, хлопот полон рот.
- Что ж, удачи, друзья, - похлопал нас по плечам Милорн. - Кстати, Элиза, великолепно выглядишь.
Я благодарно улыбнулась его незамысловатому комплименту. С разрешения императора мы покинули дворец с черного хода, благополучно избежав злых взоров и пересудов за спиной. Тройка крылатых коней послушно ждала нас около ворот.
Наблюдая, как заря нового дня раскрашивает восток в розоватые оттенки, я ощутила теплое чувство внутри себя. Пусть дальше будет много проблем, пусть только начинается мой путь по враждебной и чужой территории некогда родного мира и у меня много врагов, но главное, что хватает и друзей. Ведь если тебя кто-то ненавидит всеми фибрами души, значит, есть человек, который любит сильнее жизни. Правда ведь? Для меня все только начиналось.

Часть вторая ЕСЛИ ДРУГ ОКАЗАЛСЯ ВДРУГ…

Мердок оказался трудоголиком и жаворонком, предпочитающим начинать рабочий день в несусветную рань, когда моя центральная нервная система еще находилась в состоянии ровного, спокойного сна. Но разве можно перечить человеку, который способен стереть пару городов с лица земли одним мановением пальца?
Вот и наутро после бала, когда я предполагала слегка расслабиться, считая, что достойна законного отдыха после дела Фарима, Мердок поднял меня ни свет ни заря.
- Я протестую! - громко жаловалась я, безуспешно пытаясь натянуть левый ботинок на правую ногу. - Я имею право на выходной! Моя психика серьезно пострадала от попыток моего убийства!
- Если не поторопишься, - сладким голосом прервал мои разглагольствования Мердок, с ехидной улыбкой наблюдавший за моими потугами заставить руки работать независимо от сознания, - то я травмирую твою психику еще сильнее, отправив в командировку в Запретный мир без обратного билета.
- Шутишь, - обиженно протянула я, но прикусила язык. Мало ли, вдруг Мердок и в самом деле решит выдворить меня из Пермира. Все-таки гад он порядочный.
- Я все слышу, - уведомил меня шеф Управления. - В ссылку, может, и не отправлю, а вот в карцер лет на триста засажу на хлеб и воду за оскорбление должностного лица при исполнении.
- Молчу, - буркнула я, с трудом победив непослушные шнурки и закончив свою экипировку.
Словно решив приумножить мои беды в это относительно безмятежное утро, Мердок выбрал самый долгий и мучительный путь в Управление. Развеяв все мои смутные надежды на то, что мы быстренько перенесемся в его кабинет, где я скромно забьюсь в уголок и получу возможность слегка вздремнуть, Мердок предпочел пешую прогулку.
Спустя час, когда свежий ветер и быстрый шаг Хранителя выбили из меня малейший намек на дрему, мы наконец-то прибыли к месту несения службы.
- Почему нельзя было дать мне поспать на час больше и ограничиться перемещением? - ныла я, едва переставляя гудящие от усталости ноги.
- Утренний променад полезен для здоровья, - наставительным тоном поучал меня Мердок, бодро врываясь в свой кабинет. - К тому же если тебя хорошенько не взбодрить физической нагрузкой, то ты потом полдня будешь напоминать вяленую рыбу. Как говорится, поднять подняли, а разбудить забыли.
- Это обычное состояние для меня, - сделала я слабую попытку оправдаться.
- То-то и оно, - наставительно поднял указательный палец Мердок, удобно развалившись в любимом кресле. В моем любимом кресле. - Запомни, отныне у тебя будет мало времени на отдых.
- Почему? - тупо поинтересовалась я, прислушиваясь к тишине Управления. По-видимому, мужчина решил облагодетельствовать ранним пробуждением только меня. Во всем здании царили блаженный сумрак и глубокое молчание. Еще бы! В шесть-то часов утра!
- Надеюсь, ты не собираешься до самой старости сидеть на моей шее и занимать пространство моего дома? - вопросом на вопрос ответил Хранитель и глубокомысленно почесал переносицу, - Если хочешь получить самостоятельность, то изволь учиться. Кроме того, по твоей милости состав Управления сейчас несколько поредел. Конечно, Дареор не находится в состоянии войны, но все же столь шаткая безопасность города не может не вызывать беспокойства у императора и населения столицы. Поэтому нам предстоит в кратчайшие сроки подыскать замену Фариму.
- И где ты собираешься искать ее в такую рань? - с сарказмом поинтересовалась я. - Все нормальные люди еще сладко почивают в мягких постелях.
- А кто сказал, что сотрудники Управления Явных Дел Государства - нормальные люди? - ловко поддел меня Мердок. - Служение империи предполагает полный отказ от личных интересов и, скажем так, нестандартный взгляд на окружающую действительность. Поэтому, дабы найти достойного преемника Фариму, в первую очередь надо искать не столько хорошего мага, сколько человека, способного не удивляться и сохранять способность здраво мыслить в любой, даже самой опасной ситуации.
- И что ты предлагаешь? - недовольно спросила я. - Мне обернуться драконом и полетать над городом, плюясь огнем? Увидев смельчака, рискнувшего вступить со мной в бой, доставить несчастного в Управление? И здесь ты провозгласишь его новым Мастером?
- Ну почему Мастером? - возмутился Мердок. - Новичку не стыдно и с Подмастерья начать. А вообще план весьма и весьма хорош. С одним только «но»: с твоими достижениями в магии ты не в дракона превратишься, а в червя дождевого. И то если очень и очень повезет.
- Что-то не пойму, - ворчливо произнесла я, попуская мимо ушей выпад в сторону моих постоянных неудач. - Разве в Управлении должности не закреплены жестко? И каждый вновь прибывший не должен занимать освободившееся по тем или иным причинам место в строгом соответствии с иерархией?
- Какая глупость! - отмахнулся от моего предложения Хранитель. - У каждого человека есть свои предрасположенности к освоению заклятий. И эти предрасположенности не завершаются перечнем существующих сейчас Мастеров в нашем учреждении.
- Ну и в чем проблема? - продолжала недоумевать я. - Объяви конкурс, проведи этот, как его, кастинг - и все дела.
- Э-э-э, что такое кастинг? - изогнув одну бровь, поинтересовался маг. - Это твое новое ругательство?
- Эх, отсталый ты все-таки, - посетовала я. - Элементарных слов не знаешь. Кастинг - это отбор.
- Нет чтобы сразу по-человечески сказать, а то все непонятными словами кидаешься, - сказал Мердок. - Ох смотри, рассердишь ты меня как-нибудь по-настоящему.
- И что будет? - спросила я.
- Плохо будет, - пообещал начальник Управления. Нехорошо так пообещал, у меня даже мурашки по коже побежали. Шутить почему-то расхотелось.
- Ну ладно, не сердись, - попыталась загладить я вину. - Лучше объясни мне: Мастера - это должность такая? Что-то я никак в вашей табели о рангах не разберусь.
- Хотя ты уже превысила на сегодня лимит моего терпения, я все же не буду уподобляться некоторым и снизойду до пояснений, - несколько обиженно начал Мердок. - Мастер - это обозначение степени мастерства, прошу прощения за тавтологию. Вот, например, Бима - Мастер исполнения наказаний. В вашем мире есть некий аналог этой должности - палач вроде бы, если не ошибаюсь. То есть Бима достигла определенного совершенства в искусстве убивать и встала над законом, получив возможность лишать человека жизни. Однако это совсем не значит, что она ничего не смыслит в боевой магии. Напротив, очень даже хорошо смыслит. Но Мастера не обязаны служить в Управлении. В Пермире полным-полно высококлассных специалистов в разнообразных отраслях, никак не задействованных в нашем ведомстве.
- Ну и замечательно, - пожала плечами я. - Думаю, среди этого огромного количества магов безусловно отыщется подходящий для тебя сотрудник. В конце концов, служба во благо государству почетна и уважаема в обществе. Да ты отбиваться должен от желающих.
- Не все так просто, Элиза, - грустно улыбнулся маг. - Я ведь уже объяснял: мне не магическая сила важна в подчиненном. Я бы с радостью взял под свое покровительство и Подмастерье. Да что там говорить, даже подающий надежды стажер сгодится. Я бы их быстро до ума довел. В смысле подтянул в плане магии. Даже не спрашивай как. У меня свои методики. Только вот беда - не рвется что-то народ ко мне на службу. Слишком многим из них я в свое время дорогу перешел.
- Ха! - против воли вырвалось у меня. - Да ты, никак, тоже ангелом раньше не был.
- Есть у меня на примете один товарищ. - К счастью, Мердок не обратил никакого внимания на мой невежливый выкрик. - Только убедить его примкнуть к Управлению будет тяжеловато.
- Вот и займись. - Я с удовольствием вытянулась в кресле. - А я пока подремлю. Вряд ли мне удастся помочь тебе в столь щекотливом деле, как вербовка новых сотрудников.
Мердок задумчиво посмотрел на меня и вдруг хищно улыбнулся.
- А вот тут ошибаешься, - едва слышно проговорил он. - Как раз ты и понадобишься мне при этом.
С момента моего пробуждения прошло уже более трех часов, а мы все еще не позавтракали. После разговора в Управлении, когда я уже мысленно облизывалась, предвкушая будущее пиршество, Мердок развил бешеную деятельность, совершенно ему несвойственную. Сначала он ушел в полную прострацию, в буквальном смысле слова окаменев за столом. Раз - и застыл с остекленевшими глазами. Вообще-то в таких случаях предупреждать надо. Пока я раздумывала, как следует поступить: поднять крик или сразу податься в бега, не дожидаясь очередного обвинения в жутком злодеянии, от которого на сей раз меня никто не сможет защитить, - этот бесчувственный тип пришел в себя и куда-то убежал. А я осталась в гордом одиночестве и всерьез обеспокоилась психическим здоровьем драгоценнейшего начальника Управления. И кому только император доверил столь почетную должность! Впрочем, насладиться покоем мне не удалось. Только я с ногами забралась в любимое кресло, которое так нагло узурпировал Мердок, и собралась поспать, как тот вернулся и согнал меня с нагретого места.
- Быстрее, Элиза. - Хранитель нетерпеливо пританцовывал на месте. - Мы опаздываем.
- Куда? - флегматично спросила я.
Мердок проигнорировал мой вопрос и нагло впихнул в черный провал телепорта. Никакого уважения!
- Вообще-то можно и поаккуратней, - возмутилась я, привычно растирая гудящий от резкого перемещения затылок. - Больно все-таки.
- А нечего сопротивляться, - невежливо отмахнулся Мердок. - Мало того что мне приходится твой немаленький вес на себе тащить, так еще упираешься всеми конечностями. Пусть и ментально, но все равно тяжело.
- В каком месте у меня немаленький вес? - Волна возмущения с такой силой накрыла меня, что я даже не сразу осознала вторую часть предложения мага. - И каким образом я тебе мешаю, интересно?
- «Каким», «каким», - передразнил меня Мердок. - Откуда я знаю каким. Просто какая-то частичка твоей магической сущности противится перемещениям. Наверное, боится нового изгнания. А похудеть тебе и впрямь не мешало бы. А все перекусы вечные.
Ну как можно продолжать разговор после подобного оскорбления? Естественно, я обиделась. Причем сильно. И замолчала.
Мердок не обратил внимания на неожиданную тишину. Он, как-то по-собачьи принюхавшись, принялся что-то нашептывать себе под нос. Я тем временем огляделась.
Хранитель выбросил нас где-то на окраине Пермира. Невысокие, чистенькие двухэтажные домики, утопающие в зелени, аккуратные палисадники. Впрочем, двор, в котором мы сейчас волей Мердока оказались, не отличался ухоженностью. Напротив, тут бурно разрослись сорные травы. Да и само здание казалось на редкость обшарпанным и заброшенным.
Несмотря на раннее утро, в соседних домах бурлила жизнь. Какой-то бодрый старичок делал зарядку возле распахнутого настежь окна. Заметив шефа Управления, копошащегося у чужой замочной скважины в сопровождении известной в прошлом бунтарки, он удивленно вытянул вперед шею, рискуя сломать ее. Затем недоверчиво покрутил головой по сторонам, словно пытаясь удостовериться, видит ли это зрелище еще кто-нибудь. Убедившись, что имеет несчастье быть единственным свидетелем происходящего, в чем, возможно, таился незаконный характер, старичок резко захлопнул окно. Стекла жалобно зазвенели. Следом заколыхались тяжелые гардины, надежно укрывая несчастного соседа от внешнего мира.
Интересно, а милиция тут существует? И не ждет ли нас с Мердоком арест за вмешательство в частную жизнь?
- Нет, - не отрываясь от непонятного занятия, буркнул маг. - В Пермире только один оплот защиты общественного порядка - Управление. Если не считать городской стражи, которая полностью подчиняется моему учреждению.
Ну вот опять! А кто ему, спрашивается, позволил без спросу мои мысли читать? Еще немного - и начну чувствовать себя ущербной. Кто угодно может в голове хозяйничать. Безобразие, никакой личной жизни!
Мердок никак не отреагировал на мой гневный внутренний монолог, только ехидно хмыкнул. И правильно сделал, что промолчал.
Тем временем он закончил непонятные манипуляции с дверью, которая с жалобным скрипом распахнулась. Я осторожно выглянула из-за спины Мердока. Ничего примечательного в прихожей не оказалось: груда хлама на пороге, грязные половики и зеркало прямо напротив входа. Только вот заходить мне сюда совершенно не хотелось. При мысли, что волей-неволей придется следовать за Хранителем, меня до костей продрал мороз. Даже волосы на голове дыбом встали.
А этот мерзавец тем временем обернулся ко мне и сделал широкий приглашающий жест рукой.
- Прошу, миледи, только после вас, - ядовито проговорил он.
Я замялась. Предложение Мердока моим ногам явно пришлось не по вкусу. Больше всего на свете они хотели развернуться и задать драпака от этого странного дома. Но признаться в трусости было выше моих сил. Пришлось, скрипнув зубами, первой шагнуть в полумрак прихожей.
К моему величайшему удивлению, ничего страшного не произошло. С потолка не ударила молния, даже пауки за шиворот не посыпались. Немного осмелев, я без стеснения направилась к маленькой дверце в дальнем конце коридора. Мимоходом подивилась своей испуганной физиономии, отразившейся в зеркале. Решила придать себе более грозный вид, для чего крепко стиснула зубы и скорчила самую зверскую рожу, на которую была способна, здраво рассудив, что от такого вида любой преступник сбежит. Если от страха сперва не умрет.
«Или от хохота», - раздался у меня в голове нахальный голос Мердока, который вышагивал следом.
Я промолчала. Хотя сдержаться было очень трудно.
Пока нам удавалось передвигаться совершенно бесшумно, однако я неожиданно споткнулась и при отчаянной попытке сохранить равновесие схватилась за какую-то ветошь. Та треснула, не выдержав столь беспардонного обращения. Как и следовало предположить, дело закончилось чрезвычайно громким падением. От раздавшегося грохота весь дом покачнулся, но устоял. Поскольку терять было уже нечего, я грязно и замысловато выругалась, сидя на полу и потирая ушибленную коленку.
- Кто там? - раздался повелительный оклик из-за двери, к которой мы с Мердоком устремились.
«Ну и ладно, - мелькнула в голове гаденькая мысль. - Пускай теперь Мердок разбирается, я и так сделала все, на что была способна».
А потом я обернулась и чуть было опять не выругалась. Нет, вы подумайте только, этот тип просто-напросто исчез! Испарился, оставив меня расхлебывать последствия. А то, что эти самые последствия грядут, сомневаться не приходилось. Ни в одном мире не поощряется проникновение со взломом в чужое жилище. Интересно, если притвориться цветочком каким-нибудь или зверушкой, может быть, владелец жилища успокоится? Но эту гипотезу проверить я не успела.
Раздалась непонятная возня, и дверь резко распахнулась, пропуская в темную прихожую целый сноп солнечного света, ослепившего меня. Я растерянно заморгала. Единственное, что мне удалось рассмотреть, - темный силуэт на фоне ярко освещенного дверного проема.
- Кто бы ты ни был, вставай и иди сюда. - Хозяин дома, видимо, гневался. - И не вздумай бежать, а не то испепелю на месте.
Я ему сразу поверила. Уж очень убедительно выглядел аргумент - шар голубоватого пламени, который, едва не опалив мне волосы, врезался в стену рядом.
- Это не то, о чем вы подумали, - осторожно начала я, медленно вставая и маленькими шажками двигаясь к разъяренному домовладельцу. - Я могу все объяснить.
- Вот как? - притворно изумился тот. - Очень будет любопытно послушать твои оправдания. Особенно насчет того, как тебе удалось снять защиту с двери. Там сотни две заклинаний накручены. А пока встань-ка вот тут, на свету, чтобы я разглядел тебя получше. Уж больно голосок знакомый.
Я пожала плечами и вышла из полумрака на хорошо просматриваемый пятачок прямо перед очами незнакомца. К сожалению, его рассмотреть никак не удавалось: зрение еще не адаптировалось после сумрака коридора, и перед глазами плавали радужные круги.
Повисло секундное молчание, за которым последовал ужасающий по силе рык хозяина:
- Ты?! Да как ты посмела, мерзавка!
Потом все вокруг завертелось с огромной скоростью. Фигура незнакомца вспыхнула бледными всполохами холодного огня, а я вновь полетела на пол, с силой отброшенная кем-то с пути. Ради разнообразия на этот раз я ударилась локтем.
- Ну вот мы и встретились, - довольно сказал Мер-док, незаметно материализуясь между нами и обращаясь к незадачливому хозяину: - Не советую тебе сейчас пользоваться магией, ой как не советую.
Я мышкой притаилась в самом углу таинственной комнаты, путь в которую отнял у меня столько сил и энергии. Противно ныли отшибленные конечности, но я практически не обращала на это внимания, вся превратившись в одно огромное ухо. Слишком интересный разговор шел между Мердоком и незнакомцем, в дом которого мы так нагло вломились. - Рад видеть тебя в добром здравии, Дэми, - начал шеф Управления, небрежно скидывая на пол ворох бумаг с кресла и удобно устраиваясь в нем. С пола поднялось небольшое облачко пыли, и Мердок брезгливо отряхнул безупречно чистые брюки.
Его собеседник - молодой парень, по земным меркам выглядевший моим ровесником, закутанный в немыслимо грязный и засаленный балахон, - остался стоять, буравя меня злобным взглядом ярко-голубых глаз. Я невольно залюбовалась. Впервые я вызвала такие неоднозначные эмоции у столь красивого индивида мужского пола. Эх, всегда питала слабость к блондинам.
- Решил взять меня на подсадную утку? - хрипло спросил Дэми, судорожно дернув головой. - Сними сеть, Мердок, или я разорву эту пакость голыми руками.
Я поежилась, поняв, что под пакостью он подразумевает меня.
- Думаю, ты немного преувеличиваешь свои возможности, - спокойно ответил Хранитель. - Элиза сейчас находится под защитой Управления, и, кстати, тебе уже светит лет двести за нападение на нее.
- Вздумал запугать шантажом? - неожиданно успокоился парень. - Ты ведь точно знал, что я попытаюсь убить ее. А сам в это время приготовил ловушку. Умно. И что тебе от меня надо?
- То же, что и обычно. - Мердок довольно улыбнулся, словно кот, объевшийся сметаны. - Я хочу, чтобы ты присоединился к Управлению.
- Да я лучше добровольно в Запретный мир уйду, чем начну работать на тебя, - выдохнул Дэми и покосился на меня. - Но прежде завершу кое-какие дела здесь. Должок у меня остался сам знаешь перед кем.
Мердок надолго замолчал, задумчиво побарабанил пальцами по подлокотнику и неожиданно обратился ко мне:
- Элиза, выйди прогуляйся.
Я вздрогнула, не сразу сообразив, о чем он.
- Иди, иди, - невежливо поторопил меня мужчина. - Понюхай цветочки в саду, а я тебя позову, когда понадобишься.
Я пожала плечами и вышла, с удовольствием хлопнув напоследок дверью. Подумаешь, секреты у них. Не очень-то и хотелось присутствовать при этом спектакле.
Хотя, если не кривить душой, хотелось очень сильно. Чего там скрывать, меня начинало душить любопытство. И недавняя обида на шефа Управления лишь сильнее затягивала удавку интереса на моей хрупкой шее. Я немного потопталась около двери, изо всех сил напрягая слух. Пустое. Ни звука. Видимо, Мердок позаботился - накинул заклинание неслышимости. У, как я ненавижу всех этих великих магов. Кичатся своим всемогуществом, ничего, вот скоро как примусь колдовать в полную силу - узнают еще у меня.
Гневная внутренняя речь подошла к концу, так и не вызвав никакого отклика со стороны Хранителя. Я горько вздохнула. Ну и ладно, пойду по дому поблуждаю, что-то не хочется глаза соседям мозолить.
Первая же дверь, на которую я совершенно случайно натолкнулась в темном коридоре, оказалась незапертой. Логично, если на вход столько заклинаний защиты потратить, то зачем на внутренние комнаты отвлекаться.
Странно, но быть пойманной я абсолютно не страшилась. Подумаешь. Не выпорет же Мердок меня, в самом деле. Да и в Запретный мир вряд ли опять сошлет. Слишком много сил у него ушло, чтобы меня оттуда вытащить в свое время. А Дэми… Вряд ли его ненависть ко мне станет сильнее, если я немного похозяйничаю в доме. Интересно, чем я ему-то насолила? Наверное, тоже убила кого-то из родных. Да, бякой я была изрядной, даже самой жутко становится, как представлю.
За размышлениями я не заметила, как пробралась в помещение. Тут было не так темно, как в коридоре, но освещения явно не хватало. Тяжелые, плотные гардины надежно преграждали путь солнечному свету. В сумраке терялись очертания предметов, по-видимому сваленных здесь в самом хаотичном порядке. Под ноги постоянно попадались какие-то вещи, о которые я то и дело спотыкалась. Но, соблюдая максимальную осторожность, мне удалось без проблем добраться до письменного стола, стоящего около окна. А на нем… Я даже задержала дыхание от неожиданной удачи. На нем что-то было. И это что-то чертовски напоминало книгу.
Не выдержав и наплевав на меры безопасности, я отдернула занавески. Через давно не мытое стекло хлынул яркий дневной свет, в котором заплясали миллиарды пылинок. Луч несмело упал на старинный кованый переплет, отразившись в мутных заклепках.
- Здорово, - прошептала я себе под нос. - И что там пишут?

Книга сама собой раскрылась под моими руками, словно соскучившись по человеческому общению. Страницы тихо шуршали, перелистываясь почти без моего участия, и вдруг остановились. Я, замерев от восхищения, прочитала крупную, четкую надпись на самом верху. «Увеличение магической силы» - гласила она. Дальше шли столбцы непонятных загогулинок. Я разочарованно хмыкнула. Жаль, а так хотелось прочитать заклинание - и сразу стать могучей волшебницей. И хоть как-то реабилитировать себя в глазах жителей Дареора. Все-таки чрезвычайно сложно сотворить подвиг, будучи магом-недоучкой.
Пока я представляла себя верхом на белом драконе, с развевающимися на ветру роскошными волосами, преследующую полчища врагов, напавших на столицу под покровом ночи, мои губы тихонько повторяли странные слова, которые сами рождались в мозгу.
Опомнившись, я с удивлением прислушалась к собственным ощущениям. Да, сомневаться не приходилось - мое подсознание неутомимо расшифровывало заклинание. А внутри росло какое-то непонятное ликование, будто стоишь на самом краю пропасти и кажется, что весь мир под ногами принадлежит тебе.
«Элиза, ты что там притихла? - оживился в голове голос Мердока, наверняка уже заподозрившего неладное. - Можешь возвращаться, мы все обсудили и пришли к оптимальному для обеих сторон соглашению».
Губы зашевелились быстрее, выговаривая сочетания звуков, от которых жутко чесалось горло и кружилась голова.
«Да что там у тебя происходит? - не на шутку заволновался мужчина. - Что бы ты ни делала, немедленно прекрати, мне это не нравится».
Ага, сейчас. Вы когда-нибудь пробовали остановить поезд, мчащийся на полных парах? Вот и я напоминала сейчас себе именно такой поезд - с обезумевшим машинистом, который разучился тормозить.
«Ох, Элиза, я предупредил, получишь у меня сегодня по полной», - пригрозил Мердок.
В тот же миг позади раздался негромкий хлопок. Даже оборачиваться не надо было, чтобы понять - там появился черный провал телепорта.
Мое сознание тем временем отвлеченно наблюдало за увлекательнейшим зрелищем - заклинание почти подошло к концу, и слова уже не лились из горла, а громко и угрожающе выкрикивались.
- Замолчи!
Приказ Мердока почти заморозил кровь в моих жилах. Как будто я была в силах ему подчиниться. При всем желании мне не удавалось даже обернуться к нему. Взгляд намертво приковался к проклятой книге.
Шеф Управления больше не стал отвлекаться на ненужные угрозы. Он предпочел более решительные действия. Что-то мягкое и темное окутало меня со всех сторон. Я медленно осела на пол, впрочем успев выкрикнуть заключительное слово в пустоту перед собой.
Как у меня болела голова! Словно кто-то зажал ее в тиски и методично простукивал маленьким остреньким молоточком, выискивая слабые места. Я застонала и попробовала устроить гудящую голову поудобнее. Уткнув пылающий лоб в мягкую подушку, я малодушно заскулила. Кто-то неразборчиво ругнулся и сильно дернул меня за руку. Та онемела, но сразу же боль утихла, уйдя на задний план и дав мне возможность немного соображать. Это становилось на редкость нехорошей традицией - терять сознание в самый разгар расследования. В прошлый раз после нападения Фарима я и то чувствовала себя лучше. Сейчас же я даже глаза не смогла открыть. Точнее, открыть-то я их открыла, только по-прежнему меня окружала кромешная мгла. - Как себя чувствуешь? - раздался голос Мердока.
- Более-менее, - ответила я и ворчливо добавила: - Если не учитывать крошечного обстоятельства - я ничего не вижу!
- Это еще не самое плохое, - хмыкнул маг.
- Как? - задохнулась я от ужаса. - Так ты что… Не поможешь мне?
- А вот не надо было разные заклинания читать. - К моей радости, в голосе начальника Управления не было ни капли злорадства.
- Я больше не буду, - проныла я. - Ну Мердок, ну пожалуйста, щелкни пальцами. Я знаю, ты можешь.
- Щелкнуть пальцами? - Мужчина засомневался. - Если честно, в таком положении ты мне нравишься намного больше. Лежишь спокойно, в неприятности новые не влипаешь, меня не обзываешь.
- Я больше не буду, - повторила я и приготовилась зареветь на всякий случай.
- Ну ладно, смотри, - сдался маг. - Только тебе не понравится увиденное.
Пелена упала с моих глаз. Я осторожно огляделась. Довольно большая комната, кровать, застеленная мягким покрывалом. Еще из мебели только стул, на котором восседал Мердок. Ничего страшного на первый взгляд. Я перевела дух и решила осмотреть себя. Так, на всякий случай.
Конечности были в полном комплекте - две руки, две ноги. Я потрясла головой - та, к моему удивлению, не отвалилась. Даже новой за время моего обморока не выросло, хотя запасной комплект мозгов мне сейчас ой как пригодился бы. Брюки немного помялись и испачкались в грязи. С кем не бывает, уж очень редко убирался Дэми в своем доме. Что там еще? Рубашка цела, даже надоевшая белая вязь на месте. А это еще что?

Предыдущая страница 8 Следующая страница


9 Елена Малиновская

Тихо зазвенели антимагические браслеты, обхватившие мои запястья.
Я удивленно посмотрела на Мердока. Тот ответил максимально честным и открытым взглядом.
- За что? - зашмыгала я носом от жалости к себе. Стало действительно очень обидно. Неужели шеф Управления мне настолько не доверяет, что стоило мне получить лишь капельку былого могущества, как он меня сразу же заковал в кандалы?
- При чем тут это, - поморщился маг. - Элиза, ты когда-нибудь научишься сначала хоть немного думать, а потом делать? Или спрашивать совета, перед тем как вляпаться в очередную неприятность.
- А что такого я сделала? - искренне удивилась я. - Ты же сам выгнал меня в сад. Я туда и направлялась. Тут дверь случайно открылась, ну я и зашла.
- Ага, - с ядовитой интонацией прервал меня Мердок. - Потом абсолютно ненамеренно открыла книгу и чисто машинально прочитала заклинание.
- Как ты догадался? - невинно потупилась я. - Все именно так и было.
- Элиза, хоть сейчас не обманывай меня, - строго сказал Хранитель. - Не забывай, что ты никогда не могла скрыть от меня мысли. По крайней мере, после возвращения из Запретного мира. У тебя же все, о чем ты думаешь, на лице написано.
- Значит, раньше мне все-таки удавалось не пускать посторонних в свою голову, - внутренне возликовала я. - Вот как. Пора всерьез приниматься за учебу.
- Умение блокировать воздействие извне действительно весьма значимый стимул для обучения, - одними краешками губ улыбнулся Мердок. - Но мне интересно, каким образом ты собираешься колдовать в антимагических оковах?
- Ты ведь их снимешь, - легкомысленно пожала я плечами. - Урок я усвоила, больше не буду шляться по незнакомым домам и читать книги без спросу.
- И ты вправду полагаешь, что я нацепил на тебя кандалы только с целью проучить? - холодно поинтересовался шеф Управления. - Уверяю тебя, для твоего наказания в случае возможного неповиновения у меня в арсенале припрятаны тысячи более действенных и, скажем так, зрелищных методов.
- А зачем тогда?
- Заклинание увеличения колдовской силы - очень действенная вещь, - несколько туманно начал Мердок. - Оно может сотворить волшебника из совершенно немагического создания. Даже из чрезмерно любопытной и невоспитанной особы, сосланной некогда в Запретный мир, а теперь напрочь забывшей самые азы невидимого искусства. Собственно, необходимо соблюдение всего двух условий. Во-первых, создание должно само прочитать заклинание. Это служит своего рода защитой от не слишком умелых магов, которые будут не в силах справиться с обрушившейся на них мощью. С определенным уровнем мастерства приходит и знание. Поэтому на второе условие обычно не обращали внимания. А зря, как оказалось. Кто бы мог знать, что найдется человек, который прочитать-то заклинание сумеет, но вот в магии ни в зуб ногой.
- Фу, что у тебя за выражения, Мердок, - возмутилась я. - Все, что ты рассказываешь, конечно, очень познавательно. Но я тут каким боком замешана?
- Будешь перебивать, не расскажу, - пригрозил маг, но, поймав мой страдальческий взгляд, сжалился: - Второе условие всегда считали избыточным и во многом дублирующим первое. Оно гласило, что прочитавший заклинание человек должен сам, без посторонней помощи, справиться с привалившей властью над магией. Иначе заимствованная сила просто разорвет его на маленькие кусочки.
- Ты хочешь сказать, что я была на грани гибели? - похолодела я от осознания масштабов миновавшей трагедии.
- Почему была? - сухо обронил Мердок. - Сила заклинания сейчас заперта в твоем теле. И мешает ей выйти наружу не твоя воля, а тонкие антимагические браслеты. Если их снять, ты погибнешь. И скажи спасибо, что они оказались при мне. Иначе я бы уже давно оплакивал твой хладный труп, или что там от тебя осталось бы.
- Какой кошмар! - запаниковала я. - Мне надо немедленно научиться контролировать свою силу.
- Вперед, в антимагических оковах самое то - учиться колдовать, - невесело хохотнул Хранитель. - Только обезболивающими не забудь запастись.
- Черт! - выругалась я, - совсем забыла. И что же получается? Без браслетов меня разорвет, а в браслетах для Управления я отработанный материал.
- Несколько жестковато, но смысл ты уловила правильно, - подтвердил мои худшие опасения маг.
- А у заклинания нет срока действия? - со слабой надеждой приподнялась я. - Может быть, пройдет неделька-другая - и все само собой рассосется.
- Не думаю, - отрезал Мердок, уколов меня внимательным взором карих глаз. - Если бы ты активно колдовала, то рано или поздно сумела бы израсходовать резерв магических сил. Но мы уже выяснили, что колдовать ты не можешь.
- И теперь ты сошлешь меня обратно? - понурилась я, но вдруг оживилась: - Слушай, но Запретный мир ведь абсолютно немагический. Ты сам говорил.
- Ну говорил, - подтвердил мужчина, несколько ошарашенный моим воодушевлением.
- Ты мог бы меня отправить туда ненадолго, там бы моя сила рассеялась. А потом забрал бы меня обратно в Пермир! - выкрикнула я, гордая своей догадливостью.
- Я тебе кто - перевозчик, между мирами туда-сюда шататься? - Мердоку моя идея явно не пришлась по вкусу. - А ты знаешь, милая моя, сколько это энергии забирает? Да и Страж Перехода на этот раз может быть не столь благодушен. А уж Совет Мудрейших как обрадуется! В Пермире есть примета: если дело с первого раза не получилось, оно не получится вообще. Если мы прибегнем к этому варианту, то окружающие вполне могут решить, что таким образом наша реальность отторгает тебя как неприжившуюся.
- У вас такие суеверные горожане? - нахмурилась я.
- Суеверия суевериями, но это станет весомым аргументом для твоего невозвращения сюда. И даже Милорн тебе не поможет. - Мужчина покачал головой. - Нет, я предпочитаю действовать наверняка, а процент успеха в таком предприятии ничтожен. Конечно, можно оставить этот план как запасной. Но я бы не хотел к нему прибегать. Если только в крайнем случае.
- И что же теперь делать? - жалобно всхлипнула я.
- Во-первых, надо с Милорном посоветоваться, - начал перечислять, загибая пальцы, Мердок. - Вдруг какую идею интересную подкинет. Во-вторых, пока ты тут на простынях прохлаждалась, я дал кое-какое поручение Дэми. К вечеру он вернется с подробным докладом. Тогда и решим, как нам жить дальше.
- Мердок, а ты доверяешь ему? - осторожно задала я вопрос, делая мужественную попытку подняться с кровати.
- Вполне, - сказал начальник Управления, с любопытством следя за моими акробатическими этюдами. - Конечно, ты вряд ли станешь ему лучшим другом. Но пытаться причинить тебе вред действием или бездействием Дэми больше не будет. Мы с ним обстоятельно обсудили одно очень щекотливое дельце и пришли к взаимовыгодной позиции. Кроме того, именно он посоветовал мне использовать браслеты. По сути, Дэми спас тебе жизнь.
- Потрясающе. - Мне наконец-то удалось встать, и я аккуратно крутила головой, проверяя, не намерена ли она у меня отвалиться после недавнего приступа боли. - Ему-то я чем навредила в прошлом?
- Ты действительно хочешь это знать? - Мердок тоже поднялся со своего места и подошел ближе.
- Нет, - ответила я, подумав как следует. - Я и так уже страдаю комплексом вины.
- Мудрое решение, - похвалил меня Хранитель и добавил нарочито равнодушно: - Кстати, забыл тебя предупредить. Мне пришлось удалить охранный жетон.
- Почему? - задохнулась я от возмущения. - Значит, как только я перестала представлять интерес для Управления, то все? Больше защищать меня нет резона? Приходи и убивай кто хочет?
- Не нервничай, - попытался успокоить меня маг. - Помнишь свое пробуждение? Сильная боль была ответом браслетов на нахождение в твоем теле магической вещи. Ты готова мириться с ней? Только учти, при нападении на тебя и активации жетона неприятные ощущения возрастут многократно. После того как в Дареоре узнают о твоем бедственном положении, найдется много желающих помучить тебя. И наказание, положенное за такие шутки, покажется им смехотворной платой за возможность унизить великую Элизу. Сохранить в тайне твой конфуз, к сожалению, невозможно при всем моем желании. В городе слишком много хороших колдунов.
- Не верю, - гордо провозгласила я. - Ты уже надевал на меня антимагические оковы, когда мы ездили на бал во дворец и ранее, во время допроса по убийству императорского гнома. И тогда охранный жетон вел себя вполне пристойно, не заставляя меня корчиться от боли.
- Правильно, - пожал плечами мужчина. - Только учти, что в тот раз в твоем теле не была заперта огромная магическая сила. А жетону все равно, направлена ли сила, способная тебя уничтожить, извне, или она скрывается в тебе. Он чувствует опасность, а следовательно, пытается тебя спасти. Что в свою очередь активизирует браслеты. Такая замкнутая цепь получается. Пришлось ее разомкнуть, удалив одно из звеньев.
- Отлично, - совсем упала я духом. - Колдовать не моги, защищать некому. И куча потенциальных садистов вокруг. Может быть, мне заранее заказать белые тапочки и начать мелкими перебежками двигаться в сторону кладбища?
- С кладбищем мы пока погодим, - совершенно серьезно ответил Мердок и неожиданно весело мне подмигнул. - Придется шефу Управления на время переквалифицироваться в персонального охранника. Поверь, за моей спиной тебе нечего опасаться.
- Надеюсь, - едва слышно пробормотала я, выходя за магом из комнаты.
Мердок сегодня явно решил вызвать у меня приступ неконтролируемой агрессии. Вместо того чтобы благополучно перетащить меня во дворец, за толстыми стенами которого я могла хоть чуть-чуть почувствовать себя в безопасности, он недвижимым изваянием застыл во дворе негостеприимного дома. А потом самым наглым образом принялся принимать солнечные ванны, не обращая никакого внимания на мои гневные взгляды. - Что? - наконец соизволил он отреагировать на мое осторожное покашливание.
- Мердок, какого черта мы светимся перед всем честным Пермиром? - еле сдерживая клокочущую в груди ярость, подчеркнуто вежливо поинтересовалась я. - Что, еще не все колдуны приготовились открыть на меня охоту? Может, мне на лбу мишень нарисовать?
- Нарисуй, если тебе так неймется, - равнодушно пожал плечами шеф Управления. - Чего ты опять взъелась, не пойму?
- Как бы тебе объяснить, - ледяным тоном начала я. - Почему-то в последнее время я чувствую себя на редкость неуютно, находясь на открытом месте. Паранойя, не иначе.
- Ну а от меня-то ты чего требуешь? - спокойно спросил Мердок и с удовольствием потянулся. - Хочешь, устрою тебе встречу со знатоками душ. Они тебе травки какие-нибудь успокаивающие пропишут.
- Не хочу! - не выдержав, все-таки заорала я во всю мощь легких. - Я в телепорт хочу! Подальше от маньяков!
- Думаешь, во дворце меньше садистов? - глупо хихикнул маг.
- Зато там они не могут колдовать, - пробурчала я.
- Блажен, кто верует, - нехорошо улыбнулся Мердок. - А вот от телепортов теперь отвыкай. Я же тебе говорил - никакой магии. Вспомни, когда я тебя во дворец в антимагических оковах доставлял, тоже не через телепорт лез. Может, ты не заметила, но мне тогда пришлось перед тобой все охранные заклинания снимать.
- С ума сойти, - совсем расстроилась я. - Неужели опять в общественном транспорте толкаться?
К моему величайшему удивлению, мужчина расхохотался. И смеялся минут пять, причем так громко, что даже несчастный старикашка-сосед выглянул в окно, - видимо, проверить, не пора ли вызывать «скорую психиатрическую» для начальника Управления.
- Прости, Элиза. - Успокоившись, маг вытер заслезившиеся от смеха глаза. - Просто вспомнил, как мы с Милорном в свое время выдумывали наказания для Запретного мира, чтобы ссыльным жизнь медом не казалась. Нам тогда очень мешало одно весьма противное племя гоблинов. Точнее, полуорков-полугоблинов, даже самому страшно представить, как же они размножались. Если бы это племя еще на окраинах империи обитало, так нет, прямо в центре поселились, на важнейшем торговом пути. На редкость неуступчивые и скандальные типы. Вот мы с Милорном и переправили их тайком в Запретный мир, немного замаскировав. Так, представляешь, они прекрасно ассимилировались у вас, более того, даже сочли ссылку наградой за доблестную службу. Особенно гоблины полюбили общественный транспорт. О! Для них самое большое развлечение - создать толчею. Они таким образом энергию у людей крадут. Чем ближе к человеку прижмешься, тем легче его силу незаметно отнять. В транспорте самые условия для воровства. Кстати, когда я прибыл в Запретный мир, чтобы вытащить тебя, то заметил одну очень интересную особенность. Оказывается, теперь гоблины начали парами работать. Один старается ссору на пустом месте затеять, ну или обругать походя, а другой в это время к жертве присасывается. Когда человек возмущен, у него энергия просто через край хлещет. Даже отнимать не надо - подходи и бери.
Я поперхнулась. Жутко захотелось вновь поднять восстание по всей империи. И, заполучив всю полноту власти, вдоволь поиздеваться над доморощенными экспериментаторами. Отомстить за историческую родину, так сказать. А этот во всех смыслах нехороший человек тем временем продолжал:
- Конечно, у вас там и кроме гоблинов полно нечисти обитает. Среди волшебных существ ведь тоже преступников хватает. Чаще всего я не вмешиваюсь в процесс наказания. Главы родов сами справляются. Однако, если преступления затрагивают людей или направлены против императорской власти, приходится вмешаться Управлению. Иногда и до ссылок дело доходит.
- Подожди, - вяло запротестовала я. - Как может волшебное существо выжить в мире, лишенном магии?
- Хороший вопрос, - кивнул маг. - Как оказалось, выживают, и еще как. Ищут себе альтернативные источники пропитания. Кто-то переходит на электричество. Чем тебе не магия? Например, подъездные, бывшие домовые. Мимикрируют под лампочку - и висят, энергию пьют. А что в подъезде тьма кромешная, их уже и не касается. Но эти еще относительно безобидные. Абсолютное большинство нечисти таких сложностей не любит. Человеческой силой питаться намного удобнее. Вот они и трутся там, где людей побольше. А часто сами толпы и создают. Например, больничные, выгнанные из гильдии за профнепригодность целители. Сядут в уголочке - и давай байками стращать. Тут и у совершенно здорового человека болячки заведутся. Магазинные, из рода гномов-торговцев, очереди создают. Да мало ли кто еще. Всех разве упомнишь?
- Эх, знали бы у меня на родине, кому обязаны своими мучениями, - мечтательно произнесла я.
- И что произошло бы? - скептически поинтересовался Мердок. - Массовое пожелание мне смерти? У меня столько могущественных врагов здесь, что несколько миллиардов потенциальных убийц там, откуда выбраться практически невозможно, роли не играют. И мне твоих бывших соотечественников ничуть не жалко. В Запретный мир за банальное воровство не попадешь. Тут надо быть гением злодейства. Будь моя воля, я бы такими шалостями не ограничился. Спасибо Милорну за его великодушие. Так что не волнуйся, Элиза. Общественного транспорта, к которому ты привыкла, у нас нет.
- А что есть? - ядовито спросила я. - Упряжка, запряженная рабами?
- Скоро увидишь, - пообещал мат. - Я попросил императора прислать нам транспорт. Конечно, можно было бы и пешочком прогуляться, но идти через весь город с тобой, бренчащей кандалами, кажется мне не слишком привлекательным.
- Какая жалость! - фальшиво воскликнула я. - А я так надеялась, что вынужденные продолжительные прогулки пойдут на пользу моей фигуре. Худеть-то надо когда-нибудь начинать, а то ведь надорвешься ненароком, таская меня через телепорт.
- Не беспокойся, - совершенно серьезно ответил Мердок. - Теперь твой рацион составит лишь жалкое подражание бывшему изобилию. Смело можно утверждать, что на такой строгой диете ты похудеешь в два счета.
- Почему? - жалобно взвыла я. - Меня теперь и кормить не обязательно, что ли? Не слишком ли жестокое наказание?
- Будь это наказанием, ты бы у меня поголодала с месяц, - кровожадно ухмыльнулся шеф Управления. - Все гораздо прозаичнее, Элиза. Просто повара Пермира очень любят использовать в кулинарном искусстве магию. А в твоем нынешнем положении это в лучшем случае вызовет несварение желудка. В худшем же - сильнейшее отравление. Ничего, голодной не останешься. Питаются ведь как-то у нас заключенные.
- Вот спасибо, - я уже чуть не плакала от отчаяния. - У заключенных хоть выбора нет. А тут куда ни посмотри - сытые физиономии. И запахи такие аппетитные.
- Если тебе станет легче, я могу составить компанию, - великодушно предложил Мердок. - Тем более к еде я практически равнодушен. Буду поддерживать у тебя правильный настрой.
- Благодарю, - буркнула я и с головой окунулась в отчаяние. Сразу же вспомнилось, что позавтракать мы с Мердоком сегодня так и не успели. До безумия захотелось есть.
- Ищи во всем позитив, - будто не замечая моего поганого настроения, продолжил тем временем шеф Управления. - Зато на какое-то время ты исполнишь свое самое сокровенное желание.
- Какое? Стать властелином мира? - брякнула я и тут же пожалела о сказанном.
Мердок, мигом утратив все свое благодушие, больно уколол меня оценивающим, настороженным взглядом.
- Да пошутила я! - Мне пришлось сразу же пойти на попятную. - Зачем так всерьез мои слова воспринимать?
- Советую пока так не шутить, - немного расслабился маг, неохотно выпуская меня из плена своих жутких глаз. - В Пермире еще слишком свежа память о тех событиях, к которым в прошлый раз привела твоя жажда власти.
- Виновата, обещаю исправиться!
- Поверю на слово. - Мердок вздохнул. - Все равно ведь не могу пока проверить.
- То есть? - сначала не поняла я. - А как же постоянное внедрение в мою голову без спросу?
- Это и есть твое исполнившееся желание, - с явным сожалением признал маг. - Я же уже говорил: любое магическое воздействие, направленное в данный момент против тебя, вызовет приступ боли. Нет, если очень хочешь, я, конечно, могу прочитать твои мысли. Только приготовься, что в ходе этого процесса ты будешь корчиться от боли. Так что настоятельно рекомендую не шутить с вопросами власти ни при мне, ни при Милорне и уж тем более воздержаться от колкостей в присутствии любого члена Совета Мудрейших.
- Ничего себе ограничения свободы слова! - присвистнула я. - Может быть, мне вообще заткнуться и превратиться в немую на время?
- Отличная идея, - с энтузиазмом поддержал меня Мердок. - Я рад, что ты сама додумалась до такого простого выхода из ситуации. Честное слово, этим ты премного обяжешь меня.
- Ну и пожалуйста. Буду нема как рыба.
Я обиженно замолчала. Во дворе повисла тишина. Солнце поднялось высоко и ощутимо припекало. Томительно потянулись минуты вынужденного безделья.
- Ага! - вдруг оживился шеф Управления. - Наконец-то.
Я с любопытством огляделась по сторонам. Ничего. В смысле ничего едущего или скачущего. Никаких карет, самодвижущихся повозок. Даже крылатые кони с неба не спустились.
- Сейчас все будет, - успокоил меня мужчина.
Раздался цокот копыт, и из-за угла показалась странная процессия. Впереди гордо гарцевал гнедой жеребец, а за ним уныло тащилась уже знакомая мне лошадь с ярко-изумрудной челкой.
- Великодушно прошу прощения за наше опоздание, - проржал жеребец. - Я бы уже несколько раз доставил вас во дворец, но моя спутница слишком долго собирается.
- Тише едешь - дальше будешь, - огрызнулась разноцветная лошадка. - Если бы не личная просьба императора, я бы вообще не согласилась на такое унижение - носить на себе людей. Еще и седла напялили. Спасибо, что железяки в рот не всунули. На это бы я точно не пошла.
- Я безмерно благодарен вам, леди Ивонна, - погасив в уголках губ лукавую улыбку, церемонно поклонился Мердок. - Это величайшая честь для меня и моей спутницы - прокатиться на столь замечательных созданиях. Не сомневаюсь, и я, и Элиза будем вспоминать столь знаменательное событие до конца наших дней.
- Да ладно вам, - вмиг растаяла от комплиментов Ивонна и гордо покосилась на жеребца: - Учись, Дор, как надо разговаривать с женщинами. Прошу, милорд, я быстрее секунды домчу вас к императору.
Лошадь изящно преклонила колено, и маг легко оседлал ее.
- Ну же, Элиза, - нетерпеливо поторопил меня шеф Управления. - Чего ты там копаешься?
Я же с замиранием сердца обошла Дора кругом. И как вы прикажете забираться на высоченного жеребца человеку, который до этого верхом ездил только в мечтах?
- Э-э-э, Мердок, - осторожно вымолвила я, - как-то не внушает мне доверия такой способ передвижения. Своя шея дороже. Лучше я пешочком прогуляюсь.
- Вы оскорбляете меня, миледи. - Дор выгнул шею и укоризненно покосился на меня влажным глазом. - На моей памяти еще не было случая, чтобы с лошади из племени Быстроногих хоть кто-то упал.
- Значит, будут, - продолжала я упорствовать.
- Не узнаю величайшую наездницу Пермира, - огорченно протянул Мердок. - Или прикажешь тебя везти поперек седла как куль? Вот смеху-то во дворце будет, когда такая процессия заявится. Прямо как в старые добрые времена, когда мне удалось тебя арестовать.
- Не надо поперек седла, - испуганно отказалась я. - Лучше подскажи, как мне наверх забраться.
- Миледи, - решительно вмешался Дор, - поставьте ногу в стремя, а дальше я сделаю все сам. Нет, не эту ногу.
Чертыхаясь и вспоминая всех богов одновременно, я все-таки с грехом пополам взгромоздилась на высоченного коня. Даже без помощи Мердока, который все это время тихо посмеивался в сторонке. Хорошо, хоть не комментировал мои неуклюжие телодвижения.
- Великолепно, - одобрительно заржал Дор. - А теперь держитесь, миледи, крепче.
Я пригнулась и судорожно вцепилась в шею жеребца. И правильно сделала, потому что в следующий момент мир вокруг слился в разноцветные полосы.
Поездка и впрямь оказалась недолгой. Только я осмелилась немного приподнять голову, чтобы насладиться видами конной прогулки, как Дор с Ивонной остановились в просторном дворе императорского дворца. Здесь нас уже встречал сам Милорн и целая процессия слуг. - Что там у вас опять случилось? - недовольно спросил он, стоило только Мердоку спешиться. - Твоя просьба была весьма необычной и трудновыполнимой. Я и не думал прежде, что поиск немагических средств передвижения окажется настолько сложной задачей. Хорошо, что Дор с любезностью согласился на выполнение нелегкой миссии - уговорить Ивонну составить ему компанию.
- Я обо всем доложу вам, ваше императорское величество, - с почтением поклонился Мердок. - Но наедине, с вашего позволения.
- Да, конечно, - поморщился Милорн, обводя взглядом целую толпу любопытствующих. Пройдем в мой кабинет. Элиза, как же я рад тебя видеть! Спешивайся быстрее.
Ха! Это предложение показалось мне чрезвычайно привлекательным и столь же безумным. Нет, я, конечно, могла грохнуться как мешок под ноги многочисленных зевак. Но так уронить престиж великой бунтарки, послужив объектом для насмешек? Ни за что! Уж лучше никогда больше не слезать с лошади, превратившись в своеобразного кентавра. Лишь бы кормили не только овсом.
А Мердок и не думал мне помогать. Он, скрестив руки на груди, по всей видимости, от души забавлялся сложившейся ситуацией.
Ярость на сегодняшний несчастливый день просто переполнила меня. Я, стиснув зубы, каким-то чудом слетела с Дора и ловко приземлилась на ноги, даже ничего себе не сломав при этом.
- Рад видеть, что у тебя восстанавливаются прежние умения. - Милорн, похоже, больше меня обрадовался моим конноспортивным успехам. - Вспоминаю лихую наездницу.
- Спасибо, - через силу поблагодарила я. - Только не просите повторить. Все равно не получится.
Император любезно предложил мне руку, и мы вошли во дворец.
На этот раз Милорн решил не мучить нас долгими переходами по многочисленным комнатам, а сразу свернул в какой-то незаметный коридор. Пять минут - и перед нами распахнулись двери личного кабинета монарха. Я, по своему обыкновению, с любопытством огляделась. С прошлого нашего визита ничего не изменилось. Минимум мебели. Большой дубовый стол придвинут вплотную к распахнутому настежь окну. Рядом три удобных кресла на изогнутых ножках. Только королевская эмблема - два скрещенных клинка в обрамлении причудливой вязи непонятных букв, вышитая на голубой бархатной обивке стульев, указывала, что эта комната принадлежит особе правящего рода.
Милорн небрежно опустился в кресло, жестом разрешив нам сесть.
- Я внимательно слушаю, Мердок, - слегка наклонив голову, произнес он.
Шеф Управления принялся детально излагать суть дела. Я не особо вслушивалась в его рассказ - ничего нового для меня в нем все равно не содержалось. Вместо этого я с изумлением прислушивалась к своим ощущениям. Я вдруг ясно осознала, что это место мне хорошо знакомо. Более того, я, например, точно знала, что на противоположной стене, прямо под красочным пейзажем, находится маленький рычажок, который открывает проход в спальню императора. И что самое непостижимое, вся обстановка императорской спальни вдруг предстала перед моим внутренним взором. Я даже была в курсе, какого цвета постельное белье предпочитает Милорн. И мне очень не нравились выводы, которые следовали из моих неожиданных воспоминаний.
Я постаралась по-новому взглянуть на императора и проанализировать свои эмоции. Что я знаю о нем? Ну да, симпатичный, если не сказать больше. Видно, усердно занимается спортом. Могу поспорить, что под тонкой тканью просторных одеяний скрываются железные мускулы. Вот только сердце не замирает при взгляде на него. Просто в груди появляется какое-то теплое ощущение, будто видишь кого-то очень родного.
- В чем дело, Элиза? - прервал мои тяжкие раздумья встревоженный голос Милорна.
Я очнулась и с испугом заметила, что Мердок давно закончил свою длинную речь и я совершенно невежливым образом в полной тишине разглядываю монарха. Тот даже немного растерялся от столь пристального внимания.
- Прости. - Смущение горячей волной затопило мое лицо. Стало жарко. Какое счастье, что мои мысли пока недоступны посторонним лицам.
- И все же? - не отставал император.
- Просто… Я думала… Мне показалось. - В голове роился целый вихрь невысказанных предположений. - Ну я точно бывала здесь раньше.
- Совершенно верно, Элиза, - ласково улыбнулся Милорн. - И весьма часто. Ты ведь некогда являлась придворной дамой. И не просто придворной, а моей доверенной особой.
- Понятно, - протянула я, впрочем так и не решив, устраивает ли меня столь легкое объяснение.
Милорн еще некоторое время выжидающе на меня смотрел, словно ожидая более полного признания. Но я затаилась как мышка, все внимание обратив на вид из окна.
- С Элизой все понятно. - Император наконец переключился с моей скромной персоны на Мердока. - Это вполне в ее стиле - найти магическую книгу и прочитать первое попавшееся заклинание, не очень задумываясь о последствиях. Но ты куда смотрел?
- Кто же знал, что ее нельзя оставить в одиночестве ни на секунду, - сделал слабую попытку оправдаться шеф Управления. - Не могу же я повсюду водить Элизу на коротком поводке. То есть, конечно, могу, но вряд ли это приведет передовую общественность в восторг.
- Вот передовая общественность как раз и будет безмерно счастлива, если твоя подопечная подвергнется такому прилюдному унижению, - усмехнулся Милорн. - Зачем ты ее вообще потащил к Дэми?
- Как подсадную утку, - честно признался маг. - Учитывая их отношения в прошлом, мне показалось, что при виде живой и здравствующей Элизы Дэми наверняка совершит какую-нибудь глупость. И даст мне превосходный повод для вербовки.
- Мне вообще очень не нравится, что Элиза прочитала книгу именно в этом доме. - Император встал и начал задумчиво прогуливаться. - Как-то мало похоже на совпадение. Обычно такого рода заклинания случайно на глаза не попадаются.
- Я тоже думал об этом. Но Дэми тут ни при чем. - Мердок помолчал и нехотя продолжил: - У меня есть несколько весьма занятных предположений, - и далее он перевел разговор на мысленный уровень.
- Мы думаем в одном направлении, - через некоторое время вслух заключил император. - Очень хорошо, но что будем делать с Элизой?
- Она предложила отправить ее на время в Запретный мир. - Мердок весело посмотрел на меня. - А когда сила заклинания сойдет на нет, вернуть обратно в Пермир.
- Исключено, - сухо отрезал император. - Совет Мудрейших будет просто в восторге, если я им предложу такой вариант. Их все устроит, но Элиза больше сюда не вернется.
- Согласен, - кивнул шеф Управления. - В таком случае будем ждать дальнейшего развития событий. Скоро наш таинственный недоброжелатель сделает очередной шаг, могу поклясться.
Император остановился у окна и смерил меня тяжелым, оценивающим взглядом.
- Есть еще один выход из сложившейся ситуации, - тихо произнес он. - Намного более приятный и легкий. Ты же понимаешь, о чем я, Мердок.
- Милорн, - предостерегающе поднял руку маг.
После этого в комнате воцарилась тишина. Мужчины снова погрузились в мысленный разговор, лишь изредка на меня поглядывая. И где тут справедливость, спрашивается? Ведь так и погибнуть можно от любопытства в самом расцвете сил.
- Как знаешь, Мердок. - Наконец прервал долгую паузу император. - Мое дело предложить, твое - отказаться.
- При таких исходных данных мне кажется, что будет легче убедить Совет Мудрейших дать добро на кратковременную прогулку Элизы в Запретный мир, чем склонить ее к твоему варианту, - с чуть уловимой иронией сказал Мердок.
- Эй, а вы у меня не хотите спросить, какой вариант мне больше по нраву? - не выдержала я. - Не люблю, когда за меня решают.
- Придется пока потерпеть, - криво улыбнулся Мердок.
- Ну ладно, с этим все ясно, - вмешался император, не давая мне возможности устроить полноценный скандал. - И где ты думаешь пока держать Элизу? Ее нынешняя беспомощность привлечет целые толпы желающих поквитаться.
- Можно в тюрьму на время заточить, - пожал плечами Мердок. - Но это в крайнем случае. Раз у Фарима была возможность прирезать ее в камере, то не исключено, что такая же возможность появится еще у кого-нибудь. А смерть от холодного оружия ничем не отличается от других видов смертей. Я предпочитаю, чтобы отныне Элиза всегда была рядом со мной.
- Тогда я могу более не беспокоиться о ее судьбе. Однако если присутствие Элизы каким-нибудь образом свяжет тебе руки, то почему бы не оставить твою подопечную при дворце?
- Слишком много слухов и кривотолков родит это решение, - отказался маг. - Тем более что и в стенах дворца, как ты сам прекрасно знаешь, не все могут чувствовать себя в полной безопасности. Зачем мне лишние волнения? Пусть будет рядом.
- Отлично. - Император вдруг задорно мне подмигнул. - Кстати насчет холодного оружия. Я думал, ты хочешь вернуть Элизе ее меч.
- Хотел, - признался шеф Управления. - Только где она его теперь держать будет? Личное же пространство пока для нее недосягаемо.

Предыдущая страница 9 Следующая страница


Летопись безумных дней 10

- На поясе будет носить. Как наказание. И мне кажется, большинство шутников поостерегутся нападать на вооруженного человека.
- Как скажешь. - Мердок ловко выудил из пустоты меч и протянул мне рукоятью вперед. - Но если она порежется, я не виноват.
- Беру всю ответственность на себя. - Император вновь уселся в кресло, давая понять, что аудиенция окончена. - Держи меня в курсе событий, Мердок. Кажется, на этот раз клюнула очень крупная рыба.
Хранитель, сжалившись над моим голодным видом, первым делом после аудиенции повел меня обедать. Точнее, не повел, а повез, поскольку император любезно разрешил нам пользоваться услугами Ивонны и Дора до тех пор, пока я не перестану играть роль беспомощного куля. Уж не знаю, что там нашептал Мердок строптивой зеленогривой лошади, но она даже обрадовалась этому заданию. Дор тоже не особо возражал. А моего мнения, как обычно, спросить забыли.
Удивительно, но вторая в моей жизни конная прогулка прошла намного лучше, чем первая. По крайней мере, в седло я забралась без подсказок умного жеребца. И спустилась пусть и не так эффектно, как в первый раз, но и не травмоопасно. Более того, во время поездки с удовольствием крутила головой во все стороны, разглядывая улицы Пермира.
Мердок, оставшись верным своим предпочтениям, доставил меня в трактир напротив Управления. Уже знакомый хозяин заведения вежливо поздоровался и застыл около столика, готовый принять заказ. Маг долго о чем-то с ним шептался.
- Через пять минут, - сказал наконец трактирщик и удалился на кухню.
- И что дальше? - как можно равнодушней поинтересовалась я. - Будем продолжать играть в молчанку?
- Все-таки отвратительный у тебя лексикон, - укоризненно заметил Мердок. - Видно, в детстве мало наказывали за такие словечки.
- А что я сказала? - искренне возмутилась я. - Между прочим, именно так начинали допрос во всех детективных сериалах, которые мне довелось в свое время увидеть.
- Ты вздумала допрашивать меня? - ловко передернул шеф Управления. - Ну-ну.
Принесенный заказ прервал нашу едва не начавшуюся перепалку. Я с унынием уставилась в предложенные блюда. Отвратительный на вид мясной бульон, по поверхности которого плавала мутная пена, жесткий бифштекс из говядины и самая прозаическая вареная гречка. Запивать небывалое пиршество мне предлагалось обычной водой.
- Что это? - с самым разнесчастным выражением лица вопросила я. - Это вообще съедобно?
- Вполне, - пожал плечами Мердок. - А что ты хотела увидеть на столе?
- Ну булочки там разные, пирожки, - начала перечислять я, загибая пальцы. - На десерт - воздушное безе. Горячий шоколад на крайний случай.
- Ну и запросы у вас, мадам, - ехидно улыбнулся шеф Управления. - По-моему, мы выяснили, что любая еда, при приготовлении которой использовалась хоть какая-либо магия, вызовет у тебя сильнейшее пищевое отравление. Если тебя такая вероятность не пугает, то прими во внимание, что я за тобой убирать не собираюсь.
- Напиться, что ли, с горя, - вполголоса пробурчала я. - Говорят, водка очень калорийная. Недаром алкоголики никогда есть не хотят.
- Рискни, - пожал плечами маг. - Только учти, в Пермире чрезвычайно сложно достать спиртное. Указ императора, знаешь ли, сухой закон. В одни руки не больше бутылки вина в неделю. Зато преступлений стало намного меньше.
- Изверги, - пожаловалась я. - Самогонщиков пойду искать.
- Иди, иди, - напутствовал меня добрым словом мужчина. - Заодно хоть какую-нибудь пользу Управлению принесешь. Только поешь сначала хорошенько, потому что долго искать придется. А когда найдешь, не забудь мне сообщить, чтобы я их арестовал. А не то сама в тюрьму как пособница попадешь. И что ты вообще ноешь? Видишь, я же не жалуюсь, а добровольно разделяю с тобой трапезу. Хотя мог бы, как прежде, предаваться чревоугодию.
Я принялась неохотно ковырять вилкой в тарелке, вспомнив развеселые годы учебы и нелюбимую студенческую столовую. Умудрялись же мы мириться тогда с подобным качеством блюд целых пять лет кряду.
За то время, пока я расправилась с первым, Мердок уже умял свою порцию и плотоядно поглядывал на нетронутые залежи моей скудной трапезы.
- Ешь, - благородно предложила я. - Все равно кусок в горло не лезет. Лучше поголодаю пока.
- Давай, - невнятно из-за набитого рта прошамкал шеф Управления, не преминувший воспользоваться любезным разрешением. - Чем в большей строгости мы держим свое тело, тем больших высот достигает развитие ума. А тебе совсем не мешало бы немного эволюционировать в плане сообразительности.
Я молча проглотила очередную колкость Хранителя. Сил обижаться уже не оставалось. Хотелось залезть с ногами в уютное старое, продавленное кресло, укрывшись теплым пледом, неспешно смаковать обжигающе горячий кофе с коньяком и слушать умиротворяющий шум дождя за окном. Только сейчас светило яркое солнце, коньяка не сыскать при всем желании, да и любимое кресло осталось в другой жизни.
Дождавшись, пока Мердок закончит обедать, я со всей скоростью, на которую была способна, рванула из трактира. Оставаться далее в вертепе недосягаемых более лакомств было выше моих возможностей. Около самой двери меня остановил насмешливый голос начальника Управления:
- Элиза, а ты ничего не забыла?
- Вроде нет, - удивленно ответила я. - За еду обычно платишь ты. У меня и денег-то ваших отродясь не было.
- А меч за тобой я таскать буду? - с веселой иронией поинтересовался Мердок, протягивая мне забытое на столе оружие. - Или ты осмелишься пойти против воли императора?
- А можно? - с тайной надеждой спросила я и поперхнулась от укоризны в карих глазах мага. - Ладно, давай сюда эту железяку. Буду вживаться в роль обезумевшей Элизы и пугать прохожих. Куда дальше направимся? В Управление?
- Нет, - покачал головой маг. - Незачем искушать коллег твоим беспомощным видом. Вдруг они объединятся и нападут? Жалко будет.
- Спасибо, - от души поблагодарила я. - Хоть один-единственный раз ты признался, что тебе будет меня не хватать, если я погибну в самом расцвете сил.
- Я не это имел в виду, - улыбнулся Мердок. - Как раз за твою жизнь я переживаю меньше всего. Не думаю, чтобы одновременная атака всех служащих Управления сумела вывести меня из строя и уничтожить тебя. Победить-то в таком поединке не проблема. Вопрос в том, где я потом столько новых Мастеров найду на место выбывших. Я сейчас даже одну вакансию никак не могу закрыть. Эдак по Пермиру слух пройдет, что начальник Управления питается своими подчиненными.
- Я думаю, эта новость никого не удивит, - попыталась я съязвить и в замешательстве повертела меч в руках. Ну и куда прикажете девать достаточно увесистую штуковину? Опираться при ходьбе как на трость? Нет, идея хорошая, только меч коротковат для этого. Заткнуть за пояс? Вряд ли поместится. Да и брюки может порезать. И окажусь я неглиже посреди города… Вот смеху-то будет.
- Дай сюда, - не выдержав, вырвал у меня из рук оружие Хранитель. - Всему-то тебя учить надо.
Уж не знаю, что там сделал Мердок, но неожиданно меч действительно вполне удобно устроился у меня на боку, не делая никаких попыток вывалиться из ножен. А я гордо положила руку на рукоять клинка. Красота! И миллионы врагов погибнут!
- Ну что, разобралась наконец? - нетерпеливо поинтересовался мужчина. - Или так и будешь на пороге трактира стоять, людям аппетит портить?
- Так им и надо, - довольно потерла я ручонки. - Ну ладно, в Управление не пойдем, а куда пойдем?
- Предлагаю взять на сегодняшний день отгул, - легкомысленно предложил маг. - Побродить по городу. Побывать на набережной. Словом, лучше узнать Пермир.
- Понятно, - тяжело вздохнула я. - То есть ты предлагаешь мне вновь роль подсадной утки. Я отправлюсь в одиночку разгуливать по злачным местам, а ты притаишься в засаде. И как только злодей надумает расправиться со мной - выскочишь и схватишь его.
- Ну во-первых, я до сих пор не уверен, что этот самый злодей существует, - возразил Мердок. - Вдруг мы имеем дело просто с роковым стечением обстоятельств. Во-вторых, по разным причинам ты на роль подсадной утки в этот раз не годишься. Вполне вероятно, что мне придется пересажать половину города, прежде чем объявится тот, кто всю катавасию затеял. А каждое нападение будет весьма болезненным - мне же придется применять оборонную магию, которая волей-неволей заденет и тебя. Конечно, если ты согласна работать в таких невыносимых условиях, давай рискнем.
- Нет, - испуганно отказалась я. - Не согласна. Надоело постоянно бухаться в обморок от боли. Неужели за твоим предложением ничего не спрятано?
- Почему же не спрятано? - лукаво протянул начальник Управления. - Спрятано предложение скоротать время за неторопливой прогулкой. А вечером Дэми появится. Там уже ясно будет, что с тобой дальше делать.
- Хорошо, - кивнула я, нерешительно топчась на пороге. - И куда отправимся?
- Куда глаза глядят, - ответил маг, легко взбираясь на кобылу. - Думаю, Ивонна и Дор с радостью проведут для нас экскурсию по самым таинственным уголкам города.
- С удовольствием, - радостно подтвердил Дор, косясь на меня теплым, влажным глазом. - Смелее, миледи. Вам понравится эта поездка.
Вот тут-то мне и надо было насторожиться. А еще лучше со всех ног бежать во дворец и умолять императора заточить меня в самую неприступную камеру, куда и комар не смог бы проникнуть без специального на то разрешения. Но уверенные слова Мердока усыпили во мне природную недоверчивость, и я послушно оседлала Дора.
Есть все-таки что-то неуловимо притягательное в прогулках по незнакомому городу. А Пермир так и остался для меня неразгаданной загадкой, несмотря на то что я провела в нем не так уж мало времени. К моему величайшему удовольствию, ехать верхом пришлось недолго. Хоть у Дора и был чрезвычайно мягкий ход, но пока я все равно чувствовала себя более уверенно на своих двоих. Пригород Пермира поразил меня небывалой тишиной и безлюдьем. Под легким ветерком едва слышно шелестели кроны деревьев. Невысокие домики, утопающие в зелени листвы, слепо таращились открытыми настежь окнами. Мы молча прогуливались с Мердоком по каменистой тропинке, которая змеей петляла по тенистому саду. Сзади чуть слышно цокали копытами наши спутники. Разговаривать не хотелось. И что самое прекрасное - этого не нужно было никому объяснять. Все-таки замечательно, когда есть на свете создания, с которыми приятно вместе просто помолчать.
Дорожка свернула в последний раз и вывела нас к крошечной беседке, увитой цветущим плющом. Я немедленно уселась на скамейку, мысленно вздохнув от наслаждения. Мердок дружески подмигнул Ивонне, и лошади растворились между деревьями.
- Отпустил попастись, - вполголоса пояснил мне маг, присаживаясь рядом. - Пусть тоже перекусят.
Я пожала плечами. Пусть. Жалко, что ли.
Упоительно медленно текли минуты безмолвия.
- Элиза, давно хотел тебя спросить, - не выдержав наконец, первым начал разговор Мэрдок. И замолчал.
- Спрашивай, - милостиво разрешила я, когда пауза слишком затянулась. - Я сейчас добрая. Что угодно расскажу.
- С тех пор как ты в Пермире, - немного смущаясь, тихо произнес Мердок, - ну… ты еще ни разу не видела снов?
- Нет, - честно призналась я. - Да и когда бы мне их видеть? То за мной Фарим гонялся, то я была на грани изгнания. Никакой личной жизни и возможности нормально отоспаться.
- Это хорошо, - неожиданно обрадовался шеф Управления. - Просто хотел тебя предупредить. Сны - это отражение реальности. Не всегда правдивое. Не принимай их слишком серьезно.
- Не буду, - легко согласилась я. - Да и чего ты опасаешься? Ну приснится мне пара-тройка сотен замученных младенцев. Переживу как-нибудь.
- Надеюсь, - чуть слышно пробормотал маг. - Только это не самое страшное, что может произойти.
Я с подозрением покосилась на Хранителя, ожидая продолжения. Но тот, видимо решив, что и так слишком много сказал на сегодня, с самым невинным видом умолк. Мне не оставалось ничего иного, как тяжко вздохнуть. Ну нет, унижаться и просить на коленях открыть чудовищные тайны моего темного прошлого я не собираюсь. Хотя и хочется безумно.
- Чего примолкла? - ехидно поинтересовался Мер-док. - Поди, гадаешь, что еще ты раньше могла натворить?
- Нет, - честно ответила я, с удивлением прислушиваясь к внутренним ощущениям. - Я вот думаю, почему вдруг у меня браслеты начали нагреваться. Это твои шуточки, Мердок?
- Ну-ка дай сюда руку, - не поверил маг. Крепко обхватив мое запястье поверх оков, он задумчиво пожевал губами. - Действительно горячие. Странно. Ты сейчас колдовать не пытаешься?
- Я не сумасшедшая, - обиженно отвергла я обвинения в применении магии. - Тем более мне кажется, что жар идет не изнутри, а снаружи.
- Если бы кто-то сейчас пытался направить против тебя заклинания, я бы почувствовал, - самоуверенно заявил маг, но вдруг осекся и резко вдохнул в себя воздух, словно гончая, берущая след. - Интересно. Надо кое-что проверить.
С этими словами он ловко выдернул из ножен у меня на поясе меч и повертел в руках. Затем, также не говоря ни слова, кинул его мне. Я машинально поймала оружие и, ойкнув от неожиданной боли, сразу же выронила. Жалобно звякнув, меч упал на камни.
- Обожглась, - пояснила я Мердоку, дуя на пальцы. - Рукоять прямо раскаленная.
- Забавно, - протянул маг, вновь беря оружие в руки. - Магия, заключенная в мече, проснулась. Но почему именно сейчас?
- А я откуда знаю? - ворчливо огрызнулась я. - Наверное, признал хозяйку. Раньше ведь мне не доверяли так долго носить его при себе.
- Если бывшая Элиза действительно пробуждается, - с мягкой угрозой в голосе сказал Мердок, - то для тебя этот факт может оказаться весьма печальным. Неужели Мастера трансформации ошиблись в расчетах?
- Ты это о чем сейчас? - заволновалась я.
Но маг, не снисходя до пояснений, погрузился в тяжкие раздумья, продолжая, впрочем, буравить мою многострадальную переносицу зверским взглядом.
- Как же некстати эти браслеты! - через пару минут от души выругался он. - Более неподходящего времени, для того чтобы сделать тебя болезненно чувствительной к магическому воздействию, просто придумать нельзя.
Я немедленно возрадовалась. Пустячок, а приятно. Правильно, нечего всяким посторонним шляться в мою голову, как только приспичит. И от меча отделаться веская причина подоспела. Мердок, конечно, садюга, каких свет не видывал, но подвергать меня средневековым пыткам не станет. А как иначе можно назвать прогулку с раскаленным куском металла на поясе? Не понимаю, как только в многочисленных фэнтези-романах хрупкие девушки-героини таскают за собой повсюду эти жутко неудобные куски железа. Эх, не быть мне прекрасной воительницей, по крайней мере в ближайшее время. Ну и ладно. Проживу и так. Благо в защитниках недостатка нет.
- Чего ты веселишься? - немедленно рассердился Мердок, увидев на моем лице довольную улыбку. - Если кто-нибудь пару веков назад рассказал бы мне, что Элиза будет как ребенок радоваться возможности отделаться от оружия, ни за что бы не поверил.
- Людям свойственно меняться, - легкомысленно пожала я плечами. - Послушай, Мердок, ну зачем мне меч? Хлеб, что ли, им нарезать для бутербродов? Так я скорее сама порежусь. Я изначально была против вашей с императором затеи. Только меня, как обычно, забыли спросить. А теперь я даже рада подобному развитию событий.
- Рада, говоришь, - неожиданно перебил меня маг, вновь пугая жутким немигающим взором. - А вот это уже интересно…
Договорить, что именно ему показалось интересным, он не успел, потому что спустя миг весь мир вокруг меня взорвался и разлетелся на тысячи разноцветных осколков. А я вдруг оказалась лежащей на земле и судорожно пыталась забраться под беседку, а заодно прикрыть голову жалкими травинками. В окрестностях творилось сущее безобразие: прямо напротив меня высоченный кряжистый дуб вырвало с корнями из земли и переломило как спичку. Я содрогнулась и зажмурилась - старая детская уловка: если я не вижу неприятностей, то и они меня не увидят. Только лучше от этого не стало. Возникло чувство, будто я попала в эпицентр локального землетрясения. Меня несколько раз подбросило в воздух и основательно приложило об стену беседки. Как сказать, приложило. По-моему, я даже пробила ее головой. Мое счастье, что изящная деревянная постройка оказалась не слишком крепкой. Однако шишку я себе набила внушительную - на весь лоб.
Наконец все затихло. Я продолжала вжиматься в газон и притворяться представителем местной фауны, опасаясь лишний раз пошевелиться.
- Цела? - где-то высоко надо мной раздался голос Хранителя. Я открыла сначала один глаз, потом другой. Охая, попыталась сесть. Маг хмыкнул и осторожно помог мне принять устойчивое вертикальное положение.
- Что это было? - жалобно спросила я, хватаясь одной рукой за локоть Мердока, а другой шаря вокруг себя в тщетной попытке раздобыть что-нибудь холодненькое на мой многострадальный, пылающий лоб. - Я себе всю голову ушибла.
- Дай я посмотрю. - С этими словами маг аккуратно положил прохладные пальцы мне на виски.
- Ой, как хорошо, - замычала я от блаженства. - Только не колдуй, пожалуйста. Хватит на меня сегодня потрясений.
- Я такие мелочи обычно не забываю, - несколько обиженно заявил Мердок. - Жить будешь. Вот беседке от встречи с тобой пришлось хуже.
- Плевать мне на беседку, - отмахнулась я. - Ты лучше расскажи, что произошло. Апокалипсис в миниатюре, блин.
- На тебя напали, - спокойно ответил маг и замолчал.
- Слушай, Мердок, мне что, каждое слово из тебя клещами вытягивать прикажешь? - несколько истерически взвизгнула я. - Между прочим, речь идет о моей шкуре. А она у меня единственная и драгоценная! К тому же в настоящий момент способностью к регенерации не обладает. Выкладывай все, что знаешь!
- А я ничего и не знаю, - пожал плечами мерзавец, на всякий случай отходя подальше от меня. - Точнее, знаю не больше твоего. Мы сидели разговаривали, а потом кто-то очень умный решил воспользоваться твоим плачевным положением. Кстати, без преувеличений умный. И очень опытный в делах магии. Это тебе не несчастный Фарим, обезумевший на почве мести за семью. К нам пожаловала птица действительно высокого полета.
- Спасибо, успокоил, - фыркнула я. - Но ты его обезвредил? В смысле укокошил?
- Нет, - с неохотой буркнул маг. - Он ушел, даже не особо пострадав. Ладно, главное - с тобой все в порядке.
- Надолго ли, - проворчала я. - Эх, были бы мозги - было бы сотрясение. А так только шишка вздулась.
С этими словами я подобрала валяющийся неподалеку меч и приложила холодную рукоять ко лбу. Сразу же полегчало. Даже шум в ушах затих.
- Ты что это творишь? - возмущенно закричал Мердок, до сего момента спокойно наблюдавший за моими действиями.
- А что, не видно? - удивилась я. - Что-нибудь железное к синяку приложить - самое милое дело. Авось заживет быстрее. Пятачков-то медных у вас днем с огнем не сыщешь.
- И меч не греется? - недоверчиво переспросил маг.
- Нет, - простонала я. - Наоборот - остужает. Благодать-то какая.
- Интересно, - тихонько пробормотал Мер-док. - Очень интересно. Кажется, моя догадка начинает подтверждаться.
После этих загадочных слов начальник Управления замолчал. И мне не удалось вытащить из него ни малейшего слова до самого дома. Да я и не старалась особо, если честно. Все-таки меня хорошо приложило о беседку. Мысли путались словно после хорошей порции крепкого алкоголя на голодный желудок.
Умница Дор, чувствуя, как плохо его наезднице, нес меня еще бережнее, чем в первый раз, хотя это было практически невозможным. Мне оставалось только прямо держаться в седле. И криво улыбаться магу, который ехал рядом и с тревогой на меня посматривал. Около самого дома Мердока я заволновалась. Слезть с коня самостоятельно представлялось мне совершенно невозможным делом. А падать кулем не хотелось. Наверное, неведомый злодей весьма бы обрадовался, если бы я невзначай сломала себе руку, а еще лучше - ногу. Это ж несколько месяцев совершенно беспомощного состояния! Хотя, с другой стороны, за мной бы мило ухаживал Мердок. Завтраки бы в постель подавал, да и в Управление с собой перестал таскать.
Замечтавшись, я не заметила, как наша небольшая кавалькада прибыла к дому Мердока. Хранитель уже спешился и неловко переминался с ноги на ногу около стремени Дора.
- Элиза, - слегка неуверенно произнес маг, - я знаю, ты у нас девушка самостоятельная, все проблемы привыкла решать сама. Но, думаю, лучше будет, если сейчас я помогу тебе вылезти из седла.
- Хорошо, - я постаралась не показать той радости, которую у меня вызвало предложение Мердока, и милостиво наклонила голову. Маг осторожно обхватил меня за талию, и уже через миг я стояла на земле возле него. Точнее - судорожно цеплялась за рукав Хранителя, изо всех сил пытаясь удержаться на предательски подгибающихся ногах.
- Пойдем, горе луковое, - тяжело вздохнул маг. - Отведу тебя в комнатку, напою горячим отваром целебным и спать уложу.
- Правда? - обрадовалась я. - И одеялко подоткнешь?
- Подоткну, подоткну, - кивнул Мердок. Затем повернулся к Ивонне и Дору и что-то мысленно сказал.
Те переглянулись и согласно закивали.
- До завтра, миледи, - донеслось до меня ржание Дора. - Было чрезвычайно приятно с вами познакомиться.
- Спасибо, мне тоже, - растроганно произнесла я.
Лошади неторопливо вышли со двора и неторопливой рысцой отправились по своим делам. Маг же тем временем прислонил меня к стене и принялся колдовать над замком.
- Чего ты там возишься? - недовольно спросила я. - Неужели так трудно открыть дверь?
- Дверь открыть нетрудно, - пробурчал Мердок, совершая таинственные пассы. - Трудно тебя в дом затащить. У меня знаешь сколько охранных заклинаний на вход установлено? Они, конечно, безвредные для большинства посетителей. Только на злоумышленников активизируются. Но тебе от этого легче не будет.
- Понятно, - пригорюнилась я. - Значит, без защиты останемся.
- Почему без защиты? - удивился маг. - Вот войдем, и я обратно все поставлю. Прошу, миледи.
Мердок посторонился и размашистым жестом пригласил меня войти. Я, не отходя далеко от стенки, чтобы в случае обморока аккуратно сползти по ней на пол, проникла в широкую светлую прихожую и завалилась на ближайший широкий диван.
- Тут я и умру, - приняла я мрачное решение. - Просьба мой труп не кантовать.
- Э нет, так не пойдет. - Мердок уже закончил возиться с дверью и энергично замотал головой в знак несогласия. - Погибать тебе еще рано. Пойдем-ка наверх. Я уложу тебя в кровать.
- Заманчиво звучит, - с усилием хохотнула я. - Моя милая постелька. Неужели я до тебя наконец-то доберусь?
- Я забыл сказать тебе… - смущенно начал Мердок, потом кашлянул и более решительно продолжил: - Что ночевать сегодня ты будешь в моей спальне.
- Это еще почему? - возмутилась я.
- Потому что мне не хочется всю ночь дергаться по пустякам и переживать, как ты там, - твердо отрезал Мердок. - Тем более теперь, когда я увидел силу и умение нашего противника. Ничего страшного, твоя репутация не пострадает, обещаю.
- Надеюсь, - хмыкнула я, с трудом поднимаясь с дивана и сглатывая комок тошноты, подкативший к горлу. - Нет, все-таки у меня есть мозги. Судя по моим жалким познаниям в медицине, у меня сотрясение.
- Учись видеть во всем позитив, - не упустил случая подколоть меня Мердок. - Быть может, благодаря именно этому прискорбному факту ты наконец-то научишься логически мыслить. А то все у тебя шиворот-навыворот получается.
- Вот только не надо издеваться над больным человеком, - попросила я, ужасаясь про себя крутизне лестницы, ведущей на второй этаж. - Мне слишком плохо, чтобы достойно отвечать на твои подколки.
- Извини, больше не буду, - серьезно ответил маг. - Ты как, сама поднимешься или тебя отнести?
- Обойдусь без посторонней помощи, - гордо отмахнулась я от предложенной помощи. - Не хочу утруждать великого чародея, который еще утром жаловался на мой неподъемный вес.
Мердок позади меня возмущенно хрюкнул, но промолчал. А я начала непростое восхождение. Отдыхать приходилось после каждых пяти ступенек, да и тошнить стало сильнее. Но куда мне было спешить? Поди, кровать не сбежит. Мердок не торопил меня, лишь молча страховал сзади на случай внезапного помрачения сознания.
- Фу, - облегченно выдохнула я, стоя на площадке второго этажа. - Куда дальше, Сусанин?
- По-моему, ты действительно сильно головой ударилась, если уже меня называешь всякими странными именами, - произнес Мердок. - Нам прямо, красавица.
С горем пополам мы все же добрались до комнаты мага. Там мне опять пришлось ожидать, пока Хранитель не разберется с защитой. На этот раз он возился намного дольше.
Стоило мне только переступить порог, как я, позабыв свои злоключения, тут же начала с любопытством вертеть головой по сторонам. Еще бы. Не каждый же день попадаешь в святая святых - жилище столь могущественного человека.
И вновь меня ожидало горькое разочарование. Никакой бьющей в глаза роскоши, никаких выбеленных черепов бывших противников и пергаментов из человеческой кожи. Из огромных окон в помещение вливался бесконечный поток солнечного света. Практически всю комнату занимала кровать, застеленная мягким меховым покрывалом. Кроме этого здесь был еще небольшой, низенький диванчик около выхода на балкон, письменный стол и несколько стульев с гнутыми ножками.
- Садись, - бережно опустил меня на кровать маг. - Я сейчас пришлю к тебе служанку. Она переоденет тебя в домашнюю одежду и умоет. А я тем временем приготовлю тебе травяной отвар.
- Угу, - слегка кивнула я. В ушах снова зазвенело от неосторожного движения, в глазах потемнело.
Последующие события я запомнила смутно. Весьма милая девушка долго уговаривала меня принять теплый душ, а я отбрыкивалась и отнекивалась, умоляя дать мне умереть спокойно. Она же быстро и ловко облачила мое бренное тело в уютную пижамку. Ей даже удалось каким-то чудом доволочь меня до кровати и уложить под легкое, воздушное одеяло. Какая-то добрая душа занавесила окна, и в комнате воцарился мягкий полумрак. Последнее, что я запомнила, перед тем как окончательно заснуть, - мятный привкус незнакомого напитка на губах, полную чашку которого, несмотря на все возражения, в меня влил Мердок.
Этой ночью я впервые за свою сознательную жизнь увидела сон. Не знаю, то ли удар по голове так подействовал, то ли отвар, выпитый на ночь. Это знаменательное событие оказалось столь неожиданным для меня, что я долго не могла поверить в произошедшее. А уж когда поверила, не знала, что мне делать: радоваться или огорчаться. С одной стороны, приятно, что такая насыщенная часть человеческой жизни вновь оказалась доступной для моего восприятия. Но с другой стороны, как только я вспоминала, что именно, а главное - кого видела во сне, мне хотелось тихо заскулить, засунуть голову под подушку и умереть от стыда в полном одиночестве. - Ты уже проснулась? - раздался знакомый голос, который поверг меня в настоящий ужас.
- А… ага, - пробормотала я что-то маловразумительное, получше укутываясь в одеяло.
- Дай-ка я посмотрю, что с твоим лбом. - Мердок, судя по голосу, подошел и присел на краешек постели.
- Не надо! - истерично взвизгнула я. - У меня уже все в полном порядке. Через пять минут спущусь к завтраку.
- Точно? - с сомнением поинтересовался маг.
- Абсолютно, - как можно более твердо заверила я.
- Тогда я позову Эну, служанку, которая вчера помогала тебе. - И уже от самой двери: - Рад, что хоть кто-то провел ночь хорошо. Я на этом проклятом диванчике все бока отлежал.
Осторожно выглянув из-под одеяла и убедившись, что Мердок действительно ушел, я пулей влетела в ванную, - не дожидаясь прихода служанки. Там крепко-накрепко закрыла за собой дверь и, присев на краешек ванны, застонала.
- Что с вами? - тут же раздался испуганный женский вскрик из спальни. - Вам плохо? Позвать на помощь?
- Нет, мне хорошо, - со зверским выражением лица, благо что никто не видит, прорычала я. - Просто… Э-э-э, прохладно сегодня как-то. Простудиться боюсь.
- Если желаете, я нагрею воздух в ванной, - тут же деловито предложила девушка. - Это дело двух секунд.
- Нет, не надо, - благоразумно отказалась я. - Это я с непривычки. Сейчас все будет нормально.
- Ладно, - все еще несколько сомневающимся тоном протянула служанка из-за запертой двери. - Тогда, если вам ничего не надо, я оставлю вашу одежду около двери.
- Спасибо, - поблагодарила я. - Вы меня премного обяжете. Не беспокойтесь, я чувствую себя великолепно.
- Если вам вдруг станет дурно, то в ванной есть колокольчик. Позвоните в него, и я сразу же прибегу, - посоветовала Эна и, по всей видимости, удалилась.
Я тихонечко вздохнула и с ненавистью уставилась на себя в зеркало. За ночь в моей внешности ничего не изменилось. Только левую половину лица теперь украшал пугающих размеров фиолетовый синяк. «А тональный крем-то дома остался», - мелькнула в голове шальная мысль.
Все гигиенические процедуры я проделала с рекордной скоростью, пытаясь хоть как-то отвлечься от невеселых размышлений о том, как мне следует отныне вести себя с Мердоком. Конечно, сейчас он не в состоянии влезть в мои мысли. Но ведь подобная неуязвимость не продлится вечность. Где гарантия, что за то время, пока мы ищем неизвестного преступника, я смогу забыть проклятый сон. Более того, зная особенности моей психики, можно поклясться, что он станет являться ко мне в мельчайших подробностях еще как минимум год каждый раз, когда я буду иметь счастье лицезреть физиономию Хранителя. Попробуй позабудь те веши, которые мы вытворяли в моем грешном видении.

Предыдущая страница 10 Следующая страница


11 Елена Малиновская

Из-за некстати нахлынувших воспоминаний горячая краска стыда залила мое лицо. Я с отчаянием полюбовалась чудесным пурпурным румянцем в зеркале. Нет, необходимо было что-то срочно предпринять.
В голову, кроме мыслей о побеге, ничего не лезло. Может, и правда рвануть из Пермира куда-нибудь на окраину империи и затаиться? Ага, и меня опять объявят вне закона и, вполне вероятно, упекут обратно в Запретный мир. Кто ж меня в партизаны возьмет при такой политической ситуации. Слишком опасно - за мной все Управление в погоню отправят. Еще есть вариант - попробовать укокошить Мердока. Нет человека - нет проблемы. Да, только это он меня скорее убьет, и глазом не моргнув. Если уж я не справилась с ним в расцвете сил и умений, то теперь-то точно проиграю поединок.
Из тяжких дум о незавидном будущем меня вытащило легкое покашливание за дверью.
- Госпожа, - раздался голос служанки. - Прошу великодушно простить мою дерзость, но Мердок просил передать, что если вы не соблаговолите спуститься к завтраку в течение ближайшей минуты, то он поднимется и выломает дверь.
- Уже иду, - чуть не заплакав от безысходности, отозвалась я. Затем высунула руку за дверь, на ощупь нашла одежду и втянула ее в ванную. Опять черная униформа Управления. Неужели Мердок потащит меня в таком неприглядном виде на свою работу? Эх, так и не получилось отвертеться от посещения этого места.
Так и не решив, как выпутаться из создавшейся щекотливой ситуации, я бросила последний взгляд в зеркало, пригладила волосы, постаравшись, чтобы они как можно лучше скрыли фингал, и вышла из помещения. Спускаясь по лестнице, я была на удивление спокойна. Примерно как мышь перед удавом. Даже вид Мердока, восседающего во главе огромного стола и нетерпеливо постукивающего пальцами по подлокотнику кресла, не пробудил во мне панику. Я еще нашла в себе силы мило ему улыбнуться.
- Что-то раньше ты не уделяла столь много внимания своей внешности, - недовольно заметил маг. - Целый час потратить на умывание! Настоящий рекорд.
- Я пыталась замаскировать на лице следы вчерашнего неудачного дня, - быстро нашлась я. - Косметику же в вашем мире поленились выдумать.
- Почему поленились? - машинально возразил Мердок. - Просто здесь она не нужна. Иллюзии намного удобнее и легче в применении. Жалко, конечно, что тебе они пока недоступны.
- Жалко, - согласилась я, присаживаясь и с сомнением глядя в тарелку.
Поданная полужидкая бурая кашица аппетита не вызывала. Тем не менее выбора не было, и я безропотно принялась орудовать ложкой. Вступать в пререкания с Мердоком по поводу предложенного кулинарного шедевра было выше моих сил. Я боялась лишний раз посмотреть в его сторону. Ладно, давно и не мной замечено - быстрее проглотишь, меньше вероятности почувствовать вкус.
- Элиза, ты точно себя нормально чувствуешь? - мягко поинтересовался Хранитель, наблюдая за тем, с какой скоростью уменьшается моя порция.
- Почему ты спрашиваешь? - чуть не подавившись от неожиданности, подозрительно спросила я.
- Какая-то ты слишком покладистая сегодня утром, - пожал плечами он. - Даже буянить по поводу еды не стала.
- Просто моему организму сейчас требуется много энергии, чтобы восстановить вчерашние потери, - пустилась я в путаные объяснения. - Вот я и пытаюсь ему помочь по мере сил и возможностей.
- И от добавки не откажешься? - ехидно усмехнулся маг.
- Нет, - опрометчиво заявила я.
Мердок сделал едва заметный жест, и передо мной возникла еще одна полная тарелка тошнотворного варева. Я поморщилась, но, поднапрягшись, опустошила и ее, стараясь не выдать переполнявших меня эмоций. Еще чуть-чуть - и каша полезла бы у меня из ушей.
- Я бы предложил тебе повторить сей знаменательный подвиг, но боюсь, что ты согласишься - и мне придется волочить твое обожравшееся тело до Управления на себе, - с легкой иронией произнес Мердок. - Потому как Дор откажется в таком случае быть твоим скакуном. Не думал, что тебе так понравится эта похлебка. Я уже приготовился к твоим капризам. Как вижу, зря. Что ж. Предупрежу повара, чтобы он готовил ее каждое утро тебе на завтрак.
- Я буду в восторге, - прошипела я, старательно удерживая на лице радостную улыбку. У меня даже щеки от напряжения заболели.
- Договорились. - Мердок откинулся на спинку кресла и задумчиво почесал бровь. - Тогда допивай лечебный отвар, и поедем. Дэми нас уже заждался в Управлении.
- А вы виделись вчера? Вроде бы ты говорил, что он должен был вернуться с новостями к вечеру, - поинтересовалась я. Потом залпом опустошила содержимое стакана и поперхнулась от неожиданной сильной горечи.
- Вкусно? - проигнорировал мой вопрос Маг, с веселым любопытством следя за сложной гаммой чувств, отразившейся на моем лице.
- В жизни ничего слаще не пила, - чуть слышно пробормотала я.
- Ты первый человек в Пермире, которому понравился вкус полынного отвара, - мимоходом заметил Мердок, вставая из своего кресла и подходя ко мне. - Пойдем, мне так и не удалось вчера поговорить с Дэми. Он слишком задержался и клятвенно обещал предоставить всю информацию с утра.
- Угу, - пробурчала я, поспешно поднимаясь со своего места. - Уже бегу.
- Совсем забыл, - театрально хлопнув себя по лбу, около самого порога резко обернулся Хранитель. - Дай-ка я посмотрю на твой синяк поближе.
- Нет! - испуганно закричала я, загораживаясь ближайшим стулом. - У меня все в порядке!
От мысли, что Мердок сейчас прикоснется ко мне своими изящными, тонкими пальцами, у меня выступил холодный пот ужаса. Сразу же в мельчайших постыдных подробностях вспомнился проклятущий сон. Захотелось, плюнув на инстинкт самосохранения, сразу же удариться в бега.
- Похоже, мы никуда не идем, - коротко резюмировал мужчина, окинув меня внимательным взором, - пока ты не объяснишь мне, что происходит.
- О чем ты? - заблеяла я. - Разве что-то происходит? Ничего не происходит.
- Элиза, - строго произнес начальник Управления, усаживаясь обратно в кресло, - тебе никогда не удавалось обмануть меня. И я вижу, что сейчас ты что-то отчаянно пытаешься скрыть. Поверь, то, что я неспособен в настоящий момент читать твои мысли, - лишь маленькое недоразумение, которое с легкостью будет разрешено в случае острой необходимости. Но мне бы не хотелось прибегать к крайним мерам.
- Я не понимаю, о чем ты, - солгала я, потупившись.
- Упорствуешь? - искренне удивился Мердок. - Это становится интересным. И что прикажешь с тобой делать? Пытать? Сканировать? Хотя сейчас в твоем случае это равнозначные варианты.
- Поверить, - с легкой надеждой предложила я еще одну возможность, робко присаживаясь на уголок стула и готовая в любой момент дать деру из столовой. Правда, не уверена, что мне удалось бы сделать и один шаг, прежде чем меня бы остановили. И не факт, что вежливо.
- Будем рассуждать логически, - проигнорировал мою последнюю фразу Мердок, явно решив выбить из меня признательные показания. - Вчера, когда я укладывал тебя спать, все было в полном порядке. Ночью тебя никто не беспокоил, я за это ручаюсь. Значит, событие, которое так взбудоражило тебя, произошло… Во сне? Элиза, тебе, случаем, сегодня ничего не приснилось?
- Как сказать. - Я усердно хлопала ресницами, пытаясь сыграть дурочку. - Так сразу и не вспомнишь. Что-то расплывчатое, неясное. Пустяки какие-то.
- Я прав. Тебе приснился сон. Видимо, очень необычный сон, - констатировал Хранитель и, немного помолчав, продолжил с чуть заметной улыбкой: - Элиза, а в этом твоем сне совершенно случайно я никаким боком не участвовал?
- Я не помню, - прошептала я, пытаясь не сгореть на месте от стыда.
- Если ты так реагируешь на невинный, в сущности, вопрос, то отсюда следует вполне очевидный вывод. - Мердок поднялся, не спеша подошел ко мне, зашел со спины и прямо на ухо вкрадчиво прошептал: - Скажи, а не занимались ли мы в твоем сне чем-то таким… не очень приличным?
- Прекрати, - взмолилась я, пряча лицо в ладонях. - Я все равно ничего больше не скажу. Лучше пойду в комнату и повешусь. Или утоплюсь.
- Вообще-то я предполагал, что такой момент рано или поздно настанет, - пробормотал мужчина, отходя от меня на достаточное расстояние. - Правда, не думал, что это произойдет так быстро.
- Это ты о чем сейчас? - помимо воли заинтересовалась я, следя за перемещениями мага по комнате сквозь растопыренные пальцы.
Мердок подошел к противоположному окну и долго всматривался в пейзаж за стеклом. Когда он начал говорить, его голос звучал на удивление устало:
- Сны - это не всегда наши потаенные мечты или желания, Элиза. Наоборот, гораздо чаще мы видим в них обрывки настоящих жизней. Иногда - прошлых, совсем редко - будущих. Память возвращается к тебе. Гораздо быстрее, чем того хотелось бы мне. Но этот процесс невозможно затормозить.
- Ты намекаешь… - поперхнулась я и уставилась в спину Хранителя круглыми от ужаса глазами. - То есть ты всерьез говоришь о том, что мы были раньше любовниками?!
- Не любовниками, Элиза, - покачал головой Мердок, поворачиваясь ко мне и одаривая ласковым взглядом карих глаз. - Супругами. Причем любящими друг друга.
- Мамочка! - только и смогла я выдавить из себя. - А я-то, дура, боялась, что меня с Милорном могли связывать какие-то отношения. А тут…
- С императором тебя тоже связывают близкие отношения, - подтвердил маг, кривя губы в подобие улыбки. - Но несколько другого плана. Ты сама все поймешь, когда придет время.
- С ума сойти! - У меня в голове не укладывалось происходящее. - Так, значит, я твоя бывшая жена?
- Почему бывшая? - поднял брови Мердок. - В Пермире не существует разводов. Брак здесь несколько иное понятие, чем в твоем мире. Его разрешают заключить только тем, кто действительно докажет свою способность любить и быть верным одному человеку на протяжении всей жизни. Во времена твоей ссылки я считался вдовцом, наверное. Но сейчас по всем юридическим нормам ты являешься моей законной супругой.
- И ты самолично отправил меня в изгнание? - неожиданно возмутилась я. - Просто так взял и вышвырнул жену в Запретный мир?
- Я был против такого исхода дел, - попытался оправдаться Мердок. - И Милорн противился изо всех сил. Нас поставили перед выбором: или твоя жизнь - или судьба целого государства. Империя стояла на пороге гражданской войны. Нам пришлось подчиниться давлению Совета Мудрейших. Поверь, это было жуткое время для меня. Но слишком много зла ты причинила людям, чтобы можно было простить твои ошибки и заблуждения. Даже если бы тебя приговорили к казни, я сумел бы разыскать твою душу в любом из Разрешенных миров и пинками вернуть в лоно семьи.
- Но ты все же согласился на мое изгнание.
- Я знал, что рано или поздно найду способ вернуть тебя, - слабо улыбнулся Хранитель. - И не ошибся, как видишь.
- Замечательно! - Во мне заклокотала злоба. - Значит, ты отправил супругу на верную погибель, а сам в это время наслаждался жизнью в Пермире?
- Я не оправдываю себя, Элиза, - проговорил мужчина и, немного подумав, добавил: - Но я вспоминал тебя каждый день, каждый миг своего существования здесь. И мучительно искал выход из сложившейся ситуации. Мне все говорили: сдайся, она потеряна для тебя. А я не верил. Я даже обручальный браслет не снимал все эти века.
- Правда? - недоверчиво переспросила я.
Вместо ответа Мердок засучил правый рукав, обнажая тонкую золотую ленту, обхватившую его предплечье.
- Но почему ты раньше ничего мне не сказал? - продолжила я возмущаться после минутной паузы. - Например, когда вытаскивал меня из Запретного мира?
- А что именно я должен был тебе сказать? - чуть повысил голос маг, опуская рукав и закрывая браслет. - Здравствуйте, я ваш муж? Вернитесь, пожалуйста, мне очень плохо без вас? Мне и так потребовалось все мастерство переговорщика, чтобы убедить тебя в том, что я не сумасшедший.
- Ты мог бы рассказать обо всем сразу после прибытия в Пермир, - не отступалась я.
- Когда? - взвыл Мердок. - Ты же постоянно в какие-то передряги попадаешь. Только и следи, чтобы тебя кто-нибудь не прикончил ненароком. Одни народные мстители вокруг. К тому же я считал и продолжаю считать, что намного правильнее, когда память возвращается естественным путем, без помощи посторонних. Или мне надо было с первого дня твоего пребывания здесь потребовать выполнения супружеского долга? Я ведь имел полное право так поступить.
Выпалив это, Мердок вдруг покраснел. Залилась краской и я. В комнате установилась гробовая тишина.
- Я считаю, - максимально спокойным тоном начала я, хотя у меня в душе бушевала настоящая ярость, - нам необходимо оформить развод. В силу непреодолимых разногласий и несовместимости характеров. Все когда-нибудь случается в первый раз. Пусть наш случай станет прецедентным в юридической практике Пермира.
- Как скажешь, дорогая, - на удивление легко согласился Мердок. - Прямо сейчас отправимся разводиться? Или сначала найдем того негодяя, который пытался тебя убить?
- Сначала дело, любимый, - вернула я ему ту же монету. - Работа прежде всего, не так ли?
- Что ж, ненаглядная, - продолжал ерничать маг, - тогда поспешим в Управление. Дэми уже соскучился без нас, наверное. Да и Дора с Ивонной надо пожалеть - уже больше часа в саду дожидаются.
Я фыркнула и гордо прошествовала к выходу. Вот ведь неделька выдалась - врагу не пожелаешь. То очередной маньяк - охотник за моей головой выискался. Теперь еще и муженек объявился. Нет чтобы как у всех нормальных людей - знакомство, встречи под луной, свадьба. Белое платье, лимузин, крики «Горько». Но мы не выбираем простых путей. Мы начинаем семейную жизнь с развода.
За всю дорогу до Управления мы с Мердоком не перемолвились и словом. Я переваривала свалившуюся на меня новость о собственном замужестве, маг, по всей видимости, размышлял о предстоящем разводе. Наверное, новоявленного мужа это не слишком огорчало, потому как пару раз я замечала на его лице довольную ухмылку. Хотя я изо всех сил старалась не смотреть в сторону Мердока. Чувствуя настроение всадников, скакуны тоже помалкивали. Лишь Ивонна пару раз пожаловалась на нелегкую судьбину и отвратительного качества овес в имперской конюшне. Дор ее стенаний не поддержал, и норовистая лошадка замолчала.
Мне пришлось целых полчаса прождать, прежде чем Мердок позволил мне войти внутрь Управления. В светлой прихожей хоть можно было присесть, ожидая, когда маг закончит переустанавливать защиту.
- Зачем так мучиться, - не выдержав, капризным тоном протянула я. - Все равно мы не пробудем в здании долго. Только время зря теряем. Снял бы охранные заклинания на весь период моей магической беспомощности. Все бы намного быстрее и безболезненнее происходило.
- Умна не по годам, - мрачно огрызнулся маг. - А если неведомый противник только того и ждет? Вдруг настоящая его цель не ты, а Управление и первое нападение на тебя служило лишь для отвода глаз? Враг на сей раз слишком умен, чтобы я рискнул так легко пренебречь элементарными мерами безопасности. Так что терпи.
- Как скажешь, - пожала я плечами. - Ты же у нас великий волшебник.
Мердок молча проглотил мое саркастическое замечание. Худо ли бедно, но вскоре мы все-таки попали в его кабинет. Там нас уже поджидала Лионора.
- Рада видеть тебя, Элиза, - поприветствовала меня девушка, небрежно тряхнув своими роскошными волосами.
- Взаимно, - пробурчала я, вновь испытав сильнейший приступ комплекса неполноценности, который всегда пробуждался во мне при виде красотки.
- Есть какие-нибудь новости? - спросил Мердок, усаживаясь за свой стол.
- Ничего необычного, - пожала плечами Лионора. - Дрион и Бима отправились на какой-то пустяковый вызов. Обещали к обеду вернуться. Еще приходил странный молодой человек, сказал, что у него назначена с тобой встреча. Я попросила его немного подождать. Он вроде согласился. Даже посидел некоторое время в приемной. А потом быстро собрался и убежал. Я попыталась его остановить, но он крикнул, что появилось срочное дело.
- Убежал? - удивился маг. - А в Управление никто при этом не заходил? Быть может, ему кто-то что-то передал?
- Да нет, - ответила девушка. - Я бы заметила, ведь сегодня в полном одиночестве прозябаю. Скучно. Даже стажеров нет. У них экзамены начались.
- Интересно, - с нехорошим выражением лица пробормотал Мердок и глубоко задумался. Я с нарочито безразличным видом принялась рассматривать свои ногти.
- Что с вами сегодня случилось? - слабо улыбнулась Лионора. - Элиза сама на себя непохожа. Все время молчит.
- У нас произошла первая семейная стычка, - ехидно ответил мужчина, опередив меня на какую-то долю секунды. - Видать, до сих пор отойти не может.
- О, так ты все-таки ввел Элизу в курс дела, - понимающе протянула девушка. - А то мы в Управлении гадали, когда же произойдет столь знаменательное событие.
- Предатели, - прошипела я. - Ведь никто даже не намекнул, что не все так чисто.
- Элиза, Мердок бы нас съел живьем, если бы мы проговорились, - примиряюще сказала Лионора. - А император отправил бы" всем составом в бессрочную ссылку на твою вторую родину.
- Про Милорна Элиза еще ничего не знает, - прервал поток откровений Хранитель.
Я покосилась на него и рассерженно дернула себя за волосы, случайно открыв для посторонних взглядов синяк, полученный вчера во время лобового тарана беседки.
- С каких это пор, Мердок, после ссор с тобой у женщин появляются такие экстравагантные украшения? - удивленно приподняв брови, с легкой иронией поинтересовалась девушка, разглядывая заплывшую половину моего лица.
- Я тут ни при чем, - поторопился оправдаться маг. - Просто вчера мы случайно наткнулись на очередного борца за справедливость, в ходе борьбы с которым Элиза и получила травму.
- Я понимаю, но ведь это так легко исправить. - Лионора протянула ко мне руку, замысловато сложив пальцы.
- Не надо! - заорала я в полный голос, отшатываясь и прячась за спинкой кресла.
От неожиданности девушка подпрыгнула на месте, а Мердок зашелся в приступе беззвучного смеха.
- Сволочь, - себе под нос, чтобы никто не услышал, прошептала я, и уже громче сказала: - Очень смешно? А вот меня как-то не прельщает возможность болевого шока.
- Я контролировал ситуацию, - бросил мне Хранитель и обратился к Лионоре: - Ты же знаешь, что я мог бы вылечить Элизу сразу после ушиба. К сожалению, дело осложняется тем, что на ней сейчас антимагические оковы.
- Распоряжение Совета Мудрейших? - спросила девушка. - Неужели Верховный Старец все же заставил императора прибегнуть к столь позорной мере?
- Нет, - покачал головой маг. - Долго объяснять. Главное то, что пока она болезненно чувствительна к проявлениям магической силы.
- Рискованно, - потянула Лионора. - Сейчас только упокоенный не захочет отыграться на Элизе за прошлые обиды. Кстати, даже некоторые мертвые могут попытаться вернуться с того света. Такой шанс дается только раз.
- Обнадежила, - хмыкнула я. - Тебе-то я, надеюсь, дорогу в прошлом не переходила?
- Мне - нет, а вот моим родным - да, - с нехорошим блеском в глазах призналась девушка. - Но я не держу на тебя зла. Все равно добиваться возмездия сейчас глупо. Человек, который не помнит своих прегрешений, практически невиновен.
- Ну спасибо, - сказала я и призадумалась над столь спорным утверждением.
- Ничего не понимаю, - вмешался в наш разговор Мердок. - Дэми молчит и не отвечает мне. Более того, я вообще не чувствую его присутствия в городе.
- Он умер? - предположила я и тут же прикусила язык, сама испугавшись своих слов.
- Если Дэми погиб, то мы попали в весьма серьезную заварушку, - после продолжительного молчания, взвешивая каждое слово, произнес Мердок. - Он был одним из лучших в своей области магом. И мне тяжело представить того человека, который мог бы его убить вот так - без шума.
- Пора мне все-таки подыскать себе уютный гробик, - понурила я голову. - Куда уж такой растяпе тягаться с сильными мира сего.
- Во-первых, не прибедняйся, - отмахнулся Мердок. - Во-вторых, не думаю, что все настолько плохо. Дэми не так глуп, чтобы дать себя убить без сопротивления. А от его сопротивления городские стены бы пошатнулись.
- А если он попал в ловушку, - продолжала я упорствовать, - и просто не успел позвать на помощь?
- С каких это пор тебя стала волновать жизнь других людей? - прервал меня громкий властный голос.
Я обернулась и увидела у порога высокую фигуру, затянутую в черный плащ.
- Верховный Старец? - удивленно приподнял брови Мердок, откидываясь на спинку кресла. - Чем обязан твоему визиту в Управление? У тебя случилось что-нибудь серьезное?
- Да. - Из-под капюшона, низко надвинутого на лоб, раздался сухой смешок. - Торжествуй, Хранитель, пришел твой час праздновать победу. Мне все-таки пришлось обратиться за помощью к злейшему врагу.
- А без патетики нельзя? - нахмурился маг. - Ближе к фактам, почтеннейший.
- У меня украли посох, - несколько виновато ответил старец. - Не мне тебе объяснять, что это весьма ощутимая потеря для империи.
«Купи себе новый», - хотела было я вмешаться в разговор, но Мердок кинул на меня столь выразительный взгляд, что пришлось промолчать.
- Император знает о краже? - продолжил расспрашивать шеф Управления, подавшись вперед.
- Еще нет, - покачал головой визитер. - Я сначала хотел наведаться к тебе.
- Почему?
- Потому что у меня есть все основания полагать, что кражу совершил кто-то из твоих людей. А поскольку эти марионетки и вдохнуть не могут без твоего позволения, то…
- Смешно, - презрительно скривил губы мужчина. - Зачем мне мог понадобиться посох?
- А это уже у тебя надо спрашивать, - хищно оскалился Старец. - Вдруг ты захотел прилюдно унизить меня? После той стычки на императорском балу я бы этому не удивился. Показать, что я утрачиваю былую хватку и легендарное чутье. К тому же посох - могущественный артефакт, и не мне тебе объяснять, на что он способен.
- Я не причастен к воровству, - отмахнулся Мердок от обвинений. - Слово Хранителя, если оно что-нибудь значит для тебя.
Старец подался вперед и долго всматривался в невозмутимое лицо мага.
- Я верю тебе, - наконец заключил он удовлетворенно. - Могу ли я рассчитывать, что сказанное в кабинете не выйдет за стены?
- Нет, - жестко отрезал маг. - Элиза и Лионора будут молчать, ручаюсь. Но мне придется о произошедшем доложить императору. Лично и немедленно.
- Как скажешь, Хранитель, - почтительно наклонил "голову визитер.
- И ты отправишься со мной, - тоном, не терпящим возражений, приказал Мердок. - Лионора, останешься с Элизой, приглядишь за ней. Здание Управления способно выдержать небольшую осаду само по себе, а от телепортаций я его закрою. Если вдруг что случится, сразу сообщай.
- Хорошо, - кивнула девушка.
Мердок задумчиво на меня посмотрел, словно желая что-то добавить, но передумал в последний момент.
- После тебя, почтеннейший, - сказал он, щелчком создавая телепорт. Старец слегка поклонился и неторопливо вошел в черный провал пространства. За ним поспешил Мердок.
Мы с Лионорой остались одни в пустом здании Управления.
Первым делом после отбытия Мердока во дворец я развалилась в его кресле. Лионора посмотрела на меня с чуть уловимым неудовольствием, но промолчала. Впрочем, через несколько минут она первая начала разговор:
- Не думала я, что Мердок доверит мне твою охрану.
- Я тоже не думала, - равнодушно пожала я плечами. - Ему виднее, кто заслуживает доверия, а кто нет.
- А ты не держишь на меня зла?
- Нет. Не вижу смысла. Я сама была небезгрешна, если говорить о жизни, которую вела в Запретном мире. Конечно, до таких крайностей не доходила, но… У меня и врагов-то там настоящих не было. Так, пара сплетников, тройка клеветников. Хотя друзей тоже не имелось. Просто знакомые, с которыми иногда приятно перемолвиться словечком.
- Наверное, страшно так жить, - Лионора присела на стул, - ни врагов, ни друзей.
- Не сказала бы. Напротив, очень удобно. Дружба, как и вражда, очень сильно выматывает. Это же работа, которую надо выполнять если не каждый день, то регулярно уж точно. Одному быть намного удобнее. Ну как сказать, одному. Ты ведь не вычеркиваешь себя из общества, не становишься изгоем. Есть приятели, с которыми можно иногда посидеть, выпить пивка. Есть знакомые, которые рады помочь за взаимную услугу. Есть даже недруги, периодические перепалки с которыми помогают выплеснуть негатив.
- А любовь в вашем мире - тоже обязанность?
- Наверное. Не знаю. - Я немного помолчала и продолжила с глубоким вздохом: - За четверть века, прожитых в том мире - не берусь говорить об остальном времени изгнания, - мне не удалось встретить там любовь. Были влюбленности, была страсть, от которой сносило голову. Ненадолго, правда. А потом - пустота. Влюбленность переходила в привычку, в лучшем случае - в дружбу. Человек, живущий рядом с тобой, становился милым и уютным, как могут быть уютными домашние тапочки после натирающих ноги ботинок. Нет, до измен дело не доходило. Я всегда находила в себе силы уйти до того, как стану предательницей. Сложно об этом говорить.
- Страшные вещи ты рассказываешь, - грустно посмотрела на меня Лионора. - Неужели также дела обстояли и у остальных?
- Кто я, чтобы иметь право говорить о других? - задала я риторический вопрос. - В любовных романах, которыми так зачитывается большинство женщин Запретного мира, действие чаще всего заканчивается свадьбой. Потому что потом начинается быт, ссоры на пустом месте, усталость друг от друга. Неужели читатели простили бы авторам сказок о Золушке или Спящей красавице описания того, как принц начал изменять женушке с многочисленными служанками, а прекрасная дама со временем располнела, подурнела и превратилась в сущую мегеру? Во многих других произведениях все заканчивалось еще прозаичнее - смертью главных героев. Печально, конечно, но в чем-то им повезло. Смерть мечты - это самое ужасное, через что приходится пройти практически всем жителям Запретного мира.
- Кажется, теперь я понимаю, почему на твоей бывшей родине живут так мало. Наверное, ты очень рада, что сумела вырваться из этого жуткого места.
- Рада, - коротко ответила я. - Правда, я как-то не рассчитывала, что в новом мире сразу обрету мужа - вскоре, надеюсь, бывшего, а также кучу врагов и неприятностей.
- А почему тебе так не нравится перспектива совместной жизни с Мердоком? - лукаво поинтересовалась девушка. - Быть замужем за вторым по могуществу человеком в государстве - не так уж и плохо. Да многие придворные дамы сами бы отправились в ссылку на твою бывшую родину, лишь бы по возвращении оказаться на твоем месте.
- Флаг им в руки и барабан на шею, - невежливо фыркнула я. - Давай все-таки не будем затрагивать мое отношение к так некстати нарисовавшейся личной жизни. Лучше объясни мне, почему меня с таким завидным упорством пытаются убить. Да, я в курсе, что была жуткой забиякой и просто очень нехорошим человеком. Но в случае удачной попытки моя душа все равно останется в этом мире, а значит, я вновь возрожусь здесь в новом обличье для следующей жизни.
- Почему же возродишься, - спокойно произнесла Лионора. - Ты слишком долго была в Запретном мире и слишком мало здесь. Поэтому в случае убийства твоя душа, вероятнее всего, вернется туда, где так долго прозябала до этого. И Мердоку все придется начинать сначала. Пройдет время, связь с другим миром оборвется. Но до той поры тебе надо быть предельно осторожной.
- Понятно, - протянула я. - Могла бы и сама догадаться. Что-то там Мердок задерживается.
В недобрый час произнесла я эти слова, поскольку сразу же после них в воздухе негромко громыхнуло - и возле меня материализовался Верховный Старец. Причем произошло его явление не как при обычной телепортации. Просто в углу кабинета сгустились тени - и из темноты выступила знакомая фигура. Мне почему-то с непреодолимым желанием захотелось убежать подальше, на худой конец спрятаться под стол.
- Что происходит? - выступила вперед Лионора, загораживая меня.
- Не мешай. Я пришел не за тобой, - прошипел Старец, легким пассом руки отбросив девушку в сторону.

Предыдущая страница 11 Следующая страница


Летопись безумных дней 12

Лионора отлетела к противоположной стене и, с силой ударившись о нее, сползла на пол, замерев в неестественной позе. Проследив за ней, Старец обернулся ко мне:
- А ты, Элиза, не вздумай двигаться. Испепелю на месте.
Я судорожно сглотнула, попытавшись сохранить на лице спокойное выражение.
- И не думала даже.
- Не такой уж Мердок и великий волшебник, - презрительно сплюнул на ковер негодяй. - Не распознал куклу, великий Хранитель. Не думал я, что столь простая уловка сработает. Боялся, что придется к запасному варианту прибегать. Обошлось. Готовься к смерти, мерзавка.
- Почему сразу к смерти? - искренне возмутилась я. - Так не по правилам. Быть может, сначала поговорим? Вы выскажете свои претензии, поделитесь планами завоевания мира.
- Откуда ты знаешь? - неожиданно прервал меня Старец громогласным рыком. - Кто поведал тебе, что я собираюсь свергнуть императора и взять власть в свои руки?
«Тебе бы столько развлекательной литературы прочитать, как мне в свое время, - злорадно подумала я. - Все вы, злодеи, одинаковы, только о мировом господстве и мечтаете».
- Чего замолчала? - заволновался новоявленный претендент на престол. - Говори!
- Вас предали, - сделав жуткое лицо, принялась я импровизировать. А что поделать? Умирать-то не хочется. - И предал ближайший союзник. Вскоре воины императора ворвутся в тайное убежище, и все будет кончено.
- Нет! - дурным голосом взвыл Старец. - Этого не может быть! Ты врешь!
Из его посоха вырвалась голубая молния и ударила рядом со мной. Я, правда, в это время уже находилась под столом.
- Убьешь меня - никогда не узнаешь правды, - вкрадчиво сказала я, с ужасом разглядывая огромную дырищу, украсившую стену кабинета. Мердок в ярости будет.
В следующий миг спасительное убежище было опрокинуто, а неведомая сила подняла меня за шиворот в воздух. На редкость унизительно - словно несмышленого котенка за шкирку. Я возмущенно задрыгала ногами и руками. Браслеты ощутимо нагрелись. Если дело так дальше пойдет, то вскоре я вновь буду корчиться от боли. Хотя мне не привыкать.
- Ты скажешь мне всю правду, - неторопливо приблизился ко мне Старец. - И тогда, быть может, я дарую тебе быструю смерть без мучений. А если обманешь…
Закончить свою угрозу очередной охотник за моей головой не успел, потому как в следующий миг его отбросило на полметра от меня.
- Беги, Элиза! - закричала Лионора, поспешно опутывая старца светящимися зелеными нитями. - Долго мне его не удержать, спасайся. За меня не волнуйся, я справлюсь.
Я никогда не говорила о том, что являюсь страшной трусихой, у которой инстинкт самосохранения преобладает над остальными соображениями благородства и мужества? Конечно, какая-то часть моего существа хотела остаться и помочь Лионоре, но другая благоразумно заметила, что пора уносить ноги. И как можно быстрее, потому как помочь девушке я могу только морально, и то не факт.
Додумывала я эту гениальную мысль уже на бегу. Сначала я собиралась мчаться к выходу, но вовремя вспомнила, сколько заклинаний Мердок установил на порог. Какая жалость, что некому в лицо сказать: «А я ведь предупреждала!» Ноги сами собой понесли меня в подвал.
Жутко мешал меч, зачем-то прицепленный утром к поясу. Вот ведь странность - весь день его не замечала, а теперь он так и пытается запутаться между ног. Не снижая скорости, я выругалась и взяла оружие в руки. Мчаться по пустынным коридорам Управления сразу же стало удобнее. Совсем избавиться от меча, кинув его в сторону, не позволяло странное чувство, будто я держу в руках единственную надежду на спасение.
Когда я вылетела на винтовую лестницу, уводящую в глубокие подвалы здания, пот лил с меня в три ручья. Больно кололо в левом подреберье. Да, мне явно не хватало физической подготовки. Радовала лишь мысль, что Верховный Старец, по идее, был намного слабее меня.
В диссонанс моим соображениям наверху загрохотали сапоги вредного старикашки.
- Все равно тебе от меня не спастись! - раздался глухой крик.
Я сглотнула густую слюну и побежала вниз, перескакивая сразу через три ступеньки. Заметалась на узеньком пролете, пытаясь открыть хоть одну дверь. Бесполезно. Только зря потеряла драгоценные секунды. И понеслась дальше, постоянно рискуя споткнуться и сломать шею. Где-то рядом раздавалось хриплое дыхание моего преследователя. Никогда бы не подумала, что у людей глубоко пенсионного возраста могут быть такие отличные физические способности. Аж завидно стало. Куда уж моим немощным телесам, хотя по справедливости все должно было быть наоборот.
Тренировочный зал приветливо манил светом, пробивающимся через полураскрытую дверь. Я вломилась в него и попыталась чем-нибудь забаррикадироваться. Куда там. Шаткое сооружение из стойки с оружием не продержалось и секунды под напором обезумевшего старика.
- Ну вот ты и попалась, - довольно проговорил негодяй, появляясь в дверном проеме.
Я даже зауважала своего противника - бешеная гонка по коридорам Управления никак не отразилась на его внешнем виде.
- Говори! - приказал старик, направив на меня посох. - Откуда ты знаешь про тайное убежище?
- Ничего не скажу. - Я гордо выпрямилась. - Пытать будешь - промолчу. Твоя песенка все равно спета.
- Нет, ты скажешь мне всю правду, - прошипел он, медленно приближаясь. - Мердоку все равно не спасти тебя на этот раз. Пока Хранитель поймет, что его обманули, пока пробьется в здание… Очень предусмотрительно с его стороны закрыть Управление для телепортаций. А мы тем временем пообщаемся.
- И как ты собираешься меня разговорить? - попыталась я выдавить из себя подобие улыбки. - Смотри, заклинания на меня не подействуют.
Мертвенным блеском блеснули антимагические браслеты, плотно обхватившие мои запястья.
- Ты думаешь, я не в курсе? - глумливо захихикал старик. - А кто, по-твоему, подсунул тебе злополучную книгу, заколдованную так, чтобы открыться на нужной странице? Твой ненаглядный муженек стал слишком предсказуемым. К кому иному, как не к Дэми, он мог отправиться в поисках нового подчиненного? Конечно, заодно прихватив тебя, чтобы сделать юнца более сговорчивым. Жаль, что ты не погибла сразу же, будучи разорванной неконтролируемой силой. Но так даже интереснее. Это сделает твою смерть более мучительной. Поверь, боль развязывает языки зачастую намного быстрее магии.
- Но почему? - чуть было не зарыдала я от такой несправедливости. - Тебе-то я чем успела насолить?
- Ты главная моя помеха на пути к престолу, - ответил он. - И я убью тебя до того, как ты вновь попытаешься исполнить пророчество. Меньше слов - больше дела.
Из посоха, который мерзавец направил на меня, вылетел целый сноп ярко-красных искр. Я зажмурилась, зная, что в следующий миг окунусь в черную бездну невыносимой боли, которая сплющит внутренности в один кровавый блин и превратит меня в скулящее подобие человека. И вдруг услышала ругань Старца. Это несколько удивило меня, и я осторожно приоткрыла один глаз, а затем распахнула оба, наслаждаясь небывалым зрелищем. Старикашка замысловато выражался, вновь и вновь стукая посохом об пол. Что-то явно пошло вопреки плану, потому как грозное оружие в его руках отказывалось повиноваться, на время прикинувшись обыкновенной деревяшкой. Я не выдержала и хихикнула. Уж очень глупо выглядел могущественный Верховный Старец, грязно ругающийся и потрясающий кулаками.
- Тварь, - заметив мое веселье, разозлился старик. - Я убью тебя и так. А с предателем разберусь самолично.
Откинув ставший бесполезным посох в сторону, Верховный Старец на удивление резво подскочил к стойке с оружием и вытянул длинную саблю.
- Защищайся! - крикнул он, оборачиваясь ко мне. Только сейчас я заметила, что до сих пор сжимаю в потных от волнения ручонках злополучный меч. Что еще оставалось делать? Я освободила его из ножен и приготовилась дать, по всей видимости, последний бой в моей жизни.
На этот раз я не лезла на рожон. Напротив, понимая, что шансов остаться в живых у меня минимум, старалась протянуть время до прибытия помощи. Не будет же Мер-док у императора вечно. Поэтому я, для порядка обменявшись с противником парой пустяковых ударов, принялась всячески уходить от схватки. Проще говоря - метаться по всем углам зала. Даже пару раз запустила в старика подвернувшимися под руку предметами. А что? Хочешь жить - умей вертеться. И быстро бегать.
- Дерись как положено, трусливая сволочь! - не выдержав, заорал старик, пытаясь в очередной раз заставить меня скрестить с ним клинки.
Зря он так сказал, если честно. Я почему-то очень сильно разозлилась на него за эти слова. Нет, не на «трусливую». Это как раз полная правда. Обиделась я на «сволочь». Да кто он такой, чтобы так обзываться? Можно подумать, благородный рыцарь в белых доспехах.
Бешенство застлало красной пеленой зрение. Бешенство, от которого хотелось завыть по-звериному, вцепиться в горло противнику, и кромсать, и рвать нежную плоть клыками, упиваясь железным привкусом чужой крови на нёбе. Наверное, в моих глазах отразилось внезапно нахлынувшее безумие, потому что старик поперхнулся и попятился. Я холодно усмехнулась и шагнула вперед, выпуская наружу ярость. Больше ничего не помню. К счастью, наверное.
Очнулась я только тогда, когда тело мерзавца уже остывало подле моих ног, насквозь пронзенное мечом. Дико болела до волдырей сожженная кожа под браслетом, рука онемела от потока энергии, идущей в лезвие. Казалось, что рукоять оружия пульсирует в ладони, наполняясь неведомой силой.
- Покойся с миром, - прошептала я в мертвые, остекленевшие глаза Верховного Старца. - Я не буду по тебе скучать.
Потом, пошатываясь, с трудом поднялась с колен и с усилием выдернула меч из страшной колотой раны. К горлу привычно подкатила тошнота, когда я увидела бурые сгустки крови на клинке.
Отойдя в сторону, я грузно опустилась на пол, закрыла лицо ладонями и беззвучно заплакала. Кто-то неслышно подошел и присел рядом, успокаивающе приобняв меня за плечи. Я, всхлипнув, покосилась на неожиданного утешителя. Им оказался Мердок, который смотрел на меня с сочувствием и каким-то едва заметным сожалением.
- С тобой все в порядке? - тихо поинтересовался он.
- Нет, - покачала я головой. - Я только что убила человека. И, что самое ужасное, мне это понравилось.
Мердок никак не прореагировал на мое признание, лишь притянул ближе к себе. Я уткнулась лицом в дорогой шелк его рубашки и наконец-то дала выход эмоциям, разрыдавшись в полную силу.
Спустя некоторое время я, с красными заплаканными глазами и окончательно опухшим лицом, сидела в кабинете у Мердока, изредка шмыгая носом и терпеливо дожидаясь, когда мне закончат мазать обожженную руку на редкость вонючей желеобразной субстанцией. Боевые раны обрабатывала Лионора, которая, к моему огромному облегчению, практически не пострадала. Точнее, пострадала, но Хранитель лично наложил на нее пару-тройку лечебных заклинаний, поэтому девушка уже была в полном порядке. Чего нельзя было сказать обо мне. - Да ладно тебе, - вполголоса успокаивала меня Лионора. - Подумаешь. В первый раз, что ли, убиваешь.
- Представь себе, в первый, - возмутилась я, от негодования даже подпрыгнув. - Мне теперь во сне этот старик являться будет. В кошмарах. Придет в полночь и завоет: «За что ты меня убила?» Точно энурез начнется.
- А что это такое? - спросила девушка, заканчивая накладывать повязку.
- Неважно, - не стала я углубляться в толкование медицинской терминологии. - А у Старца ведь еще и друзей, наверное, до кучи. И родственников тоже. Как придут надо мной вендетту чинить.
- Наверное, ты и вправду сильно пострадала, - осторожно заметила Лионора. - Но я вдруг перестала понимать смысл твоих речей. Ничего, сейчас Мердок вернется, он тебя быстро успокоит.
Словно в ответ на ее слова тихонько скрипнула дверь, и в комнату вошел начальник Управления. Он важно прошествовал на свое место, в очередной раз печально вздохнув при виде дыры, украшающей теперь стену.
- Лионора, оставь нас, пожалуйста, - вполголоса попросил Мердок, усаживаясь в кресло. - Ты на сегодня свободна. Более того, вполне заслужила три дня отгулов и личную благодарность от меня. Единственная просьба - не распространяйся особо о происшедшем в Управлении.
- Не распространяться особо или не распространяться вообще? - уточнила девушка.
- Вообще, - жестко пояснил маг. - Наслаждайся незапланированным отпуском. Когда понадобишься, тебя вызовут.
Лионора ободряюще улыбнулась мне и ушла. А я перевела взгляд на Мердока.
- Ты успокоилась? - спросил меня Хранитель.
- Нет, - с вызовом ответила я. - И вообще, любая нормальная девушка изредка имеет право на истерику.
- А тебя никто и не ограничивает в этом праве, - пожал он плечами. - Просто я раздумываю, в состоянии ли ты сейчас выслушать меня. Или отложить наш разговор на более позднее время.
- Выкладывай, - устало сказала я. - Вряд ли тебе под силу будет вывести меня из равновесия. Потому как я в него и не возвращалась.
- Отлично, - ответил маг. - Начну с не очень приятных для тебя вещей. Прежде чем начнешь возмущаться, выслушай до конца. И помни, что я мог бы скрыть все от тебя и ты бы никогда об этом не узнала.

- Начало интригует, - отметила я, поудобнее устраиваясь на стуле.
- Я знал, что Верховный Старец постарается убить тебя, - с места в карьер начал Мердок. - Его уловка с куклой была разгадана мною практически сразу же, как только негодяй ступил на порог Управления. На всякий случай, если ты еще не догадалась, в чем смысл задумки, поясню. Ну про то, что именно старик подсунул тебе заклинание в доме Дэми, ты уже поняла, я думаю. Остальное элементарно. Напав на тебя около беседки и показав свою силу, он заставил меня всерьез заволноваться. Теперь-то Верховный Старец мог быть уверен, что я не буду пренебрегать элементарными мерами предосторожности. То есть не рискну оставить порог Управления без заклинаний даже на короткое время. А значит, в случае чего ты окажешься запертой в здании. Оставалось лишь выманить меня и избавиться от Дэми. Как мерзавец его обезвредил, нам еще предстоит выяснить. Лично я с трудом представляю ту силу, которая могла бы без шума и пыли устранить мага такого класса. А вот от меня Верховный Старец отделался, разыграв гениальный спектакль под названием «Украденный посох». Он прекрасно понимал, что утеря артефакта такого класса заставит меня немедленно поставить в известность императора. Я ему подыграл, более того, обрадовал сообщением о том, что закрою Управление от телепортаций. Теперь попасть в здание магическим путем было невозможно. Даже мне пришлось бы сначала телепортироваться до порога, а уже там просить разрешения на вход. Сам же Старец и не собирался покидать мой кабинет, послав вместо себя куклу - великолепно сделанную подделку. Да вот только неувязка вышла - я раскусил фальшивку практически сразу. Соответственно и ни к какому императору не отправился.
- То есть, - не веря собственным ушам, медленно переспросила я, - ты все это время находился в Управлении и наблюдал, как Верховный Старец пытается со мной разделаться?
- Да, - не стал отрицать очевидного Хранитель. - Я знаю, тебе неприятно это слышать, но не хочу тебя обманывать. Конечно, вряд ли тебя утешат слова, что все это время ситуация была под контролем. Если честно, несколько раз я всерьез хотел вмешаться - уж больно жестоко Старец обошелся с Лионорой. Но она умница. В конце концов, неплохая практика для Мастера. И еще меня остановило то, как здорово ты разговорила противника. Как ты догадалась, что у него на уме?
- Да так, - смущенно протянула я. - Предчувствие, наверное.
- Ну-ну, - не стал вдаваться в расспросы Мер-док. - Еще меня весьма порадовало, что ты догадалась искать спасения в тренировочном зале. Оказывается, у тебя неплохое логическое мышление, хоть ты и скрываешь это всяческими способами. Именно в подвале Управления не действует магия. Разумная предосторожность - чтобы во время поединков не было соблазна воспользоваться колдовством и смухлевать. Вот Старцу и пришлось тряхнуть стариной и взяться за оружие.
- Мерзавец ты все-таки, - тихо произнесла я. У меня не осталось сил даже закатить полноценный скандал. - Значит, это по твоей вине мне пришлось убить человека?
- Он этого заслуживал, - кровожадно заметил Хранитель. - Кроме того, Элиза, существуют битвы, в которые нельзя вмешиваться. Поверь, если в тот момент я встал бы у тебя на пути, то ты бы мелко-мелко нашинковала и меня заодно. У начальника Управления тоже может пробудиться инстинкт самосохранения.
- Ну ладно, - потерла я лоб. - Можно я покричу на тебя завтра, когда немного приду в себя? Не хочу омрачать сладость очередной победы.
- До победы еще далеко, - резонно возразил Мер-док. - Во-первых, нам надо выяснить, куда Старец запрятал Дэми. Не верю я, чтобы наш общий знакомый дал себя так просто убить. Во-вторых, найти тайное убежище ныне покойного Старца и обезвредить его помощника. Ну и в-третьих, разыскать способ освободить тебя от наручников.
- Последнее, по-моему, легче легкого сейчас выполнить, - заметила я. - Верховного Старца больше нет, стало быть, некому мне препятствовать, если император даст свое разрешение на краткий визит в Запретный мир.
- По-моему, я тебе уже объяснял, что помимо этой существует масса других причин, по которым посещение твоей родины нежелательно, - хмыкнул Хранитель. - Кроме того, я бы пока предпочел, чтобы гибель Верховного Старца осталась в тайне.
- Почему?
- Потому, что сам факт смерти главы Совета Мудрейших от твоих рук поднимет настоящую волну возмущения в народных массах, - поморщился Мердок. - И то обстоятельство, что ты действовала в рамках самообороны, нисколько не умалит твоей вины в глазах горожан. Для них ты вновь окажешься убийцей с мечом - похитителем душ.
- И как же ты намерен скрыть мое преступление? - язвительно спросила я.
- Легко, - показал все свои зубы в ослепительной улыбке мат. - Верховный Старец преподнес мне великолепный подарок в виде своей куклы. Если уж он рассчитывал ею ввести меня в заблуждение, то, без сомнения, фальшивка и остальных обведет вокруг пальца. Заодно и прощупаем настроения членов Совета. Интересно же, что они обсуждают на своих закрытых собраниях. Если повезет, то и таинственный помощник объявится. Единственное, чтобы не вызывать подозрений, лже-Старец должен будет остаться твоим непримиримым врагом.
- Эту неприятность я как-нибудь переживу, - отмахнулась я. - А Милорн не будет против?
- Скоро узнаем, - улыбнулся Мердок. - С минуты на минуту мы отправляемся к нему на аудиенцию. Дор и Ивонна уже ожидают нас около Управления.
- Так чего же мы ждем? - поинтересовалась я.
- Возвращения Бимы и Дриона, - ответил маг. - Пока Лионора обрабатывала твои ожоги, я связался с ними и попросил как можно быстрее прибыть в Управление. В тренажерном зале я прибрался. Как только Мастера вернутся, я передам им дежурство, и мы отправимся во дворец.
- Понятно, - пробурчала я и закрыла глаза, откинувшись на спинку кресла. Все-таки странный у меня организм. В ответ на любое мало-мальски серьезное потрясение он так и норовит впасть в спячку. Быть может, мои предки были медведи? Впрочем, от таких родственничков я бы не отказалась. Лишь бы не скунсы.
Спустя некоторое время в кабинете раздались взволнованные голоса Мастеров. Я молча внимала хитроумным разъяснениям Мердока, из которых выходило, что ваша покорная слуга слегка перестаралась в изучении боевой магии и огненным шаром сожгла полстены. Бима и Дрион бросали на меня восторженные взгляды, а я лишь старательнее натягивала рукава на запястья, стараясь не выдать антимагические браслеты.
- Рада, что память так быстро возвращается к тебе, Элиза, - наконец благосклонно улыбнувшись, кивнула Бима. - В следующий раз будь осторожнее. Впрочем, если хочешь, я могу открыть некоторые секреты, которые помогут тебе контролировать свою энергию.
- Я думаю, Элиза с удовольствием воспользуется твоим любезным предложением позже, - ответил за меня Мердок. - А сейчас мы покидаем вас. Полагаю, Милорну будет интересно узнать о выдающихся успехах его подданной.
- Так это за вами император прислал лошадей? - спросил Дрион. - Завидую. Надо бы мне тоже как-нибудь тряхнуть стариной и прокатиться верхом. Только, боюсь, годового жалованья Мастера не хватит на подкуп дворцового конюшего.
- Я что-нибудь придумаю, - понял намек Хранитель. - Полагаю, Милорн не будет возражать, если как-нибудь я, прихватив все Управление, выберусь на пикник. Естественно, после конной прогулки.
- Ловлю на слове, - радостно ухмыльнулся Дрион. - Эх, интересно, я еще не разучился сидеть в седле?
Оставив Мастеров вспоминать свои былые ратные подвиги, мы с Мердоком покинули здание. Подавив болезненный стон (все-таки не прошел даром вчерашний день в седле для моей нетренированной пятой точки), я с трудом взобралась на Дора, и мы отправились в путь.
В этот раз у ворот дворца нас не встречала толпа любопытствующих. Только пара стражников привычно охраняла вход. Мердок уверенно свернул в потайной ход, и уже через несколько минут мы сидели в кабинете Милорна.
- А в первый раз зачем было тащить меня столь сложным путем? - недовольно поинтересовалась я.
- Конечно, чтобы показать тебе все великолепие императорского дворца, - вместо начальника Управления ответил император, появляясь откуда-то сбоку. - Неужели ты не впечатлилась мощью и могуществом государства, сумевшего построить такое чудо?
- До сих пор в экстазе, - ядовито отозвалась я.
Милорн от изумления осекся и внимательно посмотрел на Мердока, требуя разъяснений моего неподобающего поведения.
- Элиза, не забывайся, - строго одернул меня Хранитель. - Перед тобой как-никак император.
- Прошу прощения, - смущенно кашлянула я, гадая, что же за муха меня укусила.
Мужчины переглянулись и, видимо решив наказать меня за непочтительность к правящему монарху, полностью погрузились в мысленный диалог. Я тяжело вздохнула. Чем дольше живу, тем больше убеждаюсь, что сильный пол иногда бывает на редкость мерзопакостным.
- Элиза, что ты почувствовала, когда убила Верховного Старца? - неожиданно обратился ко мне Милорн.
- Не помню, - ответила я. - Было очень больно - так накалился браслет на руке, которая держала меч. И вроде бы рукоять клинка запульсировала.
- Не нравится мне все это, - поморщился император. - Твое предложение, Мердок, конечно, остроумное. Но мне кажется весьма маловероятным, что оно сработает. Слишком много допущений в твоих рассуждениях. А подвергать Элизу необоснованному риску мне как-то не очень хочется.
- Риск-то минимальный, - пожал плечами Хранитель. - Поверь, Милорн, все пройдет как по маслу. Всю ответственность беру на себя.
- С Элизой сам будешь договариваться, - предупредил Милорн. - Благо теперь тебе будет легче с ней найти общий язык. Как-никак не надо больше скрывать родственные отношения.
- Скоро мы станем бывшими родственниками, - не вытерпев, влезла я в разговор. - Мы разводимся.
- Если Плетельщица Судеб одобрит подобный шаг, то это будет первым случаем за всю историю Дареора, - одними уголками губ улыбнулся император. - И когда у вас намечен поход к ней?
- Сразу после того как разберемся с наручниками Элизы, - ехидным голосом произнес шеф Управления. - Моя женушка соизволила подождать малость с этим серьёзным шагом.
- Кстати, Мердок, - Милорн кинул на меня лукавый взгляд, - а тебе не кажется, что в свете новых обстоятельств способ, который я первоначально предлагал в качестве решения этой небольшой проблемы, выглядит все более привлекательным?
- Мне моя шкура еще дорога, Милорн, - покачал головой маг. - Элиза же мне голову оторвет, если я разъясню ей суть этой возможности снять браслеты. Или ты надумал избавиться от Хранителя империи столь изощренным методом?
- Нет, что ты, - сразу пошел на попятную император. - Впрочем, она твоя жена, сам с ней и разбирайся.
- Господа, - не выдержав, вмешалась я, - а вам в детстве никто не говорил, что разговаривать о присутствующих в третьем лице по крайней мере неприлично?
- Потрясающе, - не выдержав, захохотал император. - Вспоминаю ту испуганную девушку, которая всего несколько дней назад упорно пыталась пасть передо мной на колени. А теперь, ни капли не тушуясь, пытается пристыдить двоих самых могущественных людей империи. Но почему-то второй вариант мне нравится намного больше. Однако на будущее запомню: Запретный мир способствует скорейшему, хоть и недолгому, изменению характера в лучшую сторону. Смотри, Элиза, как-нибудь перейдешь зыбкую грань между дружеским подтруниванием и оскорблением величия - отправлю тебя на исправление обратно. На пару столетий примерно.
В шутливом тоне Милорна вдруг скользнула металлическая нотка. Стало ясно, что сейчас император делает мне недвусмысленное предупреждение. И второго, вполне может быть, уже не последует. Я пристыженно замолчала. А в голове сама собой возникла следующая картина.
Малъчик лет шести бежит ко мне. Спотыкается, падает прямо в грязь, пачкая дорогую бархатную одежду, но упрямо поднимается.
- Элиза, Элиза! - кричит мальчуган.
- Не ушибся, маленький? - испуганно подхватываю я ребенка на руки.
- Нет. - Тот обнимает меня за шею. - Представляешь, они пытались меня наказать!
- Кто? - Я глажу ребенка по светлым шелковистым волосам.
- Няньки. - Мальчик куксится, еле сдерживая слезы. - Хотели поставить меня в угол! А я всего-то попытался погладить кошку. Они накричали на меня.
- У какие нехорошие, - улыбаюсь я. - Пойдем, я с ними поговорю. Скажу, чтобы так больше не поступали.
- А кошку можно будет погладить? - с тайной надеждой в голосе спрашивает малыш.
- Конечно, - серьезно киваю я. - Более того, мы даже собаку какую-нибудь поймаем и тоже погладим.
- Спасибо. - В глазенках ребенка светится счастье.
А я окидываю ледяным взглядом собравшихся зевак. Толпа медленно рассасывается.
- Вы слишком балуете своего брата, - шипит мне в спину какая-то из нянек. - Такое поведение неприемлемо для будущего повелителя империи.
- Позвольте мне самой решать, как воспитывать брата, - отрезаю я. - Из Милорна получится великий император. Но лишать его детства я не позволю.
- Элиза, что с тобой? - вывел меня из ступора вопрос Милорна. - Я пошутил насчет Запретного мира. Просто очень не люблю, когда меня сбивают с нужной мысли.
- Ты мой брат? - тихо спросила я.
- Ты все-таки вспомнила. - С лица императора медленно сползла улыбка. - Мердок прав, ты быстро вспоминаешь. Даже чересчур быстро. Ты не обижаешься на меня?
- За что? - лицемерно удивилась я. - За ссылку? Какие пустяки. Подумаешь, два самых близких человека в мире - брат и муж - отправили меня в бессрочное изгнание. Мелочи жизни.
- Все-таки обиделась, - грустно констатировал Милорн. - Я не буду перед тобой сейчас оправдываться, Элиза. Придет время, и ты сама поймешь, что тогда мы просто не могли поступить иначе.
Я предпочла промолчать. Император еще несколько минут испытующе смотрел на меня, но возражений не дождался.
- Мердок, приступай к выполнению плана, - сказал наконец Милорн. - Будем надеяться, что все пройдет хорошо.
Начальник Управления поклонился и поспешил к выходу. Последовала за ним и я, погруженная в невеселые раздумья.
Неспешная иноходь Дора убаюкивала. Мимо меня проплывали незнакомые тенистые улочки, тихие скверики, уютные забегаловки под открытым небом. Роскошные особняки центра Пермира давно сменились маленькими одноэтажными домиками пригорода, однако Мердок продолжал путь. Пусть. Разговаривать совершенно не хотелось. В глубине души тлели обида и удивление. Я искренне не могла понять, как теперь мне следовало вести себя с императором и начальником Управления. Как будто ничего не произошло? Но ведь произошло же. И будет еще происходить. Родство с такими людьми накладывает определенный отпечаток на жизнь. Ну ладно, с мужем можно развестись, а с братом-императором? Только найти и возглавить новую империю. Хотя власть-то меня не прельщает. По крайней мере, теперь. Интересно, неужели Запретный мир действительно может так сильно изменить личность? Почему сейчас при мысли о троне я не испытываю никакой радости, лишь непонятную усталость? Раньше ведь, по всей видимости, мое отношение к престолонаследованию было совершенно иным. Устроила же я восстание против Милорна, не побоявшись пойти против брата и любимого супруга. Не понимаю. Какие же еще тайны хранит мое загадочное прошлое?
- Приехали.
Негромкий голос Мердока заставил меня очнуться. Я удивленно завертела головой. Маг привез меня на пустынный скалистый берег. На невысоких волнах лениво качались наглые жирные чайки. Солнце, клонившееся на закат, уже не жарило, а приятно грело, вытягивая тени от предметов. Недалеко приветливо шумела листвой молоденькая рощица. Океанский прибой играл мелкой прибрежной галькой, с шорохом ластясь к ногам лошадей.
- И тут ты меня привяжешь к скале, дабы выманить последнего злодея? - с сарказмом спросила я, не торопясь покидать седло.
- Нет, - ответил Мердок, с легкой грустью качая головой. - Ты слишком плохого мнения обо мне, Элиза.
Я проглотила очередную колкость, так и просившуюся на язык. Похоже, я начинаю учиться владеть собой, что не может не радовать.
- Я подумал, что нам стоит обсудить некоторые вопросы наедине, - продолжил тем временем шеф Управления, так и не дождавшись от меня ответа. - Мне почему-то кажется, что за последние сутки мы перестали друг друга понимать.
- А разве мы когда-нибудь понимали друг друга? - с лицемерной улыбкой спросила я. - Для этого у нас слишком много секретов.
- Послушай, Элиза, - с легкой угрозой в голосе произнес Мердок. - У тебя хватает причин на меня злиться. Но, может быть, ты выложишь свои обиды без посторонних? Я слишком уважаю наших спутников, чтобы вмешивать их в наши внутрисемейные дрязги.
- О да, конечно, - с вызовом пожала я плечами, слезая с коня. - Всегда к твоим услугам.
Дождавшись, когда Ивонна с Дором отойдут на приличное расстояние, Мердок обернулся ко мне.
- Вот что, Элиза, - начал он, подходя вплотную. - Я не люблю повторять несколько раз, тем более бесконечно извиняться за одно и то же. Если я однажды попросил прощения, то это значит, что я полностью признал свою вину. Но ради тебя сделаю исключение. Послушай, мне очень жаль, что тебе пришлось столько всего пережить за этот день. Мне действительно жаль, что ты сегодня убила человека, и я понимаю, какие чувства тебя сейчас терзают. Мне безумно жаль, что несколько столетий назад мне и твоему брату пришлось отправить тебя в ссылку. Даже если бы мы тогда воспротивились решению Совета Мудрейших, это ничего, в сущности, не изменило бы. Просто Милорна отлучили бы от трона и гражданская война продлилась бы еще на неопределенный срок. Тебя бы все равно изгнали, но мы лишились бы даже призрачного шанса на твое возвращение. Мне жаль, правда. Как я могу загладить свою вину перед тобой?
- Я не знаю. - Весь мой боевой настрой куда-то пропал. - Понимаешь, какой-то частью рассудка я верю тебе, но глубоко внутри сидит маленький бесенок, который не может простить. Мне просто нужно время, чтобы смириться с этой правдой. Все происходит слишком быстро для меня. Совсем недавно я работала в офисе, толкалась в переполненном транспорте, переругивалась с продавцами. А теперь вокруг меня совершенно незнакомый огромный мир. И я никак не могу определить свое место в нем. А еще, - тут я подняла голову и взглянула на Мердока, который оказался неожиданно близко, - я никак не могу понять, чего мне ждать от тебя. Кто ты мне - враг или друг?
- Или больше, чем друг? - с чуть заметной улыбкой произнес Мердок, тыльной стороной ладони ласково проводя по моей щеке. Я смущенно шарахнулась в сторону, заодно пытаясь успокоить зашедшееся в сладкой истоме сердце.
- Не будем развивать эту тему, - охрипшим от волнения голосом предупредила я, чувствуя предательскую дрожь в коленках.
- Как скажешь, - с легким сожалением согласился Хранитель. - Но хотя бы романтическим ужином мне будет позволено угостить тебя? В знак примирения, так сказать.

Предыдущая страница 12 Следующая страница


13 Елена Малиновская

- Интересно, как ты себе представляешь такой ужин? - горько усмехнулась я. - Зная неуемную тягу ваших поваров к использованию магии во время приготовления пиши, могу предположить, что я в итоге останусь голодной.
- Скажи мне «да». - Тихий бархатный голос мага обволакивал, лишал воли. - Просто скажи. Об остальном позабочусь я. Обещаю, ты не будешь разочарована.
С покорностью мыши перед удавом я уставилась в карие глаза мага, который каким-то непостижимым образом вновь оказался рядом. Мердок слегка обнял меня за талию, а я постыдно обмякла в его руках. Губы опухли и чесались так, словно их покусали сотни пчел.
- Да, - зачарованно выдохнула я.
- Спасибо, - серьезно ответил Мердок. Затем наклонился и нежно поцеловал меня в нос.
От этого неожиданного прикосновения я совсем обмякла. Совершенно некстати вспомнился недавний сон. Захотелось… Да мало ли чего захотелось. В конце концов, мне всего двадцать пять и у меня слишком давно не было мужчины. Я глубоко вздохнула и отдалась во власть своим низменным желаниям.
- Вот и отлично, - одними уголками губ улыбнулся Мердок, привлекая меня ближе.
Сопротивляться не хотелось. Вообще ничего не хотелось. Просто расслабиться и плыть по течению, не думая о том, к чему приведет подобная беспечность.
Не знаю, чем бы завершился этот разговор, но вдруг послышалось чье-то деликатное покашливание.
- В чем дело? - Хранитель с явной неохотой сделал шаг назад, выпуская меня из плена своего немигающего взора. Я облегченно вздохнула, ощутив, что вновь могу самостоятельно думать и действовать. И конечно же жутко разозлилась на себя за минутную слабость.
- Милорд, - выступил вперед Дор, - вы говорили, что мы сегодня не понадобимся после обеда. Вот я и решил выяснить, можем ли мы быть свободными.
- Конечно, - вежливо поклонился Мердок. - Не беспокойтесь. Отсюда мы доберемся сами.
Дор грациозно наклонил голову и неспешной рысью вместе с Ивонной потрусил по тропинке, которой мы ранее приехали. Я проводила лошадей недоуменным взглядом, а потом повернулась к начальнику Управления, молча требуя объяснений. Тот самым нахальным образом проигнорировал вопрос, застывший у меня в глазах.
- Не поняла, - пришлось мне честно признаться. - Мы обратно что, пешком пойдем?
- Почему бы и нет? - ответил вопросом на вопрос Мердок. - Погода сегодня замечательная. Прогуляемся.
- Далековато идти придется, - ворчливо отозвалась я, опасаясь лишний раз посмотреть в его сторону. Почему-то стало очень стыдно за свое поведение.
- Ничего страшного, - легкомысленно отмахнулся Мердок. - В конце концов, продолжительные прогулки полезны для фигуры.
Я раздраженно фыркнула. Опять! И ничего я не толстая, просто в последнее время позволила себе некие излишества в еде. Ничего удивительного, если учесть количество стрессов, которые на меня обрушились. То из родного мира выдергивают, то убить пытаются. А теперь еще и муженек с братом объявились.
- Так на чем мы остановились? - шутливо спросил маг, делая было шаг ко мне.
- Продолжишь в том же духе - пожалуюсь кому-нибудь на сексуальные приставания в пустынной местности, - мрачно предупредила я, на всякий случай отпрыгивая подальше. - То, что мы женаты, не дает тебе никакого права так обращаться со мной.
- Понятно, - ехидно усмехнулся Мердок, впрочем не возобновляя своих гнусных посягательств. - Интересно только, кому ты жаловаться собралась. Выше меня стоит лишь император. И почему-то у меня такое чувство, что твой разлюбезный брат весьма обрадуется воссоединению семьи.
- Начхать мне на мнение брата, - невежливо отозвалась я. - Тот факт, что он император, не дает ему никакого права распоряжаться моей судьбой. Учти, в браке мы состоим последние денечки. Как только загадочный помощник Верховного Старца будет разоблачен - придет конец нашей счастливой семейной жизни.
- Я помню, - коротко бросил маг. - Такие вещи обычно не забывают. Что ж, значит, сутки-двое у меня все же есть.
Я неопределенно пожала плечами. Пусть утешается малым, коли так хочет. С меня хватит и того, что теперь придется ужин с ним провести. Интересно все-таки, каким образом Мердок добился моего согласия? Ведь не магией он действовал, это точно.
- Прогуляемся? - Начальник Управления предложил мне руку.
Я натянула на лицо вежливую улыбку, принимая приглашение. Почему бы и нет. Погода сегодня замечательная.
Мы медленно продвигались вдоль линии прибоя. Спустя некоторое время я вдруг с удивлением обнаружила, что больше не сержусь ни на Мердока, ни на императора. Да, все-таки океан творит со мной чудеса. Рядом с ним кажется невозможным долго держать на кого-нибудь зло. Здесь любые обиды выглядят смешными и надуманными. И хочется просто молчать, чувствуя, как в такт с размеренным шумом набегающих волн бьется сердце.
Спустя бесконечность, когда ноги уже гудели от долгой прогулки, в животе ощутимо булькало от голода, а на лице блуждала тихая улыбка, Мердок твердой рукой подхватил меня за локоть и повел куда-то вдаль от берега, в ближайшие кусты. Я даже возмущаться не стала. Вряд ли начальник Управления в свободное время развлекается тем, что затаскивает невинных девушек в укромные места, где занимается с ними различными непотребствами. Поэтому, когда буйная растительность расступилась перед нами, являя уютную полянку с накрытым посередине столом, я лишь понимающе хмыкнула. Так вот о чем говорил Мердок, когда предлагал романтический ужин.
Я чинно-благородно подошла к столу и замерла в восхищении при виде блюд, украшающих его поверхность. Умопомрачительные запахи деликатесов заставили рот наполниться тягучей слюной. Какая тут диета? Я бы с удовольствием съела все, если бы не боялась лопнуть.
- Прошу, - с церемонным полупоклоном отодвинул передо мной стул Мердок. Я вежливо наклонила голову и села. Маг устроился напротив.
- Угощайся, - сделал он широкий приглашающий жест. - Уверяю, вся эта еда абсолютно безопасна для тебя. Лично инструктировал повара.
Второго приглашения не потребовалось. Я мигом навалила себе полную тарелку всяких вкусностей и с удовольствием приступила к трапезе.
Мердок, к моему удивлению, на сей раз весьма ограничил себя в пище. Лишь пристально следил за тем, чтобы мой бокал не оставался пустым. Кстати, более вкусного вина мне еще не приходилось пить. Был в нем какой-то чуть уловимый привкус полевых цветов, легкая горчинка полыни, сладость первого меда.
Своими ощущениями я не преминула поделиться с Мердоком.
- Ничего удивительного, - пожал тот плечами. - Это одно из лучших вин империи. Оно очень старое. Рецепт приготовления, к сожалению, давно утерян. Конечно, нынешние умельцы могут сымитировать любой вкус при помощи магии, но все же настоящий гурман отличит подделку. Искусники прошлого были велики именно тем, что умели создавать настоящие шедевры без вмешательства колдовства. Сейчас в твоих руках, Элиза, целое состояние.
Я чуть не поперхнулась после этих слов. Но затем легкомысленно улыбнулась и принялась усиленно дегустировать напиток. Когда еще доведется случай отведать столь бесценное вино, тем более абсолютно бесплатно.
После двух бокалов жизнь начала казаться на редкость приятной и беззаботной. Подумаешь, пытались убить пару раз. Так не получилось ведь, и то благо. Ну замужем оказалась, зато весьма удачно - за вторым по могуществу человеком в империи. Неплохо, особенно если учесть, что первый человек - мой кровный родственник. Очень и очень удачно устроилась. И даже гибель Верховного Старца от моих рук уже не казалась ужасным преступлением. Сам первый начал. Нечего было обзываться и огнем плеваться.
Все это я заплетающимся языком втолковывала Мердоку. Тот понимающе кивал и подливал мне еще и еще вина. После очередного бокала я, горестно всхлипывая, принялась разглагольствовать о своей нелегкой судьбе на чужой стороне. Колдовать я так и не научилась, друзей не обрела, и любить меня никто не любит.
- Неправда, - неожиданно мягко возразил Мердок. - Любят. Просто ты he даешь шанса этим людям показать свои чувства.
Я обиженно зашмыгала носом. Было жалко себя, жалко окружающих и даже Старца жалко. Может, он не виноват, что таким злобным уродился. Может, я ему насолила как-нибудь по-крупному в прошлом.
Мердок ловко выудил откуда-то из пространства шелковый вышитый платок, в который я незамедлительно оглушительно высморкалась. Потом меня с неудержимой силой потянуло на берег. Хотелось купаться при свете звезд в белой от пены, теплой ночной воде. Хранитель покорно потащился за мной, но в воду не пустил. Да мне и самой расхотелось. Остатками здравого смысла я понимала, что как-то нехорошо будет нагишом предстать перед Хранителем - купальника-то у меня с собой не было, а в униформе Управления вдоволь не поплаваешь.
Мы сидели на медленно остывающем после дневного жара песке и пили пряный, хмельной напиток прямо из бутылки. Волны ластились к моим босым ногам, с тихим шипением играя мелкой прибрежной галькой. На черном небосводе шаловливо перемигивались звезды, и я вдруг ощутила, что счастлива. Чувствуя на лице ласковый южный ветер, напоенный ароматом цветущих трав, я блаженно щурилась, словно кошка, объевшаяся сметаной. А потом так и заснула - под умиротворяющее рычание океана на плече некогда любимого человека.
И тем ужаснее оказалось пробуждение.
Мне было очень плохо. Голова раскалывалась, словно в висках поселился отбойный молоток, который методично пытался разрушить мой мозг настойчивым стуком. Я застонала и попыталась умереть. К сожалению, видимо, я слишком грешила в своей жизни, так как смерть упорно не замечала моих попыток упокоиться в ее объятиях. А еще меня сильно тошнило. Однако не таким уж хорошим было вчерашнее вино. По крайней мере, похмелье от него ничем не отличалось от похмелья после веселой студенческой попойки с дешевым портвейном в качестве основного блюда. Еще бы вспомнить, чем закончился вчерашний вечер. Интересно, удалось ли мне устоять перед посягательствами Мердока, или все же я пала в пучину разврата? - Я больше никогда не буду пить, - принесла я себе страшную клятву и рискнула открыть глаза. Увиденное мне не понравилось. Во-первых, я лежала обнаженной на огромной кровати в комнате начальника Управления. Нет, я все понимаю, но хотя бы покрывальцем накрыли. Во-вторых, рядом со мной сладко сопел этот самый начальник, с самым невинным видом прижимая меня к себе. М-да, вот тебе и романтический ужин. Впору идти вешаться. Или требовать зачисления на службу в эту организацию с двойным окладом.
Я тихонечко постаралась выбраться из объятий Мердока, кстати тоже не вполне одетого. Точнее - не одетого вообще. Не считать же за одежду узкую полоску обручального браслета на плече. Старательно отводя взгляд от этого весьма волнующего зрелища, я аккуратно поползла к краю кровати, пытаясь при этом не ругаться в полный голос. Нет, вот же нахал! Мало того что напоил, так еще и соблазнил. Вообще, после таких ситуаций честный человек просто обязан жениться на жертве своего вероломства. Правда, мы уже женаты.
От столь сложной дилеммы голова у меня разболелась еще сильнее. К тому же и Хранитель, что-то недовольно проворчав, железной рукой пригвоздил меня к кровати, отрезав все пути к отступлению. Как говорится, если не везет, то не везет во всем.
Я озлобилась и заработала локтями сильнее, пытаясь наконец-то освободиться.
- Не буянь, - неожиданно попросил Мердок, с легкостью возвращая меня на первоначальное место. - Я спать хочу.
- А я тебя убить хочу! - сразу же заорала я, испытывая острое желание завернуться в одеяло с головой. Еще бы найти это самое одеяло в пределах досягаемости.
- Меня много кто хочет убить, - не открывая глаз, сообщил Хранитель. - Но все они обычно милостиво ждут моего пробуждения.
- Ты сволочь! - продолжала я буйствовать. - Ты меня напоил и соблазнил! А теперь думаешь, что я так просто это тебе прощу?
Мердок глубоко вздохнул и наконец-то соизволил на меня взглянуть. Представляю, что за вид ему открылся: красная от негодования, голая девица с фингалом вполлица, от которой к тому же несет крепким перегаром.
- И не смотри на меня! - взвизгнула я, прикрываясь руками. - Я неодетая!
- Я заметил, - ворчливо произнес Хранитель, с любопытством меня разглядывая. - Вообще-то это я тебя вчера раздевал. И попутно отбивался от всяких непристойных предложений с твоей стороны.
- Чего? - поперхнулась я.
- Что слышала, - невежливо перебил меня Мердок. - Между прочим, прежде чем орать на бедного, ни в чем не повинного мужчину, стоило бы узнать, было ли между вами хоть что-нибудь прошедшей ночью.
- А что, не было, что ли? - недоверчиво переспросила я.
- Ну ты-то не возражала, - ехидно ухмыльнулся Хранитель. - Более того, всячески приставала. Но я подозревал, что на следующее утро ты меня с потрохами съешь, если я уступлю этим наглым домогательствам. Поэтому вел себя как паинька. Просто приволок тебя домой, раздел и уложил спать. Правда, ты долго кричала, что тебе слишком холодно и одиноко на моей большой кровати. Пришлось составить компанию, иначе ты грозилась пойти на поиски настоящего мужчины, который сумеет тебя согреть этой ночью.
- Обалдеть, - прошептала я, неприятно удивленная, и на всякий случай поинтересовалась еще раз: - Прямо-таки ничего и не было?
- Нет, - с сожалением вздохнул Мердок. - Сам поражаюсь своей выдержке. Знаешь ли, просто не очень люблю пьяных женщин.
Зря он это сказал. Если у меня и проснулась благодарность после рассказа о его в высшей степени благопристойном поведении, то последними словами начальник Управления полностью и бесповоротно уничтожил во мне веру в человечество. И в него как отдельного представителя этого самого человечества.
- Ну не очень-то и хотелось, - мрачно пробурчала я, пытаясь как можно более незаметно сгореть от стыда. Затем бочком сползла с кровати и завернулась в покрывало. Будь моя воля - вообще сразу же ушла бы в монастырь. Босая и непричесанная.
Мердок же совершенно не торопился прикрыть свой неприличный вид. Напротив, с удовольствием потянулся и положил руки под голову, с интересом наблюдая за моими передвижениями. Я тут же нырнула в ванную и там в голос завыла от отчаяния и стыда. Как, ну как жить дальше? Мало того что вела себя отвратительно, так еще, как оказалось, совершенно не нравлюсь своему мужу.
- Элиза, не рыдай! - строго прикрикнул Мердок из-за запертой двери. - Лучше умойся и выходи. Нам надо серьезно поговорить.
- Не выйду, - всхлипнула я, стараясь не глядеть на свое опухшее, страшное отражение в зеркале. - Мне стыдно-о-о.
- Выходи, я сказал! - В голосе Хранителя послышались непререкаемые нотки. - А не то я сломаю дверь!
Дверь сразу же едва не слетела с петель, словно подтверждая серьезные намерения начальника Управления.
- Оставь меня в покое! - возмущенно закричала я, на миг даже перестав плакать. - Я ведь тебе не нравлюсь? Так иди и найди себе какую-нибудь трезвенницу. А мне и без тебя неплохо.
- Ты что, расстроилась? - недоуменно спросил Мердок. - Извини, просто ты и в самом деле вчера выглядела… Ну скажем так, не очень.
Я громко шмыгнула носом и задумчиво посмотрела на ванну. Интересно, мне удастся в ней утопиться? Или все-таки покрывало на веревку рвать придется?
- Элиза, или ты сейчас открываешь, или я зайду сам, - громко сказал Хранитель. - Считаю до трех. Раз. Два.
Я распахнула дверь и гордо уставилась на Мердока, стараясь хоть чуть-чуть сдержать слезы, так и катящиеся градом из глаз. Хорошо хоть он штаны успел натянуть. Не надо лишний раз взгляд отводить. Мужчина осторожно кашлянул и неожиданно сильно смутился.
- Ты обиделась? - почему-то шепотом спросил он.
- Нет, - солгала я. - Все правильно. Я некрасивая алкоголичка с отвратительным характером. От меня любой представитель сильного пола сбежит в ужасе. Даже маньяк не позарится на такую красотку…
Тут мой голос предательски дрогнул, и я сморщилась, пытаясь вновь не разреветься.
- Это неправда, - ласково возразил Хранитель и рукой убрал у меня со щеки прядь волос. - Ты очень красивая, правда. Конечно, тебе придется весьма постараться, чтобы найти такого сумасшедшего маньяка, который рискнул бы к тебе пристать. Потому как все население Дареора знает, что за такие дела я этого маньяка найду в любом из Разрешенных миров и даже в парочке Запрещенных. И порву на много маленьких кусочков. Я едва не сдался под твоим напором вчера. Просто подумал, как сильно ты разозлишься, если я воспользуюсь твоим состоянием. Или ты и сейчас не против?
- Э-э-э, - запнулась я, не сразу найдя нужный ответ, и затараторила: - У меня голова болит. И тошнит. И вообще, я тебя еще слишком мало знаю.
Я выпалила последнюю фразу и покраснела. По-моему, собрала все типичные женские отговорки, которые только смогла вспомнить.
- Жаль, - немного печально отозвался Мер-док. - Если бы мы разделили постель на самом деле, многих проблем удалось бы избежать.
- Это каких же? - против воли заинтересовалась я, старательно придерживая на груди покрывало, которое так и норовило упасть к ногам.
- Ну во-первых и в самых главных, это помогло бы освободить тебя от антимагических браслетов, - пожал плечами Хранитель. - Понимаешь ли, когда мужчина с женщиной становятся настолько близки, то в нашем мире они могут обмениваться энергией. Я бы сумел забрать из тебя весь излишек магической силы, и браслеты стали бы просто-напросто не нужны.
- Да? - недоверчиво переспросила я. - А чего ты раньше тогда молчал?
- А ты бы согласилась? - невежливо вопросом на вопрос ответил Мердок.
- Ну нет, - неуверенно протянула я и зачем-то добавила: - Наверное. Хотя нет, точно.
- Я так и подумал, - улыбнулся мужчина. - Твой брат предлагал мне этот вариант решения, но я не захотел рисковать твоим добрым отношением ко мне.
- Так вот вы о чем постоянно шептались! - наконец-то поняла я и неожиданно пригорюнилась. Кажется мне, из-за моей гордости я многого лишаюсь в жизни. И куковать мне вечность в кандалах и без мужа. Слезы вновь навернулись на ресницы от осознания несправедливости мира.
- Не переживай, - правильно истолковал мое молчание Хранитель. - Я обязательно найду способ снять эти браслеты. В самое ближайшее время. Даже если из-за этого мне придется тысячу раз посетить Запретный мир и вернуться обратно.
- Спасибо, - растроганно прошептала я. Вся злость на Мердока куда-то улетучилась.
- Я рад, что ты больше не обижаешься, - одними уголками губ улыбнулся тот и легонько поцеловал меня в лоб. - Иди умывайся. А я приготовлю нам завтрак.
- Не хочу есть, - скривилась я, чувствуя, как тошнота вновь подступает к горлу.
- Захочешь, - мягко убедил меня Хранитель. - Я сделаю тебе отвар, который мигом устранит все последствия бурного вечера.
- Ну ладно, - уступила я и быстро юркнула в ванную.
- И все же трезвая ты мне нравишься намного больше, чем пьяная! - дождавшись, когда дверь за мной закроется, насмешливо крикнул Мердок.
- Чурбан бесчувственный, - прошептала я и принялась за утренние водные процедуры.
Контрастный душ немного развеял туман в голове, а после ледяного умывания способность здраво рассуждать вернулась ко мне полностью. Одевшись в легкий домашний сарафан и нацепив на ноги пушистые тапочки, я чинно-благородно спустилась к столу. Там меня дожидался Мердок, который уже успел причесаться и облачиться в свой излюбленный черный наряд. Он с самой доброй улыбкой протянул мне стакан, в котором булькала какая-то подозрительная маслянистая жидкость.
- Что это? - скривилась я, с изрядной долей брезгливости принюхиваясь. Да, пах напиток еще хуже, чем выглядел.
- Это целебное питье, - пояснил Хранитель. - Специально для тех, кто мучается похмельем.
- Для прочищения желудка, что ли? - нахмурилась я. - Спасибо, без этого как-нибудь обойдусь.
- Пей, я сказал! - вдруг рявкнул Мердок.
Я подавилась от неожиданности и в один глоток осушила предложенный стакан. Терпкая, немного горьковатая жидкость скользнула по пищеводу в желудок и там успокоилась, не торопясь выбираться наружу тем же путем.
- Так-то лучше, - удовлетворенно заметил Хранитель и сел на свое место, придвигая ближе тарелку со снедью.
- И нечего на меня орать, - недовольно произнесла я, с некоторой робостью прислушиваясь к своим ощущениям. А они становились все лучше с каждой минутой. Сначала прошла тошнота, потом и головная боль улетучилась. А под конец навалился жуткий голод. Я хищным взором окинула стол и с удовольствием потерла руки, предвкушая славный завтрак.
Несколько минут в столовой было тихо. Лишь я что-то довольно мычала себе под нос, расправляясь с очередной порцией сладких блинчиков.
- И что дальше будем делать? - наконец откинулась я на спинку стула и выжидательно посмотрела на Хранителя, который задумчиво ковырял вилкой в тарелке.
- В каком смысле? - удивленно приподнял он брови.
- Ну план у нас на будущее есть? - пояснила я. - Главного злодея мы нашли и обезвредили, а со злополучными браслетами что делать будем?
- Со злодеем все не так просто, - покачал головой Мердок. - Ты же сама слышала, что у Верховного Старца был помощник. А значит, вполне вероятно, нападения на тебя продолжатся. Да и Дэми мы так и не нашли. С браслетами придется подождать. Сейчас есть более важные дела.
- Какие, например? - надула я губы. - Что может быть важнее моего здоровья и благополучия?
- Ты сейчас и здорова, и благополучна, - ехидно отозвался Мердок. - А я говорю про то, что нам необходимо узнать имена тех, кто кроме Старца участвовал в заговоре против императора. Или забыла, что он говорил про свои планы на мировое господство?
- Почему, помню, - пожала я плечами. - Правда, тогда меня больше волновали его планы по уничтожению меня. Но что ты собрался делать? Старец мертв, кто его помощник - мы не знаем. Тупик, однако.
- Отнюдь, - холодно усмехнулся Мердок. - Кроме тебя, меня, Лионоры и Милорна, о смерти главы Совета Мудрейших никто не знает. Все перечисленные будут молчать, в этом я уверен. Значит, мы вполне можем использовать ту куклу, с помощью которой Старец намеревался обмануть меня. Я ее еще немного улучшу, и подделки никто не заметит. Мы же вчера это все у Милорна обсуждали. Посмотрим, какие настроения царят в Совете. Вполне вероятно, и неизвестный помощник постарается выйти на связь.
- Неплохо, - признала я. - А мне что делать во всей этой истории? Вновь выполнять роль подсадной утки?
Мердок долго молчал и внимательно меня разглядывал. Нехорошо так разглядывал, даже мурашки по спине табуном пробежали.
- Нет, - наконец сказал он. - В этой истории я не буду так рисковать твоей жизнью. Нам противостоит слишком сильный противник, поэтому для моего же спокойствия ты со мной на дело в этот раз не отправишься.
- Да неужели? - ядовито переспросила я. - Ошибаешься, муженек. Я дома сидеть не намерена! Тем более когда речь идет о моей шкуре. И потом, я же от любопытства умру!
- Элиза, - мягко произнес Мердок, - пойми, мне будет некогда тебя защищать и следить, чтобы никто тебе не навредил. Поверь, ты узнаешь обо всем из первых уст, сразу же как закончится эта катавасия.
- Фигушки, - невежливо перебила я начальника Управления. - И не надо за мной следить! Я сама прекрасно справлюсь - вон как со Старцем разделалась. Так что придется тебе, дражайший супруг, мириться с моим присутствием во время этой операции.
- Тогда я просто-напросто запру тебя в своей комнате, - равнодушно пожал плечами Хранитель. - В ней вполне можно пережить несколько войн, так что, думаю, тебя она защитит намного лучше магической тюрьмы. По крайней мере, я не знаю человека, который смог бы обойти установленные там защитные заклинания.
- Дверь выбью, - мстительно заявила я. - И окно разобью.
- У тебя будут целые сутки для попыток подобного рода, - холодно улыбнулся Мердок, затем поднялся и неторопливо направился ко мне.
- Даже не думай! - взвизгнула я, пытаясь спрятаться.
Ага, сейчас! С таким же успехом я могла бы попробовать остановить обезумевшего носорога. Негодяй просто взял меня за шкирку, перекинул через плечо и со смешками потащил наверх. Даже страшно представить, что подумали слуги при виде такой картины. По крайней мере, у Эны, случайно выглянувшей на мои отчаянные крики, глаза по размерам не уступали чайным блюдцам.
- Сиди тут, - строго приказал Мердок, сгружая меня на кровать.
Я всхлипнула и потерла локоть, ушибленный об спину этого мерзавца. На Хранителя мои жалобные стоны не произвели никакого впечатления. Он с совершенно безразличным видом отправился к двери.
- Я же за сутки тут с голода сдохну, - проныла я, пытаясь разбудить в этом бесчувственном чурбане хоть капельку сочувствия.
- Действительно, - остановился на пороге Мердок, но тут же заулыбался: - Что ж, придется спасать империю в ускоренном темпе. И потом, похудеть тебе и в самом деле не мешает.
И мой разлюбезный супруг выскочил в коридор, не дожидаясь, пока я приду в себя от такого оскорбления.
- Сволочь! - запоздало взвыла я и метнула в него подушку.
Та ударилась о дверь, которую Мердок поспешно захлопнул, упруго отскочила, словно мячик от стенки, и осталась лежать посередине комнаты. Для начала я немного побуянила. Поорала всяческие оскорбления в адрес действующей политической власти, даже пообещала свергнуть императора и сослать эту парочку родственников на веки вечные в самый худший из Запрещенных миров. Добилась этим только того, что сорвала голос. Потом решила штурмом взять дверь. Расколошматила о неприступную твердыню парочку стульев и поняла, что с большим успехом могла бы попытаться лбом разбить каменную стену. К окну мне даже подойти не удалось. Невидимая сила мягко останавливала меня еще на дальних подступах. Если я упорствовала, то нагревающиеся браслеты ясно показывали, что ничем хорошим это не кончится. При второй попытке я призвала все свое мужество и приготовилась терпеть страшную боль. На этот раз подойти к окну мне удалось лишь на шаг ближе. Потом что-то громко хлопнуло, я на миг потеряла сознание, а очнулась уже лежащей на кровати.
В туалетной комнате путей к побегу тоже не обнаружилось. Конечно, я могла бы попытаться просочиться в сливное отверстие ванны, но это уже было из области фантастики. Пришлось смириться с ролью пленницы. Я вернулась на кровать и глубоко вздохнула. Если Мердок думает, что такое самоуправство ему просто так с рук сойдет, то он ошибается. Я отомщу, ох как я отомщу! Сам не рад будет, что связался.
Медленно текли часы вынужденного безделья. Мне оставалось лишь утешаться мысленными картинами жуткой расправы, которую я обязательно учиню над мерзавцем, когда он вернется. Конечно, можно было бы еще воспользоваться ситуацией и устроить обыск в спальне всемогущего начальника Управления, но Мердок, словно предугадав это, аккуратно убрал все из письменного стола. В шкафах тоже не оказалось ничего интересного - лишь ровные стопки выглаженного белья, которое я сразу же в отместку раскидала по всем углам комнаты и немного по нему потопталась.
Ближе к вечеру я забеспокоилась. В моем животе уже давно шла война - так громко и жалобно он бурчал. За окнами всеми оттенками красного полыхал закат. А Мердок и не думал возвращаться. В голову волей-неволей лезли нехорошие мысли. А вдруг что-то пошло не так и его убили? Или серьезно ранили и взяли в плен? Что же мне, голодной смертью тут погибать? Врагу не пожелаешь подобной участи. Или, еще лучше, вдруг это все было подстроено специально, чтобы заманить меня в ловушку? И сейчас Мердок прохлаждается с какой-нибудь красоткой и смеется над своей глупой и некрасивой супругой.
При мысли о красотке воображение мигом нарисовало стройную кареглазую блондинку с гривой роскошных волос и пышным бюстом. Этого вытерпеть я уже не могла. Я опять принялась орать и ругаться, только теперь намного тише. Не помогло. Голос совсем обиделся на подобные издевательства и окончательно отказался мне служить. Из горла вылетал лишь свистящий хрип.
Поняв, что от меня в такой безвыходной ситуации ничего не зависит, я легла на кровать, обнялась с подушкой и тихонечко заплакала. А потом так и заснула - в слезах и расстроенных чувствах.
Разбудили меня приглушенные голоса. Я, не торопясь открыть глаза, прислушалась. Рядом разговаривали двое - Мердок и император. - Правда, она выглядит так мило, когда спит? - спросил Милорн. Что-то невесомое коснулось моих волос, словно меня ласково погладили по голове.
- Она всегда выглядит мило, - отозвался Хранитель и, немного помолчав, добавил: - Когда молчит.
- Да ладно тебе, - рассмеялся император и неожиданно серьезно продолжил: - Я вообще удивляюсь, как тебе удается ее столько времени терпеть. На твоем месте я бы уже или свихнулся, или отправил сестренку в темницу. Лет на двести, пока не научится вежливости по отношению к родственникам.
- Хорошая идея, - хмыкнул Мердок. - Жаль, что невыполнимая. Я слишком долго ждал ее возвращения, чтобы теперь отпустить от себя хоть на шаг. Боюсь, если ты когда-нибудь решишь заточить Элизу в тюрьму, то в тот же миг лишишься и Хранителя империи. Поскольку я предпочту делить с ней тяготы неволи.
- Я пошутил, - отозвался Милорн. - На такую жертву во имя собственного спокойствия я пойти не готов. Ты же знаешь, без тебя мне будет очень трудно удержаться на троне. Так что живите в мире и согласии. Однако тебе предстоит выдержать настоящий бой, когда твоя жена проснется. Зная характер Элизы, я совершенно уверен, что она не простит твоего самоуправства.
- Я готов, - печально произнес начальник Управления. - Но если вдруг меня сегодня убьют, ты будешь знать, кто виноват.
- Убить не убью, но покалечу, - решилась я наконец-то прервать этот весьма интересный разговор. Говорить пришлось шепотом, поскольку зверски саднило посаженное вчера дикими криками горло.
- Что? - удивился император. - Элиза, ты не спишь? А почему ты шепчешь себе под нос?
- Потому что голос сорвала, - тихо пояснила я и открыла глаза.
Мужчины удобно расположились на стульях около кровати. Странно, а я вчера была уверена, что эти предметы мебели не подлежат восстановлению. Видимо, недооценила магические способности своего ненаглядного муженька. Милорн, к моему удивлению одетый в придворный наряд, украшенный замысловатой вышивкой, привычно одарил меня ласковым взглядом. Мердок же, выглядевший на удивление уставшим, лишь вымученно улыбнулся.
- Слуги рассказали мне, как ты вчера буянила, - спокойно произнес Хранитель и с иронией посмотрел на кучу мятого белья, гордо красовавшегося прямо посередине комнаты.
- А нечего меня запирать! - попыталась я возмущенно закричать, но вместо этого лишь просипела что-то не вполне членораздельное.
- Ладно, - сразу же поднялся со своего места император. - Не люблю присутствовать при семейных разборках. Мердок, жду тебя завтра вечером. Вместе с Элизой, конечно. Такое дело, которое мы совершили, должно быть вознаграждено по заслугам.
- Конечно, ваше величество, - почтительно наклонил голову Хранитель, но встать даже не попытался. - Я открою вам проход.
- Буду весьма признателен, - кивнул Милорн.
Мердок щелкнул пальцами, и позади императора раззявил черную пасть телепорт.
- До встречи, - улыбнулся Милорн. - И помни, Элиза, убийства своего друга я тебе не прощу. Так что не переусердствуй.

Предыдущая страница 13 Следующая страница


Летопись безумных дней 14

Я дождалась, пока император скроется в провале между пространствами, и лишь после этого разъяренной фурией обернулась к начальнику Управления.
- Потом, - взмолился он, с трудом перебираясь на кровать и бесцеремонно вытаскивая из-под моего локтя подушку. - Все потом, милая. Дай мне хоть чуть-чуть отдохнуть, а потом выскажешь все, что думаешь о моем поведении.
Мердок заснул прежде, чем я пришла в себя после его слов. Да и скандалить как-то расхотелось. Я некоторое время молча смотрела на осунувшееся лицо Мердока. Под глазами глубокие, черные тени, две резкие морщины пролегли от крыльев носа к уголкам губам. Странно, раньше я их не замечала. Видимо, действительно Хранителю пришлось тяжело за прошедшие сутки. Даже не попытался раздеться, так утомился.
Где-то глубоко в сердце шевельнулась жалость. В конце концов, если Мердок раздевал меня после пьяного дебоша, то почему я не могу помочь своему мужу, пусть и почти бывшему, когда он вернулся с опасного дела? Я с некоторой робостью пробежалась пальцами по его рубашке, расстегивая пуговицы. Потом задумчиво положила руку на изящную пряжку брючного ремня, пытаясь понять, как с ней совладать. Покраснела от неприличной мысли и вдруг с неожиданной злостью стукнула кулаком по кровати. Обойдется. Ботинки сниму - и ладно. Ну еще покрывалом укрою, чтобы удобнее спать было. Что я и проделала с небывалой скоростью, почему-то опасаясь лишний раз посмотреть на мирно спящего мужчину.
Посчитав, что на этом мой супружеский долг выполнен, я тихонечко вышла из спальни. На этот раз дверь услужливо распахнулась передо мной, едва только повернулась ручка. Я остановилась в коридоре и задумчиво почесала лоб. И что мне дальше делать? Отправляться собирать вещи? Да, пожалуй, это будет наиболее правильным решением. Жить с этим деспотом и самодуром под одной крышей отныне выше моих сил. Но с другой стороны, если я покину дом Мердока прямо сейчас, без предупреждения, это будет похоже на постыдное бегство. А я хочу уйти с честью и достоинством, и пусть муженек сначала поупрашивает меня остаться. К тому же было бы неплохо узнать, обезвредил ли он того неизвестного, который с маниакальным упорством пытался меня прикончить. Жизнь у меня одна, и бесценная, рисковать ею только ради красивого жеста как-то не очень хочется. Да и потом, где мне обитать-то? На улице, что ли? Нет, сперва надо подготовить пути отступления, а уж затем уходить.
Ну что же, решено, дождусь пробуждения Мердока, а уж потом начну качать права. Придя к внутреннему согласию, я отправилась вниз в тайной надежде найти что-нибудь съестное.
В холле мне встретилась Эна, которая, вполголоса напевая, вытирала пыль. Увидев меня, она замерла и смешно вытаращила глаза.
- Доброе утро, - сипло поздоровалась я.
- Здравствуйте, - испуганно пискнула девушка и выронила тряпку.
Я несколько удивилась столь неадекватной реакции на мое появление и внимательно себя осмотрела. Ну видок немного помятый, ничего удивительного - спала-то я в одежде. И умыться не успела, так есть хотелось, что вполне понятно после суток вынужденной голодовки.
- Я такая страшная? - печально поинтересовалась я.
- Что? - переспросила Эна и тут же виновато улыбнулась: - Нет, просто… Просто я как-то не ожидала вашего появления. Я думала, хозяин вас из-под домашнего ареста еще неделю не выпустит. После таких-то событий в городе.
- Каких? - сразу же насторожилась я.
- Извините, - покачала головой служанка. - Не скажу. Я слишком дорожу своим местом работы.
- Ну и ладно, - разочарованно вздохнула я. - А покормить меня ты можешь?
- Конечно. - Эна явно обрадовалась, что может мне услужить. - Вам накрыть в столовой?
Я представила, как буду в полном одиночестве восседать за длинным столом, и раздраженно передернула плечами.
- А давай мы тихонечко посидим на кухне? - предложила я. - Знаешь ли, не люблю таких формальностей. У меня сразу аппетит пропадает.
- Как скажете, - вежливо наклонила голову девушка. - Правда, на кухне сейчас малость неубрано. Если вы подождете, я все мигом приведу в порядок.
- Не надо! - взмолилась я, чувствуя, как желудок сжимают спазмы голода. - Мне абсолютно все равно, в каком состоянии сейчас кухня. Пусть хоть там все поломано или перевернуто. Я есть хочу, понимаешь? Сутки не ела. Просто найди мне стул и хоть чуть-чуть места за столом.
- Конечно-конечно, - заверила меня Эна. - Пойдемте, госпожа.
- А можно тебя еще попросить? - мрачно спросила я и, не дожидаясь ответа, продолжила: - Не говори мне, пожалуйста, «вы» и тем более не называй госпожой. Я почему-то сразу представляю себе всякие фильмы садомазонаправленности.
- А что такое «садомазо»? - невинно хлопая длинными ресничками, поинтересовалась служанка.
- Неважно, - уклончиво ответила я. - Называй меня просто по имени - Элизой. И можешь смело мне тыкать.
- Я попробую, - улыбнулась девушка. - Странно, раньше вы… то есть ты казалась мне более неприступной и гордой.
- А ты знала меня раньше? - живо заинтересовалась я. - Ну то есть до моего изгнания?
- Лучше поговорить об этом на кухне, - уклончиво отозвалась Эна и кинула осторожный взгляд наверх, в сторону комнаты Мердока. - Там мне будет спокойнее.
Конечно, я могла бы сказать служанке, что, по моему разумению, Хранитель вполне в состоянии подслушать нас и на другом конце города, если очень этого пожелает. Но зачем пугать столь милую девушку, тем более если она намерена хоть что-то рассказать о моем прошлом. Поэтому я кивнула, соглашаясь, и отправилась вслед за Эной на кухню.
Не знаю, где тут милая девушка углядела беспорядок. Кухня сверкала чистотой. Мне даже неудобно стало - почему-то на миг показалось, что я оказалась в операционной. Робко присев на краешек стула, я терпеливо дождалась огромной чашки ароматного, бодрящего напитка и не менее большой тарелки с горячей сдобой. Впившись зубами в пирожок, я даже заурчала от наслаждения. По-моему, это и есть счастье - когда ешь что душа пожелает и при этом никто не зудит над ухом о талии.
Спустя некоторое время мы вполне подружились с Эной. Я неторопливо прихлебывала пряный напиток, жмурилась от удовольствия и откусывала маленькие кусочки уже от пятой порции сладкого пирога. Какое же счастье, когда рядом нет Мердока! А то бы он обязательно съязвил о моей фигуре.
- Да, ты совсем не такая, как была раньше, - наконец заключила Эна, с удовольствием уминая со мной за компанию очередную порцию сладостей. - Наверное, хозяин был прав. Запретный мир сильно меняет людей.
- А ты знала меня раньше? - как можно более равнодушно поинтересовалась я. - Странно. Мердок говорил, что мое изгнание длилось тысячелетие.
- Это в Запретном мире, - практически дословно повторила объяснение Хранителя девушка. - У нас прошло намного меньше времени. Да и тут не умирают так быстро, как в том страшном месте. Я очень хорошо помню тебя. Правда, я была намного младше, но все же. Моя мама тогда работала у Мердока, поэтому я практически постоянно находилась в доме. Благо хозяин никогда не возражал против маленьких детей.
- И какой же я была? - безразличным тоном поинтересовалась я, а в душе все так и заныло от волнения. - Наверное, стерва та еще.
- Нет, - мелодично рассмеялась Эна. - Напротив. Очень молчаливая и серьезная. Никто и никогда не слышал, чтобы ты ссорилась с мужем. Правда, Мердок весьма редко появлялся дома. Тяжелые были времена - то восстание, то еще какая неприятность. А ты дома сидела, книжки постоянно читала. Даже за едой что-нибудь листала.
- Вот как? - протянула я. - Ну читать я и сейчас люблю.
- Только это счастья тебе не принесло, - покачала головой девушка. - Помню, мать приболела малость. Хозяина не было как раз, ты в библиотеке сидела. И в дверь постучали. Я и открыла, чтобы мать не беспокоить. А на пороге посыльный был. Сказал, что тебе старинную рукопись просили передать. Как сейчас вижу, ты обрадовалась сильно. Прямо у меня из рук книжку выдернула. И в своей комнате заперлась. Вечером Мердок пришел.
- И чего? - спросила я служанку, видя, что та вдруг задумалась.
- Я просто потому это помню, - с неохотой продолжила Эна, - что вы тем вечером впервые сильно поссорились. Весь дом ходуном ходил. А потом ты выскочила прямо в тапочках - уйти решила. Мердок тебя остановить пытался, да куда там. Ты входную дверь магией вышибла и пригрозила, что весь дом разрушишь. Хозяин испугался, наверное. Я тебя такой злой никогда в жизни не видела.
Девушка надолго замолчала, погрузившись в воспоминания.
- Ну а дальше-то что? - нетерпеливо спросила я.
- Да ничего, - пожала плечами Эна. - Больше я тебя не видела. В смысле до возвращения после изгнания. Говорили, что ты практически сразу из города сбежала. Хозяин не ожидал от тебя такого опрометчивого поступка, вот и не волновался. Думал, поди, что пообижаешься и вернешься. Да мы все так думали. А потом слухи поползли, люди пропадать начали. Мердок чернее тучи ходил. Мы-то не боялись особо. Хозяин всегда своих слуг хорошо защищал. Но из дома и на миг выйти опасались. А дальше ты, наверное, и сама знаешь. Тебя поймали, осудили и сослали. Все вроде.
- Понятно, - задумчиво протянула я.
- Ты только Мердоку не рассказывай про наш разговор, - смущенно попросила девушка. - Он нам вообще запретил строго-настрого про твое прошлое распространяться. Сказал, что ты сама все должна вспомнить.
- Я буду нема как рыба, - успокоила я служанку и встала из-за стола. - Спасибо тебе. Накормила, напоила. Пойду теперь умоюсь и в порядок себя приведу. А то с утра не успела.
- Конечно, - улыбнулась Эна и вдруг задорно подмигнула мне: - А все-таки здорово ты вчера императора с Мердоком ругала. Я таких слов никогда в жизни не слышала.
- Ну, - покраснела я, вспомнив, какие именно неприличные выражения использовала в тот раз. - Давай договоримся, что ты тоже ничего не расскажешь Мердоку по поводу моих словесных упражнений.
- Хорошо, - кивнула. Эна. - Тем более что я больше половины не поняла. Но звучало здорово. Раскатисто так, сурово. Правда, при чем тут их мамы и собаки?
- Это нельзя объяснить, - закашлялась я, на глазах багровея от стыда. - Знаешь ли, непереводимые выражения Запретного мира.
- Я так и подумала, - хихикнула девушка. - Ладно, не буду тебя задерживать.
Я любезно улыбнулась Эне и направилась наверх, в свою комнату. Понятное дело, туда я так и не попала. Убедившись, что за мной никто не следит, я быстро шмыгнула на третий этаж, в библиотеку, и, стоя перед длинными рядами стеллажей и шкафов, глубоко задумалась. Значит, все мои бедствия начались после того, как мне доставили некую книгу. Интересно, что там было написано? У Мердока можно даже не спрашивать - не расскажет. Скорее, Эну обвинит в излишней болтливости и уволит. Нет, надо самой в этом деле разобраться. А как? Понятное дело, только книгу найти. Наверное, там все ответы на мои вопросы содержатся.
Я уныло посмотрела на стройные шеренги книжных шкафов. Да, искать мне долго придется. Хотя, с другой стороны, Мердок сразу после моего возращения разрешил мне пользоваться библиотекой в свое удовольствие. Вряд ли в таком случае он держит тут что-нибудь запретное для меня. В его спальне тоже ничего нет - вчера лично все переворошила. Моя комната по понятным причинам отпадает, поскольку Хранитель не настолько глуп, чтобы такие вещи мне под нос положить. Остается только его кабинет на чердаке. Правда, Мердок запретил мне даже приближаться к этому святому для него месту. И все же придется рискнуть, иначе придется умереть от любопытства в самом расцвете лет. Другого такого благоприятного момента я могу ждать еще вечность. Не каждый же день в империи заговоры против действующей власти раскрывают.
Я глубоко вздохнула, выскользнула из библиотеки и осторожно высунула голову в просвет между этажами. В пределах видимости никого не было, и я короткими перебежками рванула наверх. Каждый скрип ступеньки оглушительным звоном отдавался в ушах. Казалось, что на шум сейчас соберется весь дом. И Мердок обязательно проснется и задаст мне хорошую взбучку.
Обошлось. Через минуту я уже стояла перед кабинетом, пытаясь отдышаться и унять бешеный стук сердца. Затем, осмелев, огляделась по сторонам. Все спокойно.
Наверное, если бы дверь оказалась запертой, я бы не сильно расстроилась. Просто с выдуманным разочарованием развела бы руки в стороны, словно говоря: все, что могла, сделала, - и удалилась бы к себе в легкой печали. Грыз мое сердце маленький червячок сомнения, что я совершаю какую-то ошибку. Но отступить сейчас было выше моих сил. Поэтому я даже не знала, радоваться мне или огорчаться, когда дверь бесшумно распахнулась, едва я только прикоснулась к ней. Почему-то возникло сильнейшее желание на все плюнуть и рвануть вниз, забиться под одеяло к Мердоку и тихонечко лежать, дожидаясь его пробуждения. Как и полагается хорошей жене. Но вместо этого я закусила губу и сделала шаг вперед, смело ступив в полумрак загадочной комнаты.
Здесь на самом деле было очень темно. На окнах висели тяжелые гардины, надежно преграждавшие путь солнечному свету. Я на цыпочках подошла ближе и попыталась их отдернуть. Мне удалось это только с третьей попытки, и то с большим трудом. Похоже, их не трогали уже несколько лет.
При свете кабинет выглядел менее мрачно. Просто очень заброшенное помещение, в котором давным-давно никто не убирался. На полу и столе - толстый слой пыли. Я огорченно хмыкнула, когда увидела свои следы, ровной цепочкой протянувшиеся от порога. М-да, потом надо будет не забыть прибраться. Иначе только слепой не заметит, что в кабинете побывал кто-то посторонний.
На столе было пусто. Я задумчиво почесала голову и подергала ящики. Заперто. Вроде бы Мердок предупреждал, что он наложил охранные заклинания на те места, где мне бывать не следовало. Неужели меня и тут ждет провал?
Будто в ответ на мою мысленную просьбу, где-то рядом раздался чуть слышный шорох. Я подскочила на месте от неожиданности и приготовилась драпать куда глаза глядят. Зря испугалась, как оказалось. Просто легкий сквозняк потревожил маленькую книжечку, которую я сначала не заметила - та лежала на самом краешке стола и сейчас лениво шелестела страничками от едва уловимого ветерка. Я огляделась по сторонам и взяла ее в руки. От кожаного переплета потянуло холодом, так что даже пальцы свело. Надпись, выгравированная золотом, притягивала взгляд.
«Пророчество Лабиринта», - гласила она.
Первым моим порывом было положить загадочную книжку обратно и незаметно покинуть кабинет. Но проклятое любопытство вновь все испортило. Обмирая от собственной смелости, я открыла загадочный труд и впилась глазами в витиеватые строчки. Их явно писали от руки, небрежно, торопясь, постоянно перескакивая с мысли на мысль. Смысл прочитанного ускользал от меня. Взгляд выхватывал отдельные понятные слова, но они никак не хотели складываться в осмысленные предложения. Там было что-то про Запретный мир и меч, забирающий души. Я заинтересовалась упоминанием о наследнице трона, но тут же потеряла мысль неизвестного автора, который пустился в путаные рассуждения о яви и неяви. Голова разболелась от попыток разобраться в хитрых буквосплетениях. Забыв обо всем на свете, я уселась в кресло и тут же охнула. Странная слабость расползлась по моему телу. Слабость и апатия. Не хотелось ничего - ни читать, ни думать, ни даже дышать. Просто положить руки на стол и уснуть.
Браслеты на руках неуклонно нагревались. Но это меня нисколько не беспокоило. Подумаешь, боль. Просто спать, не видя снов. Это ли не счастье?
Веки медленно отяжелели. Глаза сами собой закрылись. Краем уха я слышала какие-то приглушенные голоса, которые что-то пытались мне сказать. Они доносились словно из другого мира - такие же далекие и безразличные. Потом я почувствовала, что кто-то с силой потряс меня за плечи. Но сознание лишь отметило: неприятно - и тут же вновь подернулось дымкой забвения.
«Наверное, я так умру, - лениво подумала я. - Мне слишком сложно дышать. Это такой бесполезный и выматывающий труд. Постоянно напрягаться. Зачем? Ведь смерть - это покой».
Антимагические оковы раскалились до предела. Я ощущала, как запястья покрываются ожогами, еще чуть-чуть, и они просто обуглятся, - но нисколько не волновалась. Подумаешь. Мертвые не чувствуют боли.
- Элиза, - раздалось рядом. - Элиза, очнись!
«Не могу, - собралась было сказать я, но язык отказался мне повиноваться. - Не хочу. Зачем?»
Кто-то больно, наотмашь, хлестнул меня по щеке. Голова безвольно мотнулась из стороны в сторону, а я вдруг мысленно нахмурилась. Это показалось мне неправильным и обидным. Внутри заворочалось глухое раздражение. Меня ударили? Кто? Да как посмели?!
Спустя секунду-другую щеку обожгла унизительная боль. Я закусила губу, ощущая, как внутри поднимается волна негодования.
- Хватит! - четко и ясно сказала я. - Меня нельзя бить!
- Почему? - усмехнулся неведомый мучитель и отвесил мне еще одну оплеуху.
Этого стерпеть я уже не смогла. Успокоиться в объятиях смерти я всегда успею, а вот нахала надо наказать. Я напряглась изо всех сил, пытаясь скинуть непонятное оцепенение. Один страшный долгий миг ничего не было видно. Лишь радужные круги перед глазами и навязчивый звон в ушах доказывали мне, что я еще жива. Но потом черное небытие начало сдаваться, уступая свои позиции. Я с удивлением заозиралась по сторонам, когда поняла, что вновь могу управлять своим телом самостоятельно.
- Вот и отлично, - усмехнулся Мердок, в изнеможении опускаясь на пол возле кресла. - А теперь, моя дорогая, я запру тебя в своей комнате и никуда не выпущу, пока не отосплюсь.
- С какой это стати? - возмутилась я, с подозрением принюхиваясь. Пахло паленым. Причем запах исходил от меня.
- Ты сожгла себе всю кожу под браслетами, - правильно истолковал мою реакцию Мердок. - Я наложу мазь - и спать. Иначе просто умру от переутомления.
- Ну и умирай в одиночку, - огрызнулась я, с трудом пытаясь выбраться из кресла. Почему-то получалось плохо - собственное тело напоминало кисель, мягкий и бесформенный.
- Вообще-то я сейчас спас тебя, - устало произнес Хранитель. - Причем, по-моему, уже в тысячный раз. Знаешь ли, не очень приятно, когда вместо сладких сновидений приходится вытаскивать из смертельной опасности неразумную великовозрастную девицу, которая не может сопоставить очевидные факты. Особенно если учесть, что сутки до этого я сражался против сильнейших магов империи. Могла бы поблагодарить меня.
- Я не просила меня спасать, - смущенно буркнула я, не найдя что возразить.
- Понятно, - спокойно отозвался Мердок и совершенно неожиданно со всей силы рявкнул: - Быстро в мою комнату! Раздевайся - и в постель!
Честное слово, я едва не рванула в указанном направлении со всей скоростью, на которую была способна, однако ноги по-прежнему отказывались мне служить.
- А иначе что? - несколько дрожащим голосом поинтересовалась я. - Сошлешь меня в Запретный мир без права возвращения?
- Хуже, - злобно отозвался Хранитель. - Если ты через минуту не подчинишься, я никогда не расскажу тебе, кто тебя пытался убить и почему. Сама же от любопытства страдать будешь.
- Так нечестно, - жалобно проныла я и попробовала встать на ноги. Коленки еще тряслись, но хорошо, хоть не подгибались. И я тихонечко заковыляла к комнате Мердока. Тот неторопливо шествовал за мной и бдительно следил, чтобы я не сбежала. Когда мы наконец-то добрались до спальни, Мердок обессиленно сел на кровать и щелкнул пальцами, вызвав из пустого пространства маленькую баночку из светло-голубого стекла.
- Руки, - приказал он.
Я покорно выполнила его указание. Больно не было, хотя я понимала, что получила тяжелейшие ожоги.
- А сейчас терпи, - предупредил маг и провел по обожженным запястьям жирной мазью.
Я взвыла от легкого прикосновения. Показалось, будто на месте браслетов протянулась огненная полоса - так все жгло.
- Ничего страшного, - хмыкнул Мердок. - Будешь знать в следующий раз, как лезть без спросу куда не следует. Ничего, это еще цветочки. Ягодки будут завтра, когда я отдохну. А заодно и узнаю, кто тебя надоумил забраться в кабинет.
- Не узнаешь, - тихо возразила я просто из вредности. Уж очень мне не нравится, когда начинают говорить столь самоуверенным тоном.
- Увидишь, - хищно усмехнулся маг. - А теперь баиньки. Раздевайся.
- Вот еще, - покраснела я. - Я тебя стесняюсь. И потом, я не устала.
- Врешь, - равнодушно констатировал Мердок. - Причем в обоих случаях. Меня-то не надо обманывать. После такого приключения у любого силы на исходе будут.
Я потупилась. Конечно, признавать не хотелось, но Хранитель в чем-то был прав. Чувствовала я себя сейчас как выжатая половая тряпка. Но это еще не повод, чтобы ложиться в постель непонятно с кем. Тем более если этот непонятно кто еще и твой почти бывший муж.
- Я отвернусь, - великодушно предложил Мердок. - И обещаю, что не буду к тебе приставать. Только, пожалуйста, угомонись уже на сегодня. Прояви хоть каплю сочувствия.
- Ты бы мог запереть меня в моей комнате, - упрямо буркнула я.
- И еще полчаса мучиться, устанавливая на дверь всевозможную защиту? - с усталой улыбкой поинтересовался мат. - У меня в спальне с этим легче. Щелкнул пальцами - все заслоны на место встали. Пожалуйста, Элиза, дорогая, ненаглядная, ложись баиньки. Тебе надо отдохнуть не меньше, чем мне. Завтра очень тяжелый день.
- Не смотри, - попросила я, наконец-то уступая ему.
Мердок покорно уставился в противоположный угол комнаты, дожидаясь, пока я разденусь. Скинув одежду с рекордной скоростью, я шустро завернулась по самый нос в одеяло и гордо опустилась на кровать.
- Спасибо, - с самым серьезным видом поблагодарил меня Мердок. Затем, ни капли не тушуясь, скинул с себя рубашку и потянулся к ремню брюк. Я, открыв рот, с замиранием сердца следила за невольным стриптизом, почему-то совершенно забыв отвернуться.
- Спокойной ночи, - пожелал мне муж, лег рядышком и, отвернувшись, тут же сладко засопел.
Я обиженно почесала нос. Как-то не так я себе представляла дальнейшее развитие ситуации. После нескольких минут горестных вздыханий сон незаметно сморил и меня.
Утром я долго нежилась под одеялом. Вставать не хотелось. Точнее, хотелось, чтобы меня разбудили. И по возможности как можно более мягко и ласково.
Шло время, но ничего не происходило. Я нахмурилась и решила тихонечко передвинуться поближе к Мердоку. В догадливости ему отказать нельзя, авось поймет, на что намекает его жена. Не открывая глаз, я тихонечко поползла в ту сторону, где, по моим представлениям, должен был спать Хранитель. Ползти почему-то пришлось долго. Я уже совсем было отчаялась и решила открыть глаза, как вдруг наткнулась на что-то мягкое и теплое.
«Ага! - внутренне возликовала я. - Попался!»
И с самым невинным видом попыталась обнять это нечто, благо оно не сопротивлялось.
- Элиза, - неожиданно прервал мои акробатические этюды знакомый насмешливый голос, доносящийся откуда-то сверху, - отстань, пожалуйста, от моей подушки. И не притворяйся, что спишь. Я давно за тобой наблюдаю.
Я мысленно застонала от ужаса и стыда, но глаза открывать не спешила. Вот еще. Я дрыхну без задних ног, а значит, не отдаю отчета в своих действиях.
- Ну если ты намерена упорствовать и дальше, то, следовательно, не хочешь отправиться на прием к императору, - хмыкнул Мердок. - Тогда я поеду один. И ничего тебе не расскажу.
- Я уже проснулась, - тут же уведомила я и с опаской посмотрела на мужа. Тот, умытый и причесанный, стоял над кроватью в полном придворном облачении и с легким интересом в карих глазах наблюдал за моими обниманиями с подушкой.
- Отлично, - улыбнулся Мердок. - Тебе полчаса на сборы.
- Подожди, - вяло запротестовала я. - Какие полчаса? Милорн же говорил, что ждет нас только вечером.
- Вечером он ждет нас на официальную церемонию награждения, - терпеливо растолковал мне муж. - А сейчас - на неформальную часть. Просто чтобы рассказать тебе то, при чем ты не присутствовала. Ну и отметить победу в узком кругу, так сказать. Вечером не до этого будет. Слишком много народу, слишком много слухов. Ты идешь или без тебя обойдемся?
- Иду, конечно! - вскричала я, мигом соскакивая с кровати на пол. И тут же покраснела, осознав, что спала обнаженной.
- Иногда мне кажется, что ты специально провоцируешь меня, - глубоко вздохнул Мердок, с удивлением глядя на меня.
- Хам! - Покраснела я и завернулась в покрывало.
- Жду тебя внизу, - ни капли не обиделся Мердок и с иронией добавил: - Надеюсь, ты все же соизволишь одеться, прежде чем спустишься.
Вместо ответа я фыркнула и гордо прошествовала в ванную. Там, вдоволь поплескавшись и надев черную форму Управления, я долго корчила страшные рожи своему отражению в зеркале, пытаясь совладать с некстати нахлынувшим волнением.
«Ну почему я беспокоюсь? - мысленно вопрошала я себя. - Все закончилось хорошо. Еще чуть-чуть - и я узнаю, кто тот мерзавец, который пытался меня убить».
Девушка в зеркале ехидно показывала мне язык в ответ и подмигивала все еще малость заплывшим глазом. М-да, синяк еще не скоро сойдет, по всей видимости. Интересно, Мердок долго намерен держать меня в антимагических оковах или все-таки случится чудо и он освободит меня от этих надоевших браслетов?
Я малость приуныла, вспомнив, что обещала Хранителю сразу после окончания этого дела наведаться с ним к Плетельщице Судеб. Видимо, приходят мои последние замужние денечки. Жаль, я до сих пор так и не насладилась всеми привилегиями, которые положены мне как жене второго по могуществу человека в империи. Обижало и то, что сам Хранитель совсем не собирался падать передо мной на колени и умолять пересмотреть свое решение.
«Ну и пусть, - вдруг разозлилась я. - Я сама не очень-то хочу быть замужней дамой. Это же так скучно. Буду в таком случае развлекаться по полной программе».
- Элиза, ты скоро? - прервал несколько несвязный ход моих мыслей Мердок, появляясь на пороге. - Я уже заждался.
- Тебя никто не учил, что стучаться надо, прежде чем заходишь? - злобно прищурилась я и воинственно сжала кулаки.
- Вообще-то за такое длительное время уже триста раз можно было одеться, - пожал плечами маг и неожиданно лукаво улыбнулся: - Тем более чего тебе стыдиться, после того что ты мне устроила с утра пораньше.
- Я спала, - покраснев, заявила я. - И не контролировала свое поведение.
- Ну-ну, - ехидно отозвался Мердок. - Впрочем, об этом мы позже поговорим. Поехали, Элиза. Позавтракаем во дворце. Нельзя заставлять императора ждать.
- Опять на лошадей? - простонала я. - Ну когда же, когда ты наконец снимешь с меня эти дурацкие браслеты? Я даже соскучилась по телепортам.
- Я обязательно напомню тебе эти слова, - рассмеялся Хранитель, - когда ты вновь будешь жаловаться на этот вид перемещения: мол, затылок ноет, конечности немеют и тому подобное.
- Никто меня не понимает, - жалобно вздохнула я. - Злобные вы все, уйду я от вас.
- Попробуй, - равнодушно пожал плечами маг. - Все равно долго не проходишь. Остановим.
Я ради порядка возмущенно повздыхала, но потом понурилась и покорно зашагала за Мердоком. Тот на всякий случай крепко взял меня за руку, словно опасаясь, что я прямо сейчас намерена убежать куда глаза глядят. Мы спустились вниз, словно добропорядочные супруги, и встали на пороге дома, дожидаясь Дора с Ивонной. Я блаженно зажмурилась, поймав солнечный зайчик, и заулыбалась. Люблю утро, особенно раннее. Конечно, если выспаться при этом удалось.
- Рад, что у вас хорошее настроение, миледи, - неслышно подошел ко мне Дор. - В прошлый раз вы были несколько огорчены.
- Все огорчения обычно от мужчин, - фыркнула Ивонна, покосившись лукавым взглядом на Хранителя. - Я рада, что вы помирились.
- Ну я бы так не сказала, - из вредности возразила я, неуклюже забираясь на коня. - Просто отложили разбирательства на более подходящее время.
- Понятно, - сдержанно проржала Ивонна, дожидаясь, пока Хранитель оседлает ее. - Обычно это и означает примирение. Когда люди действительно сердятся друг на друга, то обычно высказывают все в лицо. Тем более что вы, судя по слухам, никогда не отличались сдержанным характером.
- А вот мне вчера рассказали обратное, - не удержавшись, брякнула я и едва слышно охнула, когда Дор с места рванул в рысь.
- Правда? - удивленно поднял брови Мердок. - Впрочем, я помню, что обещал выяснить, кто именно надоумил тебя усесться в кресло забвения. Ты хоть представляешь, чем это могло грозить тебе, если бы я не подоспел вовремя?
- Надо таблички предупреждающие развешивать, - огрызнулась я. - Мало ли где я отдохнуть соберусь.
Мердок промолчал. Лишь нахмурился и покачал головой. А я, пользуясь неожиданной передышкой, принялась мысленно рассуждать. По-моему, самое время для того, чтобы придумать логичное объяснение своего вчерашнего не очень разумного поведения. Эну подводить не хотелось. Уж очень милой девушкой она оказалась. Поэтому я полностью сосредоточилась на выдумывании правдоподобных причин, толкнувших меня на взлом кабинета Хранителя. Хотя чего мне сейчас опасаться? Мердок будет вынужден проглотить любую ложь из моих уст. Проверить ведь все равно не сможет, пока на моих руках красуются антимагические браслеты. Все-таки очень удобно, когда никто не имеет возможности лазить без спросу в твою голову. Пожалуй, я уже не так горю желанием избавиться от оков. Маг из меня все равно отвратительный, единственный минус - вкусная еда будет под запретом. Да и на лошади каждый день трястись то еще удовольствие. Но все эти маленькие неприятности перевешивает огромный плюс - никто не посмеет читать мои мысли без моего на то позволения. Да, еще немного порассуждаю в том же ключе - вообще откажусь снимать браслеты. И пусть только попробуют меня заставить.
Увлеченная мысленными дебатами, я не заметила, как мы миновали тихие, тенистые улочки Пермира и въехали в парк при императорском дворце. Перед высокой резной решеткой, ограждающей внутренний двор, на самом солнцепеке томились два стражника. Они мигом подобрались, едва завидев нас с Мердоком, и четко взяли на караул.
- Император ждет нас, - кивком ответил на их приветствие Хранитель.
Стражники переглянулись и только крепче сжали руки на древках секир.
- Прошу прощения, - выступил вперед самый молодой - симпатичный, белокурый юноша. - Но у нас приказ - никого не впускать и не выпускать из дворца.
- Я знаю, - устало поморщился Мердок. - Я сам его вчера отдал.
- Извините, - продолжал упорствовать стражник. - Но мы сейчас подчиняемся напрямую императору.
- Я все понимаю, - улыбнулся Хранитель. - В таком случае подождем. Правила надо уважать.
Я спешилась и с любопытством уставилась на ближайшего стражника. Интересно, неужели они в самом деле могли бы сдержать Мердока, вздумай тот вдруг штурмовать дворец? Что-то сомневаюсь.
- О чем задумалась? - спросил у меня маг, рассеянно поглаживая Ивонну по зеленой челке. Лошадь довольно морщила нос и чуть слышно фыркала от удовольствия.
- Я не понимаю, - честно призналась я. - Предположим, ты бы примкнул к мятежникам и вздумал совершить переворот в империи. Неужели тебя остановили бы два стражника на воротах? Вряд ли. Зачем тогда отдавать такие глупые приказы? Или я чего-то упустила и на самом деле ты не сумеешь их убить?
- Их? - с улыбкой переспросил Мердок, кивнув на несколько обескураженных моей речью стражников. - А зачем мне их убивать? Если бы я решил захватить власть, то даже не подошел бы к дворцовым воротам. Благо прекрасно знаю множество потайных ходов прямо в комнату Милорна. Да и телепортироваться при желании не такая уж большая проблема.
- И почему мы не можем ими воспользоваться прямо сейчас, вместо того чтобы жариться на солнцепеке? - раздраженно поинтересовалась я.

Предыдущая страница 14 Следующая страница


15 Елена Малиновская

- Не вижу необходимости, - пожал плечами Хранитель. - К тому же всегда полезно проверить, как исполняются твои приказания. Вот если бы меня сейчас не остановили, я бы очень разозлился. И кое-кто лишился бы своего места. А так я вполне доволен. Люблю, когда люди четко придерживаются служебных инструкций.
Я хмыкнула, но возразить не успела, поскольку стражники, несколько повеселевшие после слов Мердока, дружно сделали шаг в сторону, открывая перед нами створки решетки, словно получили неслышимый приказ нас пропустить. Впрочем, почему «словно»?
Мы с Мердоком переглянулись и прошли в раскрытые ворота. Следом процокали притихшие Дор и Ивонна.
- Друзья мои! - лично встретил нас во дворе император. - Как я счастлив видеть вас в здравии и добром настроении! Честное слово, терзали меня смутные подозрения, что империя потеряет своего Хранителя из-за семейных разборок. Рад, что ошибался.
- Это еще не поздно исправить, - тихо буркнула я себе под нос, с кривой улыбкой кланяясь императору.
Мердок ограничился лишь небрежным кивком и вновь застыл, буравя меня внимательным взглядом.
- Пройдемте в мой кабинет, - понятливо усмехнулся Милорн. - Во дворце всегда полно посторонних ушей. А нам надо о многом поговорить.
Мы быстро миновали несколько затененных помещений и свернули в уже знакомый коридор. Я едва поспевала за мужчинами, которые, увлеченные мысленным разговором, практически бежали по пустым залам дворца. Все-таки такие чрезмерные физические нагрузки с самого утра весьма вредны для здоровья. Тем более на голодный желудок.
Запыхавшись, я ворвалась вслед за Мердоком в кабинет императора и, не дожидаясь приглашения, уселась на самый мягкий диван.
- Как прошел вчерашний день? - не обратил внимания на мою наглость император, на удивление спокойно довольствуясь обыкновенным стулом.
- Нормально, - уклончиво отозвался Хранитель. - Правда, твоя неугомонная сестричка без спросу залезла в мой кабинет и решила почитать одну весьма печально известную книжку. Удобно устроившись при этом в особенном кресле, приготовленном специально для таких любопытных особ.
- Вот как? - весело рассмеялся Милорн, бросив на меня лукавый взгляд. - Для человека, подвергшегося подобному испытанию, она выглядит на редкость разумно. По крайней мере имя свое не забыла.
- Я успел ее вытащить, - признался маг, присаживаясь рядом со мной. - Еще чуть-чуть - и училась бы заново говорить, позабыв все на свете. Хотя, возможно, я зря так спешил ей на помощь. Зато воспитал бы по своему разумению. Чего-чего, а вежливости и почтительности Элизе явно не хватает.
Я надулась от столь наглого обсуждения моей персоны в моем же присутствии, но сдержалась от ехидных выпадов. А то еще обидятся и не станут мне ничего рассказывать. Мердок такой, ему лишь дай повод надо мной поиздеваться. Да и братец недалеко от него ушел.
- А ты не поинтересовался у Элизы, почему она вдруг отправилась в твой кабинет на поиски? - продолжил расспросы Милорн. - Может быть, ее кто-нибудь надоумил?
- Никто меня не надоумливал, - поспешила я вмешаться в их разговор. - Я сама. Книжку какую-нибудь по магии прочитать захотела.
- Вот как? - насмешливо переспросил Мердок. - И почему, интересно, тебе так срочно понадобилась книжка по магии? Тем более сейчас, когда ты просто не в состоянии колдовать.
- Сложно сказать, - неопределенно пожала я плечами. - Просто желание такое ощутила. Рано или поздно, но ты ведь снимешь с меня браслеты. Почему бы не поучиться впрок?
- Твоя сестра совершенно невозможный человек, - со вздохом пожаловался Хранитель императору. - Врет мне прямо в глаза - и даже не краснеет. Хотя бы на миг задумалась о том, что вся ее ложь неминуемо вскроется, когда я освобожу ее от антимагических оков.
- Элиза часто идет на поводу у своих эмоций, - сделал слабую попытку оправдать меня Милорн. - Не будь так суров с ней. Возможно, она говорит правду.
- Разве я суров? - взвыл маг. - Да я только и делаю, что нянчусь с ней и вытаскиваю из разных переделок. Ну ладно, ваше величество, только ради вас я сделаю вид, будто поверил объяснениям своей ненаглядной женушки. Но на самом деле она полезла в мой кабинет после разговора со служанкой. Эна - милая девушка, однако не всегда бывает сдержанна в разговорах.
- А ты откуда знаешь? - поперхнулась я и уставилась круглыми от ужаса глазами на Мердока. - Что ты с ней сделал?
- Ничего я с ней не делал, - вздохнул маг и устало потер рукой лоб. - Вчера я был слишком измотанным, чтобы выяснять, кто именно подсунул тебе столь замечательную идею. Извини меня, Элиза, но сама ты до такого вряд ли додумалась бы. Слишком много совпадений - моя усталость, твое знание, где именно искать книгу, и тому подобное. Я в такие случайности не верю. Поэтому я просто закрыл все двери в доме на магические запоры, рассчитывая, что злоумышленник не сможет сбежать. Но утром мне даже разбираться не пришлось. Эна сама пришла ко мне с повинной. И все честно рассказала. Милая девушка даже не подозревала, что ты сразу же помчишься на поиски злополучной рукописи.
- А ты веришь своей служанке? - осторожно спросил Милорн, откидываясь на спинку стула. - Быть может, она просто заманила Элизу в хитроумную ловушку? Или сама послужила пешкой в руках опытного и безжалостного противника.
- Нет, - поморщился Мердок. - В этом случае я абсолютно уверен. Ты же знаешь, у меня свои методы ведения допроса.
- О да, - улыбнулся император, - тобой иногда даже детишек пугают. Ладно, хватит об этой истории. Я рад, что все завершилось благополучно. Ну что, расскажем Элизе о том, кто ее пытался убить все это время?
- Ты думаешь, стоит? - с сомнением протянул Хранитель, бросая на меня лукавый взгляд. - Она очень плохо себя вела в последнее время. Хамила, буянила, разводиться собралась. А уж как она нас с тобой ругала, когда я запер ее… Приличной девушке не пристало так выражаться!
Я насупилась и горестно поджала губы. Ну вот, снова начинается знакомая история. Сейчас опять будут издеваться и дразнить. Обойдутся. В этот раз я не собираюсь доставлять им удовольствие и пресмыкаться, умоляя поведать мне подробности заговора против меня.
- Мердок, - мягко произнес император, - ты иногда бываешь слишком жесток. Посмотри, Элиза ведь сейчас разрыдается от такой несправедливости.
- Хорошо, - на удивление быстро пошел на попятную маг и примирительно пожал мою руку, благо сидел рядом: - Элиза, не злись. Я просто пошутил. Конечно, я тебе все расскажу, не переживай. Итак, начнем с самого начала. Хотя, быть может, ты сама уже догадалась, кто пытался тебя убить?
- А чего тут гадать? - удивленно подняла я брови. - Верховный Старец. Он же сам признался.
- Не все так просто, - слабо улыбнулся Мердок. - Верховный Старец был лишь марионеткой в ловких и умелых руках. Неужели ты не почувствовала неладное, когда разговаривала с ним? Напыщенные фразы, картонная речь… Старец лишь повторял фразы, которые вложил в его уста совсем другой человек.
- Разве такое возможно? - растерянно перевела я взгляд на Милорна. - Он же был сильным магом и мог противостоять любому влиянию.
- Да какой из Старца колдун, - раздраженно поморщился император. - Весь Совет Мудрейших - скопище одних интриганов. Там играет роль не магическая сила, а умение подсидеть ближнего. Какое счастье, что благодаря этому делу мы с Мердоком получили возможность безнаказанно расшевелить это сонное болото! Самые гнилые из них отдохнут пару столетий в тюрьме, а остальные станут не в пример более лояльными к действующей власти. Видимо, я и в самом деле слишком заигрался в доброго и всепрощающего правителя. Давно пора было навести порядок в собственной империи.
Я поперхнулась и с уважением покосилась на Милорна. Обычно ласковые сиреневые глаза потемнели от едва сдерживаемого гнева, уголки губ кривились от ярости. Да, не хотела бы я оказаться на месте несчастных заговорщиков. Чувствуется, битва тут была знатная.
- Однако мы славно повеселились, - совершенно непочтительным образом хихикнул Мердок. - Элиза, ты бы видела своего брата, когда он ворвался в зал Совета с мечом наперевес и принялся крушить столы. А потом приказал заковать в кандалы самых выдающихся личностей. Бьюсь об заклад, многие из заговорщиков подумали, что настал их последний час.
- Да ты и сам был хорош, - тоже заулыбался император, вновь становясь похожим на себя прежнего. - Накинуть ментальную сетку на целый зал и удерживать ее в течение нескольких часов… Не хотел бы я иметь тебя во врагах.
- Хватит друг друга хвалить! - взмолилась я. - Лучше расскажите, что дальше было. Интересно же.
- Прости, - смущенно хмыкнул Мердок. - Итак, на чем я остановился? Ах да. Благодаря кукле погибшего Старца мы без проблем выяснили место встречи злобных интриганов. Те не мудрствуя лукаво собирались прямо во дворце, в зале Совета, видимо посчитав, что тут их будут искать в последнюю очередь. На наше счастье, в заговоре участвовало не так много народа, как я сначала заподозрил. Естественно, мы не стали брать зал штурмом сразу же. Вначале послушали, о чем говорят эти милые люди. Узнали много нового и интересного. В том числе и то, кто на самом деле стоял за покушениями на тебя.
Произнеся это, Мердок с самым невинным видом замолчал.
- И кто же это был? - От нетерпения я вскочила с дивана и забегала по комнате. - Ну? Мердок, не молчи, иначе я лопну от любопытства.
- Сядь, - попросил меня Милорн, поморщившись. - У меня от тебя голова закружилась.
Я покорно уселась обратно и уставилась на Хранителя глазами, полными вселенской печали.
- Подумай хорошенько, - лукаво начал он. - Ты этого человека знаешь. Кто мог хотеть твоей смерти?
- Да кто угодно! - не выдержав, взорвалась я. - Начиная от твоих ненаглядных сослуживцев и заканчивая тобой же.
- Неправильный ответ, - хмыкнул Мердок и нравоучительно поднял палец. - Если бы я хотел твоей смерти, то ты была бы уже мертва. Вспомни, у кого дома ты наткнулась на книжку, с которой и начались твои злоключения?
- Дэми? - искренне удивилась я. - Но Старец же сказал, что сам установил на книгу заклинание, с тем чтобы она открылась на нужной странице.
- Дорогая, - усмехнулся Хранитель, - ты помнишь, сколько мне пришлось повозиться с дверьми перед проникновением в дом Дэми? А теперь попробуй найти логичное объяснение тому факту, что Старец, по его словам, без проблем проделал то же самое, заколдовал книгу и вышел незамеченным. Особенно если учитывать то обстоятельство, что маг из него был аховый. А вот Дэми весьма силен в делах колдовства. Он просто обязан был почувствовать, что кто-то похозяйничал у него дома в отсутствие хозяина.
- А зачем он тогда помог нейтрализовать заклинание? - спросила я, невольно потирая браслеты на руках. - Ему же, напротив, было выгодно, чтобы меня разорвало. В буквальном смысле этого слова.
- М-да, - с легким оттенком грусти протянул Мердок. - А ведь раньше ты просчитывала такие легкие многоходовки моментально. Давай рассуждать вместе. Первое - заклинание на книгу Старец устанавливал с позволения Дэми. Иначе он бы просто не попал к нему в дом. Второе - именно Дэми подсказал мне, как спасти тебе жизнь в той ситуации. Вывод?
- Не знаю! - заорала я, чувствуя, как виски начинает ломить от столь мудреных рассуждений. - Наверное, Дэми просто передумал меня убивать. Может, ему меня жалко стало. Или в доверие втереться хотел.
- Вот, - одобрительно цокнул Хранитель. - А плакалась, что рассуждать не умеешь. Все же очевидно.
- Не понимаю, - простонала я. - Все равно ничего не понимаю. Зачем Дэми втираться к тебе в доверие? Ведь можно было просто-напросто убить меня сразу и не мучиться дальше.
- Ну во-первых, у него не было полной уверенности в том, что я его не проверяю, - пожал плечами Мердок. - Мало ли, вдруг я просто наблюдал за его реакцией. А во-вторых, весьма возможно, что Дэми с самого начала не хотел тебя убивать. Или, что еще более вероятно, его желание мстить тебе пропало в тот момент, когда он увидел тебя на пороге смерти.
- Почему? - взвыла я. - Он неожиданно воспылал ко мне любовью?
- Я бы пока не хотел озвучивать причины его поступка, - криво усмехнулся Мердок. - Но уверяю, они у него более чем веские.
- Подожди-подожди, - запротестовала я. - Ну ладно, предположим, Дэми резко передумал меня убивать. Но зачем тогда он напал на меня около беседки? Той самой, которую я благополучно проломила своей многострадальной головой?
- Очень просто, - пожал плечами маг. - Ему надо было убедить меня, что твоей жизни угрожает действительно серьезная опасность. Происшествие в его доме я был склонен списать на несчастный случай, помноженный на твою беспечность и неуемное любопытство. Но нападение такой силы волей-неволей заставило меня заволноваться. Это уже на роковое стечение обстоятельств не спишешь. Итак, Дэми показывает мне, что охота на тебя вновь открыта. Затем пропадает бесследно, перед этим предусмотрительно засветившись в Управлении. Я тогда еще не знал, что он погряз в этом деле по уши, поэтому начал очень сильно нервничать. Появление в Пермире человека, способного абсолютно незаметно устранить столь сильного мага, которым является Дэми, может любого выбить из колеи. Затем Верховный Старец наносит визит в Управление и обвиняет меня в краже его посоха. Очень тонкий расчет. Пропажу артефакта такого класса можно смело приравнять к делу государственной важности. Особенно если присовокупить к этому исчезновение нашего общего друга. Дэми рассчитывал, что я потеряю голову и, бросив тебя на произвол судьбы, помчусь во дворец с докладом. Правда, пошло все несколько не так, как он рассчитывал.
- Секундочку! - взмолилась я, прерывая рассказ. Затем нахмурилась и попыталась сосредоточиться. Хранитель терпеливо ждал, слегка изогнув бровь. - Не сходится, - наконец твердо заявила я. - Если Дэми так сильно хотел меня убить, то он мог не городить огород, а сделать это еще при первой нашей встрече, оставшись при этом невинным словно агнец, сославшись на растерянность и незнание свойств антимагических браслетов. Зачем ему было натравливать на меня Верховного Старца? Не понимаю. И зачем в таком случае Дэми тем утром являлся в Управление? Покаяться вдруг захотел? Взял бы и исчез сразу. К чему лишние телодвижения?
- Элиза, а ты никогда не думала, что далеко не все интриги этого государства заключаются в попытках уничтожить тебя? - ехидным голосом поинтересовался Мер-док. - Неужели ты до сих пор не сообразила, что нападение на тебя послужило лишь отвлекающим маневром? А истинной целью было попасть в Управление в мое отсутствие. Точнее - в мой кабинет. И визит Дэми утром послужил лишь своеобразной разведкой. Вообще, в уме мальчику не откажешь. Выбрал самый удачный день. У стажеров экзамены, на дежурстве одна Лионора. Все в принципе.
- Как это - все? - возмутилась я и затараторила: - А что ему было нужно в твоем кабинете? Почему Старец в таком случае гонялся за мной по всему Управлению, а не искал то, что было велено? Где Дэми прятался все это время, если даже ты его не чувствовал? И самый главный вопрос: ты убил все-таки мерзавца или мне дальше бояться за свою жизнь?
- Как много вопросов! - в шутку ужаснулся Хранитель. - Ну то, что ему надо было в моем кабинете, тебе пока знать не обязательно. А то боюсь, что ты следующая отправишься на штурм Управления. Также я не собираюсь рассказывать тебе, почему Дэми передумал тебя убивать. И почему я сам никогда не сумею уничтожить мальчика. И тебе не дам, если когда-нибудь ты станешь настолько сильной, чтобы сразиться с Дэми на равных. Рано еще тебе от этом говорить. Я полагаю, он сейчас в одном из Разрешенных миров. Затаился и ждет дальнейшего развития ситуации. Его так просто не достанешь. Что там еще?
- Почему Старец обезумевшим зверем гонялся за мной по Управлению? - терпеливо напомнила я. - Бежал бы прямиком в твой кабинет.
- Он слишком ненавидел тебя, - пожал плечами Мердок. - Дэми и представить не мог, что его марионетка вдруг выйдет из-под контроля. Я более чем уверен, что Старцу был дан строгий указ - никого не убивать без необходимости. Просто взять то, ради чего и затевался весь этот сыр-бор. Однако все пошло наперекосяк. Ярость и бешенство иногда творят странные вещи, ломая самые сильные преграды и запреты.
- Ну вот, - обиженно надулась я. - В итоге самое интересное и не рассказали. И главный злодей на свободе, если я правильно поняла.
- Не беспокойся, - расхохотался Мердок и ласково погладил меня по руке. - Я почувствую, если Дэми вдруг решит вернуться в Пермир. В этом можешь быть уверена. Да и убивать он тебя не собирается.
- Угу, - жалобно проныла я. - Только покалечит. То моей головой беседки ломает, то на клочки разорвать пытается. Милый мальчик.
Хранитель хотел было что-то сказать, но промолчал. Лишь сдержанно улыбнулся и с каким-то загадочным видом переглянулся с императором.
- Ну ладно, - немного приободрилась я, подумав, что в ближайшее время найду способ как-нибудь вытащить из Мердока недостающие сведения. - А с браслетами что делать будем?
- Я уже говорил тебе, что есть один весьма простой и приятный способ избавиться от них, - с томным видом протянул мой ненаглядный муж.
- Обойдешься, - смущенно покраснела я и бросила косой взгляд на фыркнувшего от смеха императора. - Ты надо мной издеваешься всячески, правду всю не говоришь, тайны у тебя какие-то.
- Мердок, - неожиданно вмешался в наш разговор император, - я на твоем месте рассказал бы все и посмотрел, как Элиза выкручиваться бы стала.
- Ты думаешь? - с сомнением протянул Хранитель, встал и лукаво смерил меня взглядом с головы до ног. - Хотя нет, не стоит. Мы ведь почти в разводе, не так ли? Зачем давать несчастной девушке надежду на продолжение отношений?
Я от такой наглости поперхнулась и побагровела еще сильнее. Все мое существо затопило бешенство. Нет, вот ведь фрукт такой! Сам же рассказывал о своей неземной любви ко мне, а теперь оказывается, что это я ему на шею вешаюсь. Мерзавец, что и говорить!
- Я тебя ненавижу, - прошептала я, шмыгнув для пущей убедительности носом. - Даже если бы ты остался последним мужчиной на земле, то после этих слов я бы никогда не легла с тобой в одну постель.
- Серьезное заявление, - еще шире улыбнулся Мердок. - Посмотрим, что будет дальше.
- Ничего не будет, - прошипела я. - Сегодня же идем к Плетельщице Судеб. И после ее вердикта, который, я уверена, будет в мою пользу, ищу себе отдельное жилье. Надеюсь, моего жалованья хватит на съем какого-нибудь маленького домика.
- Элиза, - поморщившись, прервал нашу перепалку Милорн, - пожалуйста, помолчи. И так аудиенция чересчур затянулась. Мердок, так что ты там решил делать с ее браслетами?
Хранитель неторопливо подошел ко мне, словно гипнотизируя немигающим взором холодных карих глаз. Я испуганно вжалась в спинку дивана. Кажется, меня сейчас вышвырнут обратно в Запретный мир. Уж больно у моего муженька вид был грозный. Тем временем он крепко обхватил меня за запястья и с легким щелчком расстегнул браслеты.
- Ты что делаешь! - "в ужасе заорала я, - Я же сейчас погибну!
И попыталась отобрать антимагические оковы. Хранитель расхохотался над моей неуклюжей попыткой и сделал шаг назад, издевательски вертя в руках узкие металлические полоски.
- Ну как? - с лживым сочувствием в голосе поинтересовался он. - Когда умирать-то думаешь?
Я вместо ответа лишь злобно засопела, прислушиваясь к собственным ощущениям. Пока я чувствовала себя нормально, если не сказать больше - замечательно. Уж взрываться-то точно не собиралась.
- И что это значит, Мердок? - удивленно подняв брови, поинтересовался Милорн. - Элиза все это время зря носила оковы? Вновь хотел выставить ее беззащитной жертвой?
- Нет, - покачал головой Хранитель. - Без браслетов Элиза бы умерла. До нападения Старца. В тот день, когда моя дражайшая супруга вышла победительницей из схватки с беседкой, я обнаружил одну удивительную особенность. Магия меча проснулась и с удовольствием выполняла все прихоти бывшей хозяйки. Клинок Пытался ее предупредить об опасности, раскалившись в момент нападения и приняв на себя часть удара. А потом моментально послушно остыл, когда Элиза вздумала приложить рукоять меча к шишке. Ты же знаешь, Милорн, что связь такого порядка весьма напоминает связь между мужчиной и женщиной. Это уже даже не магия, а прямая передача энергии. И оковы вряд ли могут сдержать такой обмен. Только помешать, и то несильно. Поэтому я почти не удивился, когда меч сам повел Элизу в поединок против Старца. И осторожно забрал излишки энергии из ее тела. Словно опытный и заботливый любовник. Конечно, руку Элиза немного обожгла, но это уже мелочи.
Меня почему-то кинуло в жар от подобного сравнения, но Мердок сделал вид, будто ничего не заметил.
- Значит, все остальное время я носила браслеты просто так, ради твоего развлечения? - закипая от негодования, тихо поинтересовалась я. - Наверное, это очень забавно - наблюдать, как твоя законная супруга мучается от ожогов и постоянных запретов.
- О нет! - практически вскричал император, шутливо прикрывая свои уши. - Избавьте меня еще от одного выяснения отношений. Наслушался сегодня на несколько тысячелетий вперед. Всего доброго, Мердок. Жду тебя вечером на балу в твою честь. Надеюсь, и Элиза почтит меня своим присутствием. До встречи!
Выпалив это, Милорн постыдно сбежал из комнаты, громко хлопнув напоследок дверью. По-моему, какое-то время Мердок тоже сомневался - не составить ли компанию правителю. По крайней мере, уж очень грустным взглядом он проводил императора.
- Даже не думай, - прошипела я, встав и грозно уперев руки в бока. - Почему ты постоянно надо мной издеваешься? Что я тебе дурного сделала? У меня, между прочим, синяки на физиономии до сих пор не прошли. Я народ своим видом пугала, а ты, оказывается, в любой момент мог все исправить!
- Если я скажу, что не хотел спугнуть Дэми раньше времени, ты ведь все равно не перестанешь кричать? - с самым разнесчастным видом поинтересовался Мердок. Я лишь злобно усмехнулась и покачала головой. - И, конечно, то, что так мне было легче контролировать твои хаотичные передвижения по дому, тоже не спасет положение? - еще более печально спросил Хранитель. - Я ведь уже тогда был уверен, что мне придется тебя запирать у себя в комнате и не пускать на решающую битву.
Я перестала усмехаться и сжала кулаки. По-моему, Мердок сейчас подписал себе смертный приговор, невольно напомнив мне тот поступок. Никогда не любила самодуров и деспотов.
- Ну что же, - глубоко вздохнул маг и в последний раз кинул тоскливый взгляд на дверь, словно прикидывая в уме, получится ли сбежать. - Тогда мне ничего не остается. Придется поступить так…
Мердок преодолел разделяющее нас расстояние за один шаг. От неожиданности я даже попятилась, когда он вдруг оказался так близко. В бархатной глубине ласковых карих глаз плясали веселые чертики. А в следующий миг он обнял меня и на удивление нежно привлек к себе. Сердце зашлось в сладкой истоме, а ноги сами собой подкосились, когда я почувствовала прикосновение прохладных, чуть обветренных губ Мердока к своим. Прошла, казалось, вечность, прежде чем шум в моей голове хоть немного улегся и я получила способность логически мыслить. Словно ощутив это, Хранитель отстранился и лукаво прошептал мне на ухо:
- А теперь, моя ненаглядная женушка, мы отправимся прямиком в Плетельщице Судеб. И одна несносная девица наконец-то убедится в том, что ей от меня никуда не деться.
- Это мы еще посмотрим, - хриплым от волнения голосом произнесла я, впрочем не спеша выбираться из таких теплых и уютных объятий Мердока. Он тихо рассмеялся, нежно провел пальцами по моему лицу, стирая последние напоминания о былых травмах, и небрежным взмахом руки вызвал позади нас черный провал в пространстве. Я даже не успела удивиться столь серьезному нарушению правил и дворцового этикета, как Мердок втащил меня в телепорт.
Никогда в жизни не предполагала, что буду так волноваться перед своим разводом. Все нарастающее беспокойство заглушило даже муки голода. С одной стороны, я была почти счастлива, что вскоре весь этот спектакль с замужеством закончится. Заодно и Мердока проучу. Пусть не думает, что я испытываю неземное счастье от того, что внезапно оказалась его супругой. Слишком многое он себе позволяет в последнее время по отношению ко мне. Но с другой стороны, мне было очень обидно. Как-то не так я представляла реакцию Хранителя на визит к Плетельщице Судеб. Я-то, дура, в глубине души надеялась, что он падет на колени передо мной и будет умолять остаться его женой. Попросит прощения за все пакости и гадости, которые мне говорил и делал. Но нет. Мердок лишь ехидно улыбался и нетерпеливо постукивал пальцами по подлокотнику кресла в гостиной, где нам велели ожидать приглашения в кабинет таинственной женщины. Я же в это время нарезала, наверное, тысячный круг по небольшому помещению, заставленному мягкими пуфиками и небольшими диванчиками, и чувствовала, что схожу с ума от нетерпения и страха. На самом деле моя решимость довести дело до логического конца с каждой секундой таяла и таяла. В конце концов, что я теряю, оставшись женой второго по могуществу человека в империи? Ничего, пожалуй. Одни плюсы от такого положения - уважение при дворе, возможность безбедно жить, не задумываясь о деньгах и прочих меркантильных интересах. И, что самое главное, наличие рядом весьма симпатичного и привлекательного мужчины, около которого я всегда буду чувствовать себя как за каменной стеной.
- Я рад, что ты не считаешь меня совсем уж страшным, - не удержался от соблазна прочитать мои мысли Мердок. - Надо же, это качество ты ценишь даже выше, чем остальные блага, которые даст тебе положение моей супруги.
Я глубоко вздохнула. Нет, пожалуй, я действительно буду счастлива, избавившись от этого нахального типа. По крайней мере, в голове никто шарить без спросу не станет.
Мужчина ядовито хмыкнул, но удержался от очередного замечания. И правильно сделал, иначе гостиную ожидала бы весьма печальная участь быть разгромленной. Благо опыта мне теперь в разбивании стульев и устраивании дебошей не занимать.
- Мердок, - задала я наконец-то вопрос, который мучил меня с тех пор, как Хранитель освободил меня от антимагических браслетов, - мне интересно, если после схватки со Старцем все излишки магической энергии, по твоим словам, в самом деле покинули меня, то почему на следующее утро ты намекал совсем на другой путь решения этой проблемы? Ну ты понимаешь…
Я слегка покраснела, вспомнив свое пробуждение после пьяного дебоша в спальне мужа.
- Вдруг бы ты согласилась, - ухмыльнулся он, вгоняя меня своими словами в еще большее смущение. - Я бы только обрадовался такому развитию ситуации.
- И тебе не стыдно? - укоризненно спросила я. - Пытался затащить невинную девушку в постель обманным путем. А еще Хранитель империи.
- Ни капельки не стыдно, - рассмеялся маг. - Только жаль, что такой замечательный план провалился.
Я обиженно вздохнула, в очередной раз посетовав на судьбу, которая выбрала мне в мужья столь невоспитанного и дерзкого типа.
Стоило мне устало опуститься на стул, как в комнате неслышно материализовалась худенькая молоденькая девушка, облаченная в просторное одеяние из черного шелка.
- Плетельщица ждет вас, - тихо произнесла незнакомка, делая широкий приглашающий жест. - Следуйте за мной, пожалуйста.
Мердок встал первый и любезно подал мне руку. Я злобно зыркнула на него из-под челки и гордо отказалась от помощи. Он в очередной раз иронично изогнул бровь, но промолчал. Мы прошли через плотные шторы, расшитые золотыми узорами, в соседнее помещение, где нас уже дожидались.
Невысокая полная женщина в безвкусном цветастом наряде слегка привстала со своего места, приветствуя нас, а затем вновь грузно опустилась в продавленное старое кресло и показала пальцем на два неудобных сооружения перед собой. Я поспешила сесть и едва не грохнулась на пол - настолько шатким оказалось сиденье.
- Осторожнее, девочка моя, - на удивление низким голосом произнесла Плетельщица. - Хотя я помню, ты всегда отличалась нетерпеливостью.
- Помните? - удивилась я, с опаской прислушиваясь, не собирается ли табурет развалиться подо мной.
- Конечно. - Женщина откинулась на спинку кресла и задымила невесть откуда взявшейся сигарой. - Ты уже приходила с Мердоком. Вы спрашивали позволения на брак. И я дала его с удовольствием. Редко когда увидишь настолько сплетенные нити судьбы, как у вас двоих. Интересно, что вашу семью привело ко мне ныне?
- Мы решили развестись, - с некоторым смущением сказала я, наблюдая, как ловко Плетельщица выпускает изо рта разноцветные клубы дыма. - Поняли, что не подходим друг другу.
- Не обобщай, - неожиданно вмешался Мер-док. - Это ты, по твоим словам, поняла. А на самом деле просто вбила себе в голову очередную глупость.
- Чего? - возмутилась я. - Никакая это не глупость! А очевидная реальность. Я не хочу быть твоей женой!
- И вновь неправда, - пожал плечами Хранитель. - Хочешь. Сама пару минут об этом думала. Уж мне-то можешь не лгать.
- Тихо! - негромким голосом приказала женщина, моментально прекращая нашу перепалку.
Меня даже мороз по коже подрал. Словно я вдруг оказалась на уроке химии. Преподавательница, которая вела столь мудреный для меня предмет, одним лишь видом вызывала ступор и уважение у разнообразных бестолочей и неучей. До сих пор загадка - как ей удавалось, не повышая голоса, держать тридцать сорванцов в страхе и почтении. Наверное, правы некоторые, когда говорят, что химией только переродившиеся маги и ведьмы занимаются. Небось в Средние века за такие фокусы мигом на костер угодили бы.
- Элиза, дай мне руку. - Плетельщица положила сигару на хрустальную пепельницу и нетерпеливо прищелкнула пальцами, унизанными массивными кольцами. - Это и тебя, Мердок, касается.
Я нерешительно покосилась на мага, который тут же протянул вперед ладонь. И сама с неохотой вытянула руку. Мало ли, вдруг мне ее сейчас отрывать будут. Кто их знает, этих колдунов.
Плетельщица фыркнула от смеха, словно прочитав мои мысли, но ничего не ответила. Лишь крепко взяла меня за запястье и развернула ладонь к свету. Я с любопытством уставилась на переплетение линий, которые сейчас с неподдельным интересом изучала женщина.
- Занимательно, - усмехнулась Плетельщица и тут же перевела взгляд на руку Мердока. Почему-то нахмурилась и принялась что-то подсчитывать в уме, усердно загибая пальцы.
- И что? - громко выдохнула я, когда пауза до неприличия затянулась. - Ты разведешь нас?
- А ты этого хочешь? - посмотрела на меня на удивление ласковым взглядом пожилая женщина.
- Ну… - неожиданно смутилась я. На миг показалось, будто она заглянула мне прямо в душу.
- Ответь, - попросила Плетельщица. - Только честно. Не обманывая себя.
- Не знаю, - тихо прошептала я, пытаясь не покраснеть. - Просто все происходит слишком быстро для меня. Я не успеваю сориентироваться. Мне и так тяжело в новом мире. Постоянно вокруг меня что-то происходит. То меня пытаются убить, то откуда-то появляется целая куча родственников. Иногда я даже скучаю по прежней жизни. Да, она была однообразная и серая и иногда я чуть не выла от отчаяния - так хотелось перемен. Но по крайней мере у меня все было распланировано до мелочей. Я уходила на работу и точно знала, что ровно в семь вечера вернусь домой. И со мной не случится никакой неприятности. Ну, может, только в метро обхамят. А теперь… Я не знаю. И не понимаю, как вести себя в этой ситуации.
Я опустила глаза, боясь посмотреть на Мердока. Наверное, он опять начнет насмехаться надо мной. Но мужчина молчал.
- Понятно, - на удивление серьезно отозвалась женщина. - Но я не вижу причин, чтобы поменять то решение, которое приняла когда-то. Конечно, ты изменилась, стала немного другой, но такая ты еще больше подходишь Мердоку.
- Так вы не разведете нас? - глухо переспросила я.
- Девочка моя, - рассмеялась Плетельщица Судеб, - ты не понимаешь. Я не заключаю и не расторгаю браки. Это вообще не в людской власти - определять, кто более, а кто менее подходит на роль супруга. Я просто смотрю, как идут линии судеб. Если они сплетаются, становясь одной, то брак может быть заключен. Конечно, люди часто путают влюбленность и страсть с настоящим чувством и идут наперекор моему мнению. Я не вмешиваюсь. Рано или поздно они осознают свои ошибки и расходятся, ища того, кто станет их настоящей половинкой. Однако с вами все было понятно еще в тот момент, когда вы впервые вступили в мой дом. Ваша линия судьбы едина. Вы будете расставаться не раз, и зачастую надолго, но потом вновь встречаться. Мне не дано разорвать вашу связь. И, подозреваю, никому это не под силу.
Женщина встала и вновь с удовольствием раскурила сигару. Потом внимательно посмотрела на меня и вдруг лукаво подмигнула.
- У меня для тебя подарок, - произнесла она и открыла ящик секретера. Осторожно вынула черную деревянную шкатулку и с легким полупоклоном поднесла мне: - Возьми. Тебе это пригодится.
Я растерянно оглянулась на Мердока, который с задумчивым видом потирал лоб, совершенно не обращая на меня внимания, и приняла подарок. Изящная безделушка легко открылась, едва мои пальцы прикоснулись к крышке. Я затаила дыхание. На красном бархате внутри шкатулки красовался тонкий обручальный браслет.
- Но, - смущенно запротестовала я, - я не могу…
- Прекрати, - отмахнулась Плетельщица, одним неуловимым движением засучила мне рукав и защелкнула на моем предплечье золотую ленту. - Тебе не уйти от судьбы. И потом, я уже слишком стара и быстро устаю от визитеров. А с твоим переменчивым настроением я рискую видеть вас у себя ежедневно. Так что избавьте меня от этого. Мое решение окончательно.
Я ради приличия подергала браслет. Тот сидел как влитой и совершенно не думал сниматься. Женщина лишь усмехнулась при виде моих попыток.
- Спасибо, - внезапно подал голос Мердок и встал, глубоко поклонившись Плетельщице.
- Не надо благодарности, - отмахнулась женщина, в очередной раз затягиваясь сигарой. - Ты ведь с самого начала знал, что мое решение будет таким. К тому же новая Элиза подходит тебе намного больше, чем прежняя. Однако… Будь осторожен. У вас осталось слишком мало времени.
- Я учту, - серьезно ответил Хранитель. - Ты же знаешь, что я сделаю все, чтобы избежать последствий пророчества.
- Боюсь, что тебе не удастся, - с сожалением покачала головой женщина. - Хотя… ты упрямый. И уже доказал, что всегда добиваешься намеченной цели.
- Эй, - обиженно вмешалась я в разговор, - о чем это вы?
Плетельщица Судеб бросила на меня быстрый взгляд и вновь улыбнулась Мердоку.
- Удачи тебе, Хранитель, - сказала она. - И береги свою жену.
С этими словами женщина исчезла. Просто взяла и растворилась в клубах ароматного сигарного дыма.
- И это все? - удивленно спросила я, вертя головой в разные стороны и пытаясь понять, куда пропала странная гадалка.
- Пойдем, Элиза, - устало вздохнул Мердок. - Я накормлю тебя завтраком. Заодно и поговорим. Обсудим кое-какие дела.
- Завтрак - это хорошо, - обрадованно вскочила я со стула. - Завтрак - это правильно. А то я уже с голода умираю.
Мужчина усмехнулся и щелкнул пальцами, вызывая рядом с собой телепорт. Потом вежливо наклонил голову, пропуская меня вперед. Миг - и мы уже стояли посреди его кабинета в здании Управления.
- Хочу сейчас побыть немного в тишине, один на один с тобою, - пояснил маг свой выбор, удобно располагаясь за столом. - В трактире слишком много народу.

Предыдущая страница 15 Следующая страница


Летопись безумных дней 16

- Понятно, - хмыкнула я и, усевшись, принялась буравить теперь уже законного мужа злобным взглядом.
- Что? - заволновался Мердок. - Ты сама хочешь сделать заказ? Боюсь, в таком случае мы еще долго будем голодными. Пока я не доверяю твоей мысленной речи.
- Да нет, разговаривай с трактирщиком сам, - нарочито безразлично пожала я плечами.
- Вот спасибо, - лицемерно обрадовался Хранитель. И на несколько секунд застыл, видимо беззвучно общаясь со знакомым хозяином забегаловки.
- Скоро все будет, - наконец довольно сообщил он и откинулся на спинку кресла, на удивление внимательно меня разглядывая. Я ответила максимально суровым взором. Даже нахмурилась, чтобы более внушительный вид получился.
- Ну что тебе опять не нравится? - первым не выдержал Хранитель.
- Ты это специально все подстроил! - возмущенно выдохнула я. - Ты точно знал, что Плетельщица Судеб нас не разведет.
- Да, знал, - спокойно признался мой муж и тут же продолжил, увидев, как я наливаюсь краской негодования: - Я же с самого начала говорил тебе - в Дареоре разводов нет. Невозможно разъединить линии судеб по собственному желанию.
- А браслет по собственному желанию возможно снять? - ворчливо поинтересовалась я и еще раз подергала золотую ленту на предплечье.
- Если ты действительно этого желаешь, я помогу, - равнодушно пожал плечами Мердок. - Ну что, освободить тебя от ненавистного знака супружества?
Я растерянно замолчала. Как-то не так я представляла себе этот разговор. Мог хотя бы сделать вид, что переживает по поводу моего решения.
- Я тебе не раз и не два говорил, что хочу, чтобы ты оставалась моей женой, - уловив мои мысли, с кривой ухмылкой продолжил Мердок. - Более того, я был бы счастлив, если бы мы жили обычной семьей. Спали бы в одной кровати, выходили бы к завтраку вместе - словом, вели себя как любящие супруги. И я очень расстроюсь, если ты уйдешь от меня. Но удерживать насильно не стану. Ты ведь живой человек, и я не вправе навечно заточить тебя в своем доме. Хотя иногда очень хочется так поступить. И прежде всего во имя твоей же безопасности и моего душевного спокойствия. Поступай как знаешь. Я больше не буду тебя останавливать. Итак, мне снять обручальный браслет?
Я нерешительно кашлянула. Потом зачем-то еще раз подергала браслет и задумчиво почесала бровь. Ну как прикажете поступить в подобной ситуации? Если честно, то я бы с радостью осталась супругой Мердока. Но с другой стороны, в этом случае он будет считать себя победившим в нашем споре. И слишком много возомнит о себе. А я не люблю, когда мною так бесцеремонно распоряжаются.
Если Хранитель и слышал мои путаные мысли, то никак это не показал. Просто сидел на своем месте и спокойно смотрел в сторону.
- А ты расскажешь мне, за чем охотился Дэми на самом деле и почему он передумал меня убивать? - робко поинтересовалась я.
- Нет, Элиза, - покачал головой маг. - Ты же знаешь, что я не поддамся на шантаж. Если хочешь поставить меня перед выбором - твое согласие остаться моей женой в обмен на полную мою откровенность, - то ты потерпишь поражение. Я уже давно не участвую в подобных играх. Принимай решение сама. Все, что хотел тебе сказать, я сказал. Просто учти - мне будет очень обидно и жаль, если ты снимешь браслет.
- Иногда ты бываешь невыносим, - пожаловалась я. - Ты совершенно не прислушиваешься к моему мнению. Ты ведешь себя как домашний деспот и тиран - без спросу запирая меня в комнате и постоянно насмехаясь. Почему я должна остаться в твоем доме?
Мердок долго молчал, прежде чем ответить. Потом встал, с грохотом отодвинув кресло, подошел ко мне и неожиданно опустился на колено перед стулом.
- Может быть, потому, что я люблю тебя? - тихо спросил он, беря мои ладони в свои руки. - Если ты будешь рядом, то я сумею защитить тебя от всех злодеев мира. Но если ты уйдешь, мне придется поселиться у порога твоего дома, чтобы никто не сумел причинить тебе вреда. Подумай, это будет жалкое и смешное зрелище - Хранитель империи, живущий в палатке посередине города. Впрочем, если таково твое решение, то я приму его. И мне плевать, что подумают или скажут другие. Я просто не смогу оставить тебя без защиты.
- Правда? - растроганно поинтересовалась я. - Будешь жить в палатке около моего дома?
Мердок молча кивнул и легонько поцеловал мне запястье.
- Я боюсь, что Милорн не простит меня в таком случае, - улыбнулась я. - Хранителю империи не подобает так ронять свое достоинство. И потом, это плохо скажется на выполнении тобой служебных обязанностей.
- Плевать мне на службу, - невежливо перебил меня супруг. - Лишь бы ты была рядом.
- Ну, - замялась я, - было бы некрасиво ставить безопасность целой империи под угрозу лишь из-за моего желания. Точнее - нежелания оставаться с тобой под одной крышей. Я думаю, попытка не пытка. В конце концов, браслет всегда можно будет снять. И жить отдельно.
- Спасибо, - на удивление серьезно поблагодарил меня Мердок и поднялся на ноги. - Обещаю, я буду вести себя подобающим образом. И постараюсь больше не обижать тебя.
- Очень на это надеюсь, - в том же тоне ответила я.
Хранитель улыбнулся и хотел было что-то добавить, но тут в дверь постучали.
- Войдите! - повелительно крикнул он, с явным сожалением возвращаясь на свое место.
В комнату вбежал молоденький посыльный из трактира и принялся шустро вытаскивать из огромной сумки многочисленные яства. От дурманящего запаха еды у меня сразу же закружилась голова. Нет, все-таки не приучена я к длительным голодовкам.
Через несколько минут паренек закончил выгружать тарелки с разнообразными кушаньями и незаметно исчез. А я с вожделением принялась осматривать все это изобилие.
- Ешь, - милостиво разрешил мне Мердок, первым подвигая к себе жаркое. - У нас сегодня тяжелый день. После трапезы сразу же отправимся в магазин.
- Зачем? - поинтересовалась я с набитым ртом.
- Как - зачем? - удивился тот. - Платье тебе выбирать. Или ты забыла, что вечером нас ожидают на балу у императора?
Я хмыкнула и налегла с удвоенной силой на предложенные деликатесы. Знаю я эти званые приемы: никогда нормально не покормят.
Через некоторое время мой желудок был полон и вполне доволен жизнью. Я удовлетворенно откинулась на спинку кресла и потянулась. Жизнь, кажется, начала налаживаться. Сейчас бы еще вздремнуть пару часиков.
- Никакого сна на рабочем месте! - возмутился Мердок, по обыкновению подслушав мои мысли.
- Я чуть-чуть, - жалобно попросила я, пытаясь забраться с ногами на стул.
- Нет! - громогласно провозгласил Хранитель. - Мы идем за покупками.
- Не хочу. - Я нарочито шмыгнула носом. - В конце концов, бал поздно вечером будет. Тысячу раз успеем наряды себе подобрать. А сейчас не мешало бы поспать малость. Устала я что-то. Вроде бы только день начался, а уже сколько всего произошло!
- Элиза, - укоризненно произнес Мердок, вставая с места, - зная твою привередливость, я могу поклясться, что ты несколько часов будешь платье выбирать. Так что вперед. Если пораньше управимся, то я дам тебе возможность немного отдохнуть.
Я тяжело вздохнула и огорченно посмотрела на свою талию, которая от обильного обеда несколько раздалась. Ну почему мужчины такие непонятливые? Всем же должно быть ясно, что одежду надо покупать на голодный желудок - тогда она лучше по фигуре сидеть будет. Теперь же по прихоти Хранителя я выставлю себя на посмешище перед продавцами. Вон как живот выпирает.
Маг расхохотался от моего гневного внутреннего монолога, но в спор вступать не стал.
- В таком случае, - с легким полупоклоном пропустил меня к выходу Мердок, - сначала мы немного прогуляемся. Заодно и еда уляжется.
- Вот только не надо мои слова так буквально воспринимать, - испуганно пробурчала я, представляя себе сомнительное удовольствие несколько часов шляться по городу. - Я ничего не имею против мгновенного перемещения.
- Ну уж нет, - улыбнулся Мердок, любезно открывая передо мной дверь. - Пешие прогулки полезны для здоровья и фигуры. Не ной, Элиза.
Оставалось лишь горестно вздохнуть и, понурив голову, отправиться на улицу.
Стоило признать, однако, что идея Мердока не была лишена здравого смысла. Мы неспешно прогуливались по тенистым улочкам Пермира и наслаждались жизнью. Немногочисленные прохожие почтительно здоровались с Хранителем, что наполняло мое сердце неким подобием гордости. Все-таки чертовски приятно осознавать, что являешься женой настолько известного и почитаемого всеми человека. Мердок лишь улыбался, улавливая обрывки моих сумбурных мыслей. А через некоторое время я, осмелившись, взяла его за руку, словно показывая окружающим женщинам, что этот мужчина занят. Хранитель понимающе хмыкнул, но сопротивляться не стал. Еще бы, пусть бы только попробовал. Мигом бы скандал закатила.
Когда мои ноги начали гудеть от слегка затянувшейся прогулки, маг свернул в незаметный проулок и остановился около невысокого домика со скромной вывеской. «Все для знатной женщины», - прочитала я и немедленно возгордилась. Надо же, никогда не причисляла себя к сливкам общества.
У порога нас встретила миловидная девушка с ярко-рыжими, отдающими в красноту волосами и на удивление темными глазами.
- Мердок! - радостно вскрикнула она. - Давненько ты не захаживал. Я уже соскучиться успела.
Хранитель незаметно освободил свою руку от моей цепкой хватки и с недопустимой для женатого человека фривольностью обнял незнакомку.
- Еварика, - широко улыбнулся маг, - сколько лет, сколько зим! Еще не связала свою жизнь с каким-нибудь проходимцем?
- Что ты, дорогой, - кокетливо стрельнула глазками девушка. - Жду, когда ты соизволишь обратить на меня внимание. Ты же знаешь, что мне нужен самый лучший мужчина в империи.
Я поперхнулась от такого обмена репликами. Ничего себе супруг называется! Да я же сейчас лопну от возмущения.
- Познакомься, Еварика, - тут же сделал шаг в сторону мерзкий изменник, словно только сейчас вспомнил о моем присутствии. - Это Элиза, моя супруга.
- Вот как? - несколько ревниво поинтересовалась девушка и окинула меня на редкость холодным взглядом. - Ты разбил мое сердце!
На этот раз я закашлялась, пытаясь взять себя в руки и не высказать сей же момент все те слова, которые вертелись у меня на языке. Кстати, цензурного в этих выражениях было мало, точнее - не было совсем.
- Еварика, - укоризненно протянул Мердок, - не обижай Элизу, пожалуйста.
- Вот уж и пошутить нельзя, - ни капли не тушуясь, рассмеялась продавщица и лукаво мне подмигнула: - Не сердись, Элиза. Просто привыкай. На твоем месте мечтали бы оказаться многие, если не все, женщины империи. Ты должна гордиться, что его выбор пал на тебя.
- Счастлива безмерно, - с трудом выдавила я и с тихой ненавистью принялась фантазировать, как было бы здорово выдрать этой рыжеволосой ведьме все ее космы.
- Я полагаю, вы пришли ко мне за платьем? - кокетливо одернула чрезмерно короткую, на мой взгляд, юбку Еварика. И изящно выгнулась, выставив напоказ глубокое декольте.
- Да, - кивнул Мердок, невольно задерживая взгляд на вырезе бесстыжей девицы. - Ты же знаешь, сегодня вечером бал. Мы с Элизой приглашены.
- Знаю, - равнодушно отозвалась девушка, небрежно поправляя роскошную гриву волос, которые в моих мечтаниях давно превратились в паклю. - Я тоже там буду. Как человек, который одевает практически весь двор.
- Понятно. - Мердок с некоторым сомнением покосился на меня. Я стояла с отсутствующим видом, в своих мечтаниях уничтожая нахалку разнообразнейшими и весьма кровавыми способами. - Тогда, я думаю, ты без проблем подберешь для моей жены наряд.
- Для нее? - несколько презрительно скривила уголки губ Еварика. - Попробую, конечно. Хотя ты наглец, Мердок. Заставляешь меня одевать соперницу.
- Я всегда знал, что на тебя можно положиться. - С легкой усмешкой Хранитель поцеловал девушке руку.
Я со свистом втянула в себя воздух. Ну ладно, не будем устраивать сцен на людях. Но кое-кто позже от меня получит по заслугам, причем так получит, что мало не покажется.
Мердок никак не отреагировал на мои мысленные угрозы. Просто с самым наглым и безмятежным видом уселся в кресло, полностью передав меня попечению Еварики. Рыжеволосая бестия весьма невежливо втолкнула меня в примерочную и смерила мою фигуру задумчивым взглядом. Мне сразу же стало стыдно за плотный обед, и я незаметно постаралась втянуть живот.
- Даже не пытайся, - усмехнулась девушка при виде моих безуспешных попыток. - Лучше давай раздевайся.
Я не рискнула возражать и быстро скинула с себя униформу Управления. Может быть, мне показалось, но глаза Еварики сверкнули каким-то недобрым блеском при виде золотого браслета, отныне украшавшего мое предплечье.
- Мердок, - крикнула в зал девушка, - а как ты хочешь, чтобы выглядела твоя жена? Вызывающе, развратно, скромно или незаметно?
- Полностью полагаюсь на твой вкус, - ответил Хранитель. - Но думаю, не буду иметь ничего против, чтобы Элиза выглядела слегка раскованно.
- Попробую, - вздохнула Еварика, вновь неодобрительно покосившись на мою фигуру. - Только предупреди свою супругу, что ей не мешало бы похудеть. Так, на будущее.
Я до боли закусила губу, сдерживая свой гнев. Еще чуть-чуть - и наглая девица действительно получит по заслугам.
Тем временем хозяйка магазина притащила целый ворох разнообразнейших платьев. В глазах сразу же зарябило от ярких красок и блесток.
- Элиза, быть может, у тебя самой есть какие-нибудь предпочтения? - театрально хлопнув себя ладонью по лбу, наконец-то соизволила поинтересоваться девушка. - А то я совсем забыла спросить твое мнение.
- Я заметила, - прошипела я и с огромным трудом спокойно продолжила: - Я бы не хотела выглядеть как попугай.
- Понятное дело, - хмыкнула Еварика и тут же с головой зарылась в платья, выискивая подходящий наряд. - Ну-ка примерь это.
Я нерешительно взяла что-то невесомо-прозрачное, попыталась это нечто натянуть через голову и тут же запуталась во множестве веревочек и шнуровок. Девушка фыркнула, словно от раздражения, и непостижимым образом быстро надела на меня платье.
- Смотри, - приказала она, разворачивая меня лицом к зеркалу. Оттуда со вселенской печалью на лице на меня глянула невысокая девушка с растрепанными волосами неопределенного русого цвета. На ней красовалось полупрозрачное балахонистое одеяние, более всего напоминающее прозаическую ночнушку.
- Нет, - мотнула я головой в знак протеста. - Под расстрелом в этом никуда не пойду.
- Почему? - удивилась Еварика, ловко выпихивая меня в зал к Мердоку. - А по-моему, неплохо. Заодно и недостатки фигуры скроет.
Я поперхнулась от возмущения, тут же покраснела, сообразив, что стою практически обнаженная посреди магазина, и судорожно попыталась прикрыться руками. Хранитель от внезапности моего появления закашлялся, но потом пришел в себя и тщательнейшим образом оглядел мою фигуру, по-моему больше внимания обращая на то, что просвечивало под легкой тканью, чем на сам наряд.
- Чересчур вызывающе, - наконец вынес он свой вердикт. - Мне придется постоянно быть рядом со своей женой и отгонять от нее поклонников. Нет, я ничего не имею против, но все же хотелось бы отдохнуть на вечере, а не следить, не пристает ли кто к Элизе.
- Ну не знаю, - обиженно протянула Еварика. - Давай попробуем другой вариант.
Следующее платье напоминало предыдущее как две капли воды. С одной лишь разницей - теперь оно было прозрачное полностью. И юбка короче раза в два. Хранитель после очередного моего явления покраснел сам, словно спелый помидор, и долго молчал, пытаясь вернуть себе дар речи. Поскольку мне терять было нечего, то я уперла руки в бока и смерила нахальную девицу тяжелым взглядом.
- Мердок, - спокойно начала я, хотя мне хотелось заорать и разбить что-нибудь весьма тяжелое о голову Еварики, - чувствую, что если так и дальше пойдет, то я поеду на бал голой. Поэтому объясни, пожалуйста, своей милой знакомой, что я сама хочу выбрать себе наряд. Иначе я за себя не ручаюсь.
- Вот как? - с ехидной улыбкой влезла в наш разговор девушка. - И что же иначе будет?
- Тебе будет очень плохо, - пообещала я. Нехорошим таким голосом пообещала, благо было у кого научиться. Хозяйка магазина недоверчиво хмыкнула, но на всякий случай отошла подальше.
- Девушки, не ссорьтесь, - вмешался Мердок и еще раз с явным удовольствием посмотрел на меня. - Элиза права, Еварика. Такой наряд ей не подойдет. Да и я уже говорил, что не смогу постоянно находиться рядом с женой, чтобы охранять ее честь. Поэтому будь любезна, пусть она сама выберет то, что ей по душе.
- Хорошо, - обиженно произнесла девушка. - Я просто хотела сделать как лучше. Чтобы появление твоей жены на балу произвело настоящий фурор. Вряд ли у Элизы хороший вкус в подобных вещах.
- Дай ей шанс, - пожал плечами Хранитель. - Вдруг Элиза нас приятно удивит?
Я засопела и гордо вернулась в примерочную. Ну ладно, сейчас все увидят, какой у меня вкус в одежде. Заодно и этой выскочке Еварике нос утру.
С такими мыслями я зарылась в гору тряпок. Одни наряды я сразу откладывала в сторону, даже не меряя, над другими долго размышляла. Девушка не вмешивалась в мои поиски. Просто сидела рядом и ехидненьким голоском комментировала каждый отвергнутый костюм. По ее мнению, я совершала величайшую глупость в своей жизни, отказавшись надеть, к примеру, крохотный лоскуток ткани на бал к императору. Кулаки у меня чесались все сильнее и сильнее. Но пока мне удавалось сдерживаться, хотя это было очень трудно. Когда я совсем было отчаялась подобрать себе что-нибудь подходящее, мой взгляд упал в самый дальний угол комнаты, в котором скромно висело оно. Именно оно - платье моей мечты. Из темной слегка переливающейся ткани, удивительно мягкой на ощупь. Еварика лишь недоуменно пожала плечами, когда я, издав торжествующий клич, бросилась примерять это чудо.
- А мне не нравится, - скептически хмыкнула она, разглядывая мое отражение в зеркале. - По-моему, оно слишком закрытое.
- Как раз то, что я и хотела, - довольно отозвалась я, крутясь в разные стороны.
Платье сидело на фигуре как влитое, но почему-то в нем я выглядела вполне стройной. По крайней мере, живот не выпирал и грудь из выреза не вываливалась, хотя декольте было даже немного вызывающим. Узкая юбка доходила до середины голени. Словом, в меру строго и симпатично.
- Сомневаюсь, что при дворе одобрят твой наряд, - повела плечами Еварика. - Посмотрим, что скажет Мердок.
Хранитель, совсем заскучавший в полном одиночестве, весьма обрадовался моему появлению и одобрительно зацокал при виде платья.
- Неплохо, - признал он, обходя меня кругом. - Даже весьма. Осталось только подобрать аксессуары.
- Как? - измученно воскликнула я. - Это еще не все? Я же подохну сейчас в этом магазине.
- Вообще-то нормальные девушки очень любят ходить за покупками, - неодобрительно заметила Еварика.
- А я никогда не претендовала на звание нормальной, - пожала я плечами. - Ладно, только давайте побыстрее. Туфли, драгоценности, что там еще надо.
- Пожалуйста. - Девица на короткое время скрылась в глубинах магазина, а когда вернулась - несла в руках целую кучу каких-то коробок. - Выбирай обувь себе по вкусу.
Я огорченно застыла перед предложенным изобилием. Все бы хорошо, но терпеть не могу каблуки. У меня от них ступни начинает ломить. И потом, с моим-то счастьем я могу быть уверена, что споткнусь на ступеньках дворца и растянусь перед всем честным народом на потеху публике.
- Примерь это, Элиза, - с легкой улыбкой протянул мне коробку Мердок. Я тут же засунула туда любопытный нос. Ну вроде бы ничего. Обычные черные туфельки на невысоком каблуке. По крайней мере, не на шпильке. Следовательно, ноги вряд ли сломаю.
- Еще что-нибудь брать будете? - ледяным тоном осведомилась Еварика.
- Нет, - покачал головой Хранитель. - С драгоценностями как-нибудь сами разберемся.
- Тогда всего наилучшего. - Девушка резко выхватила у меня из рук коробку и быстро побросала покупки в пакет. - Вечером встретимся.
- Обязательно, - чарующе улыбнулся Мердок и с самым невинным видом вновь поцеловал руку девушке. - Жду с нетерпением.
Еварика несколько повеселела после этого поступка Хранителя и с внутренним превосходством смерила меня торжествующим взглядом. Я в этот момент делала вид, будто нахожусь в другой галактике и происходящее меня абсолютно не волнует. Вот еще! Из-за каких-то пустяков переживать. Но внутри меня бушевала буря. Да еще какая. Ну подожди, Мердок, останемся только наедине!
Хранитель на этот раз не стал испытывать мое терпение, а сразу же перенес нас домой. Надо сказать, я была весьма довольна таким решением мужа - после магазинов я всегда чувствую себя уставшей, а уж от общения с противной Еварикой настроение упало ниже некуда. Даже новое платье не радовало.
- Она твоя любовница? - уныло поинтересовалась я, едва мы оказались в гостиной.
- С чего ты взяла? - удивленно поднял брови Мердок.
- Ну она чуть ли не на шею тебе вешалась, - пожала плечами я и шмыгнула носом. - Да и ты ее вниманием не обделял. Только ответь честно, не юли. В конце концов, я отсутствовала довольно долго, пусть и не по своей воле. Могу понять, что тебе было очень трудно все это время обходиться без женского внимания.
- Ты хочешь сказать, что если Еварика в самом деле моя любовница и я признаюсь тебе в этом, то ты не будешь устраивать сцен? - еще больше удивился он. - Как-то не похоже это на тебя.
- Не буду, - горестно соврала я. - Лишь разобью тебе об голову стул и гордо уйду. Ты сам говорил, что нельзя другого человека удерживать рядом насильно. Вот я и не собираюсь. Будь счастлив со своей Еварикой.
- Поразительно, - усмехнулся Мердок. - Между нами еще нет никаких отношений, а ты уже ревнуешь. Я, конечно, мог бы держать тебя в неведение, но не буду столь жесток. Между мной и Еварикой никогда не было ничего серьезного. И несерьезного тоже. Просто мы подшучиваем друг над другом в дружеском тоне. Вполне обычная ситуация.
- Мне не нравятся такие знакомые, - неожиданно разозлилась я. - И вообще, я не верю в приятельские отношения между мужчиной и женщиной. Могу поклясться, эта Еварика спит и видит, как бы затащить тебя в постель.
- Я знаю, - спокойно ответил Хранитель. - Неужели ты думаешь, что я настолько слеп? Конечно, Еварика мечтает стать моей любовницей. И не одна она. Но это никак не влияет на мое отношение к ней или к тебе. Или ты серьезно думаешь, что мужчину можно затащить в постель насильно?
- Да, я на самом деле полагаю, что любого мужчину можно соблазнить и обманом уложить к себе в постель, - еще сильнее разъярилась я. - В Запретном мире такое случалось сплошь и рядом.
- Мы не в Запретном мире, - резонно возразил Мердок. - У каждого мужчины должна быть своя голова на плечах. И потом, как ты себе это представляешь? Лично моя фантазия пасует. Я еще понимаю, если бы Еварика была бы сильным магом. Тогда теоретически она могла бы опоить меня каким-нибудь приворотным зельем. Да и то рано или поздно вмешалось бы Управление и наказало бы ее за попытку управления чужой жизнью.
- Все, я больше не хочу говорить на эту тему! - не выдержав, все же сорвалась я на крик. - Но то, что эта дамочка весьма нежно к тебе относится, не дает ей права плевать на твою жену!
- Конечно, не дает, - согласился мужчина. - Она вроде и не плевала. Возможно, позволила себе немного лишнего, но ты и сама была в состоянии поставить ее на место. Мы всегда могли пойти в другой магазин, если бы ты сказала, что тебе не нравится общаться с Еварикой. И этим бы наказала ее очень сильно в материальном плане, поскольку твой наряд стоит немалые деньги, если честно. Но ты почему-то предпочла молчать и терпеть все это.
- Я учту твои слова на будущее, - прошипела я, больше не найдя что возразить. Не признаваться же, что не могла уйти из-за банального любопытства - уж очень хотелось понять, какие отношения связывают Еварику с Мердоком.
- Я думаю, тебе надо немного отдохнуть и успокоиться перед балом, - резко сменил тему разговора Хранитель. - Весь мой дом в твоем распоряжении, дорогая. И даже кабинет, поскольку все, что представляло бы для тебя опасность, я убрал в недосягаемое место. Развлекайся. Вечером к тебе придет Эна и поможет одеться перед балом.
- А ты куда? - обиженно надула я губы.
- В Управление, - усмехнулся Мердок. - Рабочий день еще не закончен. Надо завершить кое-какие дела. Если хочешь, конечно, то можешь пойти со мной. Однако тогда тебе предстоит весьма скучное занятие - сидеть в моем кабинете и наблюдать, как я пишу отчет.
- Ты меня не обманываешь? - на всякий случай переспросила я, вспомнив, каким откровенно вожделеющим взглядом проводила Еварика моего мужа, когда мы уходили из магазина.
- Клянусь, - расхохотался Хранитель. - Если я и буду изменять тебе, то только с работой.
- Придется поверить на слово, - вздохнула я. Вновь отправляться в Управление только для того, чтобы проследить за мужем, совершенно не хотелось. Все равно при всем своем желании я не смогу его держать под постоянным контролем.
- Правильно размышляешь, - без малейшего стеснения прочитал мои мысли Мердок и быстро чмокнул меня в нос. - Отдыхай. Я приду вечером, и мы сразу же отправимся во дворец.
С этими словами он шагнул в телепорт, который послушно появился посреди комнаты. А я в очередной раз осталась одна.
К моему удивлению, день пролетел незаметно. Я только и успела, что немного вздремнуть, сытно пообедать (или поужинать - кому что ближе) и принять ванну, как вдруг оказалось, что за окнами вовсю пылает закат. Милая Эна быстро обрядила меня в купленное утром платье и сделала великолепную высокую прическу. Я даже залюбовалась на свое отражение в зеркале. Эх, быть бы такой красоткой постоянно. Но нет, уже завтра проснусь обычной растрепой. Как я ни пыталась разговорить служанку, но та упорно отказывалась отвечать на мои вопросы. Видимо, Мердок и в самом деле сильно напугал девушку после происшествия со злополучной книгой. Пришлось только обиженно вздохнуть и сделать вид, будто и самой не очень-то хотелось вести беседу.
Ровно в семь вечера в дверь моей комнаты вежливо постучали. Я отвлеклась от просмотра чрезвычайно занимательного зрелища - драки двух воробьев за окнами - и поспешила открыть. На пороге стоял непривычно серьезный Мердок, облаченный в строгого кроя черный придворный костюм с серебряным шитьем.
- Я рад, что ты уже готова, - сказал он, боком протискиваясь в комнату и упорно пряча руки за спиной.
- А что мне еще было делать? - вздохнула я. - Лишь ждать, когда ненаглядный муж соизволит вернуться с работы.
Хранитель улыбнулся и окинул меня внимательным взглядом. Я гордо выпрямилась. Сегодня мне нечего было стыдиться. Приталенное платье ловко сидело на фигуре, скрывая недостатки и подчеркивая достоинства. Кстати, никогда бы не подумала, что у меня эти самые достоинства присутствуют в нужном количестве. Волосы, заколотые высоко на затылке, аккуратными волнами спускались на шею. Обручальный браслет мягко поблескивал, тонкой золотой лентой обхватывая предплечье. Единственное, я пока не надела туфли. На каблуках всегда успею набегаться. Жаль, что в этом мире не в почете кроссовки.
- Чудесно выглядишь, - сделал комплимент Мердок и неожиданно протянул маленькую бархатную коробочку: - Это тебе, дорогая.
- Что это? - с подозрением спросила я, принимая подарок.
- Открой - и сама увидишь.
Честно говоря, я ожидала от Мердока любого подвоха. Если из коробочки вдруг выпрыгнула бы огромная мерзкая бородавчатая жаба - я и то не удивилась бы. Все-таки у Хранителя иногда бывает весьма странное чувство юмора. Вдруг он так решил бы проверить меня на стрессоустойчивость? Но то, что лежало на синем шелке подкладки внутри изящной упаковки, удивило меня безмерно.
- Что это? - затаив дыхание, спросила я, разглядывая настоящее произведение искусства - массивное кольцо с просто неприлично огромным камнем, весьма напоминающим бриллиант. И в комплект к нему - колье с мелкой россыпью драгоценных камней.
- В Запретном мире принято носить обручальные кольца, - улыбнулся Хранитель, нежно беря мою ладонь в свою руку. - Я подумал, тебе будет приятно, если я поддержу эту традицию. - И он осторожно надел мне на безымянный палец правой руки подарок, от которого я все никак не могла отвести глаз.
- А колье - фамильная драгоценность моей семьи, - продолжал поражать меня щедростью Мердок, ловко застегивая замочек украшения на моей шее.
По телу прошлась предательская дрожь, когда его пальцы, словно случайно, пощекотали меня за ухом.
- Спасибо, - растроганно поблагодарила я, любуясь своим отражением.
Пожалуй, если вдруг я когда-нибудь решу расстаться с Мердоком, то буду обеспечена на всю оставшуюся жизнь. Проданных драгоценностей мне с лихвой хватит на безбедное ничегонеделание до самой старости.
- Кто же тебя отпустит, - улыбнулся мой муж и привычным жестом вызвал телепорт: - Прошу, дорогая. Только после тебя.
- Мердок, - замялась я, еще раз пристально оглядывая свой наряд, - ты, случаем, ничего не забыл? Вроде бы знака Запрета еще никто не отменял. А на платье его нет.
- Более того, - рассмеялся Хранитель. - На твоей униформе его тоже уже нет. После того как я и император разобрались с Советом, он больше не нужен. Вряд ли в Пермире остался человек, который в здравом уме и твердой памяти рискнет обратить на это внимание. Наслаждайся, больше никто не станет пенять тебе на твое неблаговидное прошлое.

Предыдущая страница 16 Следующая страница


17 Елена Малиновская

- Здорово! - обрадовалась я. - Значит, я уже не отщепенка.
- Хотел бы я посмотреть на того, кто рискнул бы так назвать жену Хранителя, - хмыкнул Мердок и ласково привлек меня к себе: - Элиза, нас все ждут.
Я глубоко вдохнула и первой шагнула в темный провал. После мига привычного головокружения оказалось, что мы стоим на дорожке неподалеку от дворцовых ворот.
- Я решил, что не стоит злоупотреблять нарушением этикета и появляться прямо среди гостей, - ответил мой ненаглядный муженек на невысказанный вопрос. - Заодно и пройдемся немножко.
Конечно, можно было бы напомнить Мердоку, что далеко не все женщины считают прогулку на каблуках по гравию прекрасным времяпрепровождением. Но я промолчала и послушно заковыляла к решетке ворот, крепко вцепившись в рукав супруга. На удивление, туфли оказались весьма удобными и совсем не стремились сбить мои ноги в кровь. Хранитель лишь едва заметно кривил уголки губ в улыбке и осторожно поддерживал меня под локоть, когда я запиналась с непривычки. Все-таки весьма сложно уверенно чувствовать себя на каблуках, если всю сознательную жизнь провел в кроссовках.
Тем не менее первое испытание было успешно пройдено. Вскоре мы ступили в залитый светом двор замка, где оказалось весьма многолюдно. Я даже смутилась от множества взглядов, которые не замедлили на мне скреститься. Казалось, будто разом стихли все разговоры, и внимание присутствующих обратилось на меня.
- Не дергайся, - едва слышно прошептал Мердок. - Все в полном порядке.
Я гордо задрала подбородок и прошествовала через расступающуюся толпу к парадному входу, где нас уже ожидал император.
- Ваше величество, - почтительно поклонился Хранитель и незаметно дернул меня за руку. Я смущенно кашлянула и попыталась изобразить реверанс.
- Счастлив приветствовать вас на балу, - торжественно провозгласил Милорн, небрежным кивком ответив на наши приветствия, и поспешил спуститься к нам. Затем почтительно поцеловал мне руку и дружески хлопнул Мердока по плечу.
- Мы ждали только вас, - продолжил император, обводя присутствующих широким жестом. - Империя обязана знать своих героев. Не каждый день раскрывается заговор против законного наследника трона.
После этих слов императора у меня в груди неожиданно шевельнулось глухое раздражение. Мердок кинул на меня встревоженный взгляд, но я, напустив на себя как можно более беспечный вид, постаралась прогнать невольное ощущение неправильности происходящего.
- Я рад стараться, ваше величество, - после небольшой заминки ответил Хранитель. - Но все же большая часть заслуги принадлежит именно Элизе. Только благодаря ей мы узнали, что заговор вообще существует.
- Конечно, - расхохотался Милорн и еще раз поцеловал мне руку. - Я рад, что у меня такая бесстрашная и находчивая сестра.
После этих слов императора по двору прокатился легкий шорох недоумения. Видимо, не все еще знали, что я в курсе своих родственных отношений с правящим родом.
- Пройдемте во дворец, - наконец пригласил нас император. - И пусть начнется бал.
Мердок вежливо наклонил голову и подал мне руку, помогая подняться по лестнице. За нами потянулись и остальные.
В огромном зале, отведенном для торжества, царил приятный неяркий свет и витал едва уловимый аромат благовоний. Я бы сразу потерялась среди множества незнакомых людей, но Мердок, крепко обняв меня за талию, уверенно следовал за Милорном, перед которым в свою очередь люди почтительно расступались.
Подойдя к небольшому возвышению в центре зала, император обернулся и негромко кашлянул, призывая к вниманию. В зале тут же смолк гул перешептываний и установилась мертвая тишина.
- Друзья мои, - торжественно начал Милорн, - сегодня мы собрались здесь для того, чтобы выразить глубочайшую признательность Хранителю империи и его супруге. Эти люди, рискуя собственными жизнями, раскрыли заговор против власти и спасли вашего законного правителя.
Я покраснела. Конечно, приятно, когда тебя хвалят, но, по-моему, Милорн чересчур преувеличил мои заслуги. Просто я, как обычно, попалась под руку очередному охотнику за моей головой. Если рассудить по-честному, то успехом дела мы всецело обязаны Мердоку.
- Элиза, - неожиданно обратился ко мне Милорн, - ты показала, что полностью осознала прошлые прегрешения и заблуждения. Ныне ты достойна вернуться в ряды обычных граждан Пермира. Знак Запрета с тебя снимается.
- Спасибо, - выдавила я из себя, мучительно соображая, не требуется ли мне впасть в восторженный экстаз и облобызать ноги императора.
- Хотел бы я на это посмотреть, - не выдержав, чуть слышно фыркнул Мердок.
- Ну а ты, мой друг, был, как всегда, на высоте, - тут же повернулся к нему Милорн. - За твои заслуги перед государством и лично мною я передаю в твое безраздельное владение посох бывшего Верховного Старца. Надеюсь, ты сумеешь им правильно распорядиться.
- Благодарю, ваше величество, - с легкой усмешкой отозвался Мердок.
Император щелкнул пальцами, и я вдруг увидела, как к нам через поспешно расступающуюся толпу неторопливо шествует Верховный Старец. Вполне живой и невредимый.
- Мамочка! - выдохнула я, пытаясь не упасть в обморок. Никогда в жизни не сталкивалась лицом к лицу с зомби.
- Спокойнее, - с самым невинным видом прошипел Мердок, крепче сжимая мою руку. - Я тебе потом все объясню.
Я судорожно сглотнула и попыталась придать беспечное выражение лицу. Получилось плохо. Щеки сразу же одеревенели от старательных попыток удержать радостную улыбку. В груди все замерло от тревожного предчувствия: а вдруг Старец сейчас начнет орать, что я его убила? А вдруг он сразу же мстить полезет? Ну ничего, ежели что - сразу за спиной у Мердока спрячусь.
Тем временем мерзкий старикашка, выглядевший на удивление бойким и жизнерадостным для мертвеца, подошел к нам вплотную. Остановился в шаге от моего мужа и ткнул в его сторону палкой, которую крепко сжимал в руке. Я едва сдержала себя, чтобы не взвизгнуть и не рвануть наутек. Моя память хранила слишком свежие впечатления о том, на что способен этот посох.
- Держи, Хранитель, - мрачно пробасил Старец. - Это твое по праву. Надеюсь, не будешь применять во вред остальным. Как это не позволял себе я.
Я от возмущения даже подпрыгнула на месте и уже совсем было собралась просветить народ о том, как совсем недавно старик едва не убил меня этим посохом. Но Мер-док, почувствовав мое намерение, незаметно больно сжал мне локоть.
- Не надо, - прошептал он. - Даже не думай!
Я обиженно надула губы. Ну и ладно, но вообще-то это неприлично - так нагло врать. Хотя бы меня постыдился.
Хранитель протянул вперед руку, и Старец передал ему посох. Не знаю, показалось мне или нет, но на миг в темных глазах моего мужа вспыхнул огонек торжества. Вспыхнул - и тут же погас, словно его и не было.
- Замечательно, - вмешался в церемонию передачи артефакта Милорн. - Теперь, когда все формальности соблюдены, объявляю бал открытым.
И сразу откуда-то сбоку грянула громкая музыка. От неожиданности я вздрогнула. Вообще-то предупреждать надо. Так и заикой недолго стать.
Собравшаяся толпа медленно растекалась по помещению. Кто-то уже закружился в неспешном танце, кто-то просто переговаривался, видимо обсуждая произошедшее. Комната наполнилась привычным гулом разговоров.
- Развлекайтесь, друзья, - кинул нам Милорн и поспешно удалился, попутно выхватив из толпы миловидную блондинку с огромными серыми глазами и о чем-то яростно с ней заспорив. Куда-то пропал и Старец.
- И что все это значит? - убедившись, что нас никто не слышит, прошипела я. - Ты что, несчастного из мира мертвых вызвал, что ли?
- Нет, - спокойно ответил Мердок и неожиданно преподнес мне бокал с каким-то незнакомым игристым напитком, словно материализовав его из воздуха. - Внимательнее надо быть, дорогая. Я же говорил, что намерен воспользоваться куклой Старца.
- Но я считала, что она тебе понадобится только на время Совета, - растерянно произнесла я и, не удержавшись, с опаской пригубила предложенное вино, которое, как оказалось, весьма напоминало шампанское.
- Я тоже сначала так решил, - пожал плечами Мердок, - Но затем подумал, что граждане славного города Пермира пока не готовы будут принять тот факт, что ты вновь убила человека. И потом, кукла может мне еще пригодиться. Вдруг заговорщики примутся за старое. Свой человек в Совете никогда не помешает.
- Мог бы предупредить, - ворчливо сказала я, ставя пустой бокал на краешек стола и выискивая еще одну порцию спиртного в пределах досягаемости. - Мне чуть дурно не стало, когда я увидела Старца. Подумала, что он сейчас меня убивать станет.
- Неужели ты думаешь, что я дал бы тебя в обиду? - лукаво поинтересовался Мердок, с мастерством фокусника преподнеся мне еще один фужер. - Надеюсь, ты не собираешься устраивать очередной пьяный дебош?
- Нет, - зажмурившись от удовольствия, фыркнула я, неспешно смакуя хмельной напиток. - Не бойся, я свои возможности знаю.
- Ну-ну, - с легким сомнением в голосе протянул Хранитель. Но закончить мысль не успел, потому как наш негромкий разговор прервал женский оклик.
- Мердок, дорогой, - невесть откуда нарисовалась около моего мужа Еварика и тут же повисла у него на шее.
Я от возмущения хрюкнула, но промолчала.
- Рад тебя видеть, - спокойно улыбнулся Хранитель и попытался аккуратно выбраться из объятий девушки.
Куда там. Та лишь крепче сцепила свои загребущие ручонки и громко чмокнула моего спутника в щеку. Ради разнообразия на этот раз я кашлянула, напоминая о своем присутствии.
- О, Элиза! - ни капли не смутившись, обратилась ко мне бесстыдница, сделав вид, будто только что меня заметила. - Неплохо выглядишь.
- Спасибо, - с усилием поблагодарила я и попыталась ответить взаимностью: - Ты тоже ничего.
- Я знаю, - мелодично рассмеялась Еварика. - По-моему, сегодня я просто бесподобна.
Я окинула девушку скептическим взглядом. Она действительно была бесподобна. С учетом того, что просто-напросто забыла надеть платье на бал. Не считать же за наряд маленькие лоскутки ткани, едва прикрывающие загорелое тело рыжеволосой бестии. Вслед за этой мыслью ко мне пришло осознание, что прямо на моих глазах малознакомая, практически обнаженная девица без малейшего намека на стеснение прижимается к моему мужу. Я покраснела от негодования и выжидающе посмотрела на Мердока.
- Еварика, - мягко произнес он, без труда прочитав мои мысли, - ты меня сейчас задушишь. Пожалуйста, дай мне немного побыть со своей супругой.
- А я разве мешаю? - кокетливо переспросила она. - Просто очень соскучилась по тебе. Ты с женой еще наобнимаешься. Могу ведь я хоть чуть-чуть заставить поревновать Элизу? Тем более у меня к тебе очень важный разговор, Мердок.
- Ну в таком случае не буду вам мешать, - криво усмехнулась я. - Пойду прогуляюсь.
И я, гневно осушив бокал и резко развернувшись на каблуках, быстро рванула с места. Вроде бы Хранитель что-то крикнул мне вслед, пытаясь остановить. Но я даже не затормозила. Уж очень сильная злоба душила меня. Казалось, что если бы я хоть на миг еще задержалась подле Еварики и Мердока, то, не удержавшись, прикончила бы кого-нибудь из них. А вероятнее всего - сразу обоих. Конечно, девица хороша, но и муженек мог бы построже быть с ней. Интересно, понравилось бы Мердоку, если бы ко мне вдруг начал приставать какой-нибудь мужчина с весьма недвусмысленными намеками? А я бы лишь мило отшучивалась и томно закатывала глаза. Кстати, хороший вопрос. Надо проверить на практике.
С такими кровожадными мыслями я оглядела зал, выискивая себе подходящую жертву. Как назло, все более-менее симпатичные мужчины в пределах видимости были со спутницами. Ну вот, и тут не повезло. Зато в поле зрения попал столик, уставленный бокалами со спиртным. Как тут было устоять? Естественно, я ринулась глушить свое горе.
Через пару-тройку бокалов произошедшее стало казаться мне даже смешным. Надо же, так обмануться в очередной раз. В конце концов, кто я такая Мердоку, чтобы ревновать его к дамочкам? Ну жена, только семейных отношений у нас пока нет. И по всей видимости, они не предвидятся. Стало очень обидно. Я шмыгнула носом и смело осушила еще один бокал. По крайней мере, Мердоку следовало бы осадить Еварику, показать, что я для него хоть что-то значу. А он вместо этого остался там наслаждаться жизнью с беспутной девицей.
- Могу ли я попытаться скрасить одиночество прекрасной незнакомки? - раздался позади вкрадчивый, бархатный голос.
Сначала я даже обрадовалась: неужели Мердок все-таки осознал свою неправоту и поспешил меня утешить? Но, обернувшись, испытала жестокое разочарование. За спиной стоял высокий, худощавый блондин с изумрудного цвета глазами. Достаточно симпатичный, но явно не Мердок.
- Попытайтесь, - вяло отозвалась я, беря в руки очередную порцию алкоголя. - Вас не смущает, что я замужем?
- Нисколько, - обаятельно улыбнулся мужчина, подходя ближе. - По всей видимости, ваш муж полный остолоп, раз отпустил такую красавицу в полном одиночестве на бал.
- Да нет, - запротестовала я, - он где-то тут ошивается. Шашни с кем-то крутит.
- Тогда он остолоп вдвойне, - еще шире улыбнулся незнакомец, галантно припадая к моей руке. - Я бы на его месте ни на миг не оставил в одиночестве такое сокровище. Кстати, меня зовут Ейрих.
- Очень приятно, - буркнула я, заливаясь краской смущения и пытаясь незаметно отдернуть руку. Не получилось. Мужчина крепко сжимал мою ладошку и ласково поглаживал подушечкой большого пальца запястье.
- Я Элиза, - наконец выдавила я из себя, решив сделать вид, что все происходящее для меня в пределах нормы. В конце концов, хотела же я проучить Мердока. Чем не шанс наставить ему маленькие рожки?
- Элиза, - задумчиво протянул Ейрих, словно пробуя мое имя на вкус. - Элиза, быть может, вы согласитесь составить мне компанию в прогулке по саду? Здесь слишком шумно и душно, для того чтобы нормально поговорить.
- Э-э-э, - замялась я. - Вообще-то сейчас слишком прохладно. Боюсь, что я замерзну.
- Не беспокойтесь, - в зеленых кошачьих глазах незнакомца проблеснула искорка смеха, - я согрею вас в случае необходимости.
Я в замешательстве оглядела зал. Никто не стремился прийти ко мне на выручку. Неожиданная досада больно кольнула глубоко внутри. Значит, Мердок там вовсю с Еварикой развлекается, а я должна блюсти супружескую верность? Фигушки! В таком случае и я без раздумий ринусь в любовную авантюру.
- Вы меня уговорили, - как можно более томно протянула я и для смелости залпом опустошила еще один бокал вина. - И в самом деле, давайте прогуляемся. Думаю, в этом нет ничего предосудительного.
- Не сомневайтесь, - серьезно ответил Ейрих, любезно беря меня под руку. - Ваша репутация ни в коем случае не пострадает.
Я робко ухватила мужчину за рукав, и он, ловко маневрируя между танцующими людьми, быстро вывел меня во двор. Здесь было тихо и темно. Лишь несколько фонарей безуспешно пытались разогнать мглу летней ночи. Даже звезды скрылись за низкими тучами, предвещающими скорое ненастье. Подувший свежий ветерок мигом пробрал меня до костей. Я зябко передернула плечами.
- Прохладно, правда? - Заметив это, Ейрих нежно приобнял меня за талию и горячо прошептал мне на ухо: - Ничего. Рядом со мной тебе нечего беспокоиться, Элиза.
- Спасибо, - смущенно кашлянула я. Почему-то близость этого чертовски обаятельного мужчины была мне неприятна. Мысли постоянно возвращались к Мердоку. Интересно, он уже заметил мое отсутствие? И если заметил, отправился ли на поиски? Или так и нежится в объятиях Еварики?
От последнего предположения в душе вновь встрепенулись злость и горечь. Я до боли закусила губу и новым оценивающим взглядом посмотрела на Ейриха. В принципе а почему бы и нет? Он весьма привлекательный мужчина. В конце концов, если мой муж считает, что имеет право заигрывать с каждой встречной, то чем я хуже? Не хочется в полном одиночестве расхаживать в качестве обманутой половинки супружеского союза.
- Тут слишком светло, - капризно заметила я, прижимаясь к Ейриху. - Быть может, прогуляемся по аллеям парка? Там сейчас весьма романтично.
- О да, - расхохотался мужчина и будто невзначай пробежался пальцами по моей руке. - А не боишься, что я вдруг заманю тебя в темный уголок и начну неприлично к тебе приставать?
- Не боюсь, - развязно хохотнула я. - Быть может, это я к тебе начну приставать.
- В таком случае немедленно отправляемся на прогулку, - оживился Ейрих. - Я уже с нетерпением жду твоих приставаний.
Я смущенно захлопала ресницами, а сама втайне начала злорадствовать. Так Мердоку и надо. Вот было бы здорово, если бы он заявился в самый разгар наших щебетаний с Ейрихом. Пусть позлится так, как я злилась в свое время. В любом случае я виноватой не останусь. Во-первых, не первой начала, а во-вторых, все равно не собираюсь заходить слишком далеко.
Под каблуками тихо шуршал гравий. Мы с Ейрихом уходили все дальше и дальше от дворца. Я пугливо прижималась к своему спутнику при каждом подозрительном шорохе в кустах, а он посмеивался над моими страхами и, наверное, чувствовал себя настоящим защитником. Правильно кто-то заметил: для того чтобы завоевать мужчину, надо дать ему почувствовать себя мужчиной. Пусть заботятся о нас, ухаживают, оберегают. И смеются над нашими страхами. Им совершенно необязательно знать, что большая часть этих страхов - лишь своеобразная дань отношениям. Надо же сделать вид, будто твой мужчина самый сильный и смелый на свете и ты без него не проживешь и мига в этом жестоком и опасном мире.
- Быть может, передохнем? - осторожно поинтересовался Ейрих, каким-то шестым чувством найдя поблизости скамейку.
Я осторожно присела и вздохнула. Где-то далеко позади светился всеми цветами радуги празднично украшенный дворец. А в глубине аллеи было сумрачно и жутко. Все-таки в одиночку я никогда бы не отправилась сюда. Есть в темноте что-то до безумия пугающее. Так и кажется, что сейчас из ближайших кустов выпрыгнут монстры и станут меня кусать и кромсать. Больно, наверное, будет.
- Ты очень красивая, - тихим проникновенным голосом сообщил мне Ейрих и нежно прикоснулся к моей шее.
От этого меня бросило в крупную дрожь. Но я, стиснув зубы, продолжала сидеть на краешке скамейки и ждать продолжения.
- Твой муж просто глупец, что не следит за тобой, - продолжил мужчина и тыльной стороной ладони провел по моей щеке. - Я на его месте с тебя бы глаз не сводил.
- Он мне изменяет, - неожиданно всхлипнула я. - Он сейчас флиртует со всякими полуобнаженными девицами.
И от осознания несправедливости мира я постыдно разревелась.
- Не плачь, - перепугался Ейрих и ласково привлек меня к себе. - Давай лучше отомстим твоему мужу. Если он тебе изменяет, то что сдерживает тебя? Я докажу тебе, что месть может быть чрезвычайно приятным делом.
Я громко и неприлично шмыгнула носом и уткнулась в рубашку мужчины, от которой едва уловимо пахло легким цветочным ароматом.
- Я стесняюсь, - шепотом сообщила я. - И мне страшно. Я не умею изменять.
- Я научу тебя, - тихо рассмеялся Ейрх. - Поверь, в этом нет ничего сложного. Более того, тебе понравится.
В темноте глаза мужчины сверкали слишком ярко. Будто в них жили маленькие светлячки. Ейрих нарочито облизнулся и потянулся ко мне. В самый последний момент я нашла в себе силы отвернуться. Губы мужчины лишь слегка мазнули меня по виску.
- В чем дело? - с затаенным раздражением поинтересовался Ейрих. - Что тебе не нравится?
- Я не знаю, - смущенно сказала я. - Просто все как-то быстро. Мы только-только встретились. Я даже поговорить с тобой толком не успела.
- И что? - с явной злостью в голосе осведомился мужчина. - Или тебе необходимо, чтобы я познакомил тебя со всеми своими родственниками и друзьями?
- Было бы неплохо, - робко заметила я и тут же охнула от боли. Ейрих резко заломил мне руку за спину и жестоко ухмыльнулся прямо в лицо.
- Этому не бывать! - четко по слогам отчеканил он, любуясь гримасой страдания на моем лице. - Ко всему надо проще относиться. Встретились, переспали, разбежались. Не понимаю, зачем из этого раздувать какую-то проблему.
- Нет, я так не могу! - выкрикнула я и попыталась вырваться из цепкой хватки мужчины. - Мне надо хоть чуть-чуть узнать человека.
- Ой, да ладно тебе, - хмыкнул Ейрих, сильнее выкручивая мою руку. - Короче, хватит выделываться. Тебе понравится, обещаю.
И он второй рукой нагло схватил меня за грудь.
- Мерзавец! - возмутилась я и попыталась отвесить негодяю пощечину. Не получилось. Через секунду я уже корчилась от боли в вывернутом запястье.
- Не сопротивляйся, - почти ласково посоветовал мне Ейрих. - Попробуй получить удовольствие.
И вновь потянулся ко мне губами.
- Мердок, - слабо выдохнула я, пытаясь оказать хоть какое-то сопротивление, - ну помоги же мне!
- Что ты сказала? - удивился мужчина, на миг отвлекаясь. - Неужели ты думаешь, что Хранителю империи больше дела нет, как за каждой распутницей следить? Или не подозревала, чем закончится эта прогулка?
- Представь себе, не подозревала! - со всей дури заорала я. - Помогите! Хоть кто-нибудь!
- Кричи-кричи, - усмехнулся Ейрих. - Вряд ли тебя тут кто-нибудь услышит.
В следующий момент ему пришлось весьма пожалеть о своих словах. Поскольку пространство вокруг вдруг раскололось на множество осколков. Невидимая сила отшвырнула меня в сторону, на грязную опавшую листву, а мерзавец, захрипев, схватился за горло. Затем осел бесформенным кулем на влажную землю.
- И что тут происходит? - с весьма зловещим выражением лица поинтересовался Мердок, материализуясь неподалеку и небрежным пассом зажигая несколько шаров со светом. Вместо ответа я сначала тихонечко всхлипнула, а потом разрыдалась в полный голос.
- Ты чего? - не на шутку перепугался Хранитель и со всех ног рванул ко мне. Бережно поднял на ноги и заботливо заглянул в зареванное лицо. - Он тебя обидел?
- Да, - простонала я, укачивая у груди ноющую руку. - Он мне руки выворачивал и приставал по-всякому. За грудь хватал. А ты говорил, что в Дареоре сексуальных маньяков не бывает.
- Посиди тут, милая, - аккуратно опустил меня на скамейку Мердок и обернулся к Ейриху.
Уж не знаю, как именно посмотрел мой муж на бесстыдника, но несостоявшийся насильник вдруг подавился, закашлялся и залился пурпурной краской смущения.
- Уважаемый, - медленно процедил сквозь зубы Хранитель, - вы мне ничего не хотите сказать?
- А-а-а, - протянул мужчина. Затем помолчал и продолжил более твердо, хотя его голос ощутимо дрожал: - Так, значит, это вы являетесь мужем Элизы?
- Да, - просто ответил Мердок и презрительно усмехнулся.
- Простите, - тихо прошептал Ейрих. - Я не знал. Я думал…
- А браслет обручальный ты видел? - невежливо перебил его несвязные оправдания мой муж.
- Видел, - еще тише пробормотал мой несостоявшийся ухажер. - Но Элиза сказала, что сама не прочь наставить мужу рога.
- Да неужели?! - удивился Мердок и перевел на меня взгляд. Нехороший такой взгляд, тяжелый.
Мне тут же стало страшно и неуютно. Показалось, что еще чуть-чуть - и мне придется узнать, почему моего муженька так боятся преступники Пермира.
- Это неправда! - фальшиво возмутилась я, поняв, что пришел черед вмешаться в разборку мужчин. - Он предложил прогуляться, я согласилась. В конце концов, имею право, если ты там с девицами полуголыми развлекаешься. А этот гад тут до меня домогаться стал!
Тут я опять всхлипнула и попыталась пустить слезу.
- Не слушайте ее! - переполошился Ейрих. - Она сама меня сюда затащила! Ежу понятно, с какими намерениями. А потом кокетничать начала, заигрывать, цену себе набивать.
- Чего? - От ярости слезы у меня на глазах моментально высохли. - Я же тебе ясно сказала, что не умею изменять. А ты мне руки заламывать начал да поцеловать пытался. Это как называется?
- Между прочим, женщинам нравится, когда мужчина сразу быка за рога берет, - огрызнулся Ейрих. - Мало ли, может, ты привыкла к таким играм. В конце концов, если бы не понравилось - магия всегда к твоим услугам. Да вот что-то не спешила ты сотрудников Управления на помощь звать.
- Как это не спешила? - подпрыгнула я на скамейке. - А Мердок кто, по-твоему?
- Вот я и спрашиваю - зачем было сразу Мердока звать? - заюлил мужчина. - Вполне могла меня шаром огненным шарахнуть. Или заморозить как-нибудь. Я бы сразу понял, что слишком далеко зашел. А ты сидела и только наслаждалась собственной беспомощностью!
- Но это же неправда! - растерянно перевела я взгляд на Хранителя, который с огромным интересом слушал нашу перебранку. - Я же в магии ни бум-бум. Червя дождевого не убью. А уж защищаться - и подавно не умею.
- Но я-то не знал про это, - огрызнулся Ейрих, опасаясь лишний раз посмотреть в сторону Мердока. - Между прочим, в последнее время это стало модным - подобным образом забавляться при дворе. Когда женщина специально делает вид, будто происходящее ей чрезвычайно не нравится. Вот я и решил, что ты любительница острых впечатлений.
- Хватит, - спокойно обронил мой муж. Так сурово обронил, что препираться тут же расхотелось. Если честно, я едва не бросилась бежать куда глаза глядят, подальше от разгневанного супруга. Ейрих сразу же замолчал и испуганно втянул голову в плечи. Я тоже притаилась на скамейке, с ужасом ожидая дальнейшего развития ситуации.
- Значит, так, - четко произнес Мердок, показывая пальцем на моего горе-ухажера. - С вами, молодой человек, я поговорю завтра в Управлении. Жду вас утром в своем кабинете. И ой как не советую игнорировать мое приглашение. Иначе сами знаете, что будет. С того света вытащу.
- Я могу идти? - приглушенно пискнул Ейрих. - С родными попрощаться хотелось бы.
- Не смею задерживать, - скривил губы в улыбке Хранитель. Мужчина злобно на меня зыркнул и моментально растворился во мраке дворцовых аллей.
- А вот с тобой мне что делать? - вполголоса спросил Мердок и присел рядом.
- Я-то что? - привычно шмыгнула я носом. - Он первый полез.
- Мне просто очень хочется узнать, зачем ты вообще пошла с ним на прогулку в сад, - обманчиво спокойным голосом спросил Хранитель и взял меня за пострадавшую руку. От легкого прикосновения я едва не взвыла - по-моему, Ейрих все же умудрился вывихнуть мне запястье. Но от теплых пальцев Мердока боль быстро утихла и сошла на нет.
- Спасибо, - поблагодарила я и недоверчиво пошевелила пальцами. Те послушались меня беспрекословно.
- Не уходи от ответа, пожалуйста, - попросил Мердок и крепко сжал мою ладонь. - А то ведь верну все на прежнее место.
- Не вернешь, - попробовала я повредничать, но тут же замолчала, напуганная холодным внимательным взглядом мужа.
Я впервые видела, чтобы Мердок так на меня смотрел - словно не на живого человека, а на подопытное существо, которое вот-вот разделают на много маленьких кусочков и отправят на опыты. По спине пробежали противные мурашки, а в животе все сжалось от неприятного сосущего чувства опасности.
- Не надо, - тихо взмолилась я, закрывая лицо руками. - Я боюсь тебя такого.
- Элиза, - вкрадчиво произнес Мердок, - я еще раз спрашиваю: зачем ты отправилась с этим мужчиной на прогулку? Учти, третий раз повторять не собираюсь.
Почему-то проверять последнюю фразу Хранителя на собственной шкуре мне не хотелось. Я и так знала, что он говорит правду. Поэтому пришлось собраться с духом и все честно выложить.
- Ты там с Еварикой обжимался, - затараторила я, не смея поднять глаз на Мердока, - Чуть ли не целовался при всех. Вот я и ушла. Надеялась, что ты за мной отправишься. Но ты остался. А тут Ейрих прогуляться предложил. Я подумала: если ты мне там рога наставляешь, то чем я хуже. А когда сюда пришла, то поняла, что не могу. Уж очень он противный. Ты все равно намного лучше, хоть тоже противный иногда. Но Ейрих хуже. Он меня поцеловать пытался, а я отвернулась. Тогда он мне руку вывернул больно-больно. И облапал мерзко. Вот я тебя и позвала. А дальше ты все сам видел.

Предыдущая страница 17 Следующая страница


Летопись безумных дней 18

- Понятно, - усмехнулся Мердок. Потом ласково взял меня за подбородок и мягко заставил посмотреть ему в глаза. - Значит, ты меня к Еварике приревновала?
- Да, - грустно призналась я, пытаясь не утонуть в карих смеющихся глазах мага. - Она вон какая фигуристая. А у меня ни кожи ни рожи. И характер вредный. Я даже себя защитить не могу, как оказалось. Надо было этому уроду ногой между ног заехать и убежать, а я растерялась.
- Ты все правильно сделала. - Мердок придвинулся ближе. Теперь его губы практически касались моих. - Своим ударом ты бы только разозлила Ейриха. Кто знает, на что бы он пошел тогда.
- Теперь ты уходишь от ответа, - ворчливо заметила я, кусая губы, которые вдруг жутко начали чесаться. - Что там у тебя с Еварикой?
- Я уже говорил тебе, - глубоко вздохнул Мердок. - У меня с ней ничего нет и никогда не будет. Да, она пытается как-то переломить эту ситуацию, но, клянусь, у нее не получится. И ни у кого не получится. В моем сердце есть место только для одной женщины. И ты в курсе - для кого именно.
- Да? - недоверчиво переспросила я. - А почему же ты за мной не поспешил, когда я от вас сбежала?
- Я подумал, что это будет замечательным шансом объяснить Еварике, что она ведет себя неправильно, - чуть слышно фыркнул Мердок. - Не скрою, это был тяжелый разговор, но теперь тебе нечего опасаться колкостей с ее стороны. Откуда же я мог знать, что ты и во дворце у императора умудришься найти приключения на свою голову. Иначе и на шаг бы тебя не отпустил.
- Понятно, - смущенно прошептала я.
Налетевший ветерок вновь заставил поежиться, и Хранитель, заметив это, бережно обнял меня за плечи.
- Мне кажется, ты совсем замерзла, - прошептал он мне на ухо, напоследок не удержавшись и слегка куснув за мочку. - Давай плюнем на этот бал и отправимся домой.
- Даже не знаю, - лукаво протянула я, пытаясь не замурлыкать от удовольствия, когда его горячие губы, чуть касаясь, прошлись по моей шее. - А что мы там будем делать?
- Увидишь, - рассмеялся Мердок. Затем встал со скамейки и неожиданно взял меня на руки. Я даже удивиться не успела, как вдруг вокруг привычно замерцал телепорт.
Дом встретил нас сонным теплом и тишиной. Хранитель, и не думая выпускать меня из рук, быстро взбежал по лестнице. На втором этаже он немного замешкался, словно раздумывая, куда нести меня дальше, но потом решительно свернул в свою комнату. Пинком открыл дверь и бережно опустил меня на кровать.
- Теперь ты от меня никуда не денешься, - торжествующе заявил он и щелкнул пальцами, зажигая мягкий, приглушенный свет.
- Я уже боюсь, - смущенно хихикнула я.
- И правильно делаешь, - улыбнулся Хранитель и одним движением скинул придворный камзол. Затем быстро расстегнул рубашку.
- Мердок, - выдохнула я, зачарованно наблюдая за этим зрелищем, и внезапно даже для себя поинтересовалась: - А что ты с Ейрихом собрался делать?
- Разве это так важно? - легкомысленно пожал плечами муж и опустился на кровать подле меня. Пробежался пальцами по моей руке от локтя до шеи, от чего я вся содрогнулась.
- Мне просто интересно, - вяло запротестовала я, пытаясь не потерять окончательно голову. - Он как-никак оскорбил твою супругу.
- Вообще-то моя ненаглядная женушка сама была виновата, - усмехнулся Мердок и поцеловал меня в плечо.
- Ничего себе! - возмутилась я и даже отодвинулась. - Начнем с того, что все началось из-за твоего совсем не дружеского общения с Еварикой. Понятное дело, что после этого я была в очень расстроенных чувствах.
- Поэтому решила как можно быстрее найти утешение в чьих-нибудь объятиях, - ехидно перебил меня Хранитель. - Любимая, ты меня, конечно, извини, но обычно приличные девушки не отправляются с незнакомыми мужчинами на прогулку по темному и безлюдному саду.
- Чего? - От возмущения я не сдержалась и закричала. - Обычно приличные мужчины не обнимаются с полуголыми девицами на глазах у законных жен, драгоценный мой.
- Ну не мог же я просто оттолкнуть Еварику, - попытался оправдаться Мердок. - Это было бы грубо. И она бы очень обиделась.
- Значит, то, что супруге это весьма неприятно, - тебе без разницы, а вот ненаглядную Еварику обидеть - жуткое злодеяние? - Я в гневе вскочила с кровати. - Это уже ни в какие рамки не лезет!
- Солнышко мое, - устало попросил меня муж, - тебе обязательно закатывать скандал именно сейчас? Все же так чудесно начиналось. Между прочим, я Еварику в укромный уголок не тянул. И на свидания ее не приглашал.
- Я Ейриха тоже на свидание не приглашала, - огрызнулась я. - А про темный уголок… Я ведь не собиралась изменять тебе по-настоящему. Просто хотела…
- Я помню, - прервал меня Мердок. - Ты просто хотела пару раз поцеловаться с абсолютно незнакомым мужчиной, для того чтобы я начал тебя ревновать. Очень мудрый план.
- Но я же не сделала этого! - искренне удивилась я претензиям мужа.
- Но хотела же, - хмыкнул он. - Иногда желание значит намного больше сделанного.
Я замолчала, не зная, что еще возразить. Конечно, где-то в глубине души я ощущала себя виноватой перед Мердоком. Но извиняться не собиралась. В конце концов, он сам хорош. Обнимается со всеми подряд, а мне даже пофлиртовать нельзя.
- Ты не права, - мягко произнес Хранитель, в очередной раз без спросу прочитав мои мысли, - и сама это прекрасно знаешь. Просто не хочешь признавать свою вину передо мной. Впрочем, перед собой тоже. Если честно, я вообще не понимаю, к чему было начинать этот разговор. Насчет Ейриха не беспокойся - я накажу его более чем сурово. И прежде всего потому, что он причинил боль женщине. Может быть, хоть это ему покажет, что нет - это всегда нет и любая игра имеет свои правила и запреты, которые нельзя нарушать. Но признай - и твоя вина в случившемся есть.
- Когда ты наконец перестанешь хозяйничать в моей голове при малейшей удобной возможности! - потеряв терпение, заорала я, пытаясь не покраснеть от справедливых слов Мердока. - Никакой личной жизни!
- Тогда, когда ты научишься ставить хоть какой-нибудь блок, - пожал плечами он. - Но вообще-то я ожидал услышать нечто другое. Не я начал ворошить прошлое, однако теперь мне бы очень хотелось, чтобы ты передо мной хотя бы извинилась.
- Вот еще! - гордо фыркнула я. - Не чувствую себя виноватой. Меньше надо с девицами обжиматься и побольше внимания жене уделять.
- Твое право, - спокойно отозвался Хранитель. Затем встал и с некоторым разочарованием накинул рубашку.
Я наблюдала за его действиями с легким недоумением. Одевшись, он подошел ко мне и неожиданно с силой привлек к себе, не обращая внимания на отчаянное сопротивление. Провел рукой по моему лицу, убирая растрепанные волосы, и так же молча поцеловал. Весь мой запал мигом куда-то пропал. Я обмякла в его руках, чувствуя, как постыдно дрожат колени. Вся злость на мужа улетучилась в неизвестном направлении.
Через какое-то время, отстранившись, Мердок с затаенной усмешкой посмотрел мне в глаза и вновь наклонился ко мне.
- Спокойной ночи, дорогая, - прошептал он мне на ухо, щекоча горячим дыханием шею. - Полагаю, тебе будет лучше провести эту ночь у себя. Я ведь грязный изменник и вообще недостоин такой женщины.
- Что? - растерянно переспросила я, недоуменно глядя на него.
- Если вновь решишь обсудить произошедшее, двери моей спальни всегда для тебя открыты, - тихо продолжил он. - Когда будешь в состоянии спокойно поговорить о своем поведении - добро пожаловать. А сейчас нам обоим необходимо немного остыть. Выспаться, конечно, тоже не помешает. Завтра будет тяжелый день.
Произнеся это, Мердок сделал шаг назад и с показным равнодушием отвернулся.
У меня хватило сил и гордости не закатывать истерику. Я ограничилась лишь тем, что с грохотом захлопнула за собой дверь. А в своей комнате долго сидела около окна, безучастно смотря на мглу за стеклами. Мне было очень плохо. Прежде всего из-за собственной глупости. Я знала, Мердок сейчас тоже не спит. И наверняка ждет, что я вернусь. Чуть слышно поскребусь в дверь и нырну к нему под одеяло. Потом прижмусь к теплому боку мужа, закрою глаза, а дальше будь что будет.
Я изо всей мочи укусила себя за руку, пытаясь болью прогнать навязчивые мысли. Жаль, что я не могу так поступить. И все из-за проклятой гордости. Никогда не думала, что так тяжело переломить себя и сделать первый шаг к примирению.
Горестно вздохнув, я отправилась в ванную, а затем быстренько залезла в холодную постель. И еще долго не могла заснуть, беспокойно ворочаясь и вспоминая события прошедшего дня. Конечно, чаще всего - поцелуй Мердока. Вот уж не думала, что в новом мире я найду не только полную приключений жизнь, но и целый набор родственников. Даже страшно представить, что ждет меня в будущем при таком стремительном развитии событий.
Немного успокоилась я только на рассвете, твердо пообещав себе в ближайшее время быть просто пай-девочкой и попытаться получить прошение Мердока. А заодно как можно скорее научиться ставить блок на свои мысли. Решив так, я наконец-то задремала, пытаясь не обращать внимания на дурное предчувствие, которое поселилось в сердце.

Часть третья УЙТИ, ЧТОБЫ ВЕРНУТЬСЯ

Я страдала. Никогда в жизни, пожалуй, еще так не страдала. Мердок совершенно не обращал на меня внимания. То есть он, конечно, здоровался со мной, желал доброй ночи и приятного аппетита, но на этом наше общение и заканчивалось. С одной стороны, в этом были и приятные моменты. Никто не подкалывал, не отпускал ядовитых комментариев. Однако меня это совершенно не радовало. Честное слово, я безо всяких возражений выдержала бы сотню ехидных замечаний Мердока подряд, даже не пискнув ничего в ответ, лишь бы он начал вести себя как прежде. Но нет, Хранитель просто перестал смотреть на меня. Если я что-нибудь спрашивала, он отвечал на редкость спокойным и безразличным голосом, если я собиралась устроить скандал, он умудрялся исчезнуть ровно за минуту до того, как мое терпение подходило к концу.
Я тяжело вздохнула и попыталась вчитаться в книгу, лежавшую передо мной. Мудреные слова заклинаний никак не запоминались. От обиды и досады на весь белый свет в последнюю неделю я положила максимум сил на изучение магии. Мердок лишь хмыкал при виде моего прилежания, но продолжал хранить гордое молчание. Иногда я была готова расплакаться от такого равнодушия, но лишь сильнее стискивала зубы и удесятеряла усилия по освоению тяжелой науки. Огромную помощь в этом мне оказала Лионора, поскольку начальник Управления совершенно устранился от решения вопросов моего образования. В лучшем случае он без малейшего проявления эмоций наблюдал за моими потугами сотворить хоть какое-то подобие магического действия, в худшем - уходил сразу же, как только я принималась за свои занятия. Стремясь сделать этому мерзавцу приятное, я все время, прошедшее с момента нашей ссоры, не расставалась с мечом, доказывая этим, что выполняю его распоряжения. Клинок жутко мешался при ходьбе, то и дело цепляясь за различные предметы и проходящих мимо людей. Предметы терпели молча, люди обычно возмущались, но затем быстро замолкали, разглядев, с кем имеют дело. А я все так же таскала с собой этот жутко неудобный кусок железа. Хотя в последнее время часто задумывалась о том, нужно ли мне это. Хранитель совершенно игнорировал мое существование, будь я вооруженной или нет.
Иногда я даже безумно желала, чтобы объявился очередной охотник за моей головой, - может, хоть это заставило бы моего муженька быть более ласковым со мной. Или просто быть рядом. Я все больше скучала по его насмешливому голосу, ласковому взору и озорной улыбке. Ночами я металась по своей комнате, замедляя шаг напротив двери и изредка осмеливаясь высунуть голову в коридор. Интересно, прогнал бы меня Мердок, если бы мне хватило смелости заявиться в его спальню? Вряд ли. Но что-то в последний момент останавливало меня от этого шага. Я замирала на пороге и, понурив голову, через какое-то время возвращалась в свою холодную и до чертиков опостылевшую постель. И потом долго не могла уснуть, представляя себя совершенно в другом месте.
А на следующее утро я цепляла на лицо дежурную улыбку и спускалась к завтраку. В столовой меня уже ожидал Мердок, который неразборчиво буркал приветствие и вновь погружался в свои раздумья. Не лучше дела обстояли и в Управлении. Хранитель был постоянно чем-то занят, а я сходила с ума от безделья и чувства вины. Изредка меня захлестывало возмущение от безразличия мужа, но тот, как я уже говорила, успевал скрыться в неизвестном направлении незадолго до предполагаемой истерики.
Лишь Лионора поддерживала меня в это время. Она настойчиво объясняла мне азы магии, без устали повторяя основные правила составления заклинаний. Причем ни разу не позволила в отношении меня хоть тени усмешки. Но я все равно скучала по урокам Мердока. Пусть ядовито комментировал каждый мой промах, пусть он был иногда совершенно невозможным, но за каждым его действием или словом чувствовалось неподдельное внимание. А теперь - ничего. Интересно, заметил бы Хранитель мое отсутствие, если бы я вдруг решила сбежать из Пермира? Вероятнее всего - заметил. Вернул бы на место и продолжил изводить меня показным равнодушием.
- Элиза, сосредоточься, - укоризненно проговорила Лионора, нарушая безрадостное течение моих унылых мыслей. - Попробуй еще раз поставить блок.
- Я не могу, - проныла я. - Мне никогда не понять, как можно закрыть свои мысли от посторонних.
- Но это же так просто! - удивилась девушка. - Представь вокруг себя каменную стену. Очень высокую и прочную, от которой любое воздействие просто-напросто будет отскакивать.
Я горестно вздохнула, крепко-накрепко зажмурилась и попыталась вообразить эту самую стену. Почему-то на ум пришел танк. Я задумчиво оглядела это чудо техники со всех сторон и пожала плечами. Вполне достойная замена стены. Залезу в танк, и никто не будет меня беспокоить. А если учесть, что тут еще и пушка есть, - любого врага без проблем уничтожу.
- Представила? - глухо донесся до меня голос Лионоры.
Неудивительно, я уже давно обживалась в своем маленьком и весьма уютном танке.
- А теперь я попытаюсь прочесть твои мысли! - с плохо скрытым предвкушением заявила она.
Тотчас же по крепкой броне моего убежища что-то прогромыхало.
- Неплохо, - с легкой ноткой удивления заметила девушка. - Попробуй пробить мой блок.
Я нахмурилась и принялась мысленно наводить прицел небольшой пушечки на свою учительницу. Затем зажмурилась и нажала на большую красную кнопку с надписью «пуск». По ушам ударил неприятный скрежещущий звук, и все стихло.
- Ну как? - с невольной гордостью осведомилась я у Лионоры, открывая глаза. И тут же осеклась.
Девушка прижимала к носу испачканную в крови руку. Затем с недоумением посмотрела на измазанные красным пальцы и начала крениться в сторону. Мне огромных трудов стоило подхватить Мастера и усадить на стул. Кстати, при этом я едва не надорвалась. Еще бы, никогда в жизни не поднимала на себе такие тяжести.
- Ты чего? - испуганно спросила я, с усилием водружая девушку на стул.
- Позови Мердока, пожалуйста, - тихо попросила она. - Я что-то не рассчитала.
И, закатив глаза и залившись мертвенной бледностью, девушка медленно сползла на пол. Секунду я в оцепенении смотрела на это безобразие, а потом тоненько заверещала от ужаса и кинулась в кабинет начальника Управления.
- Мердок! - орала я, с топотом и грохотом летя по пустынным коридорам здания. - Мердок! Помоги!
На мои отчаянные крики из кабинета высунулся донельзя недовольный Хранитель.
- Элиза, нельзя ли потише? - приторно-вежливо осведомился он. - Вообще-то сейчас рабочий день в разгаре.
- Я, по-моему, только что убила Лионору, - выдохнула я и рухнула прямо на пол, поскольку ноги отказались меня держать.
- Что за чушь? - сначала недоверчиво фыркнул Мердок, но потом, взглянув в мои круглые от страха глаза, коротко кинул: - Где она?
- У себя, - прошептала я и сморщилась, пытаясь не разреветься.
Хранитель недовольно нахмурил брови и быстро побежал в указанную сторону. А я осталась сидеть на пушистом ковре и молча глотать слезы. Где-то вдалеке что-то ощутимо грохнуло. Так сильно, что с потолка посыпалась штукатурка. Неуемное любопытство заставило меня с трудом подняться на ноги и медленно направиться к кабинету Лионоры. Коленки постыдно дрожали, и я была готова в любой момент дать драпака из этого здания, города, а по возможности - и мира.
Дверь в комнату Лионоры скрипнула и отворилась, пропуская Мердока. Тот посмотрел на меня, затем хмыкнул и скрестил руки на груди.
- Ну что, дорогая, может, расскажешь, как это случилось? - спокойно поинтересовался он.
- Она что, умерла? - Рыдания сжали мое горло. Я горестно всхлипнула и, размазывая кулаком слезы по щекам, невнятно затараторила: - Мы блок учились ставить. Лионора сказала, чтобы я стену представила. А я танк вообразила. Сперва она попыталась его прошибить, а потом мне велела ее защиту испробовать. Ну я из пушки и бабахнула. А она в обморок упала.
Тут я не выдержала и окончательно разревелась.
- С Лионорой все в порядке, - сжалившись, произнес Мердок. - Будет знать, как тебя недооценивать.
- Правда? - обрадовавшись, подскочила я на месте и тут же, охнув, схватилась за сердце, которое кольнула острая иголка непонятного чувства.
- Не притворяйся, - сухо кинул мне мужчина. - Кстати, пожалуй, теперь все твои занятия будут происходить в моем присутствии. Не хочу, чтобы еще кто-нибудь пострадал.
- Понятно, - тихо буркнула я, пережидая сильный всплеск боли в груди.
Мердок хотел было что-то добавить, но промолчал и важно прошествовал мимо меня в свой кабинет. А я смотрела ему вслед, чувствуя, как предательские слезы вновь появляются у меня на глазах.
- Элиза? - выглянула в коридор Лионора. - Вот ты где. Иди сюда.
- Прости меня, - полным вселенской печали голосом попросила я, входя в комнату. - Я не думала, что так получится.
- Да ладно тебе, - засмеялась девушка. - Тут скорее моя вина. Кто бы мог подумать - меня, Мастера, так подловили на небрежности. Будет мне хороший урок, что защитой никогда нельзя пренебрегать.
Я села за стол, спрятала в ладони лицо и снова некрасиво разрыдалась - с соплями, завываниями и горестными всхлипами.
- Ты чего? - испугалась Лионора, невольно пятясь. - Если это из-за меня, то не переживай так. Да, мне было малость неприятно, но на то я и служу в Управлении, чтобы терпеть такие неудобства.
- Не из-за тебя, - провыла я и кивнула в сторону двери: - Из-за него.
Девушка недоуменно проследила за направлением моего взгляда и удивленно изогнула бровь, никого там не обнаружив.
- Из-за Мердока, - тихо пояснила я, шмыгая вмиг распухшим носом.
- А что с ним не так? - робко поинтересовалась Лионора, присаживаясь на стул около меня. - Мне казалось, между вами все замечательно. Тишь да гладь в отношениях. Даже ругаться перестали.
- Он меня больше не любит, - призналась я и вновь заплакала. - Поэтому и не ругаемся. Мой муж просто перестал обращать на меня внимание. Как будто я для него пустое место.
- Не может быть, - недоверчиво улыбнулась девушка. - Мердок не из тех людей, которые способны так разом разлюбить. И потом, если вспомнить, через что ему пришлось пройти, чтобы вернуть тебя в этот мир… Элиза, я уверяю тебя - ты ошибаешься.
- Мне бы твою уверенность, - буркнула я, выискивая взглядом, во что бы высморкаться. - По-моему, он меня просто ненавидит. Впрочем, его можно понять.
- Ты о чем? - удивленно спросила Лионора. - Наблюдая за вашими взаимоотношениями, я уже давно пришла к выводу, что мой ненаглядный начальник простит тебе все на свете.
- Не все, - едва слышно проронила я и оглушительно шмыгнула, так и не найдя платка поблизости. - Как оказалось.
- А поподробнее нельзя? - заинтересовалась моими словами девушка и даже придвинулась ближе. - Честное слово, я никому не расскажу.
- Да ладно, - махнула я рукой. - Если и расскажешь - не страшно. Поскольку Мердок в таком случае тебя просто сотрет в порошок.
И я коротко ввела Лионору в курс дела. Рассказала и про неудачный бал, и про приставания Ейриха, и про скандал, который позже я закатила мужу.
- Ну ты даешь! - с восхищением выдохнула девушка. - Это ж надо - наставить рога самому начальнику Управления! Удивительно, как он тебя сразу же не убил. А потом еще и попрекать его фактом несостоявшейся измены.
- Не сыпь мне соль на рану, - хмуро попросила я. - Лучше помоги морально. Ты же красавица, должна знать, как с мужиками обращаться. У меня с этим делом намного хуже все обстоит. Я даже не знаю, с какого бока к ним подойти. И вообще - стоит ли к мужчинам приближаться. А то вдруг укусят.
- Ты же говорила, что у тебя были отношения с противоположным полом в Запретном мире, - удивилась Лионора.
- Были, - призналась я и громко вздохнула. - Недолгие, правда. Со мной никто ужиться больше пары месяцев не мог. Даже собственная квартира не спасала. А когда один раз решила, что по-настоящему влюбилась, - парень в итоге убежал к моей подруге.
- Не поняла, - посмотрела на меня девушка честным и не замутненным меркантильными взаимоотношениями взором. - При чем тут квартира и любовь?
- Неважно, - отмахнулась я, не желая смущать собеседницу собственническими интересами своих бывших практически сокамерников.
- Слушай, Элиза, - задумчиво протянула Лионора. - Я не понимаю, почему ты просто не попытаешься извиниться перед Мердоком? Все-таки ты малость некрасиво себя повела. С незнакомым мужчиной заигрывала, даже поцеловаться с ним решилась.
- Мердок вел себя не лучше, - гневно возразила я и тут же сникла. - Не могу я перед ним извиниться. Просто не могу. На меня ступор находит, как только я об этом подумаю. А вдруг он меня не простит? А вдруг рассмеется в лицо? А вдруг…
- Все, я поняла, - замахала руками девушка, прерывая поток моих риторических вопросов. - И что ты теперь делать намерена? Я абсолютно уверена, что Мердок первым на примирение не пойдет.
- Может, мне на себя покушение организовать? - со слабой надеждой в голосе спросила я. - Он заволнуется, начнет вновь меня опекать и оберегать. А там как-нибудь все само собой нормализуется.
- Попробуй, - фыркнула Лионора. - Только будь готова к тому, что если Хранитель узнает, кто на самом деле за покушением стоит, то он сам тебе голову оторвет. А Мердок узнает, не сомневайся.
Я глубоко вздохнула и опять приготовилась разрыдаться. Вот и подошла к концу моя семейная жизнь. А я даже насладиться ею не успела.
- Постой, - лукаво взглянула на меня девушка. - Почему бы тебе не попробовать супруга соблазнить? Вряд ли он вспомнит свои обиды, когда окажется с тобой в постели.
- И как ты себе это представляешь? - уныло поинтересовалась я, глядя в зеркало, которое висело на противоположной стене. Там отражалась совершенно непривлекательная особа - волосенки растрепаны, нос красный, словно у запойного алкоголика, глаза от слез превратились в две щелочки. - На такую красавицу никто по доброй воле не прельстится.
- М-да, - задумчиво пробормотала Лионора, окидывая меня изучающим взором. - Работа большая предстоит. Но почему бы не рискнуть?
- Ты думаешь, получится? - еще более грустно спросила я.
- Попытка не пытка. - Девушка глубокомысленно почесала затылок и придвинула к себе блокнот: - Во-первых, давай подумаем, какие черты твоей внешности не нравятся Мердоку. На них мы и обратим первоочередное внимание.
- Ему не нравится мой вес, - немного оживилась я, любовно поглаживая небольшой животик. - Постоянно намекал, что мне похудеть не мешало бы.
- Отлично, - черкнула пару строк Лионора. - Значит, первым пунктом я ставлю твое похудение. Килограммов эдак на пять. А лучше - на десять.
- Ну я не уверена, - попыталась запротестовать я, с ужасом представляя предстоящие мучения. - Может, без таких радикальных мер обойдемся?
- Элиза, - укоризненно посмотрела на меня девушка, - ты мужа вернуть хочешь? Вот и не ной. Поголодаешь пару недель, тренировками займешься. Продолжим.
И Лионора уставилась на меня жутким немигающим взором. Точно ему у Мердока научилась.
- Что? - испугалась я, трясущимися от волнения руками приглаживая волосы.
- Во-вторых, сводим тебя к Мастерам иллюзии, - решительно отчеканила девушка, делая соответствующие пометки в блокноте. - Конечно, Мердок без проблем под любой наведенный образ заглянет. А при желании и развеет его. Но вряд ли он станет это делать. Каждому мужчине приятно, когда рядом красивая стройная женщина.
Я кивнула, соглашаясь. Хотя, по-моему, Лионору мое мнение уже не очень-то интересовало. Она вошла в раж, придумывая все новые и новые способы улучшения моего внешнего вида.
- Приворотным зельем пользоваться не будем, - самозабвенно шептала она себе под нос. - Хранитель такие вещи за километр чует. Сразу поймет, что к чему. А вот романтический ужин не помешал бы. Вино, свечи и все такое.
- Не надо спиртного! - взмолилась я, вспоминая, чем закончилось мое первое и последнее свидание с начальником Управления. - А то я за себя не отвечаю.
- Тем лучше, - хладнокровно отозвалась девушка. - Вряд ли Мердок отпустит свою жену в пьяном виде одну. Напротив, и шагу от тебя не сделает. Весьма вероятно - транспортирует прямо до спальни. А там не теряйся и приступай к решительным действиям.
Я могла бы возразить, что в пьяном виде совершенно не контролирую своего поведения и вряд ли буду способна на штурм целомудрия Хранителя, но промолчала, со страхом ожидая, чего еще напридумывает новоявленная подруга.
- Ладно, - удовлетворенно захлопнула блокнот Лионора. - План на ближайшее время составлен и утвержден. Приступим к его исполнению.
- Может, сначала пообедаем? - робко предложила я и тут же вздрогнула от демонического хохота девушки.
- Ты сегодня не обедаешь! - отсмеявшись, распорядилась она. - И не ужинаешь! Худеть будешь.
- Как, совсем не есть? - ужаснулась я. - А если в обморок голодный упаду?
- Тем лучше, - безжалостно заметила Лионора. - В таком случае Мердок отнесет тебя в постель, а там ты знаешь, что делать. Смело бери инициативу в свои руки. Впрочем, пару яблок я тебе разрешаю съесть. Но не больше!
- Понятно, - едва слышно буркнула я и начала усиленно размышлять - не отказаться ли от столь сомнительной затеи прямо сейчас, пока в животе еще не начало урчать от голода.
- И не забывай про блоки, - с кровожадной улыбкой заметила девушка. - Если уж я сейчас слышу твои мысли, то Мердоку все сразу же известно станет. Ты слишком громко думаешь.
Я хрюкнула от возмущения, но послушно вообразила себя в танке. Тут было тихо, уютно и пыльно.
- Замечательно, - довольно кивнула Лионора. - А теперь пойдем в тренировочный зал.
- Зачем? - вяло поинтересовалась я, усиленно воображая себя под защитой. Стоило мне хоть на миг отвлечься - надежная броня танка начинала мерцать и истончаться.
- Тренировочный зал создан специально для того, чтобы в нем тренироваться, - удивилась моей недогадливости девушка. - Или ты думаешь, что одним голоданием отделаешься? Ну уж нет, чтобы лишний жирок быстрее пропадал, нужна определенная физическая нагрузка.
- Мердок предупредил, чтобы все занятия только в его присутствии проходили, - робко напомнила я.
- А мы его позовем, - показала в улыбке ровные белые зубы Лионора. - Пусть полюбуется на прилежание своей жены. Да тебе и выгодно, чтобы он постоянно был рядом. Авось вспомнит былые чувства.
- Ну не знаю, - растерянно прошептала я. Боевой напор Мастера подавлял меня. Мигом из головы улетучились все разумные возражения. Впрочем, почему бы и нет? Хоть увижу лишний раз муженька.
- Отлично! - радостно захлопала в ладоши Лионора и пулей вылетела из комнаты, крикнув мне напоследок: - Элиза, спускайся в зал. Я скоро приду с Мердоком.
Я еще немного повздыхала ради приличия, но потом послушно отправилась в тренировочный зал. В подвале Управления было пусто. Лишь магические шары ярким, безжизненным светом скрашивали мое одиночество. Через некоторое время по лестнице прогрохотали торопливые шаги, и в зал ворвалась Лионора.
- Мердок идет за мной, - прошипела она, делая страшное лицо. - Быстро! Блок ставь!
- И что, мне сражаться с блоком? - удивилась я.
- Конечно, - возмутилась моей недогадливости девушка, настороженно оглядываясь, и тут же приторно заулыбалась: - Мердок, а вот и ты. Проходи.
- И с чего это вдруг ты решила заняться боевыми искусствами? - недовольно спросил он, аккуратно отстраняя Лионору со своего пути и подходя ко мне ближе. Я ответила совершенно бессмысленным взглядом и придурковатой улыбкой, старательно удерживая вокруг своих мыслей блок. На какой-то миг я ощутила гнет чужой воли, но неприятное чувство быстро пропало.
- Рад видеть, что ты преуспела в защите, - хмыкнул Мердок и вальяжно развалился на стуле рядом с выходом. - Лионора оказалась неплохим учителем. Что ж, посмотрим, каких успехов ты добилась в искусстве фехтования.
- Сегодня наша первая тренировка, - поспешила вмешаться девушка. - Поэтому Элиза еще никаких успехов не добилась.

Предыдущая страница 18 Следующая страница


19 Елена Малиновская

- Начинайте, - приказал Хранитель. - Я сам решу.
Я вытащила из ножен меч и подождала, пока Лионора подберет себе оружие по руке. Мы поклонились друг другу и закружились по залу, пока не рискуя переходить в атаку. Да я при всем желании не смогла бы напасть. Несмотря на неожиданную победу над Старцем, меч оставался для меня чем-то вроде огромного ножа, жутко неудобного в быту и совершенно непонятного в качестве орудия нападения и защиты. Пожалуй, с большим удовольствием я предпочла бы палку. С ней хоть не надо бояться, что сама себе руку отрубишь.
Словно в ответ на мои крамольные мысли рукоять меча ощутимо нагрелась и едва заметно запульсировала. Краем глаза я заметила, как подался вперед Мердок, внезапно весьма заинтересовавшись ходом поединка. Тем временем Лионора неуловимым движением скользнула вперед, а я с удивлением ощутила, что знаю, как она поступит в следующий момент. Знаю - и могу противостоять этому.
Мечи зазвенели, скрестившись в первый раз. Какая-то часть моего существа заорала от ужаса и попыталась спрятаться подальше, но что-то глубоко внутри холодно улыбнулось и перехватило контроль над моим телом.
- Стоп! - резким, неприятным голосом скомандовал Хранитель.
Лионора изумленно замерла напротив меня, а я вдруг ощутила, что разочарована остановкой поединка.
- Пожалуй, я и сам не прочь слегка развлечься, - с легкой улыбкой сказал Мердок. Затем встал и потянулся, разминая мышцы. Небрежно щелкнул пальцами, доставая из личного пространства свой клинок.
Я следила за ним, нахмурившись и кусая губы. Интересно, что задумал мой муженек? Неужели решил убить неверную жену и таким образом избавиться от уз брака?
- Мердок, - растерянно произнесла Лионора, - ты уверен? Элиза ведь только-только начала осваивать холодное оружие.
- Не беспокойся, - холодно обронил начальник Управления. - Не думаю, что из меня получится худший учитель, чем из тебя. Вреда-то я точно Элизе не причиню. Просто хочу проверить одну вещь.
- Как скажешь, - почтительно наклонила голову девушка и отступила к стене, оставив меня один на один с Мердоком.
- Начнем, - скривил губы в подобии усмешки мой муж. Мечи с приятным звоном коснулись друг друга и вновь разошлись.
Я топталась на одном месте, не понимая, как вести себя дальше. Внимательный, оценивающий взгляд Хранителя гипнотизировал. Какое тут нападение - я вообще не понимала, как еще меч в руках держу. Нахлынуло непонятное оцепенение. Все чувства куда-то пропали. Остались только я и мужчина напротив. Рукоять клинка в ладони уже не просто грела - обжигала, словно требуя действий. И я шагнула вперед, отключаясь от реальности.
Нет, я не потеряла сознание и не утратила контроль за происходящим. Просто стала одним из зрителей, присоединившись к Лионоре. Мое тело действовало само, и я невольно залюбовалась выверенной скупостью своих движений. А потом началось. Где-то рядом испуганно вскрикнула девушка, с ужасом наблюдая за самоубийственными приемами. Странное дело, но мне страшно не было. Я точно знала, что Мердок не позволит ранить его, но в свою очередь и сам никогда не сделает мне больно.
Было жутко и почему-то страшно весело. От каждого удара, каждого соприкосновения мечей что-то глубоко в душе пело от восторга. Никакой боязни смерти или боли, просто наслаждение боем. Когда не ты контролируешь поединок, а твой меч сражается за тебя.
К сожалению, это чувство беспредельной радости продлилось недолго. Я попалась на глупый, обманный захват. Поверила, что смогу так просто победить самого начальника Управления. И уже через миг, припертая к стене, ощущая холодный кончик безжалостной стали прямо напротив сердца, была вынуждена смотреть в темные и обманчиво спокойные глаза Мердока.
- Ты всегда была слишком горячая, - с равнодушной улыбкой заметил он, не спеша опускать меч, напротив, поднимая его выше - туда, где на шее бешено пульсировала маленькая жилка. - Это погубило тебя в первый раз. Это же помешало тебе сейчас. И что мне с тобой делать?
Я закашлялась, не понимая, куда клонит начальник Управления. Острие клинка у моего горла как-то не позволяло шутить.
- Ты хочешь меня убить? - обреченно поинтересовалась я и храбро зажмурилась. - Ну давай. И пусть не дрогнет твоя рука.
Раздался свист разрубаемого воздуха. И меч Хранителя вонзился в стену буквально в миллиметре от моего лица. Я тихо всхлипнула и медленно сползла по стенке, поскольку ноги не держали.
- Раньше ты доверяла мне больше, - с грустью заметил Мердок.
- Ты с ума сошел! - сначала прошептала я, поскольку голос от пережитого испытания отказался служить мне. Но потом завопила во всю мочь: - Ты что, маньяк, что ли?! Ты меня чуть не убил! А если бы у меня приступ сердечный случился?
- Если бы у тебя случился приступ, я тебя бы вылечил, - совсем как раньше, легкомысленно отмахнулся муж и тут же посерьезнел: - Но вообще-то мне надо верить.
- Пошел ты в задницу! - ласково посоветовала я, трясущимися руками проверяя, все ли на месте, не отрубил ли мне что-нибудь по недомыслию Мердок. Вроде бы все жизненно важное было на своих местах и даже функционировало.
- Куда? - удивилась Лионора такому пожеланию начальству.
- В задницу, - без малейшего стеснения мстительно повторила я и неожиданно сморщилась от боли. Левую половину тела свел знакомый приступ.
- Не притворяйся, - бессердечно отмахнулся от моих страданий Мердок. - Я бы почувствовал, если бы было что-нибудь серьезное.
- Тебе еще раз сообщить, куда ты можешь идти? - хмуро осведомилась я и, не дождавшись ответа, буркнула Лионоре: - Я буду в трактире поблизости. Стресс заедать.
- Но, Элиза… - робко запротестовала та. - А как же наш уговор?
- И наш уговор туда же, - с кровожадной ухмылкой облизнулась я. - Не вижу причин, чтобы его сейчас соблюдать. Уж лучше быть одной, чем вместе с кем попало.
Выдавив из себя эту вековую мудрость, я резко развернулась и практически бегом удалилась из зала. И лишь за его пределами слезы в очередной раз за этот на редкость неудачный день навернулись на глаза. Но я, гордо втерев их, решительно отправилась в забегаловку неподалеку. Чхать мне хотелось на этого самоуверенного и самовлюбленного нахала - начальника Управления. Пойду и наемся им всем назло. А потом съеду куда-нибудь подальше от муженька. Хватит, надоело! Сколько можно унижаться и терпеть бесчисленные оскорбления? Этот так и не нанесенный удар послужил последний каплей. Я внезапно поняла, что слишком люблю себя. Поэтому просто не могу мириться с некоторыми вещами.
Все эти соображения я выкладывала себе, в одиночестве поглощая уже второй десерт в трактире напротив Управления. Здесь меня и нашла Лионора, когда я, уже и так обожравшись, пыталась впихнуть в себя еще хоть кусочек тортика.
- Элиза, - укоризненно произнесла девушка, присаживаясь рядом, - я не понимаю, какая муха тебя укусила. Вроде мы обо все договорились, и тут ты такое отмачиваешь.
- Не я отмачиваю, - с тяжким вздохом сказала я, все-таки с трудом прожевав последнюю порцию сладкого. - На этот раз Мердок виноват. Чего он в драку полез?
- Но он же не сделал тебе больно, - осторожно заметила Лионора, с неодобрением оглядывая мой животик, ощутимо округлившийся после сытной трапезы.
- Если бы он осмелился сделать мне больно, я бы мигом в Запретный мир вернулась, - хмыкнула я. - И даже не пожалела бы об этом. Терпеть не могу мужиков, которые на женщин руку поднимают.
- Однако Мердок тебя даже пальцем не тронул. Он просто решил тебя напугать, - продолжала упорствовать девушка. - Проучить, так сказать.
- И проучил, - согласилась я и со злостью дернула обручальный браслет, пытаясь сорвать его. - Я чуть заикой не осталась. А если бы он промахнулся? А если бы рука дрогнула в последний момент?
- Слишком много «если», - осторожно прервала меня Лионора. - Этого же не случилось.
- Однофигственно, - важно заявила я, оглядывая стол в безуспешной попытке найти еще чего-нибудь съестное. - Мне мои нервы дороги. Пусть на ком-нибудь другом тренируется.
- Элиза, - мягко попросила девушка, - прости Мердока. Он не думал, что ты так серьезно это воспримешь.
- Вот еще, - злорадно усмехнулась я. - И вообще, с какой это стати ты просишь за него прощения? Вот пусть приходит и сам умоляет меня об этом. Желательно - на коленях.
- Ты же знаешь, что Хранитель никогда не сделает этого. Но с другой стороны, перед тобой открывается невиданный простор для деятельности. Подумай, - неожиданно бархатно заворковала Лионора. - Если наш план сработает и ты окажешься с ним в постели, то сумеешь без проблем высказать Мердоку все, что о нем думаешь. И вытребовать у него извинения за все совершенные и даже несовершенные поступки.
- Ну не знаю, - с сомнением протянула я. - А если он воспользуется моим добрым расположением духа, а прощения не попросит? Я тогда буду чувствовать себя еще более обманутой.
- Ты же женщина, - усмехнулась девушка. - Все в твоих руках. Если поведешь себя правильно, Мердок будет на коленях перед тобой ползать.
- На коленях - это хорошо, - мечтательно заметила я и решительно отодвинула от себя чашку с горячим шоколадом. Благо она была уже практически пустой. - Попытка не пытка. Давай попробуем.
- Я была уверена, что ты согласишься, - расцвела в улыбке Лионора и неожиданно чмокнула меня в щеку. - Не беспокойся. Все будет именно так, как мы задумали.
- Хотелось бы верить, - чуть слышно пробурчала я, вытирая след от ее поцелуя.
На следующий день я погрузилась в ад. Мало того что Лионора не позволяла мне ни капли передышки, постоянно гоняя меня по премудростям магической науки, мало того что есть мне отныне просто-напросто запрещалось, так еще все эти издевательства происходили на глазах у Мердока. Он строго запретил нам с Лионорой в одиночку тренироваться с холодным оружием и сам с удовольствием вставал напротив меня в тренировочных боях. Я терпела его холодное равнодушие, раз за разом оказываясь проигравшей. Словно наученный горьким опытом, теперь Хранитель ограничивался лишь тем, что обезоруживал меня. Но более никаких устрашающих маневров не предпринимал. И не говорил мне вслед обидных слов. Что, однако, совершенно не смягчало горечь постоянных поражений.
С магией дела обстояли намного лучше. Мердок не вмешивался в наши занятия, предпочитая оставаться сторонним наблюдателем, а Лионора никогда не позволяла в отношении меня насмешек или подколок. Поэтому я чувствовала себя более уверенно и семимильными шагами продвигалась на пути познания. По крайней мере, теперь удержание блока во время поединка на мечах было для меня весьма обычным делом. К сожалению, личное пространство еще не покорилось мне, поэтому приходилось таскать меч на поясе, то и дело рискуя запнуться об него и упасть, врагам на смех.
Вечерами от усталости и голода кружилась голова. Я, закусив губу, неизменно отказывалась от ужина и удалялась в свою комнату - в одиночестве грызть осточертевшие яблоки.
Через неделю я ощутила первые результаты. Во-первых, стало намного легче ходить - при попутном ветре. Если же он дул в лицо, тут возникали определенные трудности. Сносило, однако. Пожаловаться или попросить помощи у Мердока я не могла из-за некстати проснувшейся гордости. Поэтому при ветре, дувшем не в ту сторону, дорога до работы представлялась весьма забавным и трудновыполнимым делом. Особенно если учесть нелюбовь моего мужа к мгновенным перемещениям без острой на то необходимости. По утрам мы около часа добирались до Управления, причем своим ходом. Я семенила за Мердоком, с унынием ощущая, как меня мотает из стороны в сторону при каждом мало-мальски сильном ударе стихии. Хранитель, если и видел это, предпочитал хранить отстраненное молчание. Естественно, и я не вступала в разговор первой. Хотя такая выдержка требовала от меня небывалой стойкости духа и терпения.
В своем кабинете Мердок принимался истязать меня Заказывал из трактира всевозможные вкусности и поедал их прямо на моих глазах. Я терпела, глотая обильную слюну и грызя захваченную из дома морковку. «Какому-то там Хранителю империи никогда не сломить мой дух!» - думала я, с самым разнесчастным видом созерцая пиршество мужа.
Примерно через час на работу приходила Лионора, и становилось немного легче. Мы углублялись в изучение очередных заклинаний, а Мердок что-то тихо писал за соседним столом, не вмешиваясь в наши занятия. И правильно. А то я вряд ли сумела бы сдержать свое законное возмущение и послала бы муженька далеко и надолго. Намного дальше, чем после первой злополучной тренировки.
Время после обеда, который заключался для меня в поедании одного яблока, было полностью отведено изучению боевых искусств. Я смело и безрассудно сражалась против мужа, то и дело вполголоса чертыхаясь, когда он подлавливал меня на каких-нибудь неточностях или глупостях.
Вечером мы молча возвращались домой, где меня ожидали осточертевшие за день фрукты и овощи на ужин. Затем я ныряла в свою комнату и там долго глотала соленые слезы, уткнувшись лицом в подушку.
Надо сказать, такой строгий распорядок дня достаточно быстро принес свои плоды. Как я уже говорила, через неделю мне стало легче ходить, а через две окружающий мир стал для меня далеким и безразличным. Я постоянно хотела спать. Утром ли, днем или вечером - без разницы. Лишь бы забраться под теплое одеяло и погрузиться в тяжелое забытье без сновидений. Естественно, это не могло не сказаться на тренировках. Мердок обезоруживал меня все быстрее и быстрее, иногда выбивая меч из моих рук в самом начале схватки - когда я даже не успевала встать в стойку напротив него. С магией тоже не клеилось. Я могла несколько часов тупо смотреть в книгу, не понимая, что там написано. А при малейшей возможности использовала эту самую книгу как подушку, сладко сопя всем начальникам и учителям назло. Долго такой порядок вещей продолжаться не мог. И вскоре мне предстояло выдержать серьезный разговор с Мердоком по поводу того, что происходит.
Очередное утро не предвещало никаких неожиданностей. Я без аппетита хрумкала яблоко и мечтала о сочной отбивной в колечках подрумяненного, обжаренного лука.
- Элиза, - вдруг прервал молчание муж и посмотрел на меня. От неожиданности я едва не подавилась и закашлялась.
- Что? - сипло отозвалась я, через какое-то время восстановив способность говорить и усиленно воображая вокруг себя непробиваемую броню.
- Ты ничего не хочешь мне рассказать? - спокойно поинтересовался он. Тотчас же моя зашита заскрежетала и прогнулась, едва не пав смертью храбрых.
- Ты о чем? - безмятежно поинтересовалась я, торопливо дожевывая скудный завтрак. А то вдруг сейчас в темницу поволокут.
- Мне кажется, ты что-то задумала. - Мердок склонил голову и оценивающе смерил меня взглядом. - Что-то не очень хорошее.
- С чего ты взял? - фальшиво возмутилась я. Получилось как-то театрально и неестественно.
- Ты постоянно шушукаешься с Лионорой, - пожал плечами начальник Управления. - У вас появились секреты от меня. Да что там говорить. Одно то, что теперь ты постоянно ходишь с ментальной зашитой, о многом говорит. Да и ведешь себя странно. Есть практически перестала.
- Я блюду фигуру, - мрачно буркнула я. - Сам говорил, что мне похудеть не мешало бы.
- Но не до такой же степени! - искренне возмутился Мердок. - Посмотри на себя в зеркало - ты же на скелет стала похожа. И дрыхнешь постоянно без задних ног. Рассеянная донельзя. Ничего поручить невозможно. На улице ветром сносит. Словом, настоящий кошмар.
- Я давно догадывалась, что ты меня ненавидишь, - злобно фыркнула я. - Все мои недостатки вспомнил или помощь требуется?
Муж озадаченно покачал головой, видимо не ожидая такой бурной реакции.
- Так вот, мой милый, - размеренно и по слогам произнесла я, вставая со своего места и угрожающе тыча пальцем в его сторону. - Не тебе за меня решать. Захочу - завтра налысо побреюсь Это мое тело и моя внешность! Сейчас я хочу быть худой - так буду ей. А по поводу твоего вечного присутствия в моей голове… Привыкай, драгоценный, что то чудесное время закончилось для тебя. Отныне ты не прочитаешь и самую захудалую мою мыслишку.
- Ты ошибаешься, - холодно произнес Мердок. - При желании никакая твоя защита не устоит передо мной. Просто я не хочу делать тебе больно. Пока по крайней мере. Но если очень настаиваешь…
После этих его слов мой мысленный блок вдруг заискрил всеми цветами радуги и дал ощутимые трещины.
- Понятно? - спокойно осведомился начальник Управления. - Не играй с огнем, Элиза. Честно говоря, я надеялся, что наш сегодняшний разговор пойдет совсем по другому пути…
- Надейся дальше! - гордо фыркнула я. - Прощения просить не намерена. Вообще-то это ты должен извиниться передо мной. За тот случай, когда едва не убил меня.
- Если бы я хотел убить тебя, Элиза, то не промахнулся бы, - печально улыбнулся Мердок и примиряюще поднял вверх руки, пресекая возможный поток моих возражений. - Речь не об этом. Я просто напоминаю тебе, что, несмотря на все наши разногласия и ссоры, ты всегда можешь обратиться ко мне за помощью. Я надеюсь, ты не собираешься влипнуть в какую-нибудь новую опасную историю?
- Не понимаю, о чем ты, - совершенно искренне ответила я. - У меня и в мыслях нет ничего подобного.
- Что-то я сомневаюсь, - с глубоким вздохом отозвался Мердок и замолчал.
Больше за оставшееся время завтрака мы не перекинулись ни словом. Даже в Управлении продолжали дружно игнорировать присутствие друг друга.
Случившееся после обеда показало, что слова Мердока в какой-то степени оказались пророческими. Очередная неприятность нагло заявила на меня свои права.
Я затаилась в самом дальнем уголке кабинета начальника Управления и безуспешно боролась со сном. Это было весьма нелегким делом. Глаза слипались, голова, казалось, весила никак не меньше тонны - такой она была тяжелой. Наконец, окончательно сдавшись, я скромно скрестила руки на краешке стола, удобно устроила свою мыслительную конечность на них и сладко задремала. На этот раз мне привиделось даже что-то наподобие сна. На удивление реального сна. Так иногда бывает, когда сильно устал и долго не имел возможности отоспаться в свое удовольствие. Тогда ты легко соскальзываешь в забытье и даже не сразу понимаешь, что все вокруг тебя ненастоящее. Балансируя на грани между двумя мирами, нельзя четко определить свое место. Ты еще не там, но уже не здесь. Мне привиделось, будто я стою посреди кабинета Мердока. Мое сознание слабо удивилось - с какой это стати я решила неожиданно подняться из своего чертовски удобного кресла. Я даже сделала шаг назад, чтобы незаметно вернуться за стол. Но изумленно замерла, поскольку увидела себя - сладко спящую. Обернулась, пытаясь понять, что происходит. Вот Мердок что-то пишет в блокноте, изредка от усердия прикусывая кончик самопишущего пера. Вдруг он отвлекся от своих записей, посмотрел на меня - дрыхнущую без задних ног. Печально улыбнулся и встал из-за стола. Подсел к той Элизе и бережно накинул ей на плечи свой теплый пиджак. А потом еще долго всматривался в ее на редкость безмятежное лицо. И внезапно легко поцеловал в раскрасневшуюся от дремы щеку.
Я едва успела удивиться столь странному поступку Хранителя. Неведомая воля неумолимо потащила меня прочь из кабинета Мердока - в самые темные глубины подвалов Управления. Я покорно миновала вход в тренировочный зал и помчалась по узкой винтовой лестнице все ниже и ниже. Раньше мне никогда в жизни не приходилось здесь бывать, поэтому я глядела во все глаза. К сожалению, ничего интересного вокруг не было. В темноте едва угадывались плохо оштукатуренные стены и крутые ступеньки, ведущие вниз.
Когда я уже потеряла счет времени, спуск наконец-то закончился. Я остановилась напротив здоровой железной двери, запертой на несколько весьма внушительных запоров. Почему-то этому обстоятельству я весьма обрадовалась. Само предчувствие, что мне придется проникать в загадочное помещение, столь тщательно оберегаемое от нежелательных визитеров, нагоняло на меня жуткий страх.
Практически сразу после этой малодушной мысли что-то произошло, и я вдруг оказалась внутри закрытой комнаты. Причем с полным ощущением, будто сильно ободрала себе бока. Неужели через замочную скважину протискивалась?
Здесь было тихо, но на удивление не темно. И это уже радовало - в непроглядном мраке могли бы скрываться крысы, чудовища и даже - о ужас! - здоровенные пауки. - При мысли о мерзких созданиях мне резко поплохело. Никогда их терпеть не могла. Особенно если учесть милую привычку этих на редкость неприятных гадов повсюду развешивать огромные липкие полотна, в которые постоянно вляпываешься лицом или волосами. Фу, как представлю - передергивает от отвращения.
Пока я предавалась размышлениям о различных монстрах, обитающих вокруг нас, непонятная сила неотвратимо подтаскивала меня к источнику мягкого, рассеянного света. Им оказалось небольшое возвышение, на котором стояло что-то непонятное, весьма напоминающее хрустальный гроб, в котором лежал… Человек? Скорее, черные от копоти, обожженные остатки вещей, обычная рухлядь, зачем-то заключенная в гроб и неведомой волей принявшая очертания человеческого тела. Я подошла, точнее, подлетела ближе. Хотя не уверена, что правильно охарактеризовала свой способ передвижения. Так или иначе, но я оказалась прямо напротив этого самого возвышения. И только тут обнаружила, что свет источают стенки гроба. Тонкое сияние ореолом окружало творение неизвестных искусных мастеров. Завороженная переливами искрящегося мерцания, я едва коснулась пальцами гладкой хрустальной поверхности. И отшатнулась. Потому что то создание, которое лежало бесформенной темной кучей под прозрачным стеклом, вдруг шевельнулось. Открыло глаза и уставилось на меня ясным взглядом пронзительных синих глаз, особенно дико смотревшихся на фоне черной, застывшей маски лица, в которой едва-едва угадывались человеческие очертания.
- Элиза, - прошелестело создание обугленными останками губ, - ты наконец-то пришла.
И неожиданно заорало, с силой стукнув культей руки по крепкой поверхности стекла:
- Выпусти меня, мерзавка! Ты обязана это сделать!
От ужаса я икнула, и тут меня швырнуло обратно в мое тело. С силой, от которой заныл затылок и затошнило.
- Элиза! - Кто-то бесцеремонно тряс меня за плечи, от чего я вся моталась, словно безвольная тряпичная кукла. - Элиза, очнись!
Я махнула рукой, показывая, что пришла в себя, и с трудом огляделась, пытаясь сфокусировать взор. Получалось плохо. Передо мной все плыло и кружилось. Словно я выпила бутылку водки на голодный желудок.
- Мердок, - с трудом прошептали мои губы. - Мер-док, мне плохо.
- Я вижу, - серьезно отозвался он и положил прохладные пальцы мне на лоб.
Удивительное дело, но сейчас это не принесло столь желаемого облегчения. Напротив, меня затошнило еще сильнее, и к тупой тяжести в затылке прибавилась острая, стреляющая боль в висках.
- Меня сейчас вырвет, - призналась я и согнулась в сухих рвотных позывах, пытаясь не думать о том, что сделает со мной начальник Управления, если я испорчу его ковер.
- Ничего я с тобой не сделаю, - грустно ответил муж, без труда прочитав мои мысли. Неудивительно, в таком состоянии ни о каком блоке и речи не шло. Лишь бы в живых остаться. - Держись, - продолжил тем временем Мердок и легко поднял меня на руки. Я прильнула к нему, пытаясь онемевшими ладонями крепче ухватить его за шею. - Все будет хорошо, милая. Сейчас я тебя домой доставлю.
- Угу, - буркнула я. Говорить я больше не могла. Казалось, что язык распух и едва помещался у меня во рту.
За краткий миг, пока мы были в телепорте, я покрылась холодной испариной. Почему-то почудилось, что мы никогда не выберемся из провала в пространстве, что так и будем блуждать во мраке и холоде безвременья.
Мердок если и прочитал мои мысли, то никак не отреагировал. Лишь чуть сильнее прижал меня к себе.
У меня даже не было сил обрадоваться, когда я увидела, что мы находимся в спальне моего мужа. Начальник Управления ловко одной рукой сдернул покрывало с кровати и бережно опустил меня на постель.
- Лежи тут, - строго приказал он. - Я быстро. Только приготовлю тебе кое-что.
- Надеюсь, яд, чтобы больше не мучилась? - слабо выдохнула я и тут же скорчилась от резкого спазма, который словно сминал все внутренности в один кровавый шар.
Мердок наблюдал за мной с непонятной смесью сочувствия и злости на лице.
- Скоро буду, - наконец произнес он и выскочил из комнаты, плотно прикрыв дверь.
А я свернулась калачиком и мелко задышала, пытаясь совладать с непонятным приступом. Никогда ранее мне не было настолько плохо. Даже когда я прочитала заклинание увеличения силы в доме у Дэми.
Спустя вечность, наполненную болью, Мердок вернулся. Присел рядом и осторожно приподнял мне голову. Я почувствовала горький вкус незнакомого напитка на губах. Фыркнула, пытаясь выплюнуть отвар, и тут же обессиленно обмякла в руках Хранителя.
- Не сопротивляйся, Элиза, - серьезно посоветовал он, продолжая вливать в меня все новые и новые порции отвратного пойла. - Тебе станет Лучше, вот увидишь.
Лучше мне не стало. Но и хуже тоже. Я просто опять незаметно соскользнула в уже знакомое пограничное состояние между явью и сном. И почти не удивилась, когда снова очутилась перед закрытой дверью где-то в глубинах подвалов Управления. Но на этот раз проникать внутрь таинственного помещения не спешила. Просто слегка коснулась рукой засова, на котором виднелось множество витиеватых значков, почти стертых от времени и нечитаемых по этой причине.
- Элиза, - прошептало создание за дверью. Я вздрогнула. Это невозможно - оно же не видит меня. Лежит там, в своей хрустальной усыпальнице, а я тут, за надежной дверью. - Элиза, - прервал поток моих испуганных, сбивчивых мыслей тихий голос, - ты знаешь, что делать. Найди ключ, выпусти меня.
- За… Зачем? - заикаясь, пролепетала я.
- Увидишь, - эхом отозвалось в моих ушах. - Иначе будет хуже. Для всех, поверь.
Что-то поволокло меня обратно в тело. На этот раз возвращение произошло намного более мягко и аккуратно. Открыв глаза, я с некоторым испугом лицезрела прямо перед собой Мердока. Он молча смотрел на меня, и по выражению его глаз нельзя было понять, сердит Хранитель или нет.
- Как ты себя чувствуешь? - после томительной паузы поинтересовался он.
Я растерянно сглотнула и вдруг поняла, что все неприятные и болезненные ощущения куда-то пропали. Осталась лишь невыносимая слабость. Наверное, сейчас я при всем своем желании не смогла бы пошевелить и пальцем. Сама мысль о таком подвиге вызывала ужас.
- Спасибо, нормально, - с трудом выговорила я. Все-таки дар речи ко мне вернулся еще не полностью.
- Я распоряжусь, чтобы тебе подали еду сюда. - Мер-док резко встал.
- Не надо, - запротестовала я и солгала: - Я не голодна. Вот пару яблок съела бы.
- Больше никаких экспериментов, - отрезал Хранитель. - Теперь будешь питаться нормально. А я за этим пригляжу. Или понравилось в голодные обмороки падать?
- А это был голодный обморок? - удивленно переспросила я. - Странно, мне всегда казалось, что ощущения при нем другие.
- И что же ты чувствовала? - неожиданно заинтересовался Мердок.
- Ну, - замялась я. Не рассказывать же начальнику Управления о своих странных видениях. Еще решит, что у меня крыша поехала. - Я даже не помню.
- Все, что сегодня с тобой случилось, - последствия недоедания, - настойчиво повторил Хранитель. - Поверь мне. Отныне я буду ведать твоим рационом.
- Вот еще! - фыркнула я. - Я уже говорила тебе, что с моим телом я вольна делать все, что пожелаю. Хочу - худею, хочу - толстею. И не тебе мной распоряжаться.
- Значит, тебе понравился сегодняшний приступ? - лукаво спросил Мердок.
Я пристыженно замолчала, не найдя что возразить.
- То-то же, - серьезно заключил муж. - Поверь мне, всем будет лучше, и тебе в первую очередь, если ты начнешь нормально питаться. Лучше побольше занимайся с мечом. Физические нагрузки тоже весьма способствуют снижению веса.
- Непременно, - язвительно отозвалась я. - Прямо с завтрашнего дня меч вообще из рук выпускать не буду.
- Правильно, - кивнул Мердок, пряча в уголках губ невольную улыбку. И уже перед дверями неожиданно добавил: - Хотя ты мне любой нравишься. И от веса это никак не зависит.
Сбылась моя давняя мечта - обед мне подали прямо в кровать. И никто не вздыхал жалостливо над ухом, что я всю постель хлебными крошками засыплю, что это, наконец, просто неприлично - есть лежа на подушках.
Сначала я хотела просто из вежливости попробовать суп, а потом отказаться от продолжения банкета, сославшись на то, что уже сыта. Но Мердок смотрел на меня таким строгим взглядом, что ничего не оставалось, как опустошить всю тарелку. Боюсь, если бы я хоть заикнулась о том, что не хочу есть, Хранитель нашел бы способ заставить меня переменить свое решение. И одной тарелкой тут дело точно бы не ограничилось. Пришлось бы целую кастрюлю горячего бульона схомячить, причем с радостным и довольным выражением лица.
- Добавки? - мило поинтересовался Мердок, когда убедился, что я действительно честно съела все, что мне предложили в качестве скромной трапезы.
- Нет, - гордо отказалась я. - И потом, нельзя же так резко из диеты выходить. Это вредно.
- Твои слова разумны, - улыбнулся мужчина и, не удержавшись, насмешливо добавил: - На этот раз. - И тут же спросил с искренней заботливостью, перебивая мой возможный возмущенный ответ: - Как самочувствие?
- Спасибо, лучше, - несколько обиженно буркнула я и смело откинула одеяло. Благо, что раздеть меня никто не успел.
- Ты куда это собралась? - удивился Мердок.
- К себе, конечно, - отозвалась я, задумчиво созерцая ковер на полу и размышляя о том, что если грохнусь тут в обморок, то сильно ли при этом ушибусь.
- Тебе не нравится здесь? - задал осторожный вопрос мужчина.
- Почему - не нравится? Нравится, - с неохотой ответила я, не рискнув врать прямо в глаза Хранителю империи. - Но мне кажется, что мое пребывание в твоей комнате не совсем правильно. Точнее - совсем неправильно. В свете недавних событий.
Мердок ничего не ответил на такой откровенный намек, лишь как-то виновато отвел глаза.
- Ну я пойду? - с тайной надеждой услышать его возражения спросила я.
- Как хочешь, - спокойно произнес он. - Если тебе так тяжело находиться рядом со мной, пожалуйста.
Я едва не взвыла от огорчения. Ну как, как можно быть таким недогадливым? Ежу ведь понятно, что я ожидала сейчас от него совсем других слов и действий. Впрочем, вероятно, и Мердок хотел от меня несколько другого поведения.
Отступить сейчас, однако, значило проявить слабость. Поэтому я стиснула зубы и смело поднялась. К величайшему удивлению, ноги вполне крепко держали меня в вертикальном положении. Я гордо прошествовала к двери и лишь на пороге обернулась. Начальник Управления внимательно следил за моими передвижениями, но останавливать не спешил. Не стала и я задерживаться в его комнате. Сразу же вышла и лишь у себя дала волю чувствам, расплакавшись от огорчения. По-моему, ритуал пускания слез уже вошел в мою каждодневную обязательную программу.
Больше в этот несчастливый день ничего не произошло. Мердок возвращаться в Управление не стал. Заперся у себя в кабинете и не показывался до самого ужина. А я лежала в своей комнате и тупо смотрела в потолок, пытаясь сообразить, что же со мной сегодня произошло. Неужели мой ненаглядный муженек прав и я постыдно потеряла сознание от голода? А как быть тогда с моими странными видениями? При воспоминании об обгоревшем создании, покоившемся в подвалах Управления, меня подрал мороз по коже. Могу поклясться, что я вдыхала даже чуть сладковатый запах гари и гниения, когда стояла напротив хрустального гроба. Или это просто галлюцинации на почве постоянного недоедания? Не разобраться. Самое обидное, что и Мердок вряд ли поможет мне. Лишь ухмыльнется в своей обычной самоуверенной манере и примется уверять, что все это - плод моего больного воображения. Кстати, возможно, он и прав.
Незаметно я задремала, устав от таких мудреных рассуждений. Слава всем богам - без сновидений. И проснулась лишь тогда, когда Эна робко постучалась в дверь, приглашая к ужину.
В столовой, куда я спустилась после умывания, никого не было. Лишь исходили ароматным паром аппетитнейшие яства на столе. Я даже обрадовалась тому факту, что, по всей видимости, Мердок решил не присутствовать на ужине, но тут же расстроилась, услышав его голос с лестницы.
- Элиза, рад видеть, что ты уже в порядке, - сказал он, проходя за стол. - Надеюсь, теперь ты убедилась, что я был прав по поводу причин твоего плохого самочувствия.
- Наверное, - несколько неуверенно отозвалась я, также усаживаясь и подвигая к себе тарелку.
- Быть может, немного вина? - предложил Хранитель, ловким движением разливая игристый рубиновый напиток по высоким бокалам.
- Не откажусь, - вежливо ответила я и слегка пригубила свой фужер.
- Думаю, тебе понравится. - Мердок внимательно следил за моей реакцией. - Я добавил в вино лекарственных трав. Тебе оно будет полезно. Да и нервы успокоит.

Предыдущая страница 19 Следующая страница


Летопись безумных дней 20

- А что не так с моими нервами? - настороженно переспросила я, морщась от знакомого чуть горьковатого привкуса. Кажется, отвар именно из этой травы сегодня вливал в меня Хранитель.
- Да так, - уклончиво отозвался он. - Просто… Мне кажется, что ты несколько напряжена.
- Это не так, - твердо произнесла я, залпом осушая бокал. Затем с удовольствием без лишних напоминаний быстро заработала ножом и вилкой. И впрямь, хватит отказывать себе в маленьких удовольствиях. Особенно если они приводят к таким печальным последствиям.
Мердок отставил свой фужер на край стола, так и не прикоснувшись к вину. У меня даже мелькнула мысль - уж не собирается ли он споить меня. Как тогда, на берегу. Но Хранитель больше не предлагал наполнить мой бокал, и я успокоилась.
Ужин прошел в полном молчании. Мой муж о чем-то напряженно размышлял, изредка поглядывая на меня отстраненным взором. Я же бездумно наедалась, компенсируя все моральные переживания последних недель.
- Спасибо, - наконец выдохнула я, расслабленно откинувшись на спинку стула. - По-моему, хватит.
- Быть может, еще немного вина? - с улыбкой дьявола-искусителя предложил Мердок. - Так сказать, чтобы спалось лучше.
- С удовольствием, - после секундного раздумья, согласилась я и, чуть жмурясь от наслаждения, выпила еще один полный фужер. Удивительное дело, но на этот раз горьковатый привкус практически не ощущался. А может, в первый раз мне просто почудилось.
- Тебя проводить до комнаты? - предложил Хранитель.
- Зачем? - искренне изумилась я. - Поди, не заблужусь. А насчет самочувствия - все прекрасно. Думаю, ты и впрямь был прав. Переусердствовала я немного в борьбе за фигуру. Ну ничего, завтра на занятия с мечом переключусь.
- Правильное решение, - кивнул Мердок, пряча в уголках губ лукавую усмешку. - В таком случае спокойной ночи, Элиза.
Я милостиво кивнула в ответ и встала со своего места. Все то время, пока я поднималась по лестнице, меня не покидало чувство, будто Мердок пристально смотрит мне вслед.
После обжигающе горячего душа я быстро юркнула под теплое одеяло, блаженно вытянулась и закрыла глаза. Все-таки на редкость неприятный денек выдался. Воспоминание о видении отодвинулось, стало каким-то незначительным и глупым. После выпитого вина было хорошо и как-то очень спокойно. Подумаешь, что-то черное в гробу лежит. Ну и что в этом страшного? Пусть себе и дальше лежит. Он - там, а я - здесь. Под надежной охраной Мердока.
С этими мыслями я и заснула. Рухнула в небытие, такое знакомое, такое привычное. Безо всяких кошмаров.
Однако пробуждение было весьма неприятным. Меня вновь невежливо трясли за плечи и что-то невнятно кричали.
- Отстаньте! - попыталась возмутиться я и вдруг поняла, что эти крики - мои.
- Элиза, Элиза, - кто-то говорил мне в ухо. - Проснись, Элиза. Все хорошо.
Я открыла глаза и весьма удивилась, увидев около себя Мердока. Он, заметив, что я очнулась, наконец-таки отпустил мои руки и смущенно улыбнулся.
- Ты кричала, и я пришел, - пояснил он. - Наверное, приснился кошмар?
- Что? - растерянно переспросила я. - Я кричала? Странно.
- Постарайся вспомнить. - Глаза Хранителя неожиданно сверкнули особенно ярко в полутьме. Каким-то знакомым голубоватым отблеском. - Что ты видела?
- Мердок, я и в самом деле не помню, - ответила я, испуганно отодвигаясь подальше от мужа. Почему-то происходящее мне нравилось все меньше и меньше.
- Может, тебе помочь? - вкрадчиво поинтересовался он и взял меня за руку. Я вздрогнула от холодного прикосновения.
- Не надо, Мердок, - с трудом проговорила я. - Сейчас плохое время для разговоров. Иди к себе. Я в порядке.
- А вот я - нет, - неожиданно отозвался муж, настойчиво придвигаясь ко мне.
Я, оцепенев, наблюдала за его действиями и вдруг взвизгнула от ужаса. Потому что поняла, кто сидит на кровати. Опустила взгляд на руку, которую все еще сжимал в своей мертвой хватке лже-Мердок, чтобы подтвердить свои опасения. И взвизгнула опять, потому как увидела, что меня за запястье держат черные обгоревшие пальцы того самого создания из подвала.
- Нечего так кричать, - до боли узнаваемым шелестящим шепотом отозвался нежданный визитер и с силой сдавил мне руку. - Выпусти меня, Элиза! Найди ключ!
- Я не знаю ни о каком ключе! - закричала я, содрогаясь от отвращения, поскольку вблизи разглядела страшные, вывернутые наружу губы создания, а сладкий запах горелой плоти в один миг заполнил комнату. - Отпусти меня!
Нечто обнажило ровные белоснежные зубы в улыбке и расхохоталось. А через миг я уже проснулась, вся в холодном и липком поту. Облегченно вздохнула, убеждаясь, что возле меня никого нет.
- Элиза, что с тобой? - без стука ворвался в комнату Мердок. - Ты своими криками перебудила весь дом!
Я посмотрела на него, вспомнила свой сон и с тихим всхлипом ужаса спряталась под одеяло.
- Не надо, - тихо взмолилась я. - Больше не надо.
- Что - не надо? - недоуменно переспросил он, присаживаясь на краешек постели. На то самое место, где в моем кошмаре так вольготно расположилось жуткое создание из подвалов Управления.
Я забилась в противоположный угол кровати и боялась посмотреть на Хранителя. Вдруг сейчас окажется, что сон продолжается и около меня восседает монстр.
- Элиза, ответь мне, - настойчиво попросил Мердок и взял меня за руку. Точно так же сжал мне запястье. Этого я вынести уже не могла. Со сдавленным рыданием я отдернула руку и с головой нырнула под одеяло.
- Пошел вон, мерзкий гад! - заорала я оттуда. - Сейчас Мердок придет и тебе задницу надерет! И этот самый ключ тебе в горло забьет! Урод.
- Опомнись, Элиза! - С меня настойчиво пытались стянуть последнюю защиту в виде одеяла, а я упиралась и лягалась изо всех сил, на которые была способна. - Я и есть Мердок. Кому я должен надрать… кхм… От кого я должен тебя защищать?
- Отвали, монстр! - билась я уже в нешуточной истерике. - Тебе не обмануть меня своими речами. Я все равно ничего не знаю. И не собираюсь выпускать тебя из гроба. Лежи в своем хрустальном саркофаге и догнивай.
В этот же момент одеяло с меня перестали стаскивать. В комнате на какое-то время воцарилась тишина. Я рискнула взглянуть одним глазком на происходящее, готовая в любой момент нырнуть обратно. Мердок, пока еще не превратившийся в обгорелое чудовище, ошарашенно сжимал в руках край одеяла, словно не веря ушам. Потом перевел взгляд на меня.
- Что ты сказала? - тихо переспросил он. - Кто лежит в хрустальном фобу?
- Э-э-э, - замялась я. - Так это не очередной кошмар?
- Нет, Элиза, - серьезно отозвался Хранитель. - Это не кошмар, а реальность. И я не монстр из твоих снов, а твой муж. Вполне настоящий. Хочешь - потрогай меня, чтобы убедиться.
- Лучше я себя ущипну, - ворчливо ответила я и с силой щипанула себя за руку. Боль немного отрезвила мою голову, и я все же соизволила полностью высунуть голову из-под одеяла.
- Так что ты там говорила? - настойчиво повторил вопрос Мердок.
- Я уже не помню, - не очень умело соврала я, глядя на Хранителя честными и неподкупными глазами. - Просто… Кошмар приснился.
- Это я уже понял, - сухо прервал меня муж. - Значит, ты видела во сне обгоревшее создание, лежащее в хрустальном гробу. И оно требовало у тебя ключ, не так ли?
- Хватит рыться в моих воспоминаниях! - возмутилась я, торопливо устанавливая вокруг себя защиту.
Но Мердок не обратил на это никакого внимания. Он, видимо получив всю необходимую информацию, полностью погрузился в тяжкие раздумья. Я испуганно замолчала, не желая ему мешать.
- Как все быстро происходит, - наконец очнувшись, произнес Хранитель и устало потер лоб рукой. - И как все не вовремя. Еще бы месяц-другой… Впрочем, ладно.
Мердок резко встал и, больше не говоря ни слова, отправился к двери.
- Ты куда это? - удивилась я.
- Мне надо переговорить с Милорном, - не оборачиваясь, через плечо кинул он. - Конечно, не хотелось бы будить его среди ночи. Но другого выхода нет.
- А как же я? - еще больше изумилась я. - Ты меня не возьмешь с собой?
- Нет. - Мердок все же бросил на меня быстрый взгляд. - Я прикажу Эне - она сварит тебе крепкий кофе. Надеюсь, ты не будешь спать до моего возвращения. Это в твоих же интересах.
И начальник Управления вышел из моей комнаты, плотно захлопнув за собой дверь. А я вновь осталась одна, гадая, что бы могли означать его в крайней степени странные слова.
От третьей подряд чашки крепчайшего кофе, выпитого натощак, уже ощутимо подташнивало. Но я, стиснув зубы, героически допила и эту порцию и с отвращением отодвинула чашку подальше от себя.
- Еще кофейку? - мигом материализовалась около меня услужливая Эна с подносом наготове.
- Уйди от меня, - взмолилась я, чувствуя, как живот сводит от знакомого запаха ароматного напитка. - У меня этот кофе сейчас из ушей польется. Лучше не рисковать.
- Ну смотри, - с едва уловимым неудовольствием отозвалась девушка и села напротив меня. Удобно откинулась на спинку стула и принялась разглядывать меня во все глаза.
- Что? - заволновалась я после нескольких секунд молчаливого созерцания. - Что не так?
- Все так, - пожала плечами Эна, не отводя от меня взгляда.
- Тогда не смотри на меня, - поежилась я. - У меня кровь в жилах стынет от такого чрезмерного внимания.
- Извини, не могу, - спокойно ответила девушка. - Мердок приказал, чтобы я не сводила с тебя глаз. Следила, чтобы ты не вздумала заснуть.
- Интересно, почему Мердок так боится, что я могу задремать? - с невольным любопытством спросила я.
- Понятия не имею, - хмыкнула служанка. - Ему некогда было объяснять свои распоряжения. Слишком спешил. Да я и не спрашивала. Хозяин из таких людей, что если не захочет - не будет ничего говорить ни при каких обстоятельствах.
- Это точно, - кивнула я и задумалась, пытаясь найти смысл в загадочных действиях Хранителя. Неужели мои видения представляют действительно серьезную опасность? Но почему? И кто же на самом деле заперт в подвалах Управления?
Слишком много вопросов, на которые пока не было ответов. Я постаралась отвлечься от немигающего взора Эны, которым она продолжала буравить мою многострадальную переносицу, и уставилась в окно. На востоке только-только начинал разливаться розовой краской восход. В сером предрассветном сумраке еще сильнее хотелось поспать несколько часиков. А нельзя - надо дожидаться возвращения Мердока. Что-то долго он с Милорном беседует. Пару часов-то уж точно прошло.
Только я так подумала, как воздух посреди гостиной привычно сгустился, открывая черный зев телепорта. Оттуда вышел непривычно серьезный и молчаливый Хранитель, который задумчиво кусал губы и почему-то совершенно не смотрел в мою сторону.
- Мердок! - радостно кинулась я к нему. - Наконец-то! Может, ты объяснишь, что все это значит?
- Не сейчас, Элиза, - мрачно буркнул он, старательно отводя глаза. - Собирайся. Мы сейчас уезжаем.
- Куда? - удивилась я.
- Неважно, - отмахнулся Мердок.
- Как это - неважно? - еще сильнее изумилась я. - Во-первых, мне надо знать, какие вещи с собой брать. Во-вторых, я хочу понять, что происходит. В-третьих…
- Достаточно, - прервал поток вопросов Хранитель. - Вещей никаких не надо. Там у тебя будет все, что необходимо. Я пока не могу рассказать о том, что происходит. Но обещаю, при первом же благоприятном случае ты узнаешь всю правду. Я просто хотел, чтобы ты сменила пижаму на что-нибудь более подходящее. Тем более не думаю, что она тебе понадобится там, куда мы отправляемся.
Я с унынием посмотрела на свою уютную пижаму в веселеньких голубеньких цветочках.
- А если я не поеду с тобой? - зловредно поинтересовалась я.
- Ты не понимаешь, - покачал головой Мердок. - Ты со мной поедешь в любом случае. Даже если мне придется прибегнуть к силе. На этот раз ситуация слишком серьезная, чтобы терпеть твои капризы. И если ты не поторопишься, то отправишься прямо в пижаме. Поскольку у тебя осталось всего три минуты на переодевание.
Я сначала хотела возразить, закатить скандал по поводу такого неуважения моих гражданских прав. Но благоразумно решила, что лучше выяснять отношения, будучи полностью готовой к неожиданной отправке неизвестно куда. А то как окажусь где-нибудь в многолюдном месте неглиже. Все-таки у Мердока иногда бывает весьма странное чувство юмора, вполне может до такого додуматься. Поэтому я пулей метнулась к себе в комнату, там за пару секунд натянула черную униформу Управления, поколебавшись немного, все же прицепила к поясу меч и с такой же скоростью спустилась вниз.
- Пять минут, - резюмировал Хранитель и сделал ко мне шаг.
- Никуда я не поеду! - пытаясь отдышаться от такого марафона, сбивчиво объявила я, на всякий случай отбегая подальше. - Пока ты мне все не объяснишь!
Мердок покосился на Эну, которая сразу же поняла молчаливый намек и быстрее молнии испарилась из гостиной. Я сощурилась, пытаясь придать лицу как можно более решительное и злобное выражение, и даже вцепилась в рукоять меча, показывая этим серьезность моих намерений. Но мой муженек, как оказалось, и не думал вступать со мной в какие-либо препирательства или споры.
- Замри, - тихо приказал он, прищелкнув пальцами. Я возмущенно было дернулась и вдруг с ужасом ощутила, что не могу пошевелить и пальцем. Даже моргнуть не в силах. - Извини, Элиза, - тяжело вздохнул маг, подходя ближе и беря меня за окаменевшую руку. - Мне действительно некогда сейчас с тобой препираться. Потом, когда эта история закончится, если, конечно, она закончится благополучно, я разрешу тебе даже побить меня за такое самоуправство. Но не сейчас.
При всем своем величайшем желании я не могла выдавить из себя и звука. Лишь громко дышала, пытаясь хоть таким образом выразить свое несогласие с происходящим.
Через секунду мы уже стояли в другом месте. Здесь было темно. Я напрягла зрение, пытаясь разглядеть хоть что-нибудь.
- Свет, - раздался негромкий голос Мердока.
Сразу же под потолком зажглось несколько ярких ламп. Я растерянно заморгала, пытаясь привыкнуть к столь резкой смене освещения. И только после этого поняла, что наконец-то вновь могу самостоятельно двигаться. Первым же делом после столь знаменательного открытия я разъяренной фурией обернулась к Мердоку.
- Прости, Элиза, - виновато прошептал он, отступая назад. - Это во имя твоей же безопасности. Не беспокойся, это ненадолго. Надеюсь.
И тут же скрылся в телепорте. А я осталась стоять, возмущенно открыв рот, из которого вылетало лишь сиплое рычание. Потому как разглядела, куда меня доставил мой ненаглядный муж.
Представьте себе каменный склеп. Достаточно просторный и уютный склеп, примерно три на три метра, на полу пушистый ковер, удобная, мягкая даже на вид кровать, письменный стол с креслом и несколько вместительных стеллажей, полностью уставленных книгами. Но, несмотря на все вышеперечисленное, эта комната ничем не отличалась от склепа. Просто квадратный короб без окон. Лишь на противоположной стене небольшая дверца. Я с тайной надеждой подбежала к ней и дернула ручку. Вдруг Мердок не такой подлец, как мне представилось на миг, и здесь находится выход на улицу. Или хотя бы на балкон. Тем больше было мое разочарование, когда я лицезрела перед собой маленькую уборную. Конечно, не то великолепие, к которому я привыкла в доме Мердока, но все же намного лучше, чем можно было бы ожидать в тюрьме. А то, что это тюрьма, сомневаться уже не приходилось. По-видимому, трусливый Хранитель засунул меня в камеру для особо опасных преступников, а сам постыдно бежал от моего праведного гнева. Тут даже дверей нет, куда же я буду колотить ногами и руками, умоляя меня выпустить? И окон нет, чтобы кричать лозунги против императорской власти. Кстати, неужели это Милорн приказал Мердоку заточить свою сестру в этой сырой темнице? Ведь именно после встречи с ним Хранитель меня сюда приволок. Вот ведь гады оба. Ну ничего, мне бы только выбраться отсюда. Новый переворот устрою. Думаю, на этот раз свержение власти пройдет намного успешнее.
Все эти мысли сбивчивой толпой пролетели у меня в голове всего за несколько секунд. На всякий случай я попробовала ударить рукой по стене, но лишь расшибла себе костяшки и потом долго шипела от боли, втайне надеясь, что сейчас сюда явится Мердок и вылечит меня. Шло время, но ничего не происходило. Обиженно шмыгнув носом, я попыталась поднять кресло, чтобы иметь возможность разбить этот несчастный предмет обстановки о предполагаемое месторасположение двери. Однако и тут меня ждала неудача - оно было крепко-накрепко привинчено к полу. Кричать в этом каменном мешке представлялось совсем глупой затеей - только горло сорву в очередной раз. Думаю, звукоизоляция тут на высоте. Чтобы не смущать случайных прохожих воплями истязаемых заключенных.
Подумав так, я уныло села на кровать и уставилась отсутствующим взглядом на стену. Интересно, а пытать меня тут не будут? Или мне придется вытерпеть все прелести тюремного заключения? И сейчас сюда явятся несколько угрюмых тюремщиков, которые отведут меня в пыточные подвалы. А там раскаленные иголки под ногти, отрезание различных частей тела и прочие издевательства. Но за что? Что на этот раз я сделала?
От несправедливости происходящего я даже расплакалась. Поревела в свое удовольствие, громко сморкаясь в носовой платок, каким-то чудом оказавшийся в кармане. Потом сходила и умылась ледяной водой, громко и жалостливо вздохнув при виде распухшего носа и красных глаз, совсем как у кролика-альбиноса, которые отразило беспристрастное зеркало. Еще немного пометалась по крошечной комнатке и вдруг со страхом поняла, что полностью утратила чувство времени. Я никак не могла сообразить - давно ли Мердок меня сюда доставил. Прошло несколько часов или несколько суток? Нет, скорее всего, несколько часов, судя по тому, что от голода еще не загибаюсь. Хотя немного перекусить не мешало бы.
Едва я только так подумала, как что-то громыхнуло - и на столе материализовалось несколько тарелок, от содержимого которых весьма вкусно пахло. Я сглотнула обильную слюну. А вот фигушки. Если со мной так поступают, то объявляю голодовку. И крошки хлеба в рот не возьму, пока не выпустят отсюда.
Буйное воображение мигом услужливо нарисовало следующую картину - мой скелет, возлежащий на кровати среди подушек. Нет, вряд ли до такого дойдет. Мердок знает, что я человек более чем упертый. Если решила что-нибудь - не отступлюсь. Надеюсь, моя недавняя диета убедила его в том, что если надо, то моей стойкости характера могут многие позавидовать.
Чтобы еда не раздражала меня аппетитными запахами, я без малейшего сожаления спустила ее в унитаз. Затем с удовольствием побила посуду на множество маленьких кусочков. Только я закончила глумиться над последней тарелкой, как вновь громыхнуло - и все последствия моего дебоша чудесным образом исчезли. А на столе оказалась новая порция вкусностей. На этот раз мне не удалось сдержать внутри праведное негодование. Со сдавленным рычанием я вытянула из ножен меч и принялась крушить тарелки прямо на том месте, где они материализовались. Конечно, стол при этом действии тоже весьма пострадал. Точнее, сломался и разлетелся на множество обломков, на которых я еще и попрыгала, вымещая свой гнев. А потом обессиленно рухнула на кровать. Когда через минуту уже знакомо громыхнуло - и весь непорядок вновь исчез, у меня даже не осталось сил для возмущения. Я просто тихо расплакалась при виде точно такого же стола и точно таких же тарелок, появившихся взамен предыдущих. На сей раз я не стала громить новую порцию еды, поняв всю бесполезность этого занятия. Лишь отвернулась к стене, чтобы не видеть изобилия, украшающего стол. Если Мердок думает, что может так легко сломить мое сопротивление, то весьма ошибается. Умирать буду - а к еде не притронусь. И никакими восхитительными запахами меня не соблазнить. Моему муженьку еще предстоит узнать, на что я способна.
При мысли о Мердоке на глаза вновь навернулись слезы. Ну как он мог так со мной поступить? И после этого он еще рассчитывает на мои извинения? Да ни за что на свете! Жаль, что я ему так и не изменила с Ейрихом. Если бы мне вновь представилась подобная возможность, то я бы не стала долго раздумывать. Напротив, первой бы настойчивого кавалера в кусты потащила.
Я со злостью засучила рукав и с силой дернула обручальный браслет, пытаясь сорвать его с предплечья. Не получилось. Золотая лента сидела как влитая. Я шмыгнула носом, пытаясь удержаться от очередного плача. Хватит, наревелась уже. Будем теперь думать, как из этой ситуации выкручиваться. Заодно и урок на будущее получила - даже мужу нельзя доверять в этом жестоком мире. Несмотря на все его заверения в любви. А ведь еще и в постель пытался меня затащить. Мерзавец! Хорошо все-таки, что я не поддалась на обаяние Мердока. А не то сейчас было бы намного хуже переживать его предательство.
Не выдержав, я все же соскочила с кровати и суматошно заметалась по комнатенке. Ярость душила меня, ища выход. Я задумчиво положила руку на эфес меча, оценивающим взглядом окинув стены вокруг. Интересно, можно ли клинком разбить каменную кладку? Но нет, со вздохом сожаления мне пришлось отказаться от этой идеи. Казалось кощунственным безрезультатно портить великолепное оружие. Я найду другой способ выпустить бешенство на свободу.
Устав бегать, я вновь легла и уставилась взглядом в потолок. Что же делать? Предположим, рано или поздно Мердок заволнуется, увидев, как настойчиво я отказываюсь от еды. Возможно, даже явится сюда, попытается переубедить. Ох, пусть только рискнет вновь предстать передо мной. Уничтожу, мечом нашинкую. Тут же горькая ухмылка скривила губы. Кого я хочу обмануть? Не мне соревноваться с Хранителем в магии и умении владеть мечом. Кстати, интересно, почему у меня не отобрали оружие? Неужели настолько уверены, что я полная бездарь в искусстве ведения боя? Наверное. Да и кому я могу причинить вред своим клинком здесь? Лишь в очередной раз предать мученической гибели безвинный стол.
Время шло, а ко мне никто не являлся. Остывший обед незаметно убрали, заменив на не менее изысканный ужин. Я голодным взглядом косилась на все это великолепие, но пока держала себя в руках. Вот и пытки подоспели. Глупая, я-то полагала, что меня будут истязать болью. Однако Мердок, видимо, не решился на столь серьезные меры и предпочел ограничиться воздействиями другого рода. Что же, пусть тешит себя надеждой.
День прошел в метаниях и тяжких безрадостных думах. Через какое-то время на кровати появилась чистая пижама, а свет стал приглушенным и мягким. Наверное, так мне намекали, что пришло время для сна. Хорошо, на этот раз подчинимся. Я приняла душ, переоделась в предложенное белье и почти не удивилась, когда форма Управления незаметно исчезла из комнаты. Затем нырнула под теплое одеяло, свернулась калачиком и незаметно задремала. Без сновидений. Но с полным ощущением, будто где-то рядом, за тонкой невидимой гранью, беснуется то самое жуткое создание из подвалов Управления, силясь прорваться ко мне. Естественно, проснулась я с жуткой головной болью и уставшая еще сильнее, чем до отдыха. Как-то тяжело наслаждаться сладкими грезами, когда практически на ухо шипит проклятия обгоревшее подобие человека.
На кресле уже лежала одежда. Я лишь хмыкнула при виде выбора тюремщиков. Легкое льняное платье чуть выше колен. Безо всяких изысков и украшений. Хорошо хоть рубище не предложили. Однако привередничать было глупо. Не ходить же весь день в пижаме. Я покорно оделась, старательно пытаясь не смотреть в сторону большой кружки с кофе и целого блюда сладких пончиков, красовавшихся на столе. Врагу не сломить меня! Хотя в желудке уже шла настоящая война - настолько жалобно и громко он урчал.
Поскольку заняться было решительно нечем, пришлось переворошить предложенную библиотеку. Какие-то книги я откладывала сразу же в сторону, ужаснувшись непонятным письменам на обложке, какие-то пролистывала. Но действительно заинтересовала меня лишь одна. На потрепанном невзрачном корешке ее было написано: «Легенды и предания Пермира». Я почесала в голове, вспоминая загадочные намеки на мое возможное участие в неком пророчестве, и смело открыла книгу. С первой же страницы на меня глянул мой собственный портрет. От неожиданности я чуть не поперхнулась. Нет, точно я. Только чуть более… Взрослая, что ли. Глаза смотрят серьезно, без тени улыбки, волосы уложены в строгую прическу, губы скорбно поджаты. Но тем не менее точно мое лицо изображено. Неужели это я эту книгу написала? Забавно. В первый раз буду читать творение собственных рук. О котором вообще ничего не помню.
Так как в комнате находиться было совершенно невозможно из-за ставшего невыносимым запаха кофе и корицы, я удалилась в уборную. Вспомним Запретный мир. Там для меня туалет всегда был наиглавнейшим местом для чтения. Что же, возродим эту традицию.
Я плотно закрыла дверь, чтобы ароматы завтрака не отвлекали меня, удобно устроилась на краешке ванной, использовав для этой цели несколько полотенец, и полностью погрузилась в чтение.
Через несколько минут на меня напала отчаянная зевота. Никогда бы не подумала, что можно писать настолько скучно. На редкость сухое переложение фактов о существовании какого-то маленького затерянного племени на юге империи, о котором известно лишь то, что они бегают голыми по окрестностям и смущают местных жителей. В следующей главе рассказ о Лабиринте, из которого я поняла только то, что это загадочное место служит коридором между разными мирами, входы в которые охраняют Стражи. Еще через пару глав я узнала, что существует тайное предсказание, в котором рассказывается о будущем Пермира. Но это предсказание хранится там, где его никто не может достать.
Поняв, что мои мозги закипают, я с досадой захлопнула книгу, не дочитав и до середины. Чушь какая. Неужели нельзя более интересно излагать? Добавить действия, драк, разговоров. Нет, совершенно невозможно эдакое читать. Тем более на голодный желудок. Ладно, передохну немного и дальше глазами пробегу. Думаю, Мердок специально эту книгу мне подсунул. Знал ведь наверняка, что я не пройду мимо собственного творения, обязательно захочу с ним ознакомиться.
За закрытой дверью раздался непонятный шум. Наверное, обед прибыл. Ну и ладно. Мне и тут неплохо. Если совсем невмоготу станет, спать сюда перейду. Расстелю одеяло на дне ванны, чтобы только не вдыхать ароматы съестного. Никогда не думала, что Мердок может настолько жестоко со мной поступить. Наверное, сидит сейчас рядом с Милорном и потешается над своей глупой и страшной женой.
Я с размаху пнула ногой стену, не давая эмоциям захлестнуть себя. Всплеск боли тут же привел меня в чувство. Хватит! Даже не смей об этом думать сейчас. Не доставляй удовольствие этому гаду своими слезами и переживаниями. Пришла пора быть сильной.
Неожиданно в дверь вежливо постучали. Я поперхнулась и попыталась убедить себя, что мне послышалось. Только звуковых галлюцинаций на почве голода мне недоставало. Однако практически сразу же постучали вновь, на сей раз более громко и требовательно.
- Войдите, - не сразу нашлась я. В уборную смущенно заглянул Мердок. При виде его лица моя рука сама метнулась к поясу, туда, где раньше висел меч. И сразу же я чуть слышно застонала от огорчения. Черт, забыла, что это платье совсем не предназначалось для ношения оружия и поэтому мне пришлось утром оставить клинок на полу около кровати.
- Элиза, - тихо произнес мерзавец, не глядя мне в глаза, - мне надо с тобой поговорить.
Я лишь фыркнула и отвернулась, выискивая взглядом, что бы швырнуть в негодяя. К сожалению, кроме куска мыла и мочалки, больше на глаза ничего не попадалось. Вряд ли эти предметы причинят ему какой-нибудь вред. А жаль.
- Элиза, - более настойчиво повторил Хранитель, - пожалуйста. Я понимаю, что ты сейчас чувствуешь. Но… Это ради твоего же блага.
Я больно закусила губу, пристально разглядывая противоположную стену. Прежние мои истерики никогда не приносили пользы. Опробуем новую тактику. Молчание и холодное презрение. Ему надо - пусть говорит. А мне не о чем беседовать с предателями.
- Элиза, - судя по шороху, Мердок подошел ко мне ближе, - прошу тебя, не злись. Обещаю, я искуплю свою вину перед тобой.
Я молчала. Если бы презрением можно было убивать, я бы уже стала вдовой.
- Прости меня, - совсем тихо прошептал Мердок.
Что-то легко коснулось моих волос, будто он погладил меня по голове. Я с показным отвращением передернулась, но продолжала хранить видимость спокойствия, усиленно воображая себя в танке. Надо же, никогда бы не подумала, что нехитрая тактика молчания принесет такие ощутимые плоды. Вряд ли я бы так быстро дождалась извинений истерикой или скандалом. Неплохо для начала. Посмотрим, что будет дальше.
- Ну ладно, - с тяжким вздохом согласился Хранитель. - Хочешь молчать - молчи. Но, быть может, ты будешь это делать в комнате? Как-то не очень удобно вести разговор в ванной.
Я могла бы ответить на это, что вообще не собираюсь вести с ним разговор. Поэтому мне абсолютно безразлично, где мы находимся. И вообще, это наглость заявлять мне подобное. Ведь здесь я заперлась не по доброй воле, а лишь для того, чтобы прервать мучительную пытку под названием «искушение едой». Но немыслимым усилием воли мне удалось сдержаться.
- Неужели тебе совсем не интересно, почему я был вынужден так с тобой поступить? - с плохо скрытым лукавством в голосе спросил Мердок. - Давай выйдем отсюда, и я тебе сразу же объясню.
Я едва не поддалась на эту провокацию, но в последний момент мысленно с сожалением отказалась принять условия Хранителя. Не собираюсь в очередной раз идти у него на поводу. И потом, что значит, «объясню»? Почему не «выпущу»? Значит, мой муж и не думает освобождать меня из заключения? Ну что же. В таком случае я и слова больше не пророню. И крошки не съем. Наверняка же сейчас примется уговаривать меня не глупить и прервать голодовку.
- Вижу, ты и в самом деле сильно обиделась, - наконец-то признал очевидную вещь Мердок и присел на краешек ванны позади меня. - Элиза, хотя бы посмотри на меня.
Мне с трудом удалось устоять перед знакомыми бархатными, завораживающими интонациями его голоса, которыми некогда он уговорил меня на романтический ужин. Плавали, знаем. Больше на такой примитивный гипноз не поддамся.
- Ну что ты хочешь от меня? - совершенно несчастным голосом спросил Хранитель. - Мне встать перед тобой на колени? Умолять со слезами на глазах? Осыпать тебя драгоценностями и цветами? Только намекни - и я все сделаю ради тебя. Но не проси освободить. Сейчас не могу. При всем своем желании не могу. Прости.
Я обернулась, смерила негодяя холодным взглядом и хмыкнула, показывая, что в таком случае нам не о чем разговаривать.
- Хорошо. - Мердок поднялся и печально поджал губы. - Я вернусь чуть позже. Надеюсь, к тому времени ты хоть немного отойдешь от обиды и будешь в состоянии выслушать мои объяснения.
Я скептически подняла бровь и, забывшись, гневно стукнула недавно ушибленной рукой по бортику ванны. Скривилась от боли в содранных костяшках, но не издала ни звука. Хранитель мазнул взглядом по моему несколько распухшему кулачку, затем прищелкнул пальцами. По ладони пробежала теплая волна, уничтожая все неприятные ощущения.
- Надеюсь, что хотя бы эту малость ты примешь от меня, - едва заметно улыбнулся он и сделал шаг назад, к двери. Позади него уже чернел телепорт. Я отвернулась, не желая смотреть на то, как в очередной раз меня оставляют запертой в темнице.
- Кстати, Элиза, - с чуть заметной угрозой произнес Мердок на прощание, уже балансируя на грани провала между пространствами. - Советую тебе все же поесть. Иначе в следующий визит мне придется принять определенные меры.
С легким хлопком маг исчез, а я с ненавистью ударила кулаком по стене, вновь расшибая руку в кровь. Не нужны мне подачки от него. Пусть само заживает.
Никогда бы раньше не подумала, что так невыносимо не видеть солнца. Я провела в каменном склепе всего около двух суток, а уже волком готова была выть. И даже не от скуки - от невозможности побыть на свежем воздухе. Странно, я всегда считала себя домоседкой. По крайней мере, в Запретном мире с удовольствием запиралась на целые выходные дома и, укрывшись теплым пледом, читала любимые книжки или смотрела телевизор. И меня совсем не тянуло на улицу. Что там хорошего? Зимой холодно и промозгло, осенью и весной - дожди, а летом - удушающая жара. Но никогда не думала, что это так тяжело - не иметь возможности лицезреть небо в окошке. Кажется, будто стены темницы давят на тебя, мешают дышать полной грудью. Интересно, а как бы я себя ощущала, если бы точно знала, что мое заключение пожизненное? И никто никогда меня отсюда не выпустит? Даже не хочу размышлять на этот счет. А то вдруг Мердок решит таким образом избавиться от жены. Кто ему тогда помешает? Как-никак второй человек после императора. Да и Милорн, возможно, только рад будет подобному повороту дела. Одной претенденткой на престол меньше. Я застонала от подобных печальных раздумий. Нельзя себя накручивать. Если бы они хотели от меня отделаться, то просто оставили бы в Запретном мире. Что совершенно не извиняет того, как мой драгоценный муженек и братец обошлись со мной теперь.
Справедливо рассудив, что угроза Мердока накормить меня насильно весьма вероятно не является пустым звуком, я твердо вознамерилась дать ему отпор в следующий визит. Во имя этой благой цели я практически сразу же после ухода мужа юркнула в комнату, взяла в руки меч, сдернула с кровати постельные принадлежности и гордо удалилась обратно в уборную, все это время пытаясь не дышать, чтобы не искушать себя лишний раз. Потом расстелила на дне ванны одеяло, уселась на него по-турецки, на всякий случай обнажив клинок и положив его рядом, и теперь предавалась скорбным размышлениям, не забывая при этом чутко прислушиваться к происходящему за дверью. Жаль, что забаррикадироваться нельзя - нечем. Даже шпингалета на дверях нет. Хотя, с другой стороны, от кого заключенному прятаться? Все равно найдут. Однако я приложу все усилия, чтобы максимально усложнить жизнь своим тюремщикам.
Через некоторое время, когда возмущение от наглого визита Хранителя улеглось, я вновь достала книгу. Делать все равно нечего. Попробую вчитаться.
Скучная книга интересной становиться никак не желала. Я боролась с зевотой, изучая обычаи и нравы подземных гоблинов, чье существование признавалось не всеми учеными Пермира. После очередной главы, почувствовав, что засыпаю, быстро пролистала книжку до конца, ища хоть какое-нибудь упоминание о событиях, подходящих к моему случаю. Безрезультатно. Нигде не было даже намека на живого полутрупа-погорельца, который является к жертвам во сне и требует от них ключ. Интересно, не за этим ли ключом охотился Дэми, когда подослал Верховного Старца в Управление? Кстати, весьма интересная мысль. Мердок тогда обмолвился, что старик должен был найти что-то в его кабинете, но слишком увлекся попытками убить меня. Быть может, он искал именно ключ? Мердок ведь все действительно опасные и важные вещи хранит у себя в кабинете. Значит, Дэми хотел выпустить этого монстра на свободу? Но почему? И какое это имеет отношение ко мне?
От безответных вопросов начала болеть голова. Хотя с таким же успехом она могла начать болеть и от голода. Видимо, недостаток глюкозы сказывается. Эх, сейчас бы пирожка или пончика. А еще лучше - жареной курочки с отварной картошечкой.
Сглотнув обильную слюну, я шмыгнула носом и в очередной раз в сердцах сплюнула. Ну уж нет, никаких мыслей о еде! Будем рассуждать дальше. Если это чудовище знает меня, то ответы скрыты в моем прошлом. Ничего не остается, как попытаться вспомнить, чего же я такого жуткого раньше натворила.
Легко сказать - вспомнить. Мысли постоянно возвращались к тому, какие замечательные ужины подавали в доме Мердока. А уж как меня кормили в трактире около Управления! Поняв, что больше так продолжаться не может, я выскочила из ванны и заметалась по уборной. Ну как сказать - заметалась. К сожалению, это помещение было не настолько огромным, чтобы побегать по нему всласть. Шаг в одну сторону, шаг в другую. И при этом еще следить приходится, чтобы ни обо что не удариться.
Устав от такой бесплодной физической нагрузки, я выпила воды из-под крана, пытаясь хоть так заглушить чувство голода. Получилось еще хуже. Теперь живот у меня не только жалобно урчал, но еще и побулькивал при этом. Прямо хоть концертный зал имени своего желудка открывай.
Так ничего и не вспомнив, я легла обратно в ванну, скрестила руки на груди и закрыла глаза. Во сне время идет быстрее. Да и есть не хочется. Точнее, хочется, но можно представить, что ты вкушаешь всевозможные вкусности. Если делать нечего - будем дрыхнуть. Конечно, неудобно в полусогнутом положении это делать - уж больно ванна маловата, - но приспособимся. Не возвращаться же в комнату, которая уже вся пропиталась ароматом деликатесов.
Задремала я на удивление быстро. И снилось мне, будто я смотрюсь в зеркало, но не вижу там себя. Вместо привычного отражения, черный проход в никуда. Кажется, протяни руку, и она утонет во мраке небытия. А потом, когда я почти осмелилась шагнуть за тяжелую раму зеркала, меня вдруг окликнула Элиза. Та самая, с портрета. Такая же печальная и серьезная. Долго молча смотрела на меня, пока наконец не произнесла с грустной улыбкой: «Тебе скоро в путь».
Пробуждение было на редкость приятным. Меня кто-то нежно, едва касаясь, ласкал и целовал. Подумав, что это очередное видение, я с удовольствием отдалась во власть опытных и умелых рук. Пока неожиданно не заподозрила неладное. Слишком реальным был этот сон. Пришлось воспользоваться уже знакомым способом определения - сплю ли я или уже бодрствую. Проще говоря, я с силой незаметно ущипнула себя за многострадальный локоть. И чуть было не взвыла от боли. Тем не менее наваждение никуда не думало исчезать. Напротив, словно почувствовав, что обман раскрыт, стало еще более страстным. Я засопела от такой наглости и попыталась вырваться, уже понимая, кто почтил меня своим визитом, хотя еще не в состоянии была разглядеть из-за темноты наглеца. Не получилось. Все мои попытки сопротивления были мягко и аккуратно пресечены. И что самое страшное, моя решимость отстоять свою честь все уменьшалась и уменьшалась. Еще пару секунд - и я бы целиком и полностью сдалась на милость мерзавца, который осмелился называться моим мужем.
- Мердок, прекрати немедленно! - прошипела я, едва не плача от отчаяния. Собственное тело предавало меня, безропотно отзываясь на ласки.
- Почему? - лукаво прошептал Хранитель мне на ухо, продолжая свои развратные действия по моему соблазнению. - Разве тебе не нравится?
- Нет, не нравится! - соврала я. изо всех сил пытаясь оттолкнуть его.
- Обманываешь, - протянул Мердок, с легкостью придвигаясь еще ближе, хотя это казалось почти невозможным. - Расслабься, Элиза. В конце концов, мы супруги. И в том, что делаем сейчас, нет ничего постыдного или запретного.
И он легонько куснул меня в плечо. Я едва не застонала, но сумела сдержать эмоции, прикусив губу. По-моему, даже до крови.
- Отстань, Мердок, - взмолилась я, ощущая, что еще немного - и капитуляция будет неизбежной. - Ты только мучаешь меня. Постоянно унижаешь. А теперь еще и запер в тюрьме. Я не могу…
- Я уже сказал, что искуплю свою вину перед тобой, - серьезно отозвался супруг, на миг отвлекаясь от процесса моего совращения. - Просто подожди немного. Пожалуйста. Ты ведь терпеливая девочка.
Кто знает, чем бы все это закончилось, поскольку неожиданно оказалось, что я исчерпала все аргументы и доводы против. Да и размышлять как-то уже не хотелось. Но мою репутацию спас случай. В полумраке что-то едва слышно хлопнуло, и мой обостренный нюх учуял аппетитный запах только что испеченной сдобы.

Предыдущая страница 20 Следующая страница


21 Елена Малиновская

- Что это? - против воли заинтересовалась я.
- Наверное, завтрак доставили, - легкомысленно отмахнулся Мердок и добавил с едва уловимой усмешкой: - После этой ночи тебе понадобится много сил, гарантирую.
- Ты перенес меня в комнату? - настороженно спросила я.
- Конечно, - улыбнулся мужчина. - В ванне мы бы вдвоем просто-напросто не поместились. И потом, разве не приятно потом будет перекусить в нормальной кровати, а не жаться в тесной уборной?
- Я не буду есть, - мрачно заявила я. - Можешь не обольщаться. До той поры, пока ты не выпустишь меня из этой тюряги.
- Тебе придется, - настойчиво повторил Хранитель. - Это дело может несколько затянуться. Я не позволю, чтобы моя жена умерла от голода. Или страдала от истощения.
После этих слов все возбуждение куда-то пропало. Мое тело вновь принялось мне повиноваться. И я нашла в себе силы отстраниться.
- Мердок, - холодно сказала я, - ты только из-за этого решил меня соблазнить? Вот, значит, что ты подразумевал под мерами, которые будешь вынужден предпринять.
- Элиза, - попытался оправдаться он, - ты все не так поняла.
- Я все правильно поняла, - горько усмехнулась я. Затем с трудом выбралась из крепких объятий Мердока и стыдливо натянула на себя покрывало, небрежно брошенное на пол около кровати. - Сколько еще ты намерен держать меня здесь?
- Я не знаю, - с неохотой признал Хранитель, избегая на меня смотреть. - Дело оказалось слишком сложным. Вероятно, ты проведешь здесь не одну неделю.
- Что?! - задохнулась я от возмущения, - Ты с ума сошел! Как это - не одну неделю?
- Я мог бы навещать тебя каждый день, - вкрадчиво предложил Мердок. - И вообще, выполнять любую твою прихоть. Конечно, в пределах этих стен.
- Навещать меня каждый день? - с усмешкой повторила я. - Наверное, ты хотел сказать - каждую ночь. Ничего не скажешь, хорошее предложение. Особенно для тебя. День-деньской ты свободный человек, без семьи и обязательств, а ночью к твоим услугам покорная рабыня, которая будет ожидать твоих визитов с нетерпением. Неудивительно, если это единственное развлечение в темнице.
- Ты неправа, - покачал головой мужчина, поднимаясь с кровати, правда не удосуживаясь прикрыть свою наготу. - Я бы с радостью выпустил тебя отсюда хоть сейчас. Но это слишком опасно. Пойми, я не хочу тебя снова потерять.
И Мердок попытался привлечь меня к себе.
- А я больше не хочу, чтобы моей жизнью распоряжался кто-то другой, - твердо ответила я, делая шаг назад. - Извини, Мердок, но я в такие игры больше не играю. Или ты все рассказываешь мне, затем выпускаешь и мы вместе ищем пути выхода из сложившейся ситуации. Или я продолжаю голодовку. А ты знаешь, что у меня хватит терпения и мужества пойти до конца.
- То есть умереть от голода? - язвительно приподнял бровь Мердок. - Посмотри на себя. Ты же едва на ногах стоишь.
- Дорогой, - любезно улыбнулась я, - у меня был хороший учитель, ты же знаешь. И теперь я могу отвечать за свои слова. Если я говорю, что не притронусь к еде, то значит, и в самом деле не съем ни крошки до своего освобождения. Или ты сомневаешься в стойкости моего характера?
- Уже нет, - с сожалением покачал головой Хранитель. Затем повернулся к кровати, возле которой в беспорядке была разбросана его одежда, и неспешно принялся собираться, щелчком прибавив освещения в комнате.
- И это все? - удивленно спросила я, когда он практически закончил одеваться. - Как я понимаю, ты не собираешься меня освобождать?
- Мне надо подумать, - небрежно кинул через плечо Мердок. - Посовещаться с Милорном.
- Конечно, - усмехнулась я, обессиленно присаживаясь на краешек кровати. Все-таки голодание уже начало сказываться на моем самочувствии - долго находиться в вертикальном положении становилось все труднее и труднее. - Я подожду вашего решения. Торопиться мне все равно некуда. Подумаешь, голова кружится и ноги подкашиваются. Пустяки, да и только.
- Элиза, - неожиданно взял меня за руки Мердок, присаживаясь на корточках рядом, - а я ведь мог бы приказать, и тогда тебя кормили бы насильно все время твоего пребывания тут. Ты об этом не подумала?
Хранитель говорил спокойно, но в его голосе послышались металлические нотки. А ведь и вправду мог бы. И ничего бы я тогда не сделала. Лишь ревела бы белугой, давилась во время подобных приемов пищи и тихо ненавидела муженька.
- Если ты так сделаешь, я тебя никогда не прощу, - повела я плечами, пытаясь скрыть волнение. - Попробуй, драгоценный мой. Только в этом случае ты потеряешь меня наверняка.
Мердок тяжело вздохнул, затем встал и привычным жестом вызвал телепорт.
- Я скоро вернусь, - бросил он, ступая в черный провал. И я вновь осталась в одиночестве.
Время шло, а мое положение никак не менялось. Я сидела в ванной, иногда пила холодную воду, безрезультатно пытаясь заглушить чувство голода, а чаще всего тупо смотрела в потолок. В голову никаких путных мыслей не шло. Все, что шло, было так или иначе связано с едой. Читать книгу я больше не могла - строчки расплывались перед глазами, а буквы, словно издеваясь, бегали по всей страничке. Ходить из угла в угол сил уже не оставалось. Я очень боялась упасть в обморок. Еще ни разу прежде мне не приходилось столько времени голодать. Особенно если учесть, что совсем недавно я перенесла жесткую диету… Наверное, мой многострадальный организм уже израсходовал все запасы жира и потихоньку начал переваривать сам себя. И останутся в скором будущем от меня только косточки.
Я скорчилась в неудобной позе на дне ванны, пытаясь согреться. Почему-то мне было очень холодно, сильно зябли ноги и руки, а тело била мелкая дрожь.
- Элиза, - послышалось откуда-то издалека.
«Вот и галлюцинации пожаловали», - лениво подумала я, не спеша откликаться. С каждым голосом из головы беседы вести - никакого терпения не хватит.
- Элиза! - Кто-то настойчиво потряс меня за плечи. - Что с тобой?
- Я отдыхаю, - все же решила я ответить на назойливые вопросы. - Лежу в свое удовольствие. Ни о чем не думаю. Расслабляюсь, одним словом.
- Посмотри на меня! - скомандовала навязчивая галлюцинация.
Я устало хмыкнула. До чего же противные видения пошли. Прилипчивые и бестолковые. Неужели не понимают, что на каждое движение организм тратит энергию, каждая капля которой у меня сейчас на вес золота. Но потом я все же смилостивилась и приоткрыла один глаз.
- А, это ты, - безрадостно отметила я, увидев перед собой Мердока. - Уже вернулся?
- Да, - не стал отрицать очевидного Хранитель и попробовал взять меня на руки.
- Отстань, - слабо возмутилась я, пытаясь отбиться от него. - Мне и тут неплохо.
- Я вижу, - хмыкнул Мердок, с легкостью поднимая меня и прижимая к себе. - Но в комнате тебе будет лучше.
- Не уверена, - флегматично заметила я, больше не пытаясь сопротивляться. Во-первых, это отнимало слишком много сил, а во-вторых, все равно не имело смысла. - Там пищей воняет.
- Уже не воняет, - ухмыльнулся Хранитель, пинком открывая перед собой дверь и торжественно внося меня в комнату. Там действительно было прибрано. Ни намека на еду на письменном столе.
- Ты все же решил морить меня голодом? - скептически поинтересовалась я, когда он осторожно положил меня на кровать. - Мудро. Зачем зря продукты переводить.
- Нет, - покачал головой мой муженек и присел рядом, осторожно пытаясь отогреть мои ледяные ладони в своих руках, воспользовавшись тем, что я не стала вырываться, - Я просто решил с тобой серьезно поговорить. А еда будет нам только мешать.
- Я тебя слушаю, - вежливо уведомила я. - Но, полагаю, это ни к чему не приведет. Я уже сказала, что мне нужно от тебя. Свобода, только свобода, и ничего, кроме свободы.
- Дорогая, - с легкой улыбкой произнес Мердок, - давай поступим так. Я сейчас рассказываю тебе все без утайки, а ты сама решишь - хочешь ли ты выходить из этой в высшей степени уютной и милой комнатки или дождешься того момента, когда я разберусь с проблемой. Но в любом случае сначала я хочу, чтобы ты поела. Все равно сейчас у тебя все мысли о еде. Ты просто не поймешь, о чем я говорю.
- Если я захочу отсюда выйти после твоего рассказа, ты выпустишь? - недоверчиво переспросила я. Дождалась утвердительного кивка начальника Управления и после этого продолжила: - Согласна. Давно бы так. Но если обманешь… О-о-о, как я тебе не завидую. Я тебя никогда не прощу. Более того, даже крошечки маленькой не съем, даже капельки воды не выпью в этом месте.
- Я понял, - прервал мои угрозы муж. Затем щелкнул пальцами - и передо мной материализовался поднос с тарелкой наваристого куриного бульона.
От умопомрачительного запаха закружилась голова. Я сглотнула голодную слюну и вопросительно посмотрела на мага.
- Ешь, - почти приказал он. - Я свое слово сдержу, обещаю.
Еще раз повторять мне не пришлось. Я с жадностью набросилась на предложенное блюдо, едва сдерживаясь от утробного рычания. Мердок отвернулся, не желая, видимо, смущать меня.
- А еще нет? - невинно спросила я через несколько минут, неприлично вылизывая тарелку.
- Пока хватит, - отозвался Хранитель. - Слишком много еды сейчас принесет больше вреда, чем пользы. Через четыре часа получишь новую порцию.
- Понятно, - огорченно констатировала я, отодвигая тарелку подальше, и уставилась на Мердока немигающим взглядом.
- Я не собираюсь тебя обманывать, - хмыкнул тот, взмахом руки убирая поднос. - Просто думаю, как лучше начать.
- С самого начала, - предложила я. - Конечно, больше всего меня интересует то существо, которое заперто в гробу. Что или кто это?
- Это твой родственник, - пожал плечами муженек, растерянно поглаживая меня по руке. - Причем кровный.
- Как, еще один? - поперхнулась я от неожиданности. - И кто на этот раз? Еще один брат, сын, о котором я не знаю, отец, быть может?
- Нет, - отмахнулся от всех моих предположений Мердок. - Это ты, Элиза. Собственной персоной.
Я ошарашенно замолчала, пытаясь переварить услышанное. Наверное, я что-то не поняла. Я робко кашлянула и переспросила:
- Кто? Прости, Мердок, кажется, я не расслышала.
- Ты все правильно расслышала, - безрадостно улыбнулся он и четко, по слогам повторил: - Это ты, Элиза. То обгоревшее создание в гробу - ты. И никто иной.
Я поперхнулась и судорожно принялась ощупывать себя руками, пытаясь осознать, как такое возможно - одновременно лежать в подвале Управления и находиться тут.
- Я не… Я не понимаю, - постоянно запинаясь, наконец призналась я, убедившись, что мое тело не спешит рассыпаться пеплом под пальцами. - Как это так? Почему? Я же здесь.
- Вот поэтому я и говорю, что эту ситуацию будет трудно тебе объяснить, - устало вздохнул Мердок. - С чего бы начать? Пожалуй, начну с пророчества. Ты ведь прочитала книгу? Ту, которую держала в руках в мой прошлый визит.
- В твой прошлый визит я ничего не держала в руках. Я от твоих приставаний отбивалась по мере сил и возможностей, - фыркнула я и покраснела. Хранитель с мученическим видом потер виски, словно страдал от невыносимой головной боли, и на удивление спокойно произнес:
- Значит, в мой позапрошлый визит. Элиза, не придирайся к словам, ты же прекрасно поняла, что я хотел сказать. Итак?
- Как сказать, - замялась я, - Понимаешь ли, она была настолько нудной, что я засыпала практически сразу, как ее открывала. Да и мысли все только о еде были.
- Понятно, - сухо прервал меня Мердок. - Не читала.
- Но я пробежала ее глазами, - слабо запротестовала я. - Некоторые места очень даже интересные. Например, про то, как подземные гоблины охотятся. Или про племя, которое бегает голышом. Очень поучительно.
- Ладно, Элиза, не оправдывайся, - ухмыльнулся начальник Управления. - Мне самому никогда не нравилось, как ты пишешь. Так что я тебя понимаю. Но если бы ты все-таки удосужилась прочитать книжку, то узнала бы, что существует предсказание…
- Я помню! - торопливо выкрикнула я, прерывая этим мага. - Я читала! Это предсказание спрятано неизвестно где и там рассказывается про будущее Пермира!
И я гордо замолчала, ожидая похвалы.
- Примерно так, - кивнул мой муж. - Правда, в книге не написано, что правящему роду это предсказание известно давным-давно. Просто было решено, что обычным жителям Пермира не нужны такие подробности.
- Ну и? - поторопила я Мердока, увидев, что тот надолго замолчал. - Дальше-то что?
- В предсказании было сказано, что, как только на престол взойдет женщина, в мире пробудится древнее зло, - с неохотой продолжил он. - Это зло поработит новую императрицу, и та погрузит свою страну в хаос войны и учинит кровопролитие.
- А я-то тут при чем? - совершенно искренне возмутилась я. - На престоле сейчас Милорн. Я ведь отказалась от трона в его пользу.
- Правильно, - кивнул начальник Управления. - Ты сделала это, чтобы пророчество не сбылось. Ты должна была стать первой женщиной за многие тысячелетия, к которой переходила власть в империи. Волею судьбы прежде в вашем роду первенцами рождались только мальчики.
- И? - нетерпеливо протянула я, поскольку Мердок вновь надолго замолчал. - Дорогой, мне что, каждое слово из тебя клещами вытягивать?
- Прости, - виновато улыбнулся он. - Я думал, ты и сама все уже поняла. Ты отказалась от престола именно по этой причине - чтобы не рисковать судьбой империи. Кстати, твой братец был далеко не в восторге от того, что ему придется стать новым императором, я потратил кучу времени и сил на уговоры. Ваша семейка вообще всегда доставляла мне массу головной боли и ненужных проблем. Что ты, что твой брат. В конце концов Милорн согласился. Не хотел ставить тебя под удар.
- И где тут связь с тем обгоревшим чудовищем? - невежливо оборвала я сетования Мердока на неразумное поведение моей царственной семьи. - Ведь пророчество, как я понимаю, не сбылось.
- Как сказать, - тяжко вздохнул он. - Существовало две части предсказания. Одна была известна с давних пор, а вторая считалась утерянной. Долго считалась, пока кто-то не прислал ее любезно на дом. Правда, я до сих пор не знаю, кто был тем благодетелем. К счастью для него. Иначе уничтожил бы мерзавца не задумываясь. Предал бы самой мучительной и долгой смерти, которую сумел бы придумать.
Глаза Мердока полыхнули таким мрачным огнем, что на миг мне стало жалко незнакомого преступника. Я испуганно кашлянула.
- Прости, - ласково усмехнулся Хранитель, заметив, что я в страхе отодвинулась. - Просто из-за этого предсказания и начались все наши беды.
- Ты про ту книженцию, на которую я в твоем кабинете наткнулась? - удивленно переспросила я. - А что такого ужасного я из нее узнала? Эна рассказала, что мы поссорились в тот вечер, когда книжку доставили.
- Поссорились, - кивнул Мердок. - И через какое-то время ты начала убивать. Видишь ли, в недостающей части пророчества говорилось про меч, забирающий самое плохое из души человека. Оружие, которое могло бы уничтожить все зло в империи, даже больше - во всем мире. И подробно описывался способ, как этот клинок раздобыть. Ты всегда была мечтательницей, потому, видимо, и загорелась этой идеей. Как же, так легко раз и навсегда справиться с преступностью. Все что надо - осмелиться взять этот меч в руки. И принести в первую очередь себя в жертву. Дабы с чистой душой иметь возможность решать - кому жить, а кому умереть.
- Подожди, - взмолилась я, не поспевая за мыслью Мердока. - То есть я раздобыла этот меч, пронзила им себя, чтобы уничтожить все зло в своей душе, и пошла убивать налево и направо во имя добра и справедливости во всем мире? И что в этом плохого?
- Как бы тебе сказать… - печально улыбнулся Хранитель. - Во-первых, слова древних часто бывают двусмысленными. Ты читала ту книжку. Наверное, помнишь, сколько там туману. Надо много трудиться, чтобы расшифровать пророчество. И полностью быть уверенным в правоте даже после многих лет кропотливой работы невозможно. Впрочем, ты тогда была столь самоуверенна, что даже не допускала возможности ошибки или неправильного толкования. А во-вторых… Понимаешь ли, Элиза, я, наверное, иногда бываю слишком властен и люблю приказывать. Издержки профессии. Но даже я никогда не осмелюсь на подобный шаг - в одиночку облагодетельствовать целый мир. Это неправильно. Ты просто не оставила людям выбора. Таким бескомпромиссным добро быть не может. Это уже зло.
- Но ты же постоянно все решаешь за меня! - подловила я Мердока на слове. - И никогда не оставляешь мне выбора.
- Да, - не стал он отнекиваться. - Но я же при этом не отнимаю у тебя право размышлять. А ведь мог бы. Это не так трудно, как кажется. И тогда, уверяю, у тебя даже сомнений в правильности моих действий не возникло бы. Как ты говорила? Безропотная рабыня? Ты бы стала ею, если бы я захотел. Даже хуже. Рабы ведь часто ненавидят хозяев. А вот марионетки всегда поступают именно так, как захочет кукловод. При этом всерьез считая, что их решения самостоятельны. Ты хотела целый мир превратить в театр кукол, Элиза. Чтобы стать в нем единственным божеством.
- Какой кошмар, - прошептала я, неприятно пораженная открывшейся правдой, но тут же встрепенулась: - Подожди, значит, меч не убивал людей? Просто забирал часть их души? Почему же люди погибали?
- В пророчестве было сказано, что взять меч в руки может лишь наследница престола, - хмыкнул Мер-док. - Когда ты взяла клинок в руки, ты отказалась от своего отречения. В Пермире власть передается тому, кто этого действительно желает и более достоин. Милорн всегда был равнодушен к своему титулу. И ты этим поступком вернула императорскую корону на свою прекрасную голову. В переносном смысле, конечно. Но трон вновь стал принадлежать тебе. Ведь у тебя было больше прав на него. Начала исполняться первая часть предсказания. В игре появилась императрица, которая щедро сеяла по собственной стране ужас и раздор. При этом наивно полагая, что поступает лишь во благо народа, и не удосуживаясь обернуться, чтобы проверить, как живут «осчастливленные» ею люди. Проблема в том, что эти люди никак не жили. Погибали сразу же. Как оказалось, препарирование душ - занятие весьма опасное и тонкое. И даже легендарный меч не в силах справиться с этим. Попробуй определи, в какой именно части человеческого сознания прячется зло. Намного легче вырвать всю душу из тела. И потом, кто сказал, что добрый человек сможет выжить в этом жестоком и полном несправедливостей мире? Даже растения обладают малой толикой сознания. Что же несчастным есть прикажешь? Воздухом питаться, увы, невозможно.
- Да уж, - невольно поежилась я, вспомнив недавние муки голода. - Постой, а я почему тогда осталась в живых? Сам же говорил, что я должна была первой принести себя в жертву.
- Должна была, - равнодушно кивнул Мердок. - Но не принесла. Спасибо, советчики подсказали, что в таком случае ты не сможешь нести добро в народные массы, так сказать. Мыслимое ли дело - всеблагая императрица убивает людей. Вот ты и решила отложить это самопожертвование на тот момент, когда в империи больше не останется злых людей.
- Хорошо, я все поняла, - понурила я голову. - Я была большой дрянью. Убивала всех направо и налево. Но при чем тут то обгоревшее создание?
- Понятное дело, что я был несколько недоволен сложившимся порядком дел в империи, - слабо улыбнулся Хранитель. - Пришлось начать против тебя войну. Это оказалось непростым делом - сражаться против собственной жены. Тем более что я вовсе не желал твоей гибели. Так или иначе, но тогда победа осталась за мной. Мне удалось пленить тебя и доставить в Пермир на суд Совета Мудрейших. И тут выяснилась интересная особенность. Как оказалось, ты очень изменилась за это время. Неудивительно - абсолютная власть и ощущение собственной безнаказанности сильно портят характер. А уж когда воображаешь себя богом на земле… Тут вообще туши свет. Каждое убийство, которое ты совершала своими руками, коверкало твою душу. И в итоге она оказалась изуродованной до безобразия. На допросах в Управлении я никак не мог понять, где та девушка, которая некогда стала моей женой. Передо мной сидело обезображенное злобой на весь мир подобие человека, которое ни капли не раскаивалось в сотворенном. Даже когда я рассказал, что все убитые умирали навсегда. Но в то же время я чувствовал, что где-то глубоко в душе этого чудовища осталась частичка той Элизы, которую я любил. И я решил рискнуть. Благо Милорн меня поддержал, мечтая помочь своей сестре. Да и потом, что в итоге я терял? Монстра в человеческом обличье, который уже не заслуживал жизни? Атак существовал хоть мизерный, но шанс попробовать тебя вернуть.
Мердок надолго замолчал. Я, затаив дыхание, ожидала продолжения его жуткого рассказа. Муж рассеянно поцеловал мне руку и с неохотой произнес:
- Я убил тебя твоим собственным же мечом. Моя догадка оказалась верной - мне удалось перехватить твою душу, когда ее выпивал клинок. Перехватить и разделить на две неравные части. В одной из них была сосредоточена вся мерзость того зла, которое пробудилось в тебе. В другой же я постарался сохранить свою дорогую и горячо любимую жену. Конечно, это была уже не совсем та Элиза, с которой я прожил лучшие и счастливейшие годы своей жизни. Чуть более взбалмошная, капризная, безрассудная. Ведь зло обычно творят с очень серьезным выражением лица. Но тем не менее эта Элиза мне понравилась даже больше. К сожалению, в том существе осталась тоже какая-то капля тебя. Поэтому я не сумел его убить. Хотя пытался, не спорю, и не раз. Но в последний момент всегда отступал от своего замысла. Мне не оставалось ничего иного. Я заключил останки этой мерзости в хрустальный гроб и поместил в самый дальний подвал Управления под защиту множества заклинаний, надеясь, что это чудовище никогда оттуда не выберется.
- Я не понимаю, - жалобно призналась я, сжимая руками голову, которая, казалось, вот-вот должна была лопнуть от множества новых фактов. - Почему тогда судили меня, а не то чудовище? И почему меня отправили в ссылку?
- Совет Мудрейших так решил, - пожал плечами Мердок. - На него не произвели впечатления мои слова о том, что я удалил все зло из твоей души. Народу нужен был преступник и нужна была достойная кара. Да ты и сама, наконец-таки осознав, что творила своими руками, рвалась в изгнание. Стеснялась даже посмотреть мне в глаза. Ничего не оставалось, как пойти на эту вынужденную меру. С надеждой, что рано или поздно у меня получится вернуть свою жену в Дареор. И с тайной мечтой, что тысячелетие в таком немагическом Запретном мире полностью уничтожит малейшую твою связь с тем созданием. Ведь, несмотря ни на что, вы две части единого целого. Поэтому вас тянет друг к другу. Поэтому меч проснулся в твоих руках, почуяв былую хозяйку. И поэтому я не могу разорвать эту связь. Не в силах даже воспрепятствовать тому чудовищу, когда оно пытается добраться до тебя. Именно в снах, когда душа получает свободу от бренного тела, остатки прежнего зла пытаются дотянуться до тебя, с тем чтобы воссоединиться и завершить начатое однажды. И тогда мне придется убить тебя вновь. И опять начать все сначала. Неужели ты хочешь этого, Элиза?
- Чего? - настороженно переспросила я. - Того, чтобы меня убили? Нет, спасибо.
- Тогда останься здесь, прошу. - Мердок с мольбой взглянул на меня. - Здесь то создание не дотянется до тебя. А я тем временем найду способ с ним справиться.
- Как? - с сарказмом поинтересовалась я. - Ты сам говорил, что не можешь убить ту Элизу.
- Я не могу, - глухо признал Хранитель. - Поэтому я и ищу Дэми.
- Дэми? - удивленно хмыкнула я. - Он же ненавидит меня.
- Вот именно, - улыбнулся муж. - Именно по этой причине мальчик с радостью поможет мне. Ведь тогда он посылал Верховного Старца в мой кабинет именно за ключом от хрустального гроба. Надеялся уничтожить прежнюю Элизу, раз уж не смог убить тебя. Дэми, правда, не учел, что один он бы не справился с чудовищем, выберись оно на свободу. Но вместе… Я подстрахую его, а он закончит то, что не получилось в свое время у меня.
- Хотела бы я знать, почему Дэми так ненавидит меня, - вздохнула я.
- Все очень просто, Элиза, - холодно обронил Хранитель. - Когда ты получила меч, то первым делом решила облагодетельствовать своих родных. И первой твоей жертвой стала невеста сына.
- Кого? - испуганно закричала я, вскакивая с кровати. - Какого сына? У нас что, был сын?
- А я думал, ты уже догадалась, - покачал головой Мердок. - Неужели это непонятно? Дэми - наш ребенок.
- Этого не может быть, - возбужденно забегала я по комнате. - Он же моего возраста! И блондин с голубыми глазами. Совершенно не похож ни на тебя, ни на меня.
- Пожалуйста, сядь, Элиза, - устало попросил Мердок. - У меня от твоего мельтешения голова кружится.
Я робко присела рядом с ним, и он, взяв мои руки в свои, проникновенно сказал, глядя прямо в глаза:
- Я понимаю, что тебе трудно это осознать. Но Дэми действительно наш сын. Я уже говорил тебе, что в Пермире можно выглядеть на любой возраст. И менять внешний облик хоть каждый день. А сынок у нас получился что надо в плане способностей к магическому искусству. Будет кому в свое время пост Хранителя передать.
- Он пытался меня убить, - мрачно буркнула я.
- Но не убил же, - легкомысленно отмахнулся Мердок. - Просто погорячился.
- Это все твое воспитание, - не упустила я шанса обвинить мужа во всех бедах. - Надо было больше внимания ребенку уделять.
- Правильно, - не удержавшись, рассмеялся Хранитель. - А кто-то вместо этого мечом размахивал, заговоры и перевороты устраивал. И будущую сноху ненароком зарубил.
Я злобно засопела, не найдя что возразить.
- Элиза, - отсмеявшись, серьезно начал Мердок, - я прошу тебя, останься. Здесь тебе ничто не грозит. А я тем временем разыщу Дэми, и вместе мы обязательно справимся с тем созданием из прошлого. Если бы ты только знала, Элиза, сколько раз я клял себя, что не остановил тебя в самом начале твоего страшного пути, в тот самый вечер, когда ты заявила о своем намерении стать спасительницей мира. Если бы тогда я не миндальничал, а сразу же запер тебя в доме, - многих бед удалось бы избежать. И много хороших людей осталось бы в живых. Наверное, поэтому теперь я бываю так суров с тобой. Просто не хочу повторения той истории. И именно поэтому я предпочел теперь запереть тебя. Я ведь был уверен, что ты сразу же сунешь свой любопытный нос в самое логово чудовища. Умоляю, останься. Тебе не победить чудовище. Наверное, через несколько месяцев, а возможно и лет, ты бы могла сразиться с ним на равных. А сейчас это просто безумие и самоубийство. Пожалуйста, дорогая, любимая.
Я осторожно кашлянула, зардевшись от столь страстной речи Хранителя. Затем растерянно потерла лоб.
- Мне надо подумать, - глухо произнесла я.
- Я дам тебе время до следующего утра, - спокойно отозвался Мердок. - И мне бы очень хотелось, чтобы ты приняла верное решение.
С этими словами он встал, легким кивком простился со мной и исчез. А я осталась осмысливать ту лавину информации, которая на меня сегодня обрушилась.
Я боялась, что не смогу заснуть этой ночью, в тысячный раз вспоминая те ужасы, о которых мне рассказал Мердок. Однако едва моя голова коснулась подушки, как я привычно погрузилась в забытье. Но даже там продолжала думать, как же следует поступить. С одной стороны, все мое благоразумие кричало: послушайся Мердока хоть раз, отступись. В конце концов, это же заключение не навсегда. Вряд ли выпадет еще раз в жизни подобный шанс - заставить Хранителя могущественной империи выполнять все твои малейшие прихоти. Думаю, я могла бы с пользой провести это время. И наконец-то вкусить все радости полноценной семейной жизни. Но другую часть моего сознания аж передергивало от возмущения при мысли, что все интересное вновь пройдет мимо меня. И потом, если сейчас я соглашусь остаться здесь по доброй воле, то Мердок, чего доброго, решит, будто поступил совершенно верно с самого начала. И в дальнейшем при любом мало-мальски серьезном случае будет без спросу изолировать меня от общества. Ведь это же не первый случай подобного самоуправства. Помнится, не так давно мой ненаглядный муженек уже запирал меня в своей комнате, когда намечалась заварушка, связанная с Советом Мудрейших. Я больше не намерена позволять ему такие действия. Так что, как ни крути, придется брать спасение своей жизни в собственные руки. И потом, что мне мешает попроситься обратно, если станет совсем уж туго? Хотя нет, этого я точно делать не буду. Постыжусь насмешек Мердока и его ядовитых замечаний. Так что если идти, то до самого конца. Иначе никак не получится.
Разбудил меня запах свежего кофе. Я с удовольствием потянулась, не открывая глаз.
- Хватит нежиться, - раздался над ухом вкрадчивый шепоток Мердока, и одеяло медленно поползло в сторону.
- Прекрати! - возмутилась я, едва успев придержать его. - Я не одета!
- Я знаю, - многозначительно ухмыльнулся муж. Но продолжать свои безобразия не стал. Лишь присел рядом и торжественно поставил около меня поднос с большой кружкой ароматного напитка и блюдом с пирожками.
- Это все мне? - обрадовалась я, еще не отойдя от последствий моей вынужденной голодовки.
- Ну а кому еще? - с иронией изогнул он бровь. - Я уже позавтракал. Так что наслаждайся.
- Спасибо, - прошамкала я с полным ртом, не заставляя упрашивать себя дважды.
Мердок терпеливо дождался, когда я позавтракаю, и задал вполне ожидаемый вопрос, лишь когда последний пирожок с миром упокоился в моем желудке:
- Элиза. Ты решила, что будешь делать? Остаешься здесь или отправишься со мной?
- Понимаешь ли, - начала я издалека, - конечно, моя жизнь мне дорога. Но еще дороже возможность самостоятельно управлять этой самой жизнью. Я понимаю твою обеспокоенность. Однако считаю, что тебе будет легче справиться с прежней Элизой, если я буду рядом. В конце концов, у нас с тем монстром много общего, как ты сам говорил. А значит, я могу помочь тебе отыскать его слабые места.
- Другими словами, ты идешь со мной? - нетерпеливо перебил меня Мердок. Дождался моего нерешительного кивка и печально улыбнулся. - В принципе я ожидал именно этого. Одевайся, Элиза. У нас сегодня много дел.
- Отвернись, - хмуро потребовала я. - Я тебя стесняюсь.
Он вздохнул со страдальческим видом, но покорно повернулся лицом к стене, а я шустро облачилась в предложенную униформу Управления, которая тут же материализовалась на кровати.
- Можно подумать, я что-то там не видел, - обиженно буркнул Мердок. - Столько возможностей было все детально рассмотреть и даже пощупать.
- Не хвастайся, - покраснела я, закончив зашнуровывать ботинки. - Все, я готова.
Муж взял меня за руку, и уже через мгновение мы стояли на пороге Управления.
- Сиди в кабинете и не высовывайся! - строго наказывал мне Мердок, вышагивая по пустынным коридорам здания. - Мне будет некогда постоянно следить за тобой. Надеюсь, не надо напоминать, что спать тебе сейчас нежелательно?
- Не надо, - легкомысленно махнула я рукой, едва поспевая за быстрым шагом Хранителя. - А можно мне спуститься в подвал и посмотреть на то создание? Возможно, я с ним и сама смогу справиться.
Мердок остановился так внезапно, что я по инерции ткнулась носом в его спину.
- Что ты сказала? - холодно поинтересовался он, оборачиваясь.
- Ну, - смутилась я, поняв, что ляпнула что-то не то, - я просто пошутила. Хотя с другой стороны - почему мне нельзя убить себя же? Это было бы намного справедливее, чем заставлять сына поднять руку на мать. А ты бы подстраховал.
- Исключено, - сухо отрезал Мердок. - Это слишком опасно.
Я пожала плечами, не рискуя спорить. А он почему-то совершенно не торопился продолжить путь, озадаченно глядя куда-то мне за спину. Затем он перевел взгляд на меч, который продолжал болтаться у меня на поясе.
- Чего? - поежилась я от его задумчивого молчания.
- Нет, ничего, - рассеянно хмыкнул Мердок и вновь пошел вперед. Быстро так пошел, практически побежал. Я догнала его только у кабинета, запыхавшись от чрезмерной физической нагрузки.
- Сиди тут, - приказал он, показывая пальцем на свое кресло. - Я приглашу Лионору, она проследит за тем, чтобы ты не заснула. А мне надо подумать. И посоветоваться кое с кем.

Предыдущая страница 21 Следующая страница


Летопись безумных дней 22

С этими словами Мердок исчез, оставив меня в одиночестве. Негромко хмыкнув по поводу столь странного поведения Хранителя, я с удовольствием бухнулась в любимое кресло начальника Управления и едва удержалась от искушения положить ноги на стол. Через несколько минут в дверь постучались, и на пороге возникла Лионора с весьма недоумевающим видом. Стоит ли говорить, что в руках она держала поднос, полностью уставленный чашками с кофе.
- Привет, Элиза, - поздоровалась она. Осторожно балансируя, подошла к столу и выгрузила на него чашки, от которых поднимался ароматный парок, и только потом села в кресло напротив.
- Привет, - в ответ улыбнулась я, с подозрением принюхиваясь. Неужели Мердок решил накачать меня кофе по самые уши? Чтобы заснуть не могла? Еще немного - и меня начнет тошнить от этого запаха.
- Давненько тебя не было видно, - продолжила Лионора. - Да и похудела ты знатно. И Мердок последнюю неделю в Управлении практически не появлялся. Неужели вы помирились и он тебя из постели не выпускал?
- Можно и так сказать, - поморщилась я. Не рассказывать же каждому, что самодур муженек упек меня в темницу.
- Понятно, - весело расхохоталась девушка. - Рада, что у вас все пришло в норму. Видишь, я же говорила: главное - хорошая фигура. На нее все мужчины клюют.
Я неопределенно хмыкнула и покосилась на ближайшую чашку.
- Пей, - сразу же засуетилась Лионора. - Мердок мне приказал тебя кофе отпаивать и следить, чтобы ты не заснула. Странно, раньше он так о дисциплине на рабочем месте не заботился.
- Обстоятельства изменились, - коротко пояснила я, не вдаваясь в подробности.
- Одни секреты вокруг. - Девушка ни капельки не обиделась на мою лаконичность. - Наверное, весьма бурная ночь выдалась, раз в сон клонит. Ладно, я понимаю. Не буду к тебе приставать с неприличными расспросами.
Больше мы почти не разговаривали. Лишь в перерывах между очередным распитием кофе обменивались вежливыми репликами о погоде.
Ближе к обеду в кабинет вломился Мердок и одним повелительным жестом согнал меня с нагретого кресла.
- Спасибо, Лионора, - коротко бросил он девушке. - Можешь возвращаться к себе. Теперь я сам пригляжу за своей женой.
- Конечно, - понимающе улыбнулась та, оставляя нас наедине.
Мердок проводил ее взглядом, затем в очередной раз тяжело вздохнул и задумчиво потер лоб.
- И? - первой не выдержала я. - Ты что-то придумал? Тебя долго не было.
- Я гулял, - неожиданно произнес Хранитель. - И размышлял. Наконец-то многое стало на свои места. Теперь я практически уверен, что знаю, кто послал тебе книгу с пророчеством в прошлый раз.
- Кто же? - затаив дыхание, подалась я вперед.
- Не могу сказать, - покачал головой Мердок. - Пока это только мои предположения. Ничем не подтвержденные. Мне нужны факты, неоспоримые свидетельства, чтобы обвинить этого человека. Вдруг я ошибаюсь?
- По-моему, ты никогда не ошибаешься, - сделала я попытку польстить своему мужу. Вдруг растает от комплимента и все расскажет.
- Тем не менее пока я промолчу, - усмехнулся он над моей простенькой хитростью. - Элиза, я много раздумывал над твоими словами о том, что только ты имеешь право убить то существо. И знаешь, я понял, что ты права. Со злом в своей душе может справиться лишь сам человек. Тем более что у нас мало времени. А Дэми слишком хорошо спрятался, чтобы его быстро найти. Способный мальчик, ничего не скажешь. Так что это твоя битва.
- Подожди, - судорожно закашлялась я, пытаясь понять, что именно Хранитель имеет в виду. - Ты намекаешь, что я должна буду скрестить оружие с тем монстром? Но ведь совсем недавно ты утверждал, что я слишком слаба и неопытна для этого.
- Да, - не стал отнекиваться Мердок. - Не бойся. Ты ведь не думаешь, что я отправлю тебя на схватку в полном одиночестве?
Именно так я и думала, если честно. Поэтому лишь смущенно отвела глаза и буркнула что-то нечленораздельное.
- Я подстрахую тебя, - терпеливо разъяснил смысл своей задумки Мердок. - Отвлеку все силы чудовища на себя. А ты подойдешь и убьешь его этим мечом.
- Послушай, Мердок, - хмыкнула я, наконец-то уловив, какая мысль не давала мне покоя все это время. - А я вот чего не понимаю. Ты сам говорил, что убийства в свое время исковеркали мою душу. Убийства этим мечом. Почему же сейчас ты так легко отдал его в мои руки? Неужели не боишься повторения прошлой истории? Если с каждой смертью на мне оседает частичка зла… Я ведь уже прикончила Верховного Старца. А теперь ты хочешь, чтобы я разделалась с той Элизой. И опять-таки этим мечом. Несколько нелогично, не так ли?
- Хороший вопрос, - серьезно кивнул Хранитель. - Я давно его ждал. Хороший и трудный для объяснения. - Он некоторое время помолчал, собираясь с мыслями. - Понимаешь ли, в этом мече есть частичка тебя. Я уже говорил, что дело препарирования душ оказалось весьма трудным для меня. Вряд ли я сумел перехватить все, что выпил тогда клинок. В мече навсегда останется пусть маленькая, но толика твоего сознания. Поэтому вы сроднились с ним. Я уверен, что клинок никогда не предаст тебя. И потом, вряд ли ты вновь станешь безумной убийцей. По крайней мере, я надеюсь, что ты не рискнешь повторять былые ошибки. Просто хорошенько думай каждый раз, когда захочешь обнажить клинок, - достоин ли твой противник столь тяжкой кары, как смерть, или можно его пощадить. Зачастую жизнь бывает самым тяжелым испытанием на свете. Когда этот меч в твоих руках, я хоть немного спокоен за тебя. Он сумеет в минуту серьезной опасности прийти к тебе на помощь, если по какой-то причине не успею я.
- Да ладно тебе, - беспечно махнула я рукой. - По-моему, такого быть не может, - чтобы ты да не успел ко мне на помощь.
Мердок ничего не ответил. Лишь пожал плечами.
- Хорошо, - поняв, что ответа не последует, продолжила я. - И когда мы отправимся убивать чудовище?
- Прямо сейчас, - спокойно произнес Хранитель, не обращая внимания на то, что от неожиданности я подавилась. - Зачем тянуть с этим делом? Как раз до обеда управимся. Сражаться на полный желудок не очень удобно.
- Мердок, - жалобно протянула я, наконец-то поняв, что он не шутит, - я боюсь. Вдруг оно убьет меня?
- Не убьет, - покачал головой мой муж. - Я уже говорил, что ему нужно твое тело и часть твоей души. В худшем случае оно вновь поработит тебя.
- И тогда меня убьешь ты! - гневно прервала его я. - Еще лучше. Меня и этот вариант не приводит в восторг.
- Я понимаю. - Мердок встал со своего места, подошел ко мне и опустился на корточки, взяв меня за руки. Его голос звучал на удивление тихо и устало. - Элиза, я не буду заставлять тебя сражаться с чудовищем. Эта идея мне самому не нравится. Но надо что-то делать. И делать быстро. Вряд ли ты сумеешь провести без сна больше двух-трех суток. Переносить же тебя на каждую ночь в ту темницу слишком энергоемкое занятие. Я ведь тоже не всесилен. Решай сама. Но как только ты заснешь в Пермире - ты проиграешь. Я не смогу помочь тебе.
В кабинете повисло продолжительное молчание. Хранитель не торопил меня с принятием решения, а я пыталась понять, как поступить в такой ситуации.
- Давай рискнем, - наконец произнесла я и сама удивилась, как хрипло прозвучали эти слова. - Только… Обещай мне: если у меня не получится - ну все же может случиться, вдруг то создание победит, - то, пожалуйста, убей меня быстро и без боли.
Мердок грустно улыбнулся. Затем одной рукой провел мне по щеке, убирая волосы.
- Я надеюсь, что до такого не дойдет, - прошептал он и легонько поцеловал меня в лоб.
- Тогда пойдем, - излишне громко сказала я. - Надерем этому созданию задницу вместе. А потом наконец-таки нормально поедим. Проведем вечер как обыкновенная семья.
- Как скажешь, - отозвался мой муж. Хотел было еще что-то добавить, но в последний момент передумал. Поднялся на ноги и протянул мне руку, помогая встать. Мне почему-то было неловко смотреть ему в глаза. Словно он ожидал от меня еще каких-то слов, а я их не сказала.
В подвал Управления мы спускались молча, каждый погруженный в свои мысли. Мердок шел впереди, я следом, осторожно нашаривая ступеньки в полутьме, пытаясь не споткнуться. Этот путь мне уже доводилось проходить ранее - во сне, поэтому я была спокойна. Почти, если не считать смутного чувства тревоги. Интересно, что будет, когда я встану напротив себя же. И смогу ли поднять меч против прежней Элизы?
Наконец спуск прекратился. Мы остановились напротив знакомой двери, поверхность которой была испещрена непонятными знаками. Мердок долго колдовал над засовом, а я, прислонившись спиной к стене, пыталась совладать с невольной дрожью. Как все-таки страшно осознавать, что вот-вот должна будешь сразиться с чем-то жутким и непонятным.
С душераздирающим лязгом и скрежетом засов отошел в сторону. Мердок с усилием потянул на себя дверь. Из темного прохода сразу же потянуло сыростью и едва уловимым запахом гари. Я судорожно сглотнула - настолько неожиданно накатил сильный приступ дурноты.
- С тобой все в порядке? - испуганно обернулся Мердок, каким-то шестым чувством ощутивший неладное.
- Да, - хрипло отозвалась я. - Все нормально. Не обращай внимания.
Глаза Хранителя едва заметно поблескивали в темноте, когда он кинул на меня внимательный взгляд. Я постаралась ободряюще ему улыбнуться. Не уверена, что он заметил мою жалкую попытку изобразить бодрость духа, но после этого Мердок наконец-то переступил порог таинственной комнаты. А я с замиранием сердца последовала за ним.
В помещении все оставалось так, как мне привиделось во сне. Тот же приглушенный свет, исходящий от возвышения, на котором стоял до боли знакомый гроб. Я было сунулась вперед, но Мердок тут же больно схватил меня за плечо, останавливая.
- Не высовывайся, - властно приказал он, отстраняя меня к себе за спину. Пришлось повиноваться.
В комнате стояла полная тишина - даже в ушах неприятно звенело. Ни звука не доносилось со стороны возвышения. Лишь собственный пульс грохотом отдавался в ушах. Мердок бесшумно подошел к гробу, сделав мне знак оставаться на месте. Долго молча вглядывался в то, что лежало под надежным хрустальным стеклом. И лишь потом жестом разрешил мне подойти.
Коленки у меня постыдно тряслись, когда я преодолевала эти несколько шагов. Больше всего на свете мне хотелось сейчас оказаться в уютной, маленькой камере, где, я знаю точно, до меня никакое чудовище не добралось бы. Конечно, если не считать за монстра Мердока, пусть он не обижается за такое сравнение. Но жаловаться было глупо - я сама выбрала такой путь. Поэтому не оставалось ничего иного, как крепко стиснуть зубы и взглянуть на то, что покоилось в гробу.
Создание лежало с закрытыми глазами. Наверное, если очень постараться, то можно представить, будто это обычные обгоревшие тряпки. Просто очень похожие на останки человеческого тела.
Я едва не вскрикнула от испуга, когда Хранитель положил мне руку на плечо.
- Элиза, - прошептал он на ухо, успокаивающе поглаживая меня по спине, - еще не поздно отказаться. Подумай хорошенько.
Словно в ответ на эти слова создание пошевелилось и открыло глаза. На меня уставился знакомый немигающий взгляд. Целую вечность длилась пауза. Наконец губы чудовища дрогнули, растягиваясь в омерзительной ухмылке, более напоминающей гримасу боли.
- Ты пришел, дорогой, - шелестящим голосом проговорила та Элиза, переведя взор на Мердока.
Я чуть слышно облегченно вздохнула и попыталась незаметно вытереть холодный пот со лба, обильно выступивший после столь пристального разглядывания.
- Да, пришел, - спокойно ответил Хранитель и, на миг запнувшись, добавил: - Элиза.
Создание расхохоталось. Я пискнула от ужаса и спряталась за надежную спину Мердока. Уж очень страшно это выглядело - будто вот-вот тонкая, полуистлевшая оболочка тела лопнет от невеселого смеха и наружу хлынет вся мерзость, скопившаяся внутри.
- Я скучала, - так же резко перестало смеяться чудовище и облизнулось розовым влажным языком. - Я действительно скучала, любимый. Это слишком жестоко - бросать жену так надолго в одиночестве.
- Ты же знаешь, - в голосе мужчины послышалась настоящая мука, - ты мне больше не жена.
- Вот как? - хмыкнуло создание и кивком показало себе на предплечье, где сквозь сажу и гарь золотился обручальный браслет, точная копия моего. - Разве в империи разрешили разводы?
- Ты не та Элиза, которую я люблю, - жестко отозвался Мердок.
- А кто же тогда та? - издевательским тоном переспросило создание. - Пустышка, которая прячется у тебя за спиной? Капризный ребенок, который и шагу не может сделать без твоего одобрения? Скроенная из лоскутков моей души кукла? Не смеши меня, драгоценный мой. Я считала, что ты предпочитаешь сильных женщин. Только не говори, что ты на самом деле любишь это жалкое подобие меня.
- Да, я люблю ее, - усмехнулся Хранитель. - Потому что она - это ты. Прежняя ты, с которой я некогда был счастлив. А сейчас я так же счастлив с ней. И она по праву является моей женой.
- Вот как? - с неожиданной злобой подалось чудовище вперед. - Полагаю, ты даже сводил ее к Плетельщице Судеб и наградил обручальным браслетом. Что же, мудрое решение. Она, наверное, была до безумия рада получить законный статус в глазах общества. А тебе спокойнее - за малую подачку купил преданность. Бедное дитя. Очередная игрушка в твоих умелых руках. Скажи мне, единственный мой, когда она тебе надоест, ты вновь примешься перекраивать ее жалкую душонку по своему вкусу?
- Она мне не надоест. - упрямо покачал головой Мердок. - Она моя жена по праву. А ты… Ты утратила право называться человеком.
- Тогда убей меня, - быстро предложило создание. - Это же так просто для тебя. Просто убей. Если во мне не осталось ни капли от прежней Элизы, что тогда сдерживает твою руку? Молчишь, любимый? Потому что знаешь ответ на мой вопрос. Ты никогда не сможешь меня уничтожить, так как во мне осталась немалая часть твоей драгоценной женушки. Без которой та, которая прячется за твоей спиной, навсегда останется слабой и безвольной девочкой. Рано или поздно, но ты уничтожишь ее как личность. Просто сомнешь своим авторитетом. Я же знаю. Рядом с тобой могу находиться только я. Лишь с моим мнением ты считался ранее. И лишь меня уважал. А она просто красивая обертка, под которой ничего нет.
Мердок ничего не ответил. И я вдруг с ужасом поняла, что создание право. Мне никогда не сравниться с прежней Элизой. Ни в уме, ни в воле, ни в твердости духа. Что меня ждет в дальнейшем? Почетная и утомительная обязанность играть роль жены Хранителя? Ежедневный лицемерный спектакль под названием «счастливая семья»? Да, вероятно, Мердок быстро охладеет ко мне, но порядочность не позволит ему разрушить семью. И будут мыкаться под одной крышей два одиночества. То чувство, которое мы сейчас принимаем за любовь, перейдет сначала в раздражение, потом в ненависть и, наконец, в равнодушие. А я не смогу бороться с этим. И он не захочет делать мне больно, понимая, что сам виноват в происшедшем. Не такой жизни я желаю для себя и, более всего, для него.
- Ты неправа, - мягко возразил Хранитель, обращаясь скорее ко мне, чем к чудовищу из гроба. - Если бы это было так, я никогда бы не вытащил Элизу из Запретного мира. И Плетельщица Судеб никогда бы не объявила нас супругами. Пусть она другая, но мне это нравится. Рядом с ней я ощущаю, что вновь живу. Что вновь могу радоваться солнцу после твоего предательства…
- Моего предательства?! - криком прервало его речь создание. - Да как ты смеешь?! Это ты, слышишь, ты предал меня тогда. Отвернулся в тяжелый момент. Сам развязал войну против собственной жены. Помнишь, ты клялся мне, что никогда не причинишь мне вреда или боли? Помнишь?! А что в итоге? Ты убил меня. Хладнокровно зарубил мечом. Тебя не остановили ни мои мольбы о пощаде, ни слезы. Но это не самое плохое… Ты всегда обвинял меня, что я слишком много взяла на себя. Будто вообразила себя божеством, стремясь спасти мир. А ты, любимый, разве ты поступил лучше, когда принялся перекраивать мою душу? Ты хоть представляешь, что это была за боль? Когда невыносимо не то что дышать - жить. Когда все вокруг - страдание. И нет спасения. Любая мысль - боль, любое движение - страх. Я умоляла тебя о смерти, плакала и унижалась так, что стыдно вспоминать. Ты же лишь смеялся надо мной, продолжая калечить мою душу. И вот когда все было закончено, когда я стояла на пороге такого спасительного небытия… Ты вернул меня к жизни и запер в этом гробу. Навечно.
Создание захлебнулось в приступе мучительного кашля. Затем раздраженно дернуло головой, стирая выступившую на губах кровавую пену.
- Иногда я мечтала, чтобы ты вернулся, - шепотом продолжила прежняя Элиза. - Чтобы ты снова пытал меня, чтобы я вновь захлебывалась от боли. Но лишь бы прекратилось мое одиночество. Это невыносимо - чувствовать, как медленно текут минуты, складываясь в часы. Как проходят сутки, другие. Как года идут мимо меня. Да что там года - столетия. И ничего не меняется. Никакому своему врагу я бы не пожелала подобной участи. Даже тебе. Даже той пустышке, которая украла мое имя и мою судьбу. Лучше самая мучительная смерть, чем такое существование. Хотя бы во имя былой любви ты мог бы прекратить мои мучения. Разве я недостойна покоя?
Создание замолчало. Лишь его хриплое дыхание нарушало тишину в помещении.
- Прости, Элиза. - Мне пришлось напрячь весь свой слух, чтобы расслышать слова Мердока. - Прости. Я был не в силах… Просто не мог убить тебя. Хотя понимал, что делаю лишь хуже. Прости.
- Зачем ты пришел, Хранитель? - чуть высокомерно поинтересовалось создание, будто пропустив его извинения мимо ушей. - Позлорадствовать надо мной? Показать, как ты счастлив с этой куклой? Зачем?
- Даровать тебе свободу, - глухо произнес Мердок.
- Да неужели?! - издевательски улыбнулось чудовище. - Неужели набрался-таки смелости для моего убийства? Пожалуйста. Я жду. Только смотри не передумай опять в последний момент.
Мердок опустил голову и провел рукой по поверхности гроба, словно стирая невидимую пыль.
- Тебя убью я, - неожиданно даже для себя сказала я.
Мои громкие неосторожные слова эхом прокатились по темному помещению. Хранитель с удивлением обернулся ко мне, будто не веря ушам. А создание вновь зашлось в приступе лающего смеха.
- Ты? - наконец отдышавшись, выговорило чудовище. - Не смеши меня. Ты просто глупый ребенок. Безмозглая, смазливая пустышка. Я вижу, как гордо ты носишь мой меч на поясе. Но вот боюсь, он не поможет тебе в поединке против меня, поскольку я его настоящая хозяйка.
Я судорожно стиснула пальцы на холодной и безжизненной рукояти клинка. Неужели этот монстр, лежащий в гробу, прав? Неужели я не самостоятельная личность, а лишь калька сознания бывшей Элизы? Но отступать некуда. Да и надо ли? Стоит ли жить, если ты даже не человек, а так, марионетка.
- И все же я попробую, - твердо ответила я, избегая смотреть в сторону Мердока.
- Смелая, - спокойно протянуло создание. - Чем-то напоминаешь меня. Почему бы и нет. Открывай гроб, Хранитель! Посмотрим, кто - кого.
- Элиза, - негромко обратился ко мне Хранитель, не обращая внимания на выкрик чудовища, - это последняя возможность отказаться. Подумай еще раз, и подумай хорошенько. Я уже говорил, что смогу сам справиться с этой ситуацией. Правда, чуть позже, но зато без такой опасности для тебя. Решайся сейчас.
- Все в порядке. - Я постаралась, чтобы мой голос не дрожал. - Правда, Мердок. Я справлюсь. Особенно если ты будешь рядом.
- Хорошо, - бесстрастным голосом произнес он, и я никак не могла понять, о чем на самом деле он сейчас думает. - Я сейчас открою гроб. Стой за моей спиной. Когда я оглушу это создание - ударишь мечом. Если будешь беспрекословно выполнять мои указания, все пройдет замечательно. И самое главное - ничего не бойся.
Я кивнула, но Мердок уже отвернулся. Небрежным рывком сорвал с шеи цепочку, на которой покачивался маленький, напоминающий игрушечный ключик. Создание притихло и как-то вмиг подобралось, внимательно наблюдая за действиями Хранителя. Тем временем он приложил ключ к едва заметной замочной скважине и без малейшего усилия повернул его. Раздался тихий щелчок. А в следующий момент неведомая сила отшвырнула меня далеко назад, больно протащила по каменному полу комнаты, сдирая спину в кровь, и напоследок хорошенько приложила затылком об угол. На одно мгновение в глазах потемнело. Я испугалась, что сейчас потеряю сознание, но каким-то немыслимым усилием воли удержалась в этой реальности. Лишь некоторое время, оглушенная, лежала на холодных плитах, не совсем понимая, что происходит.
Когда я пришла в себя окончательно, то с ужасом посмотрела вперед, боясь увидеть, что Мердок потерпел сокрушительное поражение. Однако в комнате было на удивление спокойно. Лишь иногда тьму разрезали короткие ослепительные вспышки света, и тогда становился виден силуэт мужчины, который стоял ко мне спиной, с трудом сдерживая что-то яростно и настойчиво рвущееся ко мне. Пугало то, что все происходило в полной тишине, будто я утопала в мягком, беззвучном сновидении.
Спустя вечность, казалось, все прекратилось. Помещение погрузилось в полную темноту, когда непонятно - открыты у тебя глаза или нет, а мрак становится вязким и осязаемым на ощупь. Я испуганно всхлипнула и вскочила на ноги, прижавшись спиной к надежной стене и одним рывком выдернув меч из ножен. От резкого движения меня сильно замутило, но так я чувствовала себя хоть немного защищенной. Кто знает, вдруг то чудовище победило Мердока и сейчас подкрадывается, чтобы сожрать меня.
Тихий щелчок будто взорвал напряжение, повисшее в комнате. Стало вновь светло. Я заморгала, пытаясь адаптировать зрение. Но сквозь радужные круги удалось разглядеть главное - возле меня не было никакого монстра.
- Элиза, - усталый голос Мердока доносился откуда-то сбоку, - пожалуйста, подойди.
Я тряхнула головой, прогоняя последние мушки, навязчиво мельтешащие перед глазами. Затем сделала несколько шагов по направлению к Хранителю, готовая в любой момент смело удариться в бегство. Он одной рукой опирался на крышку гроба, а другой сжимал на боку края разодранной рубахи. Я растерянно кашлянула, заметив кровь, выступившую между пальцев Мердока.
- Ничего страшного, - с трудом улыбнулся он, заметив мой испуг. - Пустяки. Царапина, не более. Лионора моментально меня излечит.
Я кивнула и в нерешительности застыла, не понимая, что делать дальше.
- Ближе, - нетерпеливо скривил губы Мердок. - И поторопись. Оно не всегда будет без сознания.
Я, подчиняясь, подошла вплотную. Взглянула на распростертое тело возле ног Хранителя и зажала рот, унимая невольную тошноту.
Создание лежало раскинув руки. Точнее - то, что от них осталось. Из страшной, развороченной раны на животе тонкой струйкой сочилась густая, бурая жидкость.
- Заканчивай, - тихо приказал Мердок. - Оно… Она заслужила покой.
Меч чиркнул по полу, когда я его с трудом подняла. Руки словно отказывались мне служить. Или это клинок неожиданно потяжелел? Я сжала обеими руками теплую рукоять клинка, занеся оружие над созданием. И застыла в нерешительности, вдруг впервые заметив, как на его щеках блестят слезы. Чудовище беззвучно плакало. И мне неожиданно стало жалко это создание.
- Элиза, - прошептал за спиной мужчина, - прошу. Второй раз мне не удержать. Ему уже не помочь.
Я зажмурилась. И изо всех сил опустила меч, который неожиданно легко вошел в грудь чудовища. Будто оно само подалось навстречу клинку.
Целое мгновение ничего не происходило. А потом… Целый вихрь воспоминаний. Первая встреча с Мердоком, первый поцелуй и первая ночь… Звездное ночное небо, когда он делал предложение. Смех Милорна, узнавшего о нашем решении… Книга в переплете, путаные слова, складывающиеся в неожиданно понятные фразы. И радость, что можешь помочь целому миру. Встреча с незнакомцем, передавшим меч. С незнакомцем?..
Небольшой кабинет, углы которого утопают во мраке. Лишь камин да несколько магических огоньков на столе борются с ночной мглой. Мужчина сидит ко мне спиной. Перед ним аккуратный сверток, в котором лежит то, что мне надо.
- Ты уверена, Элиза? - Тихие, вкрадчивые слова заставляют меня вздрогнуть. - Ты хорошо подумала?
- Да, - с нарочитой бравадой киваю я. - Не беспокойся. Я выполню все условия сделки. Правда, я не могу понять, почему ты помогаешь мне.
- Потому, что ты более достойна трона. - Мужчина небрежным, таким знакомым жестом поправляет волосы. - Впрочем, какая разница? Ты моя сестра, Элиза. И я хочу, чтобы ты была счастлива.
Я упала на колени, не в силах больше терпеть жгучего, безжалостного потока воспоминаний. Слова, действия, поступки. Все стало неважным. Потому как меня предал брат.
- Элиза, - присел рядом Мердок, - с тобой все в порядке?
- Нет, - покачала я головой, кусая губы в безуспешной попытке сдержать слезы. - Я знаю, кто передал мне книгу.
Хранитель мягко привлек меня к себе. Долго гладил по волосам, пока я судорожно всхлипывала от осознания правды.
- Не плачь, Элиза, - тихо прошептал он мне на ухо, когда рыдания начали немного затихать. - Я знаю. Я тоже это знаю, любимая…
Я на удивление быстро перестала рыдать. Казалось, будто все чувства в один момент покинули меня. Не было сил даже стоять на ногах. Мердоку пришлось буквально тащить мою почти безжизненную тушку на себе в кабинет. Там он осторожно усадил меня в кресло, а сам остался стоять, пристально наблюдая за мной. - Что? - наконец, не выдержав, спросила я. - Ты мне хочешь что-то сказать?
- Нет, - пожал плечами он. - Просто смотрю. Ты хорошо справилась с новостью о своем брате.
Я сморщилась и руками взялась за раскалывающуюся от боли голову. Там ворочались неповоротливые мысли, обрывки воспоминаний, так некстати вернувшихся ко мне, яркие образы из прошлого.
- Ты знал, что так получится? - глухо поинтересовалась я. - Что я все вспомню, когда убью ту Элизу?
- Я предполагал это, - мягко ответил Хранитель, легко проведя по моему лбу прохладными пальцами. Боль утихла, но свинцовая тяжесть в затылке осталась. - Те остатки души, которые я не сумел тогда удалить из Элизы, вернулись к тебе, когда меч уничтожил все зло.
- Но почему Милорн? - задала я вопрос, который мучил меня сильнее всего. - Почему он? Не понимаю. Я ведь отказалась от трона в его пользу. Неужели мой брат настолько не хотел становиться императором, что решил поспособствовать пророчеству?
- Я думаю, самым логичным шагом будет узнать это у самого Милорна, - хмыкнул Мердок. - Иначе мы можем гадать до бесконечности.
- Но ты ведь догадался раньше меня, - нетерпеливо прервала его я. - Как?
- Я хотел бы выложить все свои соображения непосредственно императору, - уклончиво отозвался Хранитель. - Сейчас не время и не место.
- Императору, - грустно улыбнулась я. - Интересно, что будет со мной дальше. Милорн может не потерпеть присутствия рядом человека, который знает его постыдную тайну. Что ждет меня? Вновь ссылка?
- Я не позволю, - гневно отмахнулся Мердок от моих опасений. - Ему будет нелегко найти другого Хранителя. А иметь меня в личных врагах - роскошь, которая многих привела к смерти. Нет, Милорн не посмеет изгнать тебя.
- И что ты намерен делать? - тихо спросила я. - Отправишься во дворец?
- Обязательно, - серьезно кивнул Мердок. - Только сначала пообедаю. Да и тебе надо подкрепиться. Вопросы вопросами, а о пище телесной забывать тоже не следует. А еще мне не помешало бы подлечить свой бок. Царапина, конечно, пустяковая, но весьма болезненная и неприятная.
Я охнула, совсем позабыв о том, что мой ненаглядный супруг тоже пострадал в схватке с прежней Элизой. Впрочем, опасения оказались излишними. Лионора лишь презрительно фыркнула, когда увидела, с какой раной ей предстоит иметь дело, и уже через миг начальник Управления был совершенно здоров. Лишь порванная рубашка указывала на недавний поединок. Недолго, однако. Хранитель с сожалеющим видом цокнул языком, и прореха затянулась прямо на глазах. Удобно, наверное, с таким мужем жить. Не придется тратиться на ремонт одежды.
- Неужели Элизе все же удалось продырявить твою драгоценную шкурку? - хохотнула девушка, на миг задержавшись у порога и уже собираясь уходить.
- Да, - с усилием улыбнулся Мердок. - Элиза делает определенные успехи.
На этом разговор закончился. Вероятно, Лионора с радостью разузнала бы мельчайшие подробности схватки, но Хранитель просто не дал ей этого сделать. Приветливо кивнув целительнице на прощание, он крепко взял меня за руку и телепортировал в ближайшую забегаловку.
Стоит ли говорить, что в этот день кусок не лез мне в горло. Я вяло ковыряла вилкой в предложенном кушанье, сидя в излюбленном трактирчике начальника Управления. Мердок же, напротив, ел за двоих, если не за троих.
- Я потерял много сил, - в перерыве между первым и вторым пояснил он. - Весьма вероятно, битва с Элизой была не самым тяжелым испытанием этого дня. Я хочу перед встречей с Милорном быть во всеоружии.
- Ты в самом деле полагаешь, что он может попытаться сделать какую-нибудь гадость? - поперхнулась я от неожиданности.
- Не думаю. Милорн вряд ли так сглупит, - с неохотой ответил Хранитель. - Но всегда надо быть готовым к худшему.
- Мы могли бы отправиться к нему завтра, - робко предложила я. - Когда ты полностью оправишься от последствий схватки с… тем созданием.
- Да, теперь я узнаю прежнюю Элизу, какой она была до этой несчастливой истории с пророчеством, - от души расхохотался Мердок. - Раньше тебе бы такое даже в голову не пришло - добровольно отсрочить разгадку дела. Любопытство бы замучило. Спасибо, Элиза, за заботу о моем здоровье. Я в порядке, не беспокойся. Тем более мне самому не терпится задать несколько весьма интересных вопросов императору Дареора. И уже от его ответов будет зависеть то, как я поступлю.
- Уж не восстание ли ты готовишь? - невинно поинтересовалась я. Хранитель промолчал. Лишь многозначительно приложил палец к губам.
Когда мужчина наконец насытился, мы покинули гостеприимную забегаловку и неторопливым шагом отправились вниз по улице. Я полагала, что мой муж телепортирует нас прямо к воротам дворца, но он не спешил прибегать к магии.
- Мердок, - поняв, что прогулка обещает затянуться, все же рискнула я задать вопрос, - ты что, пешком решил к моему братцу отправиться?
- Да, - сухо кинул через плечо мужчина. - Во-первых, это полезно для здоровья. Пусть сытный обед хоть немного уляжется. А во-вторых, я бы не хотел сейчас пользоваться телепортацией. Грызет меня смутное подозрение, что Милорн может быть вполне в курсе сегодняшнего дела с прежней Элизой. А значит, ему ничего не стоило хорошенько подготовиться к нашему визиту.
- Не поняла, - честно призналась я, с трудом поспевая за быстрым шагом супруга. - Так, наоборот, тебе же будет выгоднее свалиться ему как снег на голову. Иначе с Милорна станется вообще не впустить нас во дворец. Так сказать, организовать круговую оборону.
- Пусть попробует, - нехорошо улыбнулся Мердок. - Тогда узнает, на что способен разгневанный Хранитель. А по поводу телепортации… Во все времена дворец был охраняем особым видом магии, который признает лишь наследников императорской крови. Поэтому обычные люди невидимым искусством в этих стенах пользоваться не могут. Милорн некогда разрешил мне колдовать в его резиденции. Но он в любой момент может отобрать это позволение. Наверное, в случае крайней необходимости я сумею вырваться из дворца с боем и без поддержки своей магической силы. Но рисковать без особой на то надобности не собираюсь, тем более когда ты рядом. Поэтому я послал императору предложение встретиться на нейтральной территории.
- Он согласился? - с замиранием сердца спросила я.
- Ему ничего другого не оставалось, - хмыкнул мужчина. - В противном случае я пригрозил ему множеством не очень приятных вещей. И он в курсе, что я без проблем воплощу свои угрозы в жизнь. Опять-таки в случае крайней необходимости.
- Обалдеть, - прошептала я. - Куда ни плюнь - крутые маги. Не хотела бы я присутствовать при вашей ссоре.
- А ты и не будешь, - пожал плечами Мердок. - Едва я почувствую, что дело принимает серьезный оборот, сразу же телепортирую тебя подальше от столицы. К своим доверенным людям, которые позаботятся о тебе и без моего присутствия.
- Так не пойдет! - возмутилась я. - Без тебя я никуда не отправлюсь!
- Прости меня, Элиза, - скривил уголки губ в подобие улыбки он, - но твоего разрешения в этом случае я спрашивать не намерен. Мне будет не до вежливых уговоров.
- Между прочим, я еще не простила тебя за мое заключение, - обиженно произнесла я. - А ты уже собираешься приумножить свои прегрешения передо мной.
- Когда это дело закончится, - невесело рассмеялся Мердок и тут же поправился: - Если оно, конечно, закончится благополучно для нас, то я разрешу тебе побить меня. Хранитель своих обещаний не забывает, не беспокойся по этому поводу.
- Договорились, - хмуро буркнула я, раздумывая, сошлют ли меня вновь в Запретный мир, если мой муж серьезно пострадает в результате этого действия.

Предыдущая страница 22 Следующая страница


23 Елена Малиновская

Тем временем Мердок остановился на пересечении улицы с маленьким, тенистым сквериком. Там, в самой глубине парка, притаилось одноэтажное деревянное здание.
- Пришли, - удовлетворенно выдохнул Хранитель и резко втянул в себя воздух, словно принюхиваясь к чему-то. Прищурил глаза, что-то выискивая среди ярко-зеленой листвы деревьев, почему-то неодобрительно покачал головой. И смело первым шагнул на скрипучие ступеньки ветхого крыльца. Я в нерешительности огляделась по сторонам. Вроде бы стражники императора по кустам не прятались. На засаду непохоже. Ладно, где наша не пропадала. Авось прорвемся. И я бесстрашно поспешила за мужем.
В помещении было темно и прохладно. А может, мне просто так показалось после погожего солнечного денька. Мердок настороженно стоял на пороге, не спеша заходить в комнату, а я мялась за его спиной, с любопытством пытаясь хоть что-то разглядеть.
- Наконец-то вы пришли, - вдруг раздался знакомый голос, и откуда-то сбоку выступила неясная светлая тень. Хранитель небрежно прищелкнул пальцами, зажигая несколько магических огоньков, и отважно сделал шаг навстречу Милорну. Тот зябко повел плечами, с неодобрением огляделся, будто недоумевая - что он делает в таком заброшенном месте, но приветливо кивнул начальнику Управления.
- Здравствуй, Мердок, - сказал он. - Элиза, рад тебя видеть. Я просто счастлив, что вы разобрались с той маленькой проблемой из подвалов Управления.
- Счастлив? - изумленно вскинул брови Хранитель.
- Да, счастлив, - терпеливо повторил император. - Что тебя удивляет, Мердок? Элиза - моя сестра, и я не хотел бы, чтобы она пострадала.
- Странно слышать это от человека, который вручил ей меч и пророчество, отправив убивать людей, - хмыкнул мой муж. Затем с сомнением посмотрел на пару ветхих, продавленных кресел, красовавшихся практически посреди комнаты, но все же осмелился присесть на одно из них.
Его примеру последовал и Милорн. Лишь мне места не хватило. Пришлось юркнуть за кресло Мердока и притаиться там, жадно внимая разговору.
- Я никогда не желал смерти своей сестре, - пожал плечами император, стараясь не прикасаться лишний раз к полусгнившей обивке мебели. - Иначе не отговорил бы ее от ритуала, согласно которому она первая должна была принести себя в жертву этим мечом. Я понимаю, что ты сейчас негодуешь, Мердок. Но позволь мне объяснить. Поверь, все не так просто, как кажется.
- Я внимательно слушаю, - спокойно произнес Хранитель.
Милорн посмотрел на меня ласковым взглядом, затем тяжело вздохнул и сказал:
- Я не собираюсь оправдываться перед тобой, друг мой. Поскольку уверен, что тогда поступил правильно. Знаешь, если сейчас можно было бы начать все сначала, я опять выбрал бы такой же путь.
С моего места было великолепно видно, как побелели костяшки пальцев моего мужа - с такой силой он вцепился в подлокотники. Но Мердок промолчал. Лишь с нарочитым равнодушием откинулся на спинку кресла, приготовившись терпеливо слушать рассказ императора.
- Мердок, - издалека начал тот, - ты ведь наверняка помнишь, что именно я познакомил тебя с сестрой. Конечно, тогда у меня в мыслях не было никакого тайного умысла. Но когда вы посетили Плетельщицу Судеб и она даровала разрешение на брак… Тогда-то я и понял, что судьба дает мне небывалый шанс, которым будет грех не воспользоваться.
- Шанс? - переспросил Мердок. - Шанс угробить свою сестру? Изгнать ее из этого мира? Или шанс развязать гражданскую войну, утопив Дареор в крови? Я не понимаю.
- Брось, - усмехнулся Милорн. - Ты уже раскусил мой план. Думаю, задолго до того, как потащил Элизу на свидание с обгоревшим чудовищем в подвале. Потому как иначе ни за что на свете не подверг бы жену такому риску. А так ты страховал себя. Элиза могла бы не поверить твоим словам по поводу моего участия в этом деле. Однако против вернувшейся памяти не поспоришь. Иного пути не было. Я ведь успел прекрасно изучить тебя за столетия нашей дружбы. Больше всего на свете ты боишься, что кто-нибудь причинит моей сестре вред. Пожалуй, так даже мать не трясется над своим ребенком. Хотя Элиза сейчас ничем не отличается от неразумного дитя. Я абсолютно уверен, что если бы тебе не стало известно, кто на самом деле стоит за всем этим делом, ты бы ни за что не выпустил мою сестру из той маленькой, уютной камеры. Даже если бы ей пришлось сидеть в заключении не один год.
- Фигушки, - невежливо буркнула я себе под нос. - От голода быстрее умирают.
Зря, если честно, я вмешалась в этот разговор. Потому как в меня сразу же вонзились острые стилеты безжалостных глаз Милорна. Чуть склонив голову набок, император целую минуту с интересом изучал мое лицо, будто увидел его в первый раз. А затем холодно усмехнулся и пожал плечами:
- Дорогая, поверь, если Мердок действительно бы решил, что тебе нечего делать в Пермире до разрешения этой ситуации, ты послушно сидела бы в камере столько, сколько он пожелает. И с удовольствием ела все, что тебе бы предложили. И даже нахваливала бы и благодарила своего тюремщика во весь голос. Тебе вряд ли когда-нибудь удастся сравниваться с Мердоком в силе и магической мощи. Прими это как данность. Ты не могла с ним соревноваться даже до происшествия с мечом и пророчеством. Что уж говорить о сегодняшних временах.
У меня язык зачесался сказать братцу пару ласковых словечек. Но Мердок, не оборачиваясь, успокаивающе похлопал ладонью по моей руке, благо я стояла рядом. Спорить почему-то сразу же расхотелось. Ладно, уговорили, не буду пока вмешиваться в ссору двоих великих магов. А то ведь сожрут и не подавятся.
Боюсь, мои мысли без труда мог бы прочитать любой маг, ибо про мысленный блок я опять забыла. Но Милорн, видимо, решил не опускаться до подслушивания того, что творилось в моей голове. Он еще раз смерил меня презрительным взглядом, а потом вновь переключил внимание на Хранителя. Стыдно признаваться, но я даже обрадовалась этому. Уж больно неприятные мурашки бегали у меня по спине все то время, которое император уделил изучению моей скромной персоны.
- На чем я остановился? - нахмурился Милорн, пытаясь вспомнить, где я его прервала. - Ах да. Мы говорили о том, что ты разгадал мой план. Значит, не таким уж безумным он был. Может, поделишься со мной своими соображениями? Интересно ведь знать, одинаковыми ли путями мы пришли к этой идее.
- Почему бы и нет? - хмыкнул Хранитель. - Извольте, ваше величество. Ну во-первых, ты зря меня нахваливаешь. Думать в правильном направлении меня подтолкнула именно Элиза. Будешь смеяться, но еще сегодня утром, когда я освобождал свою драгоценную женушку из вынужденного заключения, я еще не догадывался, кто именно виновник всех ее злоключений.
- Не может быть! - не удержался от восклицания Милорн. - Зная тебя, мне трудно поверить, что ты решился на такой шаг. Неужто Элиза опоила тебя каким-нибудь дурманом? Впрочем, вряд ли. Даже в таком случае ты без особых проблем справился бы с доморощенным колдовством Элизы.
- Тем не менее это так, - позволил себе небольшую улыбку Хранитель. - Я никогда не пытался заставить Элизу что-нибудь сделать помимо ее воли. Тем более с помощью магии. Это кажется мне нечестным по отношению к ней. Все равно как взрослому мужчине отнять игрушку у ребенка.
- Сантименты, - поморщился Милорн. - Мой друг, ты стареешь. Раньше ты предпочитал более жесткие поступки, не делая скидок на родственные отношения.
- Людям свойственно меняться, - уклончиво ответил Мердок. - Однако я подумал, что всегда успею перебросить Элизу в тюрьму, если ситуация вдруг накалится и станет опасной для нее. Но то, что она мне сказала, когда мы шли по коридору Управления…
Я затаив дыхание слушала Хранителя. А тот, как назло, замолчал, выдерживая драматическую паузу. Тоже мне актер нашелся. Самой-то мне уже и не вспомнить, что тогда наговорила.
- Ну? - сдавленным голосом поторопила его я, когда молчание затянулось до неприличия. Я сейчас не могла видеть лица Хранителя, но готова поклясться, что на его губах бродила лукавая усмешка. Он любил подобным образом доводить меня до белого каления, туже затягивая удавку любопытства на моей шее.
- Элиза сказала, что только она имеет право убить то, что так долго покоилось в гробу, - наконец-таки продолжил Мердок. - Ни я, ни Дэми, ни ты, а именно она. Потому что со злом в своей душе может бороться только сам человек.
- И? - равнодушно поинтересовался император. - Я-то тут при чем?
- Знаешь, когда Элиза это произнесла, меня словно молнией ударило, - усмехнулся Мердок. - Она ведь права. А потом я подумал: а быть может, все это время мы просто смотрели в другом направлении? Вдруг виновником тех давних печальных событий является человек, близкий к моей жене? Не тот, кто желал ей зла, а тот, кто поступил так из наилучших побуждений. Раньше я даже и думать не мог о твоем возможном участии в этом деле. Казалось бы, полная бессмыслица. Ну зачем законному императору пытаться свергнуть себя же с престола? Но когда я попытался взглянуть на происшедшие события под иным углом, кусочки головоломки быстро сложились в цельную картину.
- Продолжай, - попросил Милорн, когда Хранитель остановился, переводя дыхание. - Ты очень занимательно рассказываешь.
- Дальше все было просто, - устало потер лоб Мэр-док. - Я всегда думал, что ты не хочешь быть императором. Но утром мне в голову пришла мысль: а почему, собственно, я в этом так уверен? Только из-за того, что тебя пришлось уговаривать занять трон вместо Элизы? Но ты вполне мог блефовать, точно зная, что выбирать не из кого. Вот кто и вправду не желал власти, так это твоя сестра. В этом я могу поклясться. Ей с детства вбивали в голову, что если она станет императрицей, то Дареор затопят реки крови. К тому же я провел очень много времени рядом с ней. Намного большее удовольствие ей доставляло рыться в старых бумагах, выискивая неизвестные факты и легенды. Элиза всегда была домоседкой. Спокойной, уравновешенной, молчаливой. А вот ты… Самоуверенный, падкий на красивых женщин, с легкой ноткой властности в голосе. Неудивительно, ведь тебя изначально воспитывали как будущего правителя. Оставалась малость - заставить Элизу отказаться от трона. Впрочем, это труда не составило. Сыграл свою роль и ее характер, и те убеждения, которые ей вдалбливали с малых лет. И вот на престоле воцарился ты. Наверное, сразу же ознакомился с недостающей частью пророчества, которую на самом деле можно читать двояко. Так же как и первую. Но в одном пророчества сходятся - императрица, которая развяжет войну, будет держать в руках меч, крадущий души. Отсюда следует закономерный вопрос: а что, если на трон взойдет женщина без этого меча? Станет ли она императрицей-убийцей или, напротив, будет править долго и счастливо?
Милорн глубоко вздохнул и украдкой исподлобья посмотрел на меня. Потом грустно улыбнулся.
- Ты прав, Мердок, - кивнул он. - Именно эти вопросы терзали меня. Я знал, что стоит Элизе только захотеть - и трон перешел бы к ней. А я бы остался не у дел. Тяжело жить, осознавая, что твое будущее зависит лишь от прихоти одного человека. И вдвойне обиднее понимать, что на самом деле вопросы престолонаследия не занимают Элизу. Она ведь была очень увлеченным человеком. Между прочим, вхожим в закрытую имперскую библиотеку, где хранилась нужная рукопись. Ты же знаешь, что при всем своем желании я не мог перепрятать книгу, не прибегая к твоей помощи. Имперское хранилище устроено таким образом, что оттуда просто невозможно ничего вынести. Видимо, так наши предки защищались от краж. Ты бы, конечно, совладал с фамильной магией, но посвящать тебя в мой план… Надеюсь, не надо объяснять, почему это было неприемлемо для меня? Элиза в любой момент могла найти вторую часть предсказания, расшифровать ее и понять, что на самом деле никто и ничто не мешает ей стать императрицей. А это в свою очередь давало ей невиданные прежде возможности для изучения древних, никому не нужных легенд и мифов. Что случилось бы тогда? Все мои труды пошли бы прахом. Я с детства готовился стать достойным правителем, изучал множество наук, проводил долгие, утомительные часы за зубрежкой бесчисленных правил этикета и норм дипломатии. И все это одним только своим желанием могла перечеркнуть увлеченная глупыми научными изысками девица. Знаешь, Мердок, я люблю свою сестру, но не настолько. Троном ради нее я пожертвовать не был готов.
- И ты решил сыграть на опережение? - язвительно поинтересовался Хранитель. - Подсунуть ей ложное пророчество, вручить в руки меч и превратить в убийцу мирных жителей?
- Почему ложное? - хмыкнул император. - Я отдал ей настоящее предсказание. Просто немного помог с расшифровкой. Помог на свой лад, конечно. Сосредоточил все внимание сестры на том, что с мечом она принесет в Дареор покой и процветание. В каждом из нас дремлет несостоявшийся спаситель мира. Тем более у Элизы, по сути, была чрезвычайно скучная жизнь. Между ней и окружающими непреодолимой стеной стояла твоя опека и забота. Думаю, иногда моей сестренке до безумия хотелось сбежать из уютного гнездышка, которое ты свил во имя любви. И самостоятельно вкусить все невзгоды и тревоги окружающего мира. Но она была слишком благоразумна и рассудительна для такого опрометчивого шага. Я сыграл на этом ее потаенном желании. Жажда перемен и мечта помочь всем обездоленным - убийственная смесь. Как видишь, мой расчет оправдался.
- Я не понимаю, почему ты был так уверен, что Элиза не свергнет тебя на самом деле? - с любопытством спросил Мердок. - Она ведь вполне могла дойти до столицы. К тому времени любые представления о родственных чувствах оставили бы ее, погребенные под тем злом, которое собирал меч. И твоя сестра просто-напросто убила бы тебя.
- Мердок, - широко улыбнулся Милорн, - ты же понимаешь, что этого просто не могло произойти. Ведь книга с пророчеством теперь хранится в твоем доме. Думаю, ныне ты выучил его наизусть и лучше кого бы то ни было знаешь, о чем именно в нем говорится. Или хочешь, чтобы я лично признался в своем вероломстве перед сестрой? Пожалуйста, мне нетрудно. В пророчестве сказано, что кровавая императрица потерпит поражение. По сути, я ничем не рисковал, ввязываясь в эту авантюру. Напротив, только приобретал. Признаюсь, меня всегда глодало опасение - не воспринимает ли меня народ слишком легкомысленно. Как правителя-замену. Ведь любой в империи знал, кто на самом деле должен был повелевать Дареором. Не очень приятно осознавать, что твое положение так зыбко и ненадежно. А так я становился истинным владыкой, защитником обездоленных и последней надеждой империи. Сейчас никто не посмеет сказать, что я получил трон лишь по прихоти судьбы.
- Значит, вот как, - брезгливо протянул Мердок. - Ничего не скажешь, достойная цель. Чтобы стать героем, уничтожить сестру. Я смотрю, ты любитель чужими руками жар загребать.
- Да ладно тебе, - без малейшего намека на смущение расхохотался Милорн. - Если бы дело обстояло именно таким образом и мой путь к престолу должен был пройти по трупу сестры, то я, наверное, отказался бы от этого плана. Я ведь сказал с самого начала - окончательное решение было принято после вашей свадьбы. Я очень хорошо знаю тебя, Мердок. И восхищаюсь твоими магическими умениями. Пожалуй, у Дареора еще никогда за всю историю существования не было столь сильного Хранителя. А еще я видел, как трепетно ты относишься к моей сестре. Могу поклясться, с головы Элизы за всю войну и волоска не упало, поскольку ты тогда нашел способ защитить свою жену, пусть даже и ступившую на запретную тропку. Признайся честно - ведь у охотников за безумной императрицей был строгий приказ: взять ее только живой и невредимой? Не правда ли?
- Правда, - глухо буркнул Мердок, а я тут же ощутила волну нежности к своему ненаглядному супругу. Интересное дело. Видимо, Мердок действительно меня любит, раз отдал такое распоряжение.
- Поэтому меня винить не в чем, - ухмыльнулся император. - Я знал, что Элиза не пострадает. Даже если бы ее убили, уверен, ты нашел бы способ вернуть ее душу с того света.
- Однако ее сослали, - упрямо возразил Хранитель. - Это означало, что я терял Элизу навсегда.
- Но не потерял же, - равнодушно возразил Милорн. - Вот она, живая и здоровая, стоит у тебя за спиной. И даже душа более-менее восстановилась. Видишь, все, что я делал тогда, я делал лишь во благо народу и своей семье.
- Интересно, а для остальных это благо в чем заключалось? - не выдержав, гневно вмешалась я в разговор. - Ты так красиво рассуждаешь о том, что действовал лишь на пользу народу и империи. Объясни мне тогда, своей глупой сестре, что хорошего получили люди, навсегда потерявшие родственников? Объясни это мне сейчас, а я попытаюсь рассказать Дэми о том, что его невеста погибла не зря. Быть может, тогда он больше не будет ненавидеть мать. А я перестану корить себя за те безумства.
- Элиза, - поморщился император, - ну какое тебе дело до окружающих? Вот поэтому из тебя никогда бы не получилось хорошего правителя. Пойми, иногда можно пожертвовать сотнями, чтобы спасти тысячи. А у меня на кону стояла целая империя. Да, жаль тех людей, которые пали от твоей руки. Но их уже не вернуть.
- О каких тысячах ты говоришь? - раздраженно фыркнула я. - Дареору тогда не грозила война. Это было сильное и процветающее государство. А вот твои действия поставили его на грань распада. Самое смешное, что ты затеял всю эту катавасию лишь для того, чтобы стать более значимым прежде всего в своих глазах. Наверное, боялся насмешек среди обычных людей?
- Хватит! - Громкий окрик Милорна прервал мои разглагольствования. Император вздохнул и продолжил более тихо:
- Хватит, Элиза! Ты наотмашь бьешь по больному месту. Я уже признался, что не хотел остаться в памяти народа слабым правителем. Спроси у Мердока, если не веришь мне, - я являюсь достойным императором. Еще никогда Дареор не имел столько влияния, как сейчас. И все благодаря моему авторитету, который я заработал после истории с пророчеством.
- Разве нельзя было добиться этого же другими методами? - устало вздохнул Мердок. - Почему ты не обратился за помощью ко мне? Вместе мы придумали бы что-нибудь, уверен. Менее болезненное для окружающих.
- Я и так слишком обязан тебе, мой друг, - широко улыбнулся Милорн, словно не заметив того, как сжал кулаки Хранитель при этом. - Не хотел слишком обременять тебя. Да и потом, хороший бы получился из меня император, если даже вопрос собственного престижа мне помог бы решить другой человек.
- Я не верю ушам. - Понурив плечи, Мердок сгорбился в кресле, будто в один момент состарившись на полвека. - И это говоришь мне ты. Который во имя мнимого величия принес множество жертв, включая собственную сестру. Скажи мне, Милорн, когда зло поработило твою душу? И кто научил его так умело прятаться, что даже я не заметил поганые ростки мерзости, которая столь пышно расцвела теперь?
- Ты всегда умел красиво выражаться, - ни капли не обиделся император. - Я не считаю, что поступил подло или гадко. Возможно, перед вами я немного виноват. Признаю это. И с удовольствием приложу все усилия, чтобы вы меня простили. Хотя, с другой стороны, мои действия пошли вашим отношениям лишь на пользу. Мало кто может похвастаться, что выдержал столь серьезное испытание временем и разлукой. А ты, ко всему остальному, получил чудную возможность совершенствовать свои умения, чтобы вызволить жену из Запретного мира. И ныне известен как самый могущественный маг во всем Дареоре, не берусь говорить про остальной мир.
- Если ты скажешь, что я еще должен быть благодарен тебе за это, то тебе не жить, - спокойным голосом оборвал фразу императора Мердок.
Я поперхнулась от его равнодушного тона и вдруг отчетливо поняла - а ведь и впрямь убьет. И даже глазом при этом не моргнет.
- Мне без разницы, что потом будет со мной, - так же негромко продолжил Хранитель. - И глубоко наплевать, какой артефакт ты притащил, дабы уберечь свою никчемную жизнь. Элизу-то я успею выбросить куда подальше, возможно - и в другой мир, чтобы не рисковать.
- Неужели ты думаешь, что я приготовил тебе какую-нибудь каверзу? - после секундного замешательства спросил Милорн. - Я пришел безоружным. Знаю ведь прекрасно, что ты не обидишь старого друга.
- Не лги, - хмыкнул Хранитель. - Я почувствовал артефакт еще до того, как вошел в дом. У тебя все личное пространство буквально пропитано энергией.
- Даже так? - протянул император, хищно подаваясь вперед. - Не знал, что твои способности простираются столь далеко. Впрочем, это не то, о чем ты думаешь. Это не оружие против тебя и не защита для меня. Просто маленький подарок моей сестре.
- Мне? - удивилась я и неосмотрительно слишком далеко высунулась из-за кресла Хранителя, за что немедленно получила увесистый шлепок по пятой точке от чрезмерно осторожного муженька.
- А повежливее нельзя? - недовольно осведомилась я, потирая ушибленное место, однако вновь послушно спряталась за спиной у Мердока. Император смотрел на эту семейную сцену без малейшего намека на улыбку.
- Да, тебе, - повторил он и прищелкнул пальцами, вызывая из пустоты маленькую живую искорку, пламя которой, нестерпимо жгучее, несмотря на свои крохотные размеры, в один момент осветило убогое помещение.
Я восхищенно выдохнула. Кажется, даже до меня доходило мягкое, ласковое тепло, которое излучал лепесток огонька.
- Стой, Элиза! - резко осадил меня Мердок, когда я потянулась за подарком. Затем печально покачал головой, глядя Милорну прямо в глаза. - Ты не сделаешь этого.
- Уже сделал, - довольно усмехнулся император, небрежным пассом перебрасывая в мою сторону неожиданный подарок.
Я испуганно присела, ожидая, что сейчас искра взорвется и уничтожит меня. Разве можно ждать чего-нибудь хорошего от братца? Но огонек ловко перепорхнул через Хранителя, который не сделал ни малейшей попытки перехватить его, и уютно устроился на рукояти меча.
- Что это? - восхищенно спросила я, любуясь всполохами и переливами разноцветного пламени.
- Зачем, Милорн? - на удивление грустно спросил Мердок.
- Ты же сам говорил, что я виноват перед теми, кого убила моя сестра, - пожал плечами император. - Вот я и подумал, что неплохо было бы искупить свою вину.
- Искупить при помощи Элизы, конечно? - холодно уточнил Хранитель.
- Ну не самому же мне отправляться в путь за душами невинно убиенных, - рассмеялся над недогадливостью Мердока император. - Это было бы глупо и неосмотрительно. В конце концов, никто не слагал с меня полномочий правителя. К тому же, как ни крути, истинная виновница произошедшего именно Элиза. Это она им рубила головы, а не я.
- Да о чем вы спорите? - не выдержала наконец я. - В какой путь мне нужно отправляться?
- Видишь ли, Элиза, - с необычайным радушием обратился ко мне Милорн, убедившись, что Мердок не торопится отвечать на мои вопросы, - твой меч, который сейчас вновь вернулся к тебе, никогда не убивал людей. Он просто отнимал самое плохое, что было в их душах. Другое дело, что это приводило к смерти.
- Я это уже слышала, - нетерпеливо перебила я. - Супруг драгоценный рассказывал. И что дальше? Все равно безгрешные люди не могут жить в этой суровой реальности. В итоге-то именно это приводило к гибели.
- Да, - не стал возражать император. - Только вот какая дилемма возникла. Худшую часть души меч отправлял в небытие, а лучшая оставалась в этом мире. Знаешь, это очень неприятно, когда тебя разрывают пополам. В мире существуют не только черные и белые цвета. Все мы сотканы из оттенков серого. Ты на себе ощутила, насколько это неприятно - когда твоя душа оказывается разодранной на множество мелких лоскутков. Тебе еще повезло, ты не чувствовала боли, когда существовала в столь неприглядном виде. А вот те несчастные, которым некогда не повезло и они оказались убитыми твоим мечом… Словом, им не позавидуешь ныне. Вот я и подумал: почему бы им не помочь? Так сказать, искупить свою вину.
- Ну? - нетерпеливо спросила я, когда император замолчал на самом интересном моменте. - Что все это значит?
- Он дал тебе артефакт пути, - очень тихо произнес Мердок. Мне пришлось напрячь слух, чтобы услышать его слова. - Меч отправлял осколки душ в те миры, которые казались ему наиболее подходящими. А искорка… Она указывает нужное направление.
- Здорово! - искренне восхитилась я. - Значит, я смогу вернуть всех убитых в этот мир?
- Сможешь, - еще тише произнес Хранитель. - Беда в том, что, едва ты ступишь на этот путь, будешь обязана пройти его до самого конца. Посетить множество миров в поисках затерявшихся душ. И даже мысли о возвращении артефакт не допустит. Ты будешь вынуждена скитаться столетия, искупая свою вину.
- Ого, - только и сумела выдохнуть я, неприятно пораженная перспективами ближайшего будущего.
- Мне не нравятся ваши унылые лица, - торжествующе расхохотался Милорн. - Элиза, подумай, это блестящая возможность для тебя стать прежней, обрести единство с самой собой. Чтобы никто и никогда не посмел тебя упрекнуть тем, что тебя вылепил по своему вкусу могущественный муж. Разве тебе самой не хочется получить власть над своей собственной жизнью и судьбой?
Я молчала. Где-то в глубине души тлело понимание - Милорн в чем-то прав. Тяжело будет жить, осознавая, что ты ненастоящая. Что твои мысли, желания, стремления - лишь слабое подобие прежних чувств. Я смогу стать истинной собой, только когда все осколки души соберутся в единое целое. Иначе мне грозит участь навеки остаться слабым подобием прежней личности. А если еще честнее - обыкновенным черновиком. И потом, как наслаждаться жизнью, понимая, что в других мирах страдают несчастные, павшие от моей руки? Можно ли будет осознанно отказаться от спасения их душ во имя собственного спокойствия и благополучия?
- Ты вправе сама решать - ступать ли на эту дорогу, - словно прочитав мои мысли, с издевательской улыбкой произнес император. - Но учти, обратного пути уже не будет.
Мердок резко встал. Кресло с грохотом отлетело в сторону. Я, испуганно пискнув, попыталась превратиться в какую-нибудь незаметную деталь интерьера. Неудачно, правда. На какой-то миг показалось, что Хранитель сейчас голыми руками расправится с императором. По всей видимости, это же почувствовал и мой братец, поскольку заметно посерел лицом и вжался в спинку кресла, когда Мердок устрашающе навис над ним. Но, к моему величайшему удивлению, больше ничего не произошло. Хранитель смерил Милорна презрительно-холодным взглядом и ласково поманил меня рукой.
- Пойдем, Элиза, - хрипло произнес мой муж. - Тут нам делать больше нечего. Я услышал все, что хотел, и даже больше.
Я и не подумала протестовать. Уж больно внушительно сейчас выглядел Мердок. Просто кивнула и юркнула под защиту его надежной спины.
Император не сделал попытки, чтобы остановить нас, когда перед нами открылся черный зев телепорта. Лишь проводил взглядом, в котором на какое-то неуловимое мгновение мелькнула откровенная радость и облегчение. А уже через миг мы стояли посреди спальни моего мужа. И нам предстоял очень непростой разговор.
Впрочем, Мердок не торопился начинать его. Для начала он рухнул на кровать и застыл неподвижной статуей. Я удивилась и немного испугалась. Походила кругами возле мужа, убедилась, что он умирать не собирается, и решила, не теряя зря времени, привести себя в порядок. А если честно - просто побыть одной в своей комнате. Слишком о многом мне надо было сейчас подумать. И присутствие Мердока с его ненавязчивым телепатическим даром лишь мешало. Держать мысленный блок в настоящий момент было выше моих сил. Тем большим было мое удивление, когда я, открыв дверь, лицезрела перед собой черное, непрозрачное марево.
- Стой на месте, - спокойно предупредил меня Мердок, когда я совсем было собралась переступить порог и отправиться дальше, по возможности не обращая внимания на навязчивую зрительную галлюцинацию.
- Почему? - по привычке возмутилась я наглой попытке Хранителя распоряжаться моей жизнью.
- Потому, - веско ответил муж. - Сделаешь шаг вперед - пропадешь из этой реальности. И даже я не смогу отыскать.
Я неуверенно хмыкнула, но проверять слова мужа не решилась. Просто послушно отступила.
- Молодец, - устало улыбнулся Мердок. - Я обязательно провожу тебя, куда захочешь. Только дай мне немного передохнуть.
- А при чем тут ты? - недоуменно нахмурилась я.
- При том, - твердо отозвался Хранитель, но, покосившись на мою обескураженную столь кратким объяснением физиономию, соизволил добавить: - Я сумею провести тебя через пороги. Твой братец сделал очень большую пакость. Отныне, когда артефакт дороги при тебе, ты не сможешь миновать границы комнат или дома без моей помощи. Поскольку любое пересечение двух мест - сгиб мира, который открывает путь в Лабиринт Пространств. Привыкай.
- Не буду, - неожиданно возмутилась я. - В конце концов, пойду и отыщу всех несчастных, погубленных мною. Я в долгу перед ними.
Мердок смолчал. Лишь грустно улыбнулся. И мне вдруг стало стыдно. Иногда я слишком жестоко вела себя с ним. А он, как оказалось, на многое был готов, лишь бы защитить меня.
- Прости меня, - прошептала я, устыдившись своего поведения. - Прости, пожалуйста.
- За что? - с напускным безразличием поинтересовался муж, отворачиваясь, чтобы я не заметила влажного блеска его глаз.
- За все. - Я устало вздохнула и подошла к Мердоку. Стала на колени перед кроватью и неловко уткнулась головой в его плечо. - Тогда, с Ейрихом… Я была неправа. Просто хотела доказать, что тоже что-то значу.
- Я знаю, - прошептал Хранитель, рассеянно гладя меня по волосам. - Понимаешь, Элиза, быть может, иногда я бывал слишком жесток с тобой. Но честное слово, я поступал так лишь из соображений твоего благополучия. Если бы это было в моих силах, я отдал бы все, лишь бы ты жила счастливо и благополучно.
- Спасибо, - растрогалась я, порывисто всхлипывая в самое ухо Хранителя. - Что с нами будет дальше?
- Понятия не имею, - легкомысленно пожал плечами Мердок. - Естественно, на работе в Управлении я не останусь. Думаю, Милорн давно искал способ отказаться от моих услуг. Не каждый может мириться с присутствием рядом человека, намного превосходящего его способностями. Полагаю, подспудно Милорн опасался, что когда-нибудь я захочу свергнуть его. Или помогу своей жене взойти на трон. Ведь сейчас ничто не мешает тебе вновь заявить свои претензии на престол. Вот император и разыграл эту сцену. Сразу выполнил две задачи: и тебя отправил в новую, весьма продолжительную ссылку, и мне показал, что в моих услугах государство больше не нуждается. Теперь, когда Совет Мудрейших разгромлен, Милорну больше не надо опасаться за свое будущее. Он удержит власть и без моей постоянной опеки. А возможно, все намного проще, и ему просто надоело меня терпеть. Наверное, вновь испугался, что в народе его несерьезно воспринимают. Он знал, что убить я его не смогу. Родственник как-никак. Да и опять начинать войну в Дареоре не хочу. Устал я сражаться, если честно. Мне его соображения уже безразличны. Теперь я имею полное право оставить свой пост. Уйду на покой, займусь разведением роз. Всегда мечтал об этом. Думаю, Милорн будет только рад такому моему решению. Мастера Управления без проблем защитят столицу и империю и без меня. Они толковые ребята, сам их учил. А я тем временем попробую найти Дэми и помириться с ним. Да мало ли дел на свете, о которых пришлось позабыть по долгу службы. Словом, начну жить в свое удовольствие. И необязательно в этом мире.
- Ты не станешь наказывать императора? - удивилась я.
- Нет, - улыбнулся Хранитель. - Рано или поздно, но он накажет себя сам. А мне уже безразлична его дальнейшая судьба. Милорн сделал свой выбор.
- А я? - обреченно спросила я, уже зная ответ. - Что будет со мной?
- Ты должна сама решить, - на удивление серьезно отозвался Мердок. - Впрочем, мне не хочется в этом признаваться, но я уже знаю ответ.
- Я должна уйти? - безнадежно спросила я. - Отправиться неизвестно куда и неизвестно зачем?
Через миг неведомая сила подняла меня вверх и аккуратно, словно несмышленого котенка, подкинула в воздухе, бережно опустив на кровать подле Хранителя. Тот быстро перевернулся, оказавшись сверху, и я утонула в теплых карих глазах мужа, которые оказались в опасной близости от меня.
- Будь моя воля, я бы никуда не отпустил тебя, - прошептал Мердок и, не удержавшись, легко поцеловал меня в губы. Я оцепенела от мимолетного прикосновения, а он тем временем продолжил, будто не заметив этого: - Но я не имею права указывать тебе. Решай сама. Через сутки артефакт пути погаснет, рассыпавшись в прах, если ты не сделаешь выбора. Не стану врать - я буду безмерно рад, если все произойдет именно так. Мы покинем Дареор навсегда. Найдем тихое, спокойное местечко, где будем счастливы вдвоем.
Я ничего не ответила. К чему слова, если решение известно заранее?
- Я так и знал, - невесело усмехнулся Хранитель, пытливо вглядываясь в мое лицо. - Жаль…
- Ты не сделаешь попытки меня остановить? - с тайной надеждой в голосе спросила я. Пожалуй, это было бы лучшим выходом для меня - в очередной раз переложить бремя ответственности на кого-то другого, а самой остаться в стороне.
- Нет, - пожал плечами Мердок. - Не вижу смысла. Дорога все равно явится к тебе. Не в реальности, так во сне. Однажды задумавшись о ней, ты не сможешь отказаться от предназначения.
Он замолчал, ласково взъерошил мне волосы и шепотом добавил:
- Но я буду скучать. Очень сильно. Безумно сильно. И ждать, когда ты вернешься.
Я до соленого привкуса во рту закусила губу, пытаясь сдержать постыдные слезы. Затем осторожно оттолкнула Мердока и встала с кровати. Хранитель не сделал никакой попытки остановить меня. Лишь скрестил руки на груди, словно в ожидании чего-то.
- Тогда я пойду? - неловко спросила я, привычным жестом кладя руку на рукоять меча. Искорка радостно вспыхнула и уютно устроилась между большим и указательным пальцем.
Мердок промолчал. И я сделала робкий, неуверенный шаг к порогу комнаты, в душе негодуя - неужели муж так просто отпустит меня? Затем подергала дверную ручку и с радостью поняла, что чья-то сила перекрыла мне выход.
- Я прошу лишь ночь, - тихо сказал Мердок, когда я обернулась к нему, молчаливо требуя разъяснений. - Одну ночь. И я буду ждать тебя еще тысячелетие. Или сколько тебе там понадобится.
- Ты мог бы пойти со мной, - с надеждой предложила я.
- При всем своем желании - нет, - безрадостно отозвался Хранитель. - Бывают дороги, которые предназначены только для одного. Вдвоем на них слишком тесно.
- Я мечтала, что ты скажешь совсем другие слова, - чуть слышно заметила я.
- Я знаю, - скривил уголки губ в подобие улыбки муж. - Но это было бы лицемерием. Я и так слишком часто кривил душой. Если я сейчас остановлю тебя, ты никогда не простишь меня. Сначала обрадуешься, но уже максимум через неделю сомнения заполонят твои мысли. Одни вопросы без ответов. Правильно ли ты поступила, что осталась. Не пожалеешь ли о своем поступке потом. Да мало ли что еще. Поэтому решай сама. Я уже сказал, какой исход дела сделает меня счастливым. Только вот что…
Мердок протянул руку ко мне. На его ладони лежал уже знакомый жетон личной безопасности.
- Возьми, - хрипло попросил Хранитель. - Я не стал надевать его на тебя после того, как снял антимагические браслеты. Просто понял, что и так в силах ощутить, когда ты в беде, и вовремя прийти на помощь. Но я не могу быть уверенным, что почувствую твою боль или тревогу, если ты будешь в другом мире. Так далеко мои способности не простираются. А жетон дотянется до меня в действительно серьезном случае. И я приду. Обязательно приду, обещаю.
Я опустила голову и нерешительно взяла предложенную вещь. Затем прикоснулась холодной поверхностью жетона к запястью. Переждала привычное отвращение, когда он быстро впитался в кожу. Затем робко исподлобья взглянула на Мердока.
- Спасибо, - прошептал он. - Теперь я хоть немного спокоен за твою дальнейшую судьбу.
В памяти некстати всплыл давнишний сон: Элиза, манящая меня из темного проема зеркала. Действительно, все решено давно и без моего участия. Однако это не причина, чтобы отказать себе в последнем удовольствии перед долгим путем.
- Почему ты просишь только ночь? - лукаво улыбнулась я, делая шаг обратно к кровати. - У нас в распоряжении целые сутки - сам же так сказал. А дорога пусть подождет. И потом, у тебя передо мной должок. Не забыл? Я еще должна как следует побить тебя на прощание.
В темных глазах Мердока полыхнула радость. Он от души рассмеялся, и уже через миг я нежилась в его объятиях.

ЭПИЛОГ

За окнами серело хмурое раннее утро, когда я выскользнула из теплой постели Мердока. Тот что-то недовольно буркнул, но не проснулся. Лишь перевернулся на другой бок, крепче прижимая к себе подушку. Я улыбнулась и принялась бесшумно собираться. Наверное, это и к лучшему. Уходить надо тихо, не прощаясь. Тогда не так больно на сердце.
Я уже стояла на пороге, готовясь открыть дверь, когда Мердок чуть слышно шепнул:
- Возвращайся быстрее. Я уже скучаю.
Я промолчала. И только когда черное плотное марево между мирами заколыхалось, неохотно пропуская меня вперед, поняла, что ни разу за все время, проведенное вместе, так и не сказала мужу, как сильно я его люблю.
Впрочем, это еще один повод, чтобы как можно скорее найти путь обратно.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая ЖИЗНЬ ЗАМЕЧАТЕЛЬНЫХ ЛЮДЕЙ (Страница 1)
  • Часть вторая ЕСЛИ ДРУГ ОКАЗАЛСЯ ВДРУГ… (Страница 8)
  • Часть третья УЙТИ, ЧТОБЫ ВЕРНУТЬСЯ (Страница 18)
  • ЭПИЛОГ (Страница 23)


Елена Малиновская

Летопись безумных дней

Цикл: "Летопись безумных дней" - 1

 Читать книгу

Аннотация

Я даже представить не могла, что моя столь размеренная жизнь вдруг так резко изменится. А все из-за неосмотрительного решения эмигрировать в другой мир. Кто же знал, что там меня поджидают толпы охотников за моей несчастной, ничего не помнящей головой и целый комплект родственников. Честное слово, убила бы того негодяя, который втравил меня в эти приключения. Жаль, что он оказался моим супругом и просто очень могущественным магом. Впрочем, где наша не пропадала? И пусть только попробует кто-нибудь встать на моем пути!

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel