Елена Малиновская - Безымянный Бог

1 Елена Малиновская

Пролог

Над великой империей бушевала гроза. Слепящие сполохи небесного огня вспарывали темное брюхо небес, но глухое недовольное рокотание грома приходило намного позже, когда казалось, что ответа уже не будет.
- Боги волнуются, - встревоженно переговаривались в деревнях. - Вон как беснуется Младшая Богиня. К чему бы это? Неужели она вновь собирается зажечь факелы войны?
Однако небеса не волновали пустые перешептывания и опасения никчемных людишек. Там шел куда как более важный спор. Лишь к утру ненастье стало затихать. И тогда на истрескавшуюся от долгой засухи землю упали первые капли благословенного дождя.
Старый воин из рода грозного Турия за всю ночь ни разу не вознес молитву своему покровителю. Он задумчиво почесывал бороду, вспоминая странного посетителя, явившегося к нему на закате. - Научите меня владеть мечом! - не представляясь, почти приказал ему еще безусый юнец, едва только Рагон открыл дверь. - Вы умеете, мне рассказывали.
- Да как ты смеешь! - возмутился было старик столь наглой беспардонности, но тут же замолчал, с изумлением уставившись на золотую монету, непонятно как очутившуюся в его руке.
- Научите, - настойчиво повторил юноша. - Я щедро вознагражу вас.
- А ты, случаем, не разбойник? - мимоходом поинтересовался Рагон, завороженный выгравированным на монете четким профилем императора.
- Нет, - страшно ощерился незнакомец в подобии улыбки. - Я получил эти деньги не по своей воле. Но собираюсь потратить их так, как сам захочу.
- Хорошо, - буркнул старик, поспешно убирая золотой подальше от любопытных глаз. - Приходи завтра.
- Я буду на рассвете, - пообещал юноша и круто развернулся, намереваясь исчезнуть в светло-лиловом сумраке раннего вечера.
- Постой! - заполошно окликнул его Рагон. - Как звать-то тебя, малец?
- Риком кличь, - не оборачиваясь, кинул через плечо незнакомец. И ушел. А на закатном крае небес первая молния располосовала черные дождевые тучи.
Но, удивительное дело, гроза далеко стороной обошла небольшой клочок суши, входящий в архипелаг Запретных Островов, словно оберегая чей-то покой…
За всю ночь странная незнакомка, неведомым путем попавшая сюда, ни разу не проснулась. Лишь иногда, неосторожно повернувшись и потревожив правую руку, запястье которой было крепко перемотано цветастой тряпкой, она чуть слышно стонала. Багровые рубцы шрамов, столь надежно скрытые от чужих глаз, сегодня неожиданно налились огнем и пылали, но эта боль была не в силах привести Эвелину в чувство. Девушка уже неделю находилась в плену забытья. Беременная женщина, оберегающая покой чужачки, покачала головой и, осторожно придерживая рукой огромный живот, подошла к кровати, собираясь переменить повязку на горячем лбу больной. И тут же отшатнулась в ужасе. В полумраке деревенского дома хищным красным огнем сверкнули глаза голодного дикого зверя. Моргнув, женщина поняла, что ошиблась. Это пламя свечи отразилось в расширенных зрачках незнакомки. Та пришла в себя и внимательно наблюдала за знахаркой.
- Не бойся, самое страшное позади. Добро пожаловать на Запретные Острова, чужестранка, - нашла в себе силы женщина радушно улыбнуться.
- Я знаю, - неожиданно с трудом проговорила Эвелина и, вновь проваливаясь в горячую лихорадку бреда, едва слышно выдохнула: - И рада этому.

Часть первая Запретные Острова

Эвелина выздоравливала. Она то приходила в себя, то вновь надолго погружалась в тяжкое мучительное забытье. Но и днем и ночью ее окружали тени из прошлого. Девушка отдала бы многое, чтобы забыть все случившееся с ней в Академии. Не получалось. Никак не получалось. Снова и снова Эвелину посещали непрошеные воспоминания. И чаще всего перед внутренним взором вставала сцена последнего разговора с императором. Иногда Дэмиен являлся к ней во снах. Звал и уговаривал вернуться. Такие видения были настолько реальными, что на краткий жуткий миг девушка верила в свой проигрыш. Бегство, безумный полет - все напрасно, все зря. Ее нашли, и теперь император будет торжествовать победу. В такие ночи Эвелина просыпалась в липком поту кошмара, пугая гостеприимную хозяйку дома коротким вскриком ужаса.
Девушка застонала и резко перевернулась на узенькой неудобной кровати. Потом еще долго размеренно дышала, пытаясь справиться с приступом внезапной тошноты. Прошлого для нее больше не существовало. Ее предал род, предал дядя, который некогда клялся в том, что никогда не причинит племяннице вреда. Что в итоге? Лишь ненавистная имперская одежда черного цвета да шрам, как вечное напоминание перенесенного позора.
Однако дела у Эвелины шли благополучнее, чем она желала бы того. Уж лучше лежать пластом, погруженной в пучину беспамятства, чем каждый миг вспоминать насмешливый взор прозрачных голубых глаз императора. Девушка жалела, что не погибла ранее, что сумела обратиться птицей, что пересекла океан в сумасшедшей надежде спастись. Боги приняли бы ее в своей обители. На другом берегу призрачной реки у нее много друзей, чтобы после смерти не чувствовать себя одинокой. Больше, во всяком случае, чем на этом.
Неожиданно Эвелину привлек чуть слышный скрип половицы. Она повернула голову, пытаясь высмотреть в густом вечернем сумраке потревожившего ее покой. Рука привычно дернулась за мечом и безвольно повисла. Какое оружие? Ее меч давно вернулся к истинному хозяину. Оно и лучше. Клинок, предавший единожды, предаст и второй раз.
- Не спишь? - заметив, что ее обнаружили, к постели, уже не таясь, подошла Рохана - знахарка, спасшая ей жизнь.
- Нет, - слабо улыбнулась Эвелина. - Слишком много дум. О прошлом, настоящем, будущем…
- Это хорошо, - мелодично рассмеялась женщина и присела в ногах девушки, бережно придерживая живот. - Значит, скоро будешь совсем здоровая. На пороге смерти обычно не думают про грядущее.
- Это плохо, - с глухой злостью бросила девушка и раздраженно саданула по стене рукой. Та сразу же налилась тупой болью, которая помогла сдержать рвущееся наружу бешенство. Эвелина не хотела пугать кровавым всполохом своих глаз знахарку. Слишком многим была ей обязана. - Это плохо, - взяв себя в руки, повторила она более спокойно. - Я бы многое отдала за то, чтобы забыть. Все забыть из прошлого.
- Так невозможно, - мягко возразила Рохана. - Мы должны учиться на своих ошибках. Подумай, ведь случались же в твоей жизни и приятные мгновения. Просто не может быть, чтобы все было настолько плохо.
- А как быть с позором? С болью от предательства? С ненавистью к родным? - глухо спросила Эвелина.
- Любая боль делает нас сильнее, - осторожно произнесла женщина и с удивлением заметила слезы, блеснувшие на ресницах больной. - Послушай, милая моя девочка. Я не спрашиваю, что с тобой произошло. Разговаривать об этом сейчас - все равно, что бередить открытую рану. Но поверь - придет день, и ты сама захочешь рассказать. Мне или кому другому - не столь важно. А рассказав, вдруг почувствуешь, как груз на твоих плечах стал легче. Так всегда бывает, поверь. Время все лечит.
- Наверное, ты права, - с неохотой согласилась девушка. - Наверное. Пусть пройдет время.
- Вот и отлично, - лучезарно улыбнулась Рохана. - За местных не беспокойся. Они не пойдут против моего мнения. Как-никак, я единственная травница на много миль вокруг. Но знака императора не показывай. Иначе даже я не смогу защитить тебя. Слишком уж у нас не любят людей Дэмиена.
- Я не человек императора, - сквозь зубы процедила Эвелина, ощущая, как сжалось сердце при звуках знакомого имени. - Никогда так меня не называй, прошу.
- Хорошо, - с невольным испугом согласилась женщина. Ей вдруг вновь показалось, что из глаз девушки глянул дикий бешеный зверь. Несмотря на вечернюю прохладу, Рохане стало душно. Влажный липкий мрак сгустился вокруг. Низ живота пронзила резкая сильная боль.
- Что с тобой? - нахмурилась Эвелина, увидев, как маленькие капельки пота усеяли лицо женщины.
- Ничего, сейчас пройдет, - поспешила успокоить чужачку знахарка, ласково поглаживая себя по животу. - Ребенок - вот ведь негодник какой! Все никак выходить не хочет. Уж две недели с намеченного срока прошло, а он даже и не пытается. Видно, лентяем вырастет.
Эвелина настороженно кивнула, соглашаясь с Роханой, но беспокойство, пока еще глухое и неосознаваемое, впервые посетило ее.
После того разговора девушка стремительно пошла на поправку. Через день она уже осмелилась на небольшую прогулку по доу. И даже, несмотря на все протесты и возражения Роханы, вышла во двор. Солнце уже садилось, когда девушка с усилием распахнула скрипучую дверь. В лицо ударил ветер, насыщенный соленым запахом беснующегося недалеко океана. По волосам пробежался ласковый солнечный зайчик и запутался в седых локонах. Эвелина улыбнулась. Если зажмуриться и очень постараться, - можно представить себе, будто опять вернулась на Лазурь. Даже островитяне, которые хлопотали в соседних дворах, ничем не отличались от земляков девушки. Такие же загорелые, в таких же простых одеждах.
Неожиданно шум повседневных хлопот смолк. Эвелина открыла глаза и нахмурилась. Ее появление заметили. Вон из-за плетня торчит любопытная вихрастая голова деревенского сорванца, а вон соседи с затаенной враждой оглядывают ее имперскую одежду.
- Вернись, - тихо попросила Рохана, поспешившая на помощь чужачке. - Еще рано. Они не готовы. Я подберу тебе более подходящий наряд для представления сельчанам.
Эвелина горько усмехнулась и, понурившись, вновь вступила в прохладную тишину избы.
Рохана довольно кивнула и собралась было последовать за девушкой, но вдруг глухо вскрикнула и начала заваливаться на бок.
- Что с тобой? - испуганно метнулась Эвелина на подмогу. Попыталась подхватить женщину, но руки, еще слабые после перенесенной болезни, сами разжались. Знахарка медленно сползла на землю.
- Все хорошо, - чуть слышно прошептала она, в единый миг залившись мертвенной белизной. - Все хорошо. Ребенок наконец-то решил обрадовать маму своим появлением на свет.
Эвелине даже не пришлось звать на помощь. Моментально изба наполнилась встревоженными людьми. Охнув, девушка отлетела в сторону, откинутая с пути чьей-то нетерпеливой рукой.
Рохану подняли и уложили на кровать. Засуетился вокруг жены маленький жилистый мужичок. Пытаясь устроить ее поудобнее, притащил целый ворох подушек и одеял.
- Все вон, - негромко скомандовала сухонькая старушка, ловко засучивая рукава темного шерстяного платья. - Негоже мужчинам за таинством наблюдать.
Мужичок вскинулся было что-то возразить, но быстро сник под пристальным немигающим взором повитухи. Развернулся и медленно побрел к выходу. Эвелина тоже направилась за ним, решив не мешаться под ногами.
- Стой, - окликнула ее старушка. - Подсобишь. Посмотрим, не забоишься ли ручки замарать.
Эвелина криво усмехнулась, но перечить не стала. Встала чуть поодаль, с любопытством наблюдая за действиями повитухи. Та, взяв себе в помощницы шуструю молоденькую девчушку, приказала натаскать горячей воды. Затем щедро сыпанула вокруг кровати травяного порошка. От резкого полынного запаха у Эвелины запершило в горле.
- Так и будешь стоять? - не оборачиваясь, зло кинула ей через плечо старушка. - Молитвы хоть своим богам принеси.
- У меня нет богов, - криво улыбнулась девушка. - По крайней мере, им я больше не желаю служить.
Рохана вытянулась на кровати и захрипела, разрывая на груди рубаху. Повитуха тут же все внимание обратила на нее, не отреагировав на последние слова чужачки.
И завертелось. Эвелина сбилась со счета - так много раз она подтаскивала старухе воды. Иногда накатывала тошнота с усталостью, от слабости кружилась голова, но девушка была почти счастлива. Помогая повитухе, она наконец-то избавилась от призрака императора. Хоть чуть-чуть, но отдохнула от прошлого.
Тянулось время. Иногда Рохана успокаивалась, и тогда Эвелина получала небольшую передышку. Наскоро впихивала она в себя кусок хлеба, запивала студеной родниковой водой, и вновь все начиналось кружиться с бешеной скоростью. Стоны, крики, тяжелый запах благовоний и целебных трав. Иногда девушка даже не понимала, кто она и что тут делает. Наконец на рассвете повитуха милостиво разрешила ей вздремнуть, сама оставшись на страже. Эвелина уснула сразу, едва только ее голова коснулась подушки, небрежно брошенной на ближайшую лавку. И практически тут же, как ей показалось, девушка проснулась от неожиданной тишины. Вскочила и в недоумении уставилась на повитуху. Та лишь молча развела руками.
- Пустое, - буркнула та. - Нам ее не спасти. Надо хоть ребенка выручить.
В руках у старушки блеснул остро наточенный ритуальный нож.
- Она… Она умерла? - чуть запинаясь, прошептала Эвелина, кивнув на тонкий заостренный профиль женщины, которая вытянулась в полный рост на кровати.
- Я дала ей сонное зелье, - хмыкнула повитуха. - Так ей будет не больно. Была бы в деревне еще одна колдунья, может, что и получилось бы. А так… Умрет. Слишком крупный ребенок.
Эвелина, до боли закусив губу, с ужасом наблюдала, как старуха одним ловким движением разрезала длинную рубаху Роханы, оставив женщину обнаженной. Затем, шепча что-то малопонятное, повитуха занесла нож над огромным животом.
- Нет, - внутри у Эвелины шевельнулось знакомое негодование. - Так нельзя!
- Ничего не поделаешь, - несколько виновато отозвалась повитуха. - Еще немного - мы убьем и ребенка. А она и так потеряла слишком много крови. Ей не выжить.
- Не тебе решать, старуха, - грубо прервала ее Эвелина. Затем подскочила ближе и перехватила нож. - Не тебе.
- Да что ты можешь сделать? - удивилась повитуха. - Тут колдунья нужна, причем сильная, а не молоденькая девчушка.
- Увидишь, - оскалилась в жестокой ухмылке Эвелина, выпуская наружу так долго копившуюся ярость. Повитуха отшатнулась, заглянув в красные всполохи, бушевавшие в глазах чужачки. А девушка уже творила первое заклинание. Вились, дрожа и переливаясь, светящиеся линии, мягким коконом окутывая фигуру лежащей женщины. Рохана слабо шевельнулась и издала приглушенный стон.
- Невероятно, - благоговейно прошептала повитуха, невольно пятясь от невиданного ранее зрелища. А Эвелина творила и творила колдовство, без сожалений расходуя собственные, с таким трудом накопленные силы. Губы шептали все новые сочетания слов, чуждые для уха старухи.
Девушка не знала точно - сколько времени минуло с того момента, когда она так решительно остановила повитуху. Она отмеряла часы стуком собственного сердца и прерывистым, постоянно рискующим прерваться навсегда дыханием Роханы. Эвелина уже ничего не видела перед собой от усталости, но продолжала колдовать. Бездумно, не оставляя ни капли магической энергии для себя. Давно сбежала молоденькая помощница повитухи, напуганная искрами огня, клубящимися в глубине зрачков чужачки. Давно сама старуха, не выдержав напряжения, упала без сил на лавку. Эвелина не обращала на это внимания. Никогда в жизни она еще так не сражалась за чужую жизнь. Никогда. Даже на Лазури девушка отказалась от битвы за жизнь наставницы, поддавшись уговорам Ронни. Конечно, потом она многократно корила себя за это малодушие, однако сделанного не воротишь. Тут не было дяди, с его насквозь лживыми нравоучениями и ядовитыми советами. Поэтому Эвелина билась насмерть, отвоевывая у богов их законную добычу. И победила.
На дворе уже царил полдень следующего дня, когда тишину комнаты наконец-то прорезал тоненький жалобный плач новорожденного ребенка. Повитуха торжествующе подняла дитя вверх.
- Девочка! - крикнула она.
Эвелина только слабо улыбнулась. Еще раз посмотрела на Рохану. Та еще спала под воздействием сонного зелья и заклинаний, но лицо уже порозовело, дыхание было глубоким и мерным.
- Надеюсь, дальше без меня справитесь, - с трудом проговорила девушка. И рухнула без чувств на лавку.
Ее несло на волнах беспамятства. Качало и кидало из стороны в сторону. Но без сновидений. Какое же это счастье - не видеть снов, в которых так любят прятаться осколки проклятой прошлой жизни.
Проснулась Эвелина от приятной прохладной тяжести на лбу. Долго жмурилась, нежась в истоме. Но потом с неохотой открыла глаза.
Около ее постели сидела Рохана - живая и, судя по цветущему виду, совершенно здоровая. Она укачивала на руках ребенка, который мирно спал, смешно сморщив носик.
- Ты проснулась? - удивленно вздернула брови знахарка, увидев, что девушка наблюдает за ней.
- Да, - ограничилась кратким ответом Эвелина.
- Я полагала, что ты должна еще месяц лежать пластом, - хмыкнула женщина. - Судя по тому, что мне рассказала повитуха, ты израсходовала весь запас силы. А прошли всего сутки.
- Я тоже так полагала, - уклончиво отозвалась девушка, с недоверием прислушиваясь к собственным ощущениям. Все тело наполняла небывалая легкость. Казалось, что можно выйти за порог - и взмыть в воздух. И совершить еще с десяток путешествий с островов на материк, причем подряд и без отдыха.
- А я и не думала, что привечаю в своем доме такую сильную колдунью, - рассмеялась Рохана. - Кто бы мог подумать - столь юная... Ты спасла мне жизнь, девочка.
- Мы квиты, - глухо бросила Эвелина. - Знаешь ли, не люблю оставаться в долгу. Тем более что по имперским обычаям я была бы обязана сообщить тебе свое истинное имя и стать рабыней.
- Я знаю, - еще шире улыбнулась женщина. - И, честное слово, боюсь, меня могли бы заставить так сделать. Лучший враг - безымянный раб. А ты, только не обижайся, все же враг, пусть и бывший. Как-никак из империи.
- Я не обижаюсь, - пожала плечами девушка. - Напротив, спасибо за откровенность. У нас все живут по таким законам. Кто сильный - тот и прав.
Ребенок загугукал и, не открывая глаз, потянулся к материнской груди. Рохана смущенно улыбнулась и отвернулась, стыдливо прикрываясь от чужого внимания. А Эвелина откинулась на подушки, устало потерев лоб. В голове вертелись обрывки когда-то услышанных фраз. Интересно, почему она так быстро очнулась? Ощущения не могли ее обманывать, прошлой ночью она отдала все свои силы. Если верить наставникам Академии, то ей еще восстанавливаться и восстанавливаться. Или она обманывается? Быть может, способность к магии временно покинула ее, но не затронула при этом количества жизненной силы?
Эвелина протянула вперед руку. Повинуясь едва заметному пассу, на ладони заплясала маленькая искорка рыжего огонька.
- Не понимаю, - со вздохом пробормотала себе под нос девушка и легко потушила язычок пламени. - Ничего не понимаю. Почему?
- Что ты там сказала? - обернулась на шум Рохана. - А, наверное, ты голодная. Подожди чуть-чуть.
- Конечно, - попыталась любезно улыбнуться Эвелина. Получилось плохо. Мышцы лица, после давнишнего самоубийственного полета, еще плохо повиновались ей. Чаще всего вместо улыбок получались хищные оскалы. Надо будет как-нибудь попытаться рассмеяться. Получится ли?
После сытного обеда Эвелина вышла во двор. Нашла себе укромный уголок под тенью раскидистого неизвестного дерева с красноватой корой и мягкой густой хвоей и растянулась на травке. В голове было сонно и пусто.
- Я не помешаю? - тихонечко подошел муж Роханы. Эвелина видела его часто, но ни разу с ним не общалась. Просто знала, что его зовут Иргон и что он был весьма огорчен пребыванием имперки в своем доме. Как ни старалась Рохана скрыть недовольства супруга, но переругиваний в небольшом доме трудно не услышать. Лишь глухой бы остался в неведении.
- Нет, - едва скривила уголки губ девушка.
Иргон сел и долго мялся, не решаясь начать разговор. Затем глубоко вздохнул и почему-то покосился на небо.
- Говори, - проследив за направлением взгляда мужчины и не увидев в той стороне ничего интересного, подбодрила Эвелина крестьянина. - Я внимательно слушаю.
- Тут такое дело, - запинаясь, наконец-то начал Иргон. - Ты из империи. У вас свои обычаи, у нас свои. Но есть общие.
И вновь надолго замолчал.
- Не сомневаюсь, - хмыкнула девушка. - Общее имеется у всех.
- Так вот, - видимо собравшись с духом, затараторил крестьянин. - У вас есть этот обычай, и у нас он есть. Ежели спас человеку жизнь, то вправе сделать его безымянным.
- Вот как? - нарочито удивилась Эвелина. - Ты намекаешь на то, что я должна открыть Рохане свое истинное имя? Не забывай только, что в таком случае и я могу потребовать того же.
- Я это прекрасно знаю, - измученно посмотрел на чужачку крестьянин. - Ты и моя жена квиты. Но в ту ночь ты спасла жизнь не только Рохане. Ты спасла жизнь и моей дочери.
- Не понимаю, чего ты боишься, - поморщившись, прервала мужчину Эвелина. - По имперским обычаям, я все равно не имею права на имя ребенка. Он еще не прошел ритуала наречения, следовательно, ему нечего мне отдать.
Помолчав, девушка добавила с тяжким вздохом:
- Некогда этот обычай помог и мне избежать столь позорной участи.
- Я не об этом, - нетерпеливо прервал чужачку Иргон. - Знаешь ли, у нас есть обычай. Чудной несколько. Мы празднуем и принятие ребенком мирского имени. И я хотел бы, чтобы именно ты дала имя моему ребенку. Пожалуйста. Этим ты окажешь мне честь.
- Честь? - переспросила Эвелина. - А ты не боишься, что твою дочь невзлюбят за это? Нелегко носить имя, пришедшее из ненавистной вам империи.
- Не боюсь, - с легким лукавством покачал головой крестьянин. - Мы все видели, что ты сильная колдунья. Сильная и добрая. Имперцы никогда не спасают чужих жизней, тем более если это забирает у них столько сил. Ради забавы - может быть, но не тогда, когда сами рискуют. Прошу, почти наши обычаи своим согласием.
- Хорошо, - пожала плечами девушка. - Кажется, я уже знаю, как назову твою дочь. Надеюсь, она будет достойно носить это имя.
- Спасибо, - с благодарностью кивнул Иргон. - Большое спасибо. И помни, незнакомка, в этой деревне у тебя есть семья, которая будет считать тебя своей. Что бы ни случилось.
Эвелина дождалась, когда мужчина скроется в доме, спеша сообщить радостную новость своей жене. И лишь когда дверь захлопнулась, прошептала:
- На твоем месте я бы не раскидывалась так легко уверениями в преданности, Иргон. Не той ты клянешься, ох не той.
Больше в тот день Эвелину никто не беспокоил. Вечером она даже осмелилась на небольшую прогулку по узеньким извилистым улочкам поселка. Умирающее красное солнце множилось в оконных рамах, отражалось в темных глазах девушки. Эвелина впервые за долгое время ощущала спокойствие. Можно было просто наслаждаться пригожим летним вечером. И даже попытаться сделать вид, будто не помнишь прошлой жизни, будто все забыла.
На берегу океана девушка долго вглядывалась в водную даль. Иногда ей казалось, будто она видит на горизонте белые паруса императорской флотилии. И тогда сердце сжималось в тревожном предчувствии. Но уже через миг Эвелина смеялась над своими опасениями. Дэмиен не посмеет сунуться сюда. Он не найдет ее здесь. Тут властвуют совсем другие силы, а быть может, - и боги. Интересно, в кого все же верят здешние островитяне? Неужели у них есть свой, шестой Высочайший? И какой стихией он должен повелевать? И какому жуткому богу подчиняться? В Академии болтали всякое про Запретные Острова. Чаще всего - плохое. Но пока ни один вымысел не подтвердился. Или неприятные открытия еще предстоят?
Эвелина вернулась в дом гостеприимной Роханы далеко за полночь, когда все уже отдыхали. Крадучись, скользнула к своей лавке и тут же заснула. Просто рухнула в черный бездонный колодец небытия, слава богам, без сновидений и голосов из давно минувшего.
Утром ее разбудила суета. Дом украшали букетами полевых цветов. Верткий мальчонка чуть было не упал на нее, балансируя на табурете и пытаясь подвесить один особенно крупный цветок прямо над головой девушки. - Аккуратнее, - ворчливо произнесла Эвелина. - Ты и мне шею сломаешь и себе.
- Не сломаю, - легкомысленно отмахнулся сорванец, наконец каким-то чудом воткнув цветок прямо в едва заметную трещинку между ладно подогнанными друг к другу бревнами. - А ежели сломаю - то ты меня вылечишь. Нет, что ли?
- С чего ты так решил? - приподняла одну бровь Эвелина.
- Мне бабка рассказала, как ты лихо колдуешь, - немного смущенно пояснил мальчик. - Рохану, почитай, с того света вытащила. И не побоялась даже с богами поспорить.
- До богов дело в данном случае не дошло, - улыбнулась девушка и тут же спросила, грозно нахмурившись: - А бабка-то твоя откуда может знать, как я колдовала? Выдумывает небось.
- Моя бабка никогда не выдумывает! - оскорбленный таким предположением, гордо выпрямился мальчик и тут же закономерно едва не навернулся с шаткого табурета. - Моя бабка - повитуха. Рядом стояла.
- Понятно, - лукаво улыбнулась девушка и блаженно потянулась. - Звать-то тебя как, герой?
- Не скажу, - показал язык мальчик. - Бабка говорит, мирскими именами тоже нехорошо раскидываться. Сама-то никому свое прозвище не говорит. Даже Рохана о нем не ведает, хотя подруги они - не разлей вода.
- Знавала я одну колдунью, у которой просто не было мирского имени, - печально улыбнулась Эвелина. - Но совсем по другим причинам. Впрочем, быть может, твоей бабке тоже некогда пришлось пройти через такое же испытание.
- Через какое? - заинтересовался мальчик, увлеченно обрывая лепестки с только что прикрепленного цветка.
- Неважно, - отмахнулась девушка и строго приказала:- А ну брысь отсюда. Мне одеться надо.
Сорванец не стал возражать и быстро ускакал по своим делам. А Эвелина неторопливо откинула одеяло и наконец-то встала.
Время до полудня тянулось нескончаемо долго. Вокруг суетились люди, занятые непонятными приготовлениями. Эвелина предложила было помощь, но получила вежливый непреклонный отказ. Сразу стало понятно - несмотря на спасение Роханы, здесь к ней еще не скоро станут относиться как к равной. Если вообще такое время когда-нибудь наступит.
Эвелина вновь ушла на берег. Эта деревушка все больше и больше напоминала ей родное селение. Только теперь она могла постоять за себя не только словом, но и делом. Впрочем, глупо было обижаться на простых людей. Кто знает, какие лишения им пришлось вынести по вине имперцев.
В животе все сильнее и сильнее бурчало от голода. Правильно, ведь завтрак Эвелине сегодня даже и не подумали предложить, а время обеда уже давно прошло. Девушка вздохнула и задумчиво пожевала губами. Интересно, а как дела сейчас обстоят в Академии? Наверное, время послеобеденного отдыха подходит к концу. Подумала - и тут же вскочила на ноги, отгоняя от себя непрошеную случайную мысль. Не стоит сейчас вспоминать, не стоит. Еще рано.
- Что с тобой? - раздался позади чей-то звонкий голос. Эвелина обернулась, кляня себя за несдержанность. И почему-то совсем не удивилась, увидев утреннего знакомого. Мальчишка причесал растрепанные вихры и сейчас стоял перед ней, что-то пряча в карманах.
- Решила размяться, - соврала девушка, объясняя свой резкий прыжок. - А то совсем форму потеряю.
- Размяться? - Глаза у мальчонки стали похожи на два блюдечка. - Тебя что, учили боевому искусству?
- Нет, - вновь солгала Эвелина. - Просто… Знаю несколько приемов защиты.
- Врешь, поди, - недоверчиво протянул сорванец. - Зачем девчонку эдакому учить? Ей в доме самое место, детей рожать да мужа кормить.
- Ну почему же, - пожала плечами девушка. - В Рокнаре из пяти родов, делящих власть, три возглавляют женщины. Причем две из них входят в Совет Высочайших.
- Да ну?! - Изумление мальчика не знало границ. - Слава богам, у нас не так. Бабы по домам сидят, мужики - еду добывают. Болтают, что есть некоторые оторвы, - они из дома убегают да к отрядам гончих прибиваются. Но таких немного.
- Гончих? - теперь настало время удивляться Эвелине. - А это еще кто такие?
- Они порядок на островах блюдут, - пустился в путаные объяснения мальчик. - У нас ведь императора нет. Болтают, будто самый главный над всеми гончими и есть наш правитель. Только не поймешь - правда то или ложь. К нам гончие ни разу не приезжали. Мы справно плату отдаем, зачем к нам заявляться? А ежели суд какой - староста сам разберется, кто прав, а кто виноват. Ежели, конечно, кто недоволен его решением - может к гончим обратиться. Только давненько таких не бывало. У нас все свои. Чай, дураков нет чужих приглашать.
- А подать платите кому и чем? - продолжила расспросы девушка.
- Рыбой да остальным, что добыть получается, - ответил мальчик. - Староста в положенный день собирает все да на подводе в условленное место отправляет. Скоро, кстати, платить надо будет. А взамен - ножи да мелочовку хозяйскую.
- А если неурожай? - не отставала Эвелина.
- А ежели неурожай - меньше отвозим, - пожал плечами ее собеседник. - У гончих тоже разумение имеется. Бабка рассказывала, был у нас голод страшный. Меня еще на свете не было. Так гончие сами зерна привезли. Неужто у вас не так?
- Не так, - ограничилась кратким ответом Эвелина. - Совсем не так.
И надолго замолчала.
Мальчик мялся, не уходя, но и не присаживаясь рядом.
- Чего тебе? - наконец спросила девушка, несколько утомленная его присутствием.
- Я тебе поесть принес, - признался мальчуган и вытащил из карманов несколько раскрошенных сухарей.
- Спасибо, - растроганно поблагодарила Эвелина.
- Да не за что. - Так и не дождавшись приглашения, мальчик сам сел на невысокий пригорок. - Я эти праздники прекрасно знаю. Станут красоту наводить до позднего вечера, а покормить забудут.
Эвелина ласково улыбнулась и начала рассеянно грызть свою долю сухого хлеба.
- Кстати, Лиином меня зовут, - все же открыл свое мирское имя мальчик.
- Чем обязана такому доверию? - со скрытой иронией в голосе поинтересовалась девушка.
- Бабка сказала, что ты вряд ли вред причинишь, - неохотно признал мальчик. - Потом, у вас же все равно в эту чушь не верят.
Эвелина промолчала, а Лиин тем временем продолжил:
- Знаешь, бабка мне многое в детстве рассказывала про империю. Будто у вас детей заживо едят, убить могут ради забавы.

1 Следующая страница


Безымянный Бог 2

- Мне то же самое рассказывали, - хмыкнула девушка. - Правда, про твою родину.
- Правда? - удивился мальчик. - Слушай, а боги у вас какие? Неужели правда непонятно кому поклоняетесь?
- Почему непонятно кому? - переспросила Эвелина. - Два старших бога, два младших. И пятый полубог-полустихия, что Судьбой повелевает.
Девушка приложила все свои усилия, но ее голос все же слегка дрогнул при упоминании о роде императора. К счастью, Лиин этого не заметил. Он что-то усердно подсчитывал в уме, прилежно загибая пальцы.
- Ничего не понимаю, - наконец признал он с тяжким вздохом. - У нас так же. Правда, пятому богу мало кто поклоняется. Слишком уж непонятный он.
- А больше богов у вас разве нет? - Эвелина крепко сжала кулаки, не замечая, как ногти больно впиваются в кожу. - Гончие кому поклоняются?
- А кто ж этих гончих разберет? - легкомысленно рассмеялся мальчик. - У нас даже не все верят, что они люди. Кто-то считает их прямыми отпрысками богов. Уж очень часто они оказываются именно там, где нужнее всего. Да и не скрыть от них ничего. Говорят, бывший староста пытался часть урожая себе оставить, списать потери на неурожай.
- И что? - поторопила Лиина с рассказом девушка.
- С той поры у нас новый староста, - терпеливо разъяснил мальчик непонятливой чужачке. - Даже жена его не сильно убивалась. Это ж последнее дело - у своих красть. Тем более таким трудом добытое.
- Занятно, - холодно произнесла девушка. - Чем больше ты мне о гончих рассказываешь, тем сильнее меня тянет с ними поближе познакомиться.
- Ты что! - сразу же испуганно втянул голову в плечи Лиин. - Ты ж из империи, тебя любая гончая без разбирательств прикончит. Даже не думай!
- Сам говорил, что им все становится известно, - чуть скривила уголки губ Эвелина. - Если они такие всемогущие - то мне и не спрятаться от них.
- Пожалуй, ты права, - согласился мальчик, не найдя, что возразить. - Но все ж сама-то на рожон не лезь.
- Конечно, - поспешила успокоить мальчика Эвелина и тихо, себе под нос, добавила: - По крайней мере, пока меч себе не достану.
Через некоторое время Лиин, извинившись, убежал по своим чрезвычайно важным мальчишеским делам. А Эвелина осталась одна, скрупулезно перебирая факты о Запретных Островах, которые узнала сегодня.
Вечером, когда на небосводе уже загорелись первые робкие звездочки, за ней наконец-то пришли. Иргон, по случаю праздника облаченный в свой лучший наряд, который от повседневного отличался лишь тем, что был относительно новым и безукоризненно чистым, пригласил Эвелину принять участие в обряде. Девушка последовала за мужчиной, пытаясь по пути вызнать, что ей предстоит делать. Муж Роханы лишь отмалчивался, таинственно улыбаясь.
Во дворе, ярко освещенном пляшущим пламенем нескольких костров, толпился народ. Иргону пришлось приложить немало усилий, чтобы провести свою спутницу на крыльцо дома. Распоряжалась ритуалом бабка Лиина. Она крепко вцепилась чужачке в руку, заставив девушку поморщиться от невольной боли.
- Сегодня мы присутствуем тут для того, чтобы дать мирское имя ребенку Роханы, - громко провозгласила старуха и, помолчав, продолжила еще громче, хотя это и казалось почти невозможным. - Он едва не погиб при родах. Я уже видела тень смерти над ним. Безымянным нет пути в обитель богов, и над девочкой висело страшное проклятие - умереть напрасно. Не уйти из мира достойно, не искупить своих прошлых жизней и вновь встать в долгую очередь дожидающихся перерождения. Но ее спасли.
Старуха помолчала, словно собираясь с силами. И тем удивительнее было, что следующие слова она произнесла почти шепотом:
- Пусть чужачка, пришедшая с враждебных берегов, исполнит сегодня обряд. Она принесла с собой добро, и добрым станет путь ребенка по жизни.
Рохана, закутанная в белую просторную шаль, поднесла девушке ребенка. Эвелина неловко взяла младенца на руки. Она еще никогда в жизни не видела так близко столь маленького ребенка. Девочка, словно почувствовав растерянность Эвелины, тут же залилась громким протестующим ревом.
- Говори имя! - приказала повитуха.
А Эвелина вдруг засомневалась. Она всматривалась в искаженные плачем черты лица девочки и размышляла. Сначала девушка хотела дать ей имя своей матери. Но стоит ли тревожить память давно умерших? Тем более если после смерти они обрели покой и счастье. Нет, не Эльзой будут звать этого ребенка. Но как же тогда?
- Риена, - твердо сказала наконец Эвелина. Да, так будет правильно. Высокая из рода Младшей Богини многое сделала для нее. Наверное, это лишь самая малость, которой девушка могла бы отблагодарить свою бывшую наставницу. Жаль, что та вряд ли узнает о поступке бывшей ученицы.
Словно в ответ на невысказанные мысли Эвелины огонь ближайшего костра всколыхнулся и, жарко затрещав, выплюнул в ночное небо целый столб оранжевых искр.
- Хороший знак, - одобрительно кивнула повитуха. - Вижу, твое пребывание у нас будет долгим и счастливым.
Эвелина нашла в себе силы ответить на слова старухи вежливой улыбкой. Но она точно знала - повитуха ошибается. Хотя пока даже представить не могла - насколько сильно.
Было скучно. Эвелина не знала, чем себя занять. Она уже полностью восстановилась после полета и той ночи, когда пришлось потратить все свои силы, спасая Рохану с новорожденной девочкой. Временами еще накатывала слабость, но приступы быстро проходили. Беспокоило девушку лишь то, что иногда шрам на запястье багровел и наливался болью. В такие дни Эвелина металась, не зная покоя. Это казалось ей дурным предзнаменованием. Вдруг знак императора может открыть ее убежище, вдруг он указывает - где именно искать беглянку. Но проходили дни, боль успокаивалась, а жизнь в поселке текла по-старому. Никто не тревожил девушку. Даже островитяне привыкли к ее присутствию и меньше косились в сторону чужачки. Не появлялись и таинственные гончие. Им давно была отправлена своеобразная дань от островитян и, как девушка подозревала, в подробностях рассказана история ее появления на островах. Но гончие не торопились наведаться с вопросами к изгнаннице. Эвелина пока не понимала - радоваться этому или огорчаться. Порой девушка даже мечтала встретиться со здешними хранителями порядка. Она точно знала, что Дэмиен не оставит ее в покое и рано или поздно обязательно предпримет попытку вновь разыграть карту предсказания Дарина. В этой еще не начавшейся схватке ей была просто необходима любая помощь. Император теперь слишком силен, чтобы выстоять против него в одиночку. У него в руках мощь трех Высочайших, власть над могущественной империей и преданность одного из крупнейших родов, любой представитель которого почтет за счастье умереть во имя своего правителя. Эвелине было нечего противопоставить этому. Лишь туманное пророчество, чьи слова можно было трактовать любым образом - и далеко не всегда в пользу девушки. Смешно сказать, но у нее и оружия никакого нет. Впрочем, императора она все равно не сможет убить собственноручно, даже если боги внезапно решат посмеяться над смертными и предоставят ей подобный шанс. Слишком серьезную клятву Дэмиен заставил Эвелину принести некогда. Слабым утешением служило лишь то, что и он не имеет права поднять против нее меч. Хотя не смерти желал император для бывшей ученицы, скорее наоборот - новой жизни. В битве против столь опасного противника лишь чудо могло спасти девушку. Чудо или появление шестого Высочайшего, который, если не врут легенды, должен быть сильнейшим из всех остальных. Но до сих пор Эвелина не была уверена в его существовании вообще, - что уж говорить о том, согласится ли этот Высочайший сразиться с императором. Рокнар не так далеко от Запретных Островов, да и противник из Дэмиена получится слишком серьезный и опасный. Лучше худой мир, чем кровопролитная война. И Эвелина вполне может послужить залогом дальнейших добрососедских отношений. Что мешает просто подарить ее императору в обмен на обещания мира, данные Дэмиеном?
Поэтому девушка все чаще задумывалась о том, что, с одной стороны, просто глупо искать встреч с гончими. Но с другой стороны, они казались ей единственной надеждой на спасение от императора. Рано или поздно - она знала точно - ей придется встретиться с императором, предстать перед торжествующим взором его светлых глаз. И в этот момент девушке нужны будут любые союзники. Иначе и врагу не пожелаешь ее дальнейшей судьбы. Дэмиен найдет способ получить от Эвелины то, о чем так долго мечтал. А потом разделается с надоедливой букашкой, посмевшей перечить ему. Император обязательно отомстит за свое унижение, и отомстит страшно! Чтобы другим неповадно было даже думать о возможности бунта.
Такие тяжелые мысли все чаще и чаще посещали голову Эвелины. Она уходила из дома Роханы еще на рассвете. И долго прутиком чертила замысловатые узоры на песке побережья, пытаясь понять, как же следует поступить. Набегающие волны с шипением заливали босые ноги девушки, стирая четкие линии рисунка. Тогда Эвелина думала - как было бы здорово так же стереть прошлую жизнь, начать все с чистого листа. И принималась рисовать заново.
Проходили дни, складываясь в недели вынужденного безделья. Эвелина волей-неволей начала задумываться о дальнейшей дороге. Невозможно вечно скрываться в безымянном поселке. Нет, она знала точно, что Рохана и словом ее никогда не попрекнет, напротив, будет счастлива оттого, что хоть так можно отблагодарить чужачку за помощь. Но спокойнее от этого не становилось. Слишком монотонной и размеренной была жизнь в этом поселении. Если сначала девушке нравился неспешный деревенский быт, напоминавший детство на Лазури, то потом он ей наскучил. Хлопоты по хозяйству не приносили успокоения. Даже пустяковая помощь островитянам не отвлекала от невеселых раздумий. В груди все чаще замирало от тревожного предчувствия. Эвелина знала точно - пора уходить. Она просто ждала удобного случая. Но произошло все совсем не так, как рассчитывала девушка.
Эвелина по обыкновению сидела на берегу, наблюдая, как красный шар солнца скрывается в водах усталого океана. Для середины осени стояла на удивление хорошая погода. Девушка привыкла, что в это время у нее на родине давно безраздельно властвовало осеннее ненастье с нередкими заморозками и сильным ветром. Но тут даже ночью было весьма тепло. Конечно, без теплой одежды не обойтись, зато днем можно наслаждаться довольно жаркой погодой. Некоторые особо отважные осмеливались и на купание, веселыми переговорами и криками скрашивая одиночество чужачки.
Девушка насторожилась. Неожиданно затих детский смех. Шум от плескания ватаги ребятишек, расположившихся неподалеку, смолк. Наступившую неожиданную тишину нарушал только тихий шорох прибоя, игравшего с прибрежной галькой.
Эвелина завертела головой, пытаясь понять, что случилось. И тут раздался отчаянный крик. Дикий, полный животного ужаса. Девушка даже не поверила сначала, что так может кричать человек.
Крик повторился уже ближе. Эвелина вскочила на ноги и сжала кулаки, все еще не понимая, что случилось. И тут она увидела…
На первый взгляд казалось, что волны несут к берегу огромную кучу бесформенного мусора, переплетенного водорослями. Но уже через миг стало понятно, что это обман зрения. К берегу быстро приближалось что-то живое и чрезвычайно опасное. Вот непонятное создание повернулось боком и выпустило вперед мясистое толстое щупальце.
«Что это? - мелькнуло в голове. - Какое большое».
Додумать эту мысль Эвелине не удалось. Потому что она вдруг заметила, как с мелководья на берег врассыпную бросились ребятишки, громко вереща от страха.
«Успеют, - с облегчением подумала девушка. - Должны успеть».
И тут же осеклась. Только сейчас она увидела, как на расстоянии в несколько сотен шагов от нее к берегу, выбиваясь из сил, гребет один из смельчаков, который, по-видимому, решил искупаться подальше от надоедливой и шумной детворы. Или просто хвастался перед товарищами своим мастерством и отвагой?
- Быстрее! - закричал рядом один из мальчишек, с ужасом наблюдая за приближением чудовища. - Быстрее, Лиин, а не то он сожрет тебя!
- Лиин? - машинально удивилась девушка.
На ее вопрос никто не ответил, да Эвелина и не ожидала этого. Она с замиранием сердца следила, как стремительно и грациозно по верхушкам волн к берегу мчится тень морского чудовища. Лиин хорошо плавал, но он не успевал, никак не успевал добраться не то что до берега - хотя бы до места, где уже можно стоять на ногах. Разве в силах человека соперничать в скорости с тем, кто всю жизнь провел в воде?
- Не успеет, - тихо сказал мальчуган, который ранее поторапливал товарища, и опустил голову. По его щеке прокатилась крупная слезинка.
Эвелина больно закусила губу от этих безнадежных слов. Затем сощурилась, прикидывая расстояние до чудовища. Слишком далеко, пока не достанет.
- Что это? - процедила она, с силой хватая мальчика за рукав. - Быстро говори, что это за дрянь! Реветь потом будешь.
- Это криан, - послушно затараторил сорванец, давясь и глотая слезы. - Говорят, любимое создание Младшего Бога. Пришел за своей данью.
- Ну, это мы еще посмотрим, - жестко усмехнулась девушка, не отводя пристального взгляда от кошмарной сцены, развернувшейся перед ней на море. - Убить-то его можно?
- Нет! - испуганно закричал ребенок. - Если его обидеть - явится целая армия подобных, которые будут мстить за сородича.
- Да ты трус, - спокойно констатировала Эвелина, бросая укоризненный взгляд на залившегося пунцовой краской стыда мальчика. - Так легко от друга отказываешься.
- Разве мы друзья? - тихо, себе под нос буркнул сорванец и покраснел еще сильнее. - Он меня вчера поколотил за просто так. И вообще сам виноват. Нечего было хвастаться…
- Понятно, - поморщившись, прервала его девушка и потянулась, разминая мышцы. За время недолгого разговора чудовище подплыло достаточно близко для того, чтобы можно было попытаться ударить. Дело осложнялось тем, что и Лиин находился где-то рядом. Солнце практически село, но все еще слепило глаза, мешая определить точное местоположение ребенка. Тем более что у Эвелины было мало опыта по нанесению магических ударов с такого расстояния. В Академии обучали бою в непосредственной близости от противника.
С легким хлопком из пальцев, сложенных особым образом, в сторону криана ушел небольшой шар белого огня. Он не долетел самую малость до чудовища, с громким негодующим шипением упав в воду прямо у его переднего щупальца, которое уже рыскало по воде, пытаясь нащупать добычу. Морской гад немного отпрянул назад от неожиданности, а Лиин одним отчаянным гребком приблизился к берегу на целую пару шагов.
Эвелина довольно усмехнулась. Она не хотела убивать криана. Чужие обычаи надо уважать. Но и ребенка в жертву приносить не собиралась. Главное - удерживать чудовище подальше от мальчика, пока тот не доберется до берега. На это сил у девушки должно было хватить. Главное - не промахнуться. Девушка прищурилась, оценивая расстояние, и приготовилась нанести еще один удар.
Сначала Эвелина даже не поняла, что произошло. Ее руку пронзила сильная жгучая боль, принеся с собой онемение. Шар огня, уже готовый сорваться с пальцев, замерцал и тихо лопнул.
- Не смей! - Мальчуган попытался было стукнуть ее еще раз по руке подобранной невесть где палкой, но Эвелина без труда увернулась и выбила дубинку.
- Ты с ума сошел?! - возмущенно закричала она, растирая предплечье. - Не видишь, что ли, я спасти его хочу!
- Нельзя убивать криана, - упрямо глянул на нее мальчуган исподлобья. - Иначе мы в океан больше не выйдем. Все морские гады будут караулить у берега. Сдохнем от голода.
Эвелина сдержала рвущиеся с языка гневные слова. Она еще успеет высказать все, что думает о маленьком трусе. Вместо этого девушка с замиранием сердца обратилась в сторону океана. Жизнь Лиина сейчас важнее.
За короткое время перебранки чудовище успело вплотную подобраться к мальчику. Тот уже не мог грести к берегу с прежней скоростью - слишком устал. Но еще сражался за свою жизнь. Чудовищная по размерам туша криана нависала над головой ребенка. Еще миг - и она обрушится, накрыв мальчика. Эвелина зажмурилась и зашептала. Неведомый советчик, который так часто вкладывал в ее уста слова нужных заклинаний, пришел на помощь и в этот раз. Девушка творила страшное, смертельное колдовство. Не обращая внимания на тех, кто хотел помешать. Первый же попытавшийся вновь ударить имперку по руке, отлетел далеко в сторону, походя откинутый невидимой силой.
В ладонях Эвелины рождалось новое солнце - настолько ярким был свет магического шара. По небольшой кучке ребятишек, успевших окружить чужачку плотным кольцом, прокатился вздох восхищения. Которое тут же завершилось вскриком отчаяния, когда пламя сорвалось с пальцев девушки и ринулось в сторону чудовища. Эвелина замерла, не смея посмотреть на творение рук своих.
Сначала показалось, что она промахнулась. Целый миг ничего не происходило. Черное, покрытое разводами тины и паутиной водорослей тело чудовища стало опускаться, таща за собой мальчика. Тот даже не закричал - настолько ослаб от гонки и страха. Но вдруг что-то случилось. Слепящая стена сплошного огня отсекла криана от жертвы, легко корежа и отрывая щупальца. Морской гад, еще не понимая, что происходит, вновь попытался добраться до добычи - такой близкой и такой желанной. Он не видел, что угодил в западню, что его окружает кокон пламени, который потихоньку сжимается. А когда осознал - взвыл, даже не от боли - от негодования. По толпе, собравшейся на берегу, прокатился вздох. Разочарования или облегчения - Эвелине было некогда разбирать. Судьба криана ее больше не интересовала. Надо было спасать мальчика. Тот наглотался соленой морской воды и из последних сил барахтался на поверхности. По тому, с каким немым отчаянием Лиин вытягивал голову, было понятно, что еще миг или два - и он неминуемо пойдет ко дну.
Эвелина забормотала вновь. На сей раз ей самой пришлось придумывать заклинание, тщательно подбирая слова. Голубоватый свет лился с пальцев девушки, струился по направлению к ребенку. Не выдержав, Лиин застонал и надолго ушел под воду, заставив наблюдавших за схваткой с берега вскрикнуть. Чужачка же была на удивление спокойна. Она знала, что успевает.
И успела. Лиина вынесло на берег через несколько мгновений. Волна нахлынула под ноги девушки, принеся с собой ребенка. Тот ошарашенно мотал головой, пытаясь понять, что произошло.
- Лиин! - кинулся к спасенному мальчуган, недавно ударивший Эвелину в попытке остановить ее. - Как я рад, Лиин! Как я переживал за тебя!
Девушка поморщилась. От этих слов тянуло таким лицемерием, что ей стало противно. Впрочем, кто она, чтобы иметь право судить людей? Дети жестоки и не всегда осознают, что поступили дурно.
Беспокоило Эвелину другое. Кроме мальчугана, так быстро забывшего свое невольное предательство, больше никто не спешил поздравлять Лиина с чудесным спасением. За время недолгого поединка на берегу собралось, пожалуй, почти все население деревни. Девушка передернула плечами. Она чувствовала себя неуютно под молчаливыми осуждающими взглядами собравшихся.
- Я сделала то, что была обязана сделать, - поняв, что никто не рискнет первым прервать молчание, бросила Эвелина. - И не жалею об этом.
Ее не пытались остановить, когда она понурившись уходила с берега. Понятное дело, за время, проведенное в поселке, девушка достаточно часто показывала, на что способна. Впрочем, Эвелину не радовала такая слава. Слишком много внимания привлекла она к себе за последние недели.
За спиной девушки в быстро темнеющих багровых водах покачивалась мертвая туша криана. Но только чайки радовались небывалому пиршеству. Люди молчали.
Эвелина знала, что за ней придут. Она даже не пряталась особо - просто сидела во дворе дома Роханы и рассматривала свой новый наряд. Знахарка давно выполнила свое слово и подарила девушке цветастую широкую юбку и блузку, как две капли воды похожую на ее собственную. Свои вещи девушка запретила выбрасывать. Словно чувствовала, что они еще пригодятся. И не ошиблась, к сожалению...
Упрямо тряхнув головой, Эвелина ушла в дом и переоделась. Тщательно выстиранная одежда уже не пахла Академией и благовониями императорских покоев. Пожалуй, с таким нарядом можно смириться. Все равно ничего иного нет на замену.
Немного подумав, Эвелина сунула в карманы пару кусков хлеба. Мало, конечно, но большего требовать стыдно. И так она слишком долго объедала гостеприимную семью. На прощание ласково погладила по щеке маленькую Риену, сладко сопящую в колыбельке. Девочка, не просыпаясь, зачмокала губками и громко чихнула.
- Будь счастлива, - шепнула Эвелина.
И вышла из избы.
Во дворе было светло от множества факелов. За время ее недолгого отсутствия на маленьком пятачке собралось, пожалуй, слишком много народу. Люди стояли плотно, плечом к плечу, грозно выставив перед собой рогатины и дубины. Девушка с нарочитым удивлением подняла брови и осталась на крыльце, ожидая продолжения. Сила сейчас переполняла ее. Она была уверена - при необходимости ей не составит труда раскидать эту толпу. При особом желании - даже убить. Но она хотела дождаться первого шага со стороны островитян.
Пауза слишком затянулась. Наконец толпа заволновалась и расступилась, пропуская вперед Иргона. Мужичок переминался с ноги на ногу и нерешительно кашлял, не зная, как начать. А чужачка не торопилась прийти ему на помощь, буравя внимательным взглядом темных насмешливых глаз.
- Это, - наконец начал Иргон, постоянно запинаясь. - Мы тут подумали… Ты плохо поступила сегодня.
- Да неужели? - издевательски улыбнулась Эвелина. - Спасение ребенка - это плохой поступок?
- Нет, - окончательно стушевался мужчина. - Ты не так поняла. Это, мы рады, что Лиин остался жив. Но… криана-то убивать не стоило.
Эвелина могла бы сказать, что не собиралась уничтожать чудовище. Не по ее вине пришлось прибегнуть к столь решительным мерам. Надо сказать спасибо тому мальчугану, который ударил ее по плечу. Но девушка промолчала. В Академии имперку научили самой отвечать за свои поступки - независимо от того, что послужило их причиной.
- И дальше? - холодно поторопила она Иргона, который надолго замолчал. - Вы теперь намерены принести меня в жертву морским чудовищам, чтобы задобрить их?
По тому, как встревоженно переглянулись островитяне, девушка поняла, что попала в самую точку. Эвелина невольно поморщилась. Ей было стыдно и обидно.
- Я, конечно, хотела бы спросить у тебя, Иргон, какими были бы твои слова, если бы сегодня в воде барахталась Риена, - презрительно протянула чужачка. - Но не буду. И так все понятно. Что ж, рискните остановить меня.
- Ты не имеешь права уйти! - выскочила вперед стройная светловолосая женщина, в глазах которой метались отчаяние и боль. - Мы все погибнем из-за тебя!
- Вы уже погибли, - хмыкнула Эвелина. - Вас выгрыз изнутри ужас, и вы даже не заметили, как сами превратились в чудовищ. Мне жаль.
Толпа зарокотала от последних слов и придвинулась ближе. Девушка без боязни смотрела в лица. Блики пламени искажали их, делая похожими на звериные морды. Она пыталась найти среди них хоть одно человеческое. Но не могла. Радовало лишь то, что среди этого сборища не было Роханы и бабки-повитухи. Девушка надеялась, что хоть они откажутся участвовать в импровизированном судилище.
Люди, не встречая сопротивления, качнулись вперед. И тут же отпрянули - Эвелина выпустила наконец-то ярость, так долго просившуюся наружу. Ярость не на этих жалких людишек - на себя. На то, что поверила в их благородство, простоту и сердечность. И на то, что вновь обманулась. Бешенство вспыхнуло в зрачках огненными искрами.
- Еще один шаг - и я начну убивать, - просто сказала девушка. Солгала, конечно. Кого убивать? Тут и несложного заклинания будет достаточно, чтобы все разбежались по домам. Зачем без крайней необходимости доводить до кровопролития и привлекать к себе лишнее внимание. Гончие могут проигнорировать сообщение про странную иноземку. С трудом, но хотелось бы верить, что они не обратят внимания на то, с какой легкостью она расправилась с крианом. Однако чужачку не простят, если по ее вине погибнут люди. И откроют на нее показательную охоту.
Однако в ложь Эвелины поверили все и сразу. Кто-то в дальних рядах сдавленно вскрикнул, когда толпа слаженно, словно один человек, стала пятиться. А потом и вообще рванула наутек, позабыв побросать факелы. В темноте мелькали всполохи пламени, люди громко переругивались и пытались спрятаться. В любой другой день девушка бы от души посмеялась над этим забавным действием. Но не сегодня. Сейчас она была слишком зла.
Дорога ластилась к ногам Эвелины. Чужачка неслышно пересекла деревеньку и углубилась в скалы, промеж которых петляла узенькая тропинка. Прохладный ночной ветерок заставил девушку передернуть плечами и пожалеть о своей беспечности. Пожалуй, хоть плащ из дома Роханы она могла бы прихватить. Теперь же придется мерзнуть ночами. И ведь не за горами зима…
Темнота не смущала девушку. Света звезд и яркой в это время года луны вполне было достаточно, чтобы различать во мраке белые камни дорожки. Эвелина шла и шла, ощущая, как потихоньку гаснет в сердце негодование на жителей деревни. По здравому разумению выходило, что они не были ни в чем виноваты. Просто старались уберечь себя и детей от предполагаемой мести моря. И жизнь иноземки - не такая уж большая цена за спокойствие целого поселка.
Девушка практически не удивилась, когда за ближайшим поворотом вдруг различила в темноте две женские фигуры.
- Что вы тут делаете? - спросила она, подходя ближе. Луна, показавшаяся в разрывах облаков, осветила мрачное лицо повитухи и заплаканное - Роханы.
- Тебя ждем, - буркнула бабка. - Знали, что без труда из поселка уйдешь.
- Попробуете вернуть? - с легкой иронией спросила Эвелина.
- Не думала я, что ты такого плохого о нас мнения, - презрительно сплюнула бабка, а Рохана вновь затряслась в беззвучных рыданиях. - Спасибо я сказать хотела. Внука мне спасла.
- Твои соседи думают по-другому, - мягко возразила девушка. - По их словам, я была просто обязана бросить Лиина на произвол судьбы.
- Плевать мне на то, что они думают, - не выдержав, гневно вскричала повитуха. Потом, успокоившись, продолжила: - Они не знают, каково это - быть одной на свете. Лиин мой единственный внук. У меня, кроме мальчугана, никого из родных нет. Дочь при родах умерла, я ее не смогла спасти.
Тут голос повитухи надломился и затих. Эвелина спокойно ждала продолжения. В последние годы она слишком часто становилась свидетелем людских бед и горестей.
- А муж у нее еще раньше умер, - хрипло произнесла бабка. - В шторм из моря не вернулся. Хотел, чтобы семья ни в чем не нуждалась. Вот и проводил, почитай, все время за ловлей рыбы.
- Мне жаль, - тихо сказала девушка.
- Я думаю, море вдосталь насытилось кровью моей семьи… - Повитуха запнулась и посмотрела в сторону океана. - Еще и внука отдавать я не намерена.
- Ему придется тяжко, - осторожно заметила Эвелина. - Остальные вполне могут принести его в жертву, дабы исправить содеянное мной.
- Не принесут. - Повитуха показала в хищном оскале на удивление крепкие и здоровые зубы. - Знают, что в таком случае я уйду. И заберу свое имя.
- Ты пожертвовала именем? - скорее по необходимости удивилась чужачка. Она уже давно догадывалась об этом. - Во имя чего? Во имя благополучия деревни?
- Можно сказать и так, - прошептала бабка. - Жаль, что благословение небес не коснулось моей семьи. Но так всегда бывает. Нельзя просить богов за себя.
Девушка промолчала. В наступившей тишине стало слышно, как судорожно всхлипывает знахарка.
- И все же я отправила бы Лиина подальше, - наконец произнесла Эвелина. - Отчаяние и суеверие могут толкнуть на страшные и непоправимые дела.
- Не беспокойся, - криво усмехнулась бабка. - На следующей неделе подвода идет к гончим. Я мальчугана с ней отправлю. А до того момента - рядом будет ходить, за мою юбку держаться. Жаль, конечно, что в старости опоры лишусь. Но ничего. Проживу как-нибудь. А ему будет полезно свет повидать. Гончих кормят хорошо, говорят. Грамоте выучится.
Эвелина и в этот раз сдержала слова, так и просящиеся с языка. Она посмотрела на Рохану.
- А ты почему плачешь? - несколько грубо спросила девушка. - Не бойся, с твоей семьей все хорошо. Я лишь пару кусков хлеба в дорогу прихватила.
- Прости Иргона, - жалобно попросила знахарка. - Он хороший человек, просто иногда бывает чересчур осторожен. Пожалуйста, не держи на нас зла.
Девушка поморщилась. Она чувствовала себя неловко - никак не могла подобрать нужных слов.
- Я не сержусь, - наконец произнесла Эвелина осторожно. - Я все понимаю. Спасибо тебе за гостеприимство.
Рохана всхлипнула еще раз и с неожиданной твердостью взяла девушку за руку.
- Тебе нельзя так уходить, - сказала она. - Ты замерзнешь ночью.
- А есть другие варианты? - с невольной усмешкой поинтересовалась было чужачка и вдруг осеклась. Рохана едва заметно кивнула повитухе, и та достала из своей необъятных размеров котомки плащ. Затем бережно накинула его девушке на плечи. Только теперь Эвелина поняла, как замерзла. Блаженное тепло поползло по озябшим пальцам.
- Это еще не все, - строго произнесла знахарка, небрежным жестом прерывая девушку, которая хотела ее поблагодарить. - До ближайшего села несколько дней пешком. На одном хлебе не уйдешь далеко. Мы тут снеди приготовили.
И женщина с поклоном протянула чужачке увесистый узелок, от которого чрезвычайно аппетитно пахло.
- Спасибо, - растроганно сказала девушка. - Большое спасибо.
Они не стали прощаться. Просто поклонились и пошли каждая своей дорогой. Эвелина тогда еще не знала, что ее путешествие окажется весьма и весьма коротким. Зря Рохана шепнула ей на прощание имена своих родных в соседнем селении, где девушку встретили бы и накормили. Чужачке не суждено было добраться до этого поселка. Но это случится потом. Пока же она неторопливо шла среди ночной мглы. И почему-то улыбалась.
Позади был второй день путешествия. Эвелина никуда не спешила. По здравому разумению, еды на путь до соседнего поселка ей хватало с избытком. Да и погода стояла теплая и безветренная, поэтому девушка шла в свое удовольствие - много отдыхала, иной раз даже сворачивала с тропинки, чтобы полюбоваться на особенно красивое дерево или посидеть на краю обрыва. Только теперь она поняла, как все-таки устала от общения с простоватыми и наивными островитянами. И, пожалуй, впервые ощутила терпкий привкус печали. Нет, девушка не скучала по Академии. Но ей недоставало споров, разговоров. Не простых рассуждений об урожае или предстоящей зиме, которых она услышала в деревне довольно, а чего-то большего. Девушке не хватало едких споров с дядей, ядовитых замечаний сокурсников, которые помогали в нужный момент собраться и совершить невозможное. Дорога вилась и вилась перед ней. Иногда скрывалась за поворотом скалы, иногда петляла и ныряла в сумрачную тень рощиц. Заблудиться Эвелина не боялась. За все это время ей ни разу не встретилось ни одной развилки. Знай иди да иди вперед.
К исходу второго дня тропинка окончательно свернула с прибрежных камней и углубилась в лес. Эвелина вздохнула с облегчением. Все-таки на открытой местности она чувствовала себя неуютно. Казалось, ее фигура видна на многие мили окрест. Нет, имперка не боялась погони, но среди деревьев ей было спокойнее.
Девушка никогда не видела таких растений, которые росли на Запретных Островах. Вот стоит высоченный - в несколько человеческих ростов - гигант с землистого цвета корой. Даже удивительно, что его пощадили ветры, которые часты на побережьях в сезон штормов. Ан нет, впился узловатыми толстыми корнями в почву и лепечет путнику что-то загадочное красноватой своей листвой. А по мшистому стволу вьется зеленая плеть совсем уж непонятного происхождения. Вроде лиана, а дотронешься рукой - по стеблю идет дрожь, словно погладила живое существо.
Эвелине нравилось здесь. Она не чувствовала опасности в этих лесах. И, как оказалось, зря.
Вечером, когда девушка совсем собралась остановиться на ужин и отдых, ее слуха коснулось тихое болезненное причитание. Словно где-то рядом плакал ребенок. Эвелина поморщилась. Она была слишком хорошо научена горьким опытом, чтобы стремглав бросаться на помощь. Помнится, не так давно Дэмиен подобным способом и заманил ее в ловушку. Поэтому девушка лишь плотнее запахнулась в плащ и с легким вздохом сожаления встала, спеша уйти в глубь леса.
Плач приблизился и стал громче. Его перебивали чей-то громкий смех и пока еще неразборчивые слова. Девушка засомневалась, на миг задумавшись.
«Только посмотрю, - мелькнула мысль. - Вмешиваться не буду, хоть станут убивать на моих глазах».
Подходящее убежище отыскалось на удивление быстро. На дальних подступах к полянке темнела гора валежника, в которой нашлось удобное место для наблюдения. Девушка легла на прелую листву, прикрывшись сверху темным плащом, и приготовилась ждать.
Спустя несколько томительных мгновений на небольшую прогалину вышли три человека. Даже не так - вышли двое, один из которых тащил за собой на цепи пленника, а другой неторопливо шагал рядом. Человек на цепи упирался, извивался, изредка принимаясь уже знакомым голосом хныкать. В свете закатного солнца было видно, что пленник совсем молод - возраста принятия имени. Темные нечесаные волосы грязной гривой падали на глаза, просторная, серая от пыли рубаха не скрывала жуткой худобы несчастного. Он поминутно падал на колени и хрипел, пытаясь сорвать ошейник. Каждая такая попытка заканчивалась неудачей - мужчина с силой дергал за цепь, волоча жертву за собой. Затем останавливался, ожидая. Пленник успевал за это время встать. И вновь рывок за цепь, и вновь несколько шагов несчастный буквально полз на брюхе.
Эвелина перевела взгляд на тех, кто так жестоко обращался с ребенком. Сытые, ухоженные, в дорогой, явно не крестьянской одежде. И вооруженные. Глаза Эвелины вспыхнули восторгом, когда она увидела мечи, которые красовались на перевязи у негодяев. Ради такого трофея стоило рискнуть. Вряд ли обитатели здешних мест хорошо знакомы с боевой магией и коронными приемами имперцев.
Тем временем странное шествие остановилось практически в нескольких шагах от убежища девушки.
- Неплохое место, - лениво заметил мужчина, который тащил ребенка на цепи. Повел плечами и потянулся. Девушка пробежалась глазами по коренастой фигуре будущего противника, облаченного в кожаные черные штаны и вышитую цветастую рубаху. Хорош, ничего не скажешь. Хотя сразу видно - в еде не умерен. Мышцы жирком заплыли, над поясом нависает брюшко.
- Сойдет, - буркнул второй, останавливаясь неподалеку. Эвелина перевела на него взгляд и поморщилась. Вот этот будет серьезным противником. Поджарый, в просторной одежде, не стесняющей движения. Цепкий холодный взор карих глаз, которые так и обшаривают окрестности. А ладонь с рукояти меча не спускает ни на миг. Плохо, очень плохо.
- Ну что, сейчас прикончим али момента положенного подождем? - лукаво спросил толстячок.
- Подождем, - пожал плечами собеседник. - Спешить некуда. В поселке без нас разберутся.
- Как скажешь, Далион, - с легким оттенком неудовольствия произнес мучитель, вновь дергая цепь и роняя несчастного на землю. - Ты у нас предводитель, тебе и решать.
- Спасибо за доверие, Шари, - спокойно отозвался мужчина и тут же рассмеялся. - Да не беспокойся ты так об ужине! Сейчас эту мразь прикончим и быстрее ветра домой вернемся. А заодно в соседний поселок заглянем. Говорят, там иноземка объявилась. Болтают, что прямо из империи.
- Да ладно! - не поверил Шари. Затем закатил глаза и сладострастно причмокнул. - Хорошо бы из империи. Они в постели прям огонь настоящий.
Эвелину передернуло от отвращения, а Далион с любопытством посмотрел на товарища.
- А ты-то откуда знаешь? - весело спросил он. - Поди, опять бредней кого из младших гончих наслушался? Они любят присочинить что-нибудь о своих подвигах. Мальчишки, что с них взять. Я думал, ты поумнее будешь.
- А я и есть умнее, - недовольно возразил толстяк, несколько тушуясь. - Была у меня когда-то деваха из империи. В постели - ураган и землетрясение. Словом - все напасти Младших Богов.
- Да неужели? - одними уголками губ улыбнулся Далион. - И почему, интересно, я об этом не знаю? Или ты скрывал ее от гончих?
- Не скрывал, - окончательно смутился мужчина и раздраженно дернул за цепь, в очередной раз заставив пленника захрипеть и упасть на колени. Далион поморщился, а его собеседник тем временем продолжил, тщательно подбирая слова: - Просто подумал, что тебе это будет неинтересно. Все ж личное дело.
- Ты всерьез полагаешь, что в личные дела старшей гончей никто не смеет вмешиваться? - издевательски переспросил Далион и с легкой угрозой в голосе произнес: - Смотри, Шари. Ты мой друг, и тебе многое прощается. Но не переходи за грань. Иначе даже мне не удастся уберечь тебя от судилища. Ты знаешь, как оно обычно происходит. Ничего приятного.
- Да что я такого сделал-то? - не выдержав, взорвался толстяк. - Переспал пару раз с девчонкой. Та утверждала, будто из империи. Из ихней столицы, как ее, Доргон, что ли. Откуда я знаю, врала или нет. Может, цену себе набивала.
- Сразу бы так, - спокойно отреагировал Далион на вспышку негодования своего товарища. - Нечего меня заставлять беспокоиться о пустяках, думать о всяких нехороших вещах.
Эвелина нахмурила лоб. Она не поняла, на что намекал незнакомец. А вот Шари, похоже, без особых проблем уловил мысль приятеля.
- Ты что? - задохнулся он от волнения. - Ты в самом деле мог бы заподозрить меня в измене?
Далион не стал отвечать на этот вопрос. Но по тому, как хищно он усмехнулся, Эвелина поняла - не только мог бы, но уже заподозрил. Происходящее нравилось ей все меньше и меньше.

Предыдущая страница 2 Следующая страница


3 Елена Малиновская

- Ладно, не будем о грустном, - великодушно замял Далион неприятный разговор и перевел задумчивый взгляд на небо. Солнце не так давно село. По земле расползались мокрые влажные щупальца белесого тумана. Между деревьями поселился мрак, пока несмелый. Но еще немного - и станет окончательно темно.
- Может, того? - тоскливо спросил Шари. - Кончим ее и домой? Чего луны-то ждать?
- Пусть все будет по правилам, - терпеливо разъяснил мужчина. - Они не нами придуманы, не нам их и нарушать. Лучше костер разведи. А я твою пленницу подержу.
Эвелина сжалась от ужаса. Если незнакомцы и в самом деле решат запалить огонь, то ее укрытие будет раскрыто. Вряд ли они пройдут мимо такой кучи дров. Но, к ее удивлению, Шари даже не посмотрел на валежник. Просто прищелкнул пальцами - и ближайший трухлявый пень ярко заполыхал.
- И когда ты только научишься силу беречь, - недовольно покачал головой Далион. - Магия никогда не была твоей любимой наукой, чтобы так легко разбрасываться заклинаниями.
- Да ладно, - захохотал толстяк, довольный произведенным эффектом. - Чего нам опасаться? Раз в год можно и покрасоваться. Тем более ты меня в обиду не дашь.
- Я не всегда буду рядом, - тихо пробурчал мужчина.
Его собеседник сделал вид, будто не расслышал последних слов приятеля, а Эвелина вновь задумалась. Угораздило же ее наткнуться сразу на двух магов. Ну ладно, Шари, предположим, она без проблем из строя выведет. Он и в самом деле маг слабенький. Но вот Далион будет противник посерьезней. Воспользоваться эффектом неожиданности и ударить сначала в него? А потом хвастуном заняться? Все равно опасно. Только, пожалуй, другого выхода и нет. Предположим, она молча стерпит смерть невинного в паре шагов. Так ведь после этого они в поселок заявятся. И быстро разузнают, что птичка вылетела на свободу. Дорога тут одна, найти ее не составит особого труда. Объявят охоту. А сталкиваться безоружной с целой сворой гончих - нет уж, спасибо. Тем более после подслушанного разговора. Вряд ли пропажу этих двоих быстро обнаружат. Подумают, что задержались где. Она за это время успеет спрятаться, залечь на дно. Да и у нее появится весомый аргумент при предполагаемой встрече с неприятелем.
«Даже два аргумента, - мысленно поправила себя девушка, бросая вожделенный взгляд на мечи. - Стоит рискнуть. Хуже все равно быть не может. Заодно и ребенка спасу».
Решив так, Эвелина осторожно шевельнулась, пытаясь размять онемевшие суставы. Идея оказалась плохой - валежник сразу же предательски хрустнул. Девушка замерла. Ей показалось, что треск ломаемого прутика громом прокатился по лесу.
Шари ничего не заметил, а вот Далион насторожился и резко обернулся, выискивая причину шума. Эвелина даже перестала дышать на время.
Ничего не обнаружив позади себя, мужчина вновь встал спиной к лесу, лениво поигрывая цепью. Несчастная жертва, уже не делая попыток встать, сидела на холодной земле и тихонечко выла. Жалость кольнула сердце девушки. Зря, видимо, она думала, что найдет помощь и защиту у гончих. Пока они выглядели в ее глазах хуже приспешников императора. Те по крайней мере никого не мучили во имя собственного удовольствия.
Незнакомцы чего-то ждали. Шари беспокойно поводил головой из стороны в сторону, а Далион не сводил пристального взора с пленника. Эвелина тоже не торопилась, терпеливо выжидая подходящий момент для нападения.
- Сними ошейник, - наконец тихо приказал Далион. Его приятель тяжко вздохнул, словно эта мысль ему не понравилась, но послушно подошел к жертве. Резко дернул за цепь, поднимая этим голову ребенка выше. Тот громко захныкал и попытался вырваться. Шари тут же залепил ему сильную пощечину и брезгливо вытер руку об штанину. Грязные сальные волосы жертвы разметались по плечам, открывая измученное личико с огромными испуганными глазами. Только сейчас Эвелина поняла, что перед ней девушка. Очень молоденькая, изможденная от голода. Внутри заворочалось глухое раздражение, рискующее в любой момент перерасти в бешенство.
- Симпатичная, - равнодушно отметил Далион.
- Да уж, - развязно хохотнул приятель. - При других обстоятельствах позабавились бы.
Эвелина сейчас не видела лица Далиона, но она могла бы поклясться, что тот опять поморщился. Однако товарищу ничего не сказал.
Тем временем Шари ловким и привычным движением отсоединил дужки ошейника. Девочка тут же схватилась за горло, растирая красную уродливую полосу, которая шла через всю шею.
- Отойди, - скомандовал Далион. - Скоро уже.
- Да ладно тебе, - отмахнулся толстяк и схватил девчонку за подбородок, разворачивая ее лицо к неяркому отблеску костра. - Интересно все ж.
- Отойди, я сказал! - В голосе мужчины прозвенела сталь. Даже Эвелине на миг стало не по себе.
- Как скажешь, - недовольно протянул Шари, делая шаг назад.
«Сейчас, - подумала девушка. - Именно сейчас. Пока они слишком заняты своими забавами».
Спина Далиона темнела рядом - только руку протяни. И Эвелина ударила со всей силой, на которую была способна. Слепящая молния вылетела из ее пальцев, зазмеилась вокруг фигуры мужчины и отшвырнула того далеко в сторону. Шари замер, вытаращив глаза и смешно открыв рот. А девушка, с легкостью выбравшись из валежника, уже поспешно творила новое заклинание. Оно должно было оглушить толстяка. И можно считать - дело сделано. Забрать мечи, добить неприятелей.
Эвелина слегка споткнулась, когда дошла в своем плане до этого пункта. Она еще ни разу не убивала. Если не считать того пирата на Лазури и испорченного мальчишку из рода Младшего Бога. Но тогда шла речь о ее жизни или смерти.
Девушка взглянула еще раз на растерянную девочку, которая так и осталась стоять на коленях, с ужасом и молчаливой мольбой взирая на свою неожиданную спасительницу.
«Смогу, - мрачно поняла Эвелина. - Их убить - смогу».
И повелительно вытянула руку вперед, не дожидаясь, когда толстяк придет в себя.
Заклинание должно было смять Шари, кинуть его на землю, но почему-то лишь рассыпалось зелеными искрами, так и не коснувшись толстяка. Эвелина нахмурилась, пытаясь понять, что сделала не так, и вновь бросила вперед сгусток энергии. На этот раз он взорвался, не пролетев и шага.
- Не так быстро, девочка, - раздался позади насмешливый голос. Девушка оглянулась, впрочем, уже зная, кого увидит.
Далион неторопливо шел к ней, растирая ушибленное плечо. За меч пока не держался, но на кончиках пальцев дрожали, переливаясь, сиреневые огоньки. Значит, заклинание готово и лишь ждет приказа хозяина.
Эвелина затравленно посмотрела на толстяка, прикидывая, успеет ли допрыгнуть до него. Подсечка, и он бы трепыхался в ее руках. А клинок, приставленный к горлу товарища, иногда убедительней любых слов.
- Один шаг, и я буду вынужден сделать тебе очень больно, - без труда раскусил намерение чужачки мужчина. Остановился и холодно посмотрел на приятеля. - Шари, пожалуйста, уберись подальше.
Толстяк хотел было запротестовать, но быстро сник под пристальным немигающим взглядом Далиона. И послушно отбежал к стене деревьев.
Эвелина усмехнулась, призывая ярость. Что ж, посмотрим, кто кого.
- Ты кто такая? - невежливо спросил мужчина, впрочем, пока не делая попытки напасть.
- А тебе не все равно? - вопросом на вопрос ответила девушка.
- Нахальная, - скривил уголки губ Далион. Внимательно осмотрел черную одежду девушки и удивленно поднял брови. - Неужто осведомитель не ошибся? Прямо из Рокнара к нам пожаловала? Поди, только-только Академию закончила?
- Не твое дело, - огрызнулась Эвелина.
- На ловца и зверь бежит, - хищно улыбнулся мужчина. - Хороша добыча.
- Зубки только не поломай, - предупредила девушка, пытаясь одновременно удержать в поле зрения и непосредственного противника, и Шари, молча слушавшего их перебранку. - Привыкли, наверное, с безответными дело иметь.
- Не беспокойся за мои зубы, не поломаю. Тебе до моих врагов еще расти и расти. - Мужчина сделал еще один шаг вперед. - Только не говори, что эту тварь спасти решила. Все равно не поверю. Имперцы никого и никогда не жалели.
Эвелина промолчала.
- Ну и что делать будем? - поинтересовался Далион, так и не дождавшись ответа. - Драться или сама сдашься?
- А ты как думаешь? - хмыкнула девушка и легонько щелкнула пальцами. Воздух около ее руки засветился от напряжения.
- Значит, драться, - резюмировал мужчина. - Жаль. Я не люблю делать больно красивым девушкам.
- Тогда отпусти меня, - предложила Эвелина. - Меня и эту несчастную. И мы уйдем, никому не причинив вреда.
Вместо ответа Далион расхохотался, почему-то при этом кинув осторожный взгляд за спину противницы.
- Несчастную, говоришь, - отсмеявшись, сказал он. - Что ж. Ты сама это предложила. Забирай. Только сначала постарайся остаться в живых. Учти, я помогать не стану. Хотя если очень попросишь…
Совсем рядом раздался приглушенный рык. Эвелина резко отпрянула в сторону и наконец-то посмотрела на пленницу. Та уже не стояла на коленях - каталась по земле с глухим ворчанием свирепого зверя.
- Что с ней? - настороженно спросила девушка.
- Превращение, - весело пожал плечами мужчина. - Ах да, ты же из империи, таких подробностей не знаешь. Сейчас сама увидишь.
Девочка закричала - громко и отчаянно, расцарапывая свое лицо в кровь. Эвелина растерянно моргнула. Ей показалось… Нет, она совершенно отчетливо увидела, как ногти на пальцах у ребенка удлиняются, вырастая прямо на глазах совершенно немыслимым образом. Девочка изогнулась, вставая на четвереньки. И вдруг страшно завыла на луну, появившуюся в просвете туч.
- Это перекидыш, - словно поняв недоумение девушки, любезно объяснил Далион. - Молодой, правда, но крови человеческой успел сполна хлебнуть. Вот мы его и хотели… прикончить. Правила гончих велят, чтобы таких существ убивали только в зверином облике. С удовольствием уступаю тебе эту тяжкую повинность. Только учти - к магии они почти невосприимчивы, да и шкуру мечом ой как тяжело продырявить. Отпустишь - он вновь пойдет убивать в деревню. Развлекайся, словом. А я понаблюдаю. Или струсишь? На словах все имперцы смелые.
Эвелина больно закусила губу и сжала кулаки. Превращение почти завершилось. Можно было попытаться разделаться со зверем сейчас - когда в нем еще оставалось нечто человеческое, а значит, и уязвимое. Девушка небрежным движением бросила вперед шар из огня. Тот упруго отскочил от шкуры животного и потух, не причинив тому ни малейшего вреда.
- В момент превращения они неуязвимы, - с легким смешком поведал ей Далион. - Даже нам приходится ждать полной трансформации. У перекидышей есть только одно слабое место. Найдешь его - победишь. Нет… Сама понимаешь. Впрочем, ты всегда можешь признать свое поражение.
Эвелина с затаенной ненавистью глянула на гончую. Тот осекся, увидев красные всполохи в глазах незнакомки, но потом улыбнулся еще шире.
- Шари, брось ей меч, - скомандовал он другу, который поспешил укрыться от зверя за надежной спиной товарища. - Пусть все будет по-честному. Хоть один шанс ей, но дадим.
Толстяк что-то пробормотал недовольно, однако клинок девушке послушно кинул. Эвелина перехватила меч в воздухе и резко крутанула его вокруг запястья, примеряясь. Мужчина подался вперед, следя за движениями девушки.
Чужачка не спешила вступать в бой. Она кружилась вокруг зверя, судорожно пытаясь понять - как поступить. В свое время в Академии ей пришлось перечитать много книг, посвященных Запретным Островам. Но там ни слова не говорилось о животных, подобных этому. На первый взгляд слабых мест у жуткого создания просто не было. Здоровые клыки, крепкая шкура, которая, благодаря роговым пластинам, без проблем могла отразить как удар мечом, так и смертельное заклинание. Ослепить тварь? Но сначала надо подойти вплотную, а это смерти подобно.
Перекидыш мотнул головой и с громким шипением втянул в себя воздух. Затем неуловимым движением перетек на пару шагов ближе. Девушка отшатнулась, вблизи заглянув в глубоко посаженные, горящие бешеным зеленым светом глаза, в которых не осталось ничего человеческого. Далион, решив было, что противница струсила, усмехнулся и привычным движением вытащил меч из ножен. Но тут же удивленно хмыкнул, увидев, с какой безумной отвагой девушка рванула вперед.
Эвелине было страшно. Ей казалось, что еще миг - и изогнутые когти твари вопьются ей в руки, а клыки сомкнутся на шее. Но девушке удалось благополучно проскользнуть мимо разинутой пасти перекидыша. Более того - она даже успела нанести удар в бок. Меч зазвенел, отскакивая от толстой, покрытой роговыми наростами шкуры. Эвелина охнула, едва не выпустив клинок из рук. Однако тут же ударила магией. Перекидыш взвыл, разъяренный. Одна из искр запуталась у него в шерсти, однако практически сразу потухла. Противно запахло паленым, но было понятно, что особого вреда животному заклинание не принесло. Девушка с трудом увернулась от удара когтистой лапы и вновь безрезультатно рубанула клинком.
Далион напряженно следил за ходом поединка. Если бы Эвелина могла его сейчас увидеть, то она бы весьма и весьма удивилась. Мужчина не выпускал из рук рукоять своего меча, то и дело порываясь сделать шаг вперед, словно намереваясь вмешаться. Перед ним в безумном и прекрасном танце кружилась чужачка, затянутая в черную униформу Академии. Она то выскакивала вперед, жаля неповоротливую тушу зверя острым клинком, то в последний момент уходила от нападения чудовища.
- Сдохнет, - резюмировал Шари, спокойно наблюдающий за поединком. - Куда ей с перекидышем тягаться? Тот хоть и молодой, да силища так и прет.
- Заткнись, - почти миролюбиво посоветовал Далион и тут же восторженно цокнул языком, когда девушка обрушила на зверя чудовищный сгусток энергии. - Хороша. Верно, на курсе одна из лучших была. Уже сейчас может претендовать на первую ступень.
- Чего? - не поняв, обернулся к нему толстяк. - Кстати, ты с чего решил, что она вообще из Академии?
- А откуда еще? - лениво поинтересовался мужчина, сжимая кулаки, когда клыки зверя клацнули в опасной близости от плеча девушки. - В Рокнаре все мало-мальски сильные маги Академию проходят. Политика государства. Невозможно представить, чтобы такой самородок в покое оставили. Явно или из рода какого-нибудь, либо в род принята благодаря умениям и старанию в учебе.
- Это не поможет ей остаться в живых, - несколько ревниво заявил Шари.
- А я могу поспорить, что она найдет способ убить зверя, - пожал плечами Далион и лукаво взглянул на друга. - Принимаешь ставку? Годовое жалованье, если девчонка справится своими силами.
Шари засомневался, но потом внимательно посмотрел на перекидыша, который, яростно рыча, набрасывался на чужачку вновь и вновь. Та явно устала - темные волосы на лбу слиплись от пота, дыхание тяжелое.
- По рукам, - наконец пробурчал Шари. - Только - чур, без мошенничества. Никакой помощи.
- Идет, - улыбнулся Далион и снова впился напряженным взглядом в поединок.
Эвелина понимала, что долго так продолжаться не может. Ее силы медленно подходили к концу, а у перекидыша пока даже царапины на шкуре не было. Пару раз девушка едва не пропустила удар и теперь осторожничала, пытаясь хоть немного отдышаться. В голове гулко билась лишь одна мысль - что делать, как спастись. Просить помощи у гончих - значит полностью расписаться в собственной беспомощности и унизить себя. Бежать - еще и покрыть свое имя позором. Нет уж. Драться. И драться до победного завершения. Вот только чем дольше длится этот поединок, тем меньше шансов у нее остаться в живых.
Эвелина машинально ушла от выпада чудовища. Устала, да, устала. Чем дальше - тем тяжелее кажется меч, тем сложнее сосредоточиться на звере. Единственный шанс - найти слабое место в перекидыше. И ударить в него, выложившись полностью. Неважно, что будет дальше, как потом уходить от погони. Главное - выжить сейчас. Иначе никакого «потом» просто-напросто не будет.
Словно в ответ на молчаливую мольбу девушки, ожил невидимый подсказчик. Зашептал, советуя что-то совсем безрассудное. Эвелина сначала отмахнулась от самоубийственной задумки. И тут же зашипела, едва не напоровшись на клык чудовища. Впрочем, почему не рискнуть? Хуже быть просто не может.
Далион изумленно распахнул глаза, когда чужачка вдруг замерла посреди боя. В ее руках рождался алый, пышущий жаром шар. Даже около мужчины воздух ощутимо нагрелся.
- Что она делает? - спросил Шари, с недоумением наблюдая за рукотворным солнцем в ладонях незнакомки.
- Это магия огня, - пояснил приятель. - Очень сильная, практически уже надстихийная.
Мужчина помолчал и добавил с невольным вздохом восхищения:
- Да, недооценил я девчонку. Это уже не первая ступень. Это практически уровень Высокой.
- Ничего не понял, - признался Шари, но разъяснений так и не дождался. Далион, затаив дыхание, подался вперед, наблюдая за девушкой.
Эвелина вдохнула в заклинание много силы. Так много, что перед глазами закружились черные мушки переутомления. Затем она размахнулась и, не целясь, метнула шар в перекидыша. Тот глухо заворчал, приняв удар грудью. Шар ярко вспыхнул и без следа исчез, будто впитавшись в шкуру. Целый миг ничего не происходило. Шари довольно усмехнулся, но Далион, закусив губу, внимательно следил за происходящим.
Зверь зарычал. Затем завертелся волчком, бездумно мотая головой. На его груди вспухало огромное пятно с рваными краями, которое, казалось, пульсировало жаром. Эвелина резко выдохнула, черпая силу из спасительной ненависти. И вновь скрестила руки, призывая на этот раз совсем другого Бога.
- Невероятно, - прошептал Далион, когда в ладонях чужачки запульсировала пронзительно яркая синяя искра. - Если бы не видел сам - не поверил бы.
- Да что происходит? - заволновался его приятель.
- Она использовала магию воды, - кратко бросил через плечо мужчина.
- Ну и что? - переспросил толстяк.
- Да то, что один человек может использовать стихийную магию только одного вида, - раздраженно отмахнулся Далион.
Искра угодила прямо в центр рваной раны на груди зверя. Тот сначала негромко рыкнул, но уже через миг взвыл от боли. Эвелина знала, что делала. В детстве она не раз видела, как лопаются от воды раскаленные камни. Вот и теперь по шкуре животного зазмеились глубокие трещины, из которых сочилась густая бурая жидкость.
Перекидыш рухнул на землю и принялся кататься по влажной траве, пытаясь остудить свое нутро. Громко заплакал. Почти как человек. И, вытянувшись, замер без движения.
Едва стоя на ногах от усталости, девушка медленно приблизилась. Затем взглянула в закатившиеся мертвые глаза зверя. И осторожно шагнула вперед.
- Что она делает? - заволновавшись, Шари дернул товарища, погрузившегося в глубокие раздумья, за рукав. - Она что, не знает?..
- Не знает, - очнувшись, выдохнул Далион и рванул вперед с криком: - Назад!
Не успел. Эвелина растерянно оглянулась на возглас гончей, не видя, как гибкое, прекрасное в своей смертельной красоте тело перекидыша напряглось, готовясь к прыжку. И мир померк для девушки, когда огромная туша зверя погребла ее под собой.
Эвелина за свою жизнь слишком часто бывала в объятиях смерти. Девушка почти разучилась ее бояться, зная, что за порогом обители богов есть те, кто с нетерпением ожидает встречи с ней. Но она так и не привыкла к боли. Ласки Младшей Богини были мучительны, однако время милосердно стерло большинство воспоминаний о тех днях. Начальный этап обучения у императора больше не казался таким уж невыносимым, хотя Эвелина помнила, каково это - ползти в свою комнату, чувствуя на губах соленый привкус крови. И знать, что подобные издевательства будут длиться и длиться, пока она не сломается. Даже возвращение с берега мертвых после самоубийственного полета над океаном было неприятным, но вполне терпимым. Намного сильнее девушка тогда страдала, переживая предательство рода, нежели от реальных травм. Впрочем, не надо сейчас ворошить пепел прошлого. Он еще не остыл после ее слез. Поэтому, очнувшись, Эвелина боялась не только пошевелиться, но и просто открыть глаза. Она с ужасом ожидала, что вот-вот ее тело затопят волны боли - безумной, нескончаемой. Девушка понимала, что потерпела поражение в схватке со зверем. Тогда произошло что-то непоправимое, но вот что именно - никак не удавалось вспомнить. Последнее, что она видела перед тем, как погрузилась в милосердное забытье, - оскаленную пасть перекидыша, сильный удар по плечу и что-то еще. Но что? И почему не было больно? Почему сейчас - не больно?
А еще Эвелина каким-то шестым чувством осознавала, что произошло нечто страшное. Намного страшнее нападения зверя. То, с чем ей придется жить всю жизнь. Если у нее осталась эта жизнь.
«Наверное, я все-таки умерла, - сонно подумала девушка. - Перекидыш загрыз меня. Странно. В прошлый раз обитель богов выглядела совсем иначе».
Мысль прервалась, так и не дойдя до логического завершения. Эвелина вновь заснула.
Когда она очнулась в следующий раз, то с удивлением обнаружила, что хочет пить. От жажды пересохло горло, губы, казалось, от сухости растрескались и покрылись кровяной корочкой.
Эвелина вдруг воочию представила себе эту картину - бурая спекшаяся жидкость стягивает ее лицо наподобие маски. Девушку затошнило. Она попыталась сделать хоть что-то, чтобы понять - жива она или нет. Но не смогла. Тело как будто не принадлежало ей. При всем своем желании Эвелина была не в силах шевельнуть и мизинцем. Хотелось кричать, стонать, плакать. Нет. Ни звука не вылетело из горла девушки.
«Я маг, - с отчаянием сказала себе Эвелина. - Я могу колдовать. Прямо сейчас использовать хоть какую-то магию. А не то я просто сойду с ума».
Никак не получалось сосредоточиться. Знакомые слова заклинаний распадались на набор бессмысленных букв. Девушка просто не помнила, что они означают. И тогда она заплакала. Беззвучно, бесслезно, без надежды на спасение.
Однако именно в этот момент помощь и пришла. Эвелина вдруг почувствовала легкое прикосновение к своему лбу чего-то влажного и холодного.
- Я рад, что ты очнулась, - тихо произнес знакомый голос. - Давай договоримся. Я сейчас верну тебе способность двигаться и видеть. А ты пообещаешь не творить глупостей. Хорошо?
Эвелина мысленно усмехнулась. Интересно, как именно ей показать, что она принимает эти условия?
- Я понял твой ответ, - неожиданно продолжил невидимый пока собеседник. Темнота, окружающая девушку, защелкала яркими бликами. И пропала. Эвелина зажмурилась от неожиданности. Дневной свет больно резанул по глазам, привыкшим к мраку.
Вместе со способностью видеть вернулась и способность ощущать. Девушка лежала с закрытыми глазами и пыталась понять, что происходит. Она была полностью обнаженной. Даже тряпку с запястья, так ловко скрывавшую знак ее позора, кто-то снял. Только бок туго перемотали. Эвелина от стыда и негодования покраснела. Спасибо, что хоть покрывалом прикрыли. Но стоило признать, чувствовала себя девушка весьма неплохо. Немного саднило под повязкой, но это единственное неприятное ощущение. Только чувство жажды выматывало, отвлекало на себя все внимание.
- Быть может, глаза откроешь? - нетерпеливо предложил Далион. То, что в изголовье кровати сидит именно он, девушка поняла с первых же слов, произнесенных в этой комнате. Эвелина с неохотой посмотрела на мужчину.
Тот выглядел на удивление уставшим. Под глазами залегли глубокие тени, темные волосы растрепаны, одежда измята, словно он спал прямо в ней. Взгляд девушки скользнул далее, обегая обстановку комнаты. Помещение, в котором находилась Эвелина, было очень небольшим. В него поместилась лишь кровать, стол у окна да стул, на котором сейчас сидел мужчина. Больше ничего. Девушка лишь хмыкнула при виде скромного убранства комнаты. Хорошо, хоть не сырая темница. Правда, и тут на окне красовалась тяжелая решетка.
- Все осмотрела? - несколько измученно поинтересовался Далион. - Тогда поговорим. Более серьезный разговор предстоит нам завтра, когда я хоть немного высплюсь. Сейчас лишь пара слов.
- Не боишься, что я за это время сбегу? - насмешливо перебила его Эвелина и сама подивилась хрипоте своего голоса.
- Нет, - хмыкнул мужчина.
Эвелина постаралась скрыть улыбку. Что ж, гончая, значит, завтра тебя будет ожидать пустая клетка. Девушка не собиралась тут задерживаться. Благо и не из таких мест сбегала.
- Твою глупость я благородно спишу на последствия схватки с перекидышем, - без труда прочитал мысли чужачки Далион. - Лучше скажи, ты много за последнее время колдовала?
- Приходилось, - уклончиво ответила девушка.
- Убийство криана ведь твоих рук дело? И в поселке еще болтали про спасение ребенка и знахарки при родах, - быстро перечислил подвиги Эвелины мужчина. - Ну что ж, поздравляю. Ты израсходовала все свои магические силы. И такой пустой будешь еще около месяца.
Эвелина поперхнулась, прислушиваясь к своим внутренним ощущениям.
- Не может быть, - робко запротестовала она. - Я чувствую себя прекрасно.
- Такая большая девочка должна уже знать, что магические силы никак не связаны с физическими, - ехидно улыбнулся Далион. - И чему вас только в Академии учат. Каждый маг обязан быть в курсе, что уровень колдовских сил ничем нельзя измерить. Или они есть, или их нет. Вот и сейчас их у тебя просто-напросто нет. Попробуй сбеги от меня. Только тогда будь готова, что следующий наш разговор пройдет в намного менее приятной для тебя обстановке.
Эвелина смолчала, усилием воли заставив себя безропотно проглотить слова гончей. Точнее - жесткий тон, которым они были сказаны.
- Вот и молодец, - правильно истолковал ее молчание собеседник. - Отдыхай. Тебе принесут еду и питье.
- И одежду, - тихо попросила девушка, вновь краснея от стыда.
- Само собой. - Далион великодушно сделал вид, будто не заметил стеснения чужачки. - Я думаю, представляться нам не надо. Ты слышала мое имя, я знаю твое, Эвелина. Так что считаю наш разговор законченным. До завтра.
Мужчина встал, небрежно отодвинув стул, и направился к двери. Когда он был уже на пороге, страшная догадка заставила девушку побледнеть от волнения.
- Постой, - окликнула она гончую. - Откуда?.. Откуда ты знаешь мое имя? Я не говорила его тебе.
- Ты не поняла, - покачал головой Далион, широко улыбаясь. - Я знаю все твои имена.
И вышел, с грохотом захлопнув за собой дверь.
Эвелине всегда было интересно, каково это - жить без имени. Она часто видела безымянных рабов. В империи это было обычным делом - иметь у себя в услужении безропотных, на все согласных людей. Дядя часто говорил ей - безымянный уже не человек. Он не сумел сохранить единственного дара богов и просто не заслуживает жалости или снисхождения. С ним можно делать все, что угодно: бить, пытать, посылать на самую грязную и тяжелую работу. Его можно даже заставить взять на себя грехи хозяина, отправив на суд небес. А уж убийство безымянного никогда не считалось преступлением. Все равно что раздавить надоедливое насекомое. Все это девушка прекрасно знала. Но она не могла понять - как можно отнять у человека имя. Ведь оно же не материально. Это не вещь, которую так легко продать, потерять или украсть. Похоже, теперь ей предстояло узнать все ответы на свои вопросы.
Странное дело, но Эвелина была уверена - Далион еще не забрал ее истинного имени. Хотелось бы только знать - долго ли продлится такая неосмотрительность.
Эти мысли терзали несчастную девушку все время, пока тучная и молчаливая служанка приводила ее в порядок. Чужачке предоставили вдосталь горячей воды и чистую одежду - темные плотные брюки и белую просторную рубаху с длинными рукавами, которые немного прикрыли знак императора на запястье. Эвелина стеснялась своей отметины. Она видела, с каким молчаливым презрением и осуждением взглянула на нее служанка, когда разглядела ненавистный знак Рокнара на руке у своей подопечной. Девушка бы с радостью вновь замотала руку в тряпку, но не обнажать ведь рану на боку из-за этого... А больше ничего, кроме этой повязки, в пределах досягаемости не было.
Эвелину сытно накормили и оставили на ночь целый графин воды. Пожалуй, это была единственная вещь, которая действительно обрадовала девушку за сегодняшний день. Странная жажда никак не проходила. Вода лишь на время утоляла желание пить, но потом горло вновь пересыхало.
- Спасибо, - искренне поблагодарила Эвелина служанку, которая собралась уходить.
Та лишь буркнула что-то малоразборчивое и ушла. К удивлению девушки, ее не стали запирать. Впрочем, куда бежать, если в любой момент у нее могут отнять последнее, что отличает свободного человека от раба.
Эвелина металась по комнате, не зная, что предпринять. Еще никогда она не оказывалась в настолько безвыходном положении. Даже перед Советом Высочайших у нее был выбор - жить или умереть. А сейчас? У Далиона хватит сил вытащить ее с другого света, в этом она не сомневалась. Мужчина был весьма сильным магом, пожалуй, уровня Высокого. Куда уж ей - бывшей ученице - тягаться с ним. Тем более теперь, когда не осталось ни капли силы.
Медленно тянулось время. За окном уже давно отполыхал закат, а девушка все никак не могла успокоиться. За бессонную ночь Эвелина так и не решила, как ей следует поступить. Поэтому она почти обрадовалась, когда на рассвете в дверь ее комнаты постучали. Только Далион мог объяснить ей, чего ждать в дальнейшем, к чему готовиться и чего опасаться.
- Войдите! - крикнула девушка, с волнением одергивая рубаху.
На пороге появилась вчерашняя служанка. Смерила чужачку тяжелым неодобрительным взглядом.
- Иди за мной, - сказала она. - Хозяин ждет. Наконец-то проснулся. Ему сильно досталось из-за тебя. Несколько суток не спал.
- Вот как? - удивилась Эвелина. - Почему?
- Совсем глупая, что ли? - презрительно процедила сквозь зубы женщина. - Тебя ж перекидыш подрал - живого места не было. Кишки из брюха вываливались. А сейчас жива-здорова. На коленях благодарить должна.
- Я не просила меня спасать, - тихо буркнула девушка себе под нос. Но послушно отправилась за служанкой.
Они долго петляли по пустынным коридорам, пока наконец служанка не пропустила ее в огромную комнату, все стены которой были уставлены шкафами с книгами. В самом дальнем углу стоял письменный стол, перед которым в глубоком кресле, лицом к девушке, сидел Далион.
- Спасибо, Дайра, - поблагодарил тот служанку и отпустил женщину небрежным взмахом руки. Она сразу же выскользнула из комнаты, плотно прикрыв за собой дверь. Мужчина откинулся на спинку кресла, сложив за головой руки, и внимательно посмотрел на Эвелину. Девушка тут же смутилась от столь пристального внимания. Она стояла практически в центре помещения, не зная, что делать дальше. Сесть ей никто не предлагал, да и некуда было.
- Хорошо отдохнула? - прервал длинную паузу мужчина.
- Спасибо, неплохо, - настороженно отозвалась Эвелина.
- Что-то по тебе не заметно, - спокойно отметил Далион.
- Зато ты, по всей видимости, выспался, - не удержалась от ехидства девушка. Далион сегодня выглядел не в пример лучше. Умытый, тщательно причесанный, в свежей просторной одежде.
- Да, - не стал отрицать очевидного маг. - Знаешь ли, очень выматывающее занятие - вытаскивать кого-то из обители богов.
- Представь себе, знаю, - с сарказмом произнесла девушка и с неохотой поблагодарила: - Спасибо.
- Да не за что, - пожал плечами мужчина. Затем встал и неторопливо подошел к Эвелине. Невысокая девушка оказалась значительно ниже его, поэтому чужачке пришлось поднять голову, чтобы взглянуть магу в глаза. Только сейчас она разглядела, что цвет глаз мужчины на самом деле был не карим, а темно-синим, почти фиолетовым, как предгрозовое небо. Девушка поежилась от холодного оценивающего взгляда, которым ее рассматривал хозяин дома.
- Ну и что мне с тобой дальше делать? - негромко поинтересовался мужчина. - Может быть, посоветуешь?

Предыдущая страница 3 Следующая страница


Безымянный Бог 4

- Отпусти меня, - робко попросила Эвелина. - И я уйду. Обещаю, от меня окружающим проблем не будет. Я никому не причиню вреда.
- И куда ты намерена идти? - Мужчина говорил таким ровным голосом, что на миг девушка поверила - еще чуть-чуть, и она будет свободна.
- Не знаю, - пожала плечами Эвелина. - Найду какое-нибудь маленькое село, стану помогать людям. Знахарка нигде не будет лишней.
Далион хмыкнул и наконец-то отступил, освобождая девушку из плена своего жуткого немигающего взора. Чужачка не смогла сдержать облегченного вздоха. Рядом с мужчиной Эвелина чувствовала себя на редкость неуверенно. Будто вновь вернулась в те времена, когда была ученицей императора и стояла перед своим строгим учителем.
- Возможно, я бы отпустил тебя, - произнес Далион, вновь усаживаясь в кресло. - Проблема лишь в том, что пока я не вижу никакой выгоды для себя. Или у тебя есть что предложить взамен? Ты должна понимать, что я потратил много сил и энергии, спасая тебя. Предложи тогда то, чем ты готова оплатить мои старания.
Эвелина печально улыбнулась. Она поняла, к чему клонит гончая. Действительно, в империи за все надо платить. Практически нет такой вещи, которую нельзя купить или продать в Рокнаре. Но у нее не было ничего. Совершенно. Не телом же расплачиваться - уж лучше сразу умереть.
- Есть и еще одна проблема, - так и не дождавшись ответа, продолжил Далион. - Тебя укусил перекидыш. Ты, верно, не знала, что эти твари только в момент смерти принимают человеческий облик, вот и подошла слишком близко. А еще ты не знала, что покусанный сам превратится в зверя. В следующее полнолуние. Если выживет, конечно. Ты - выжила. А вот мне что делать с тобой? Отпустить тебя и каждый месяц получать известия о гибели людей от лап перекидыша? Молодого, сильного и чрезвычайно голодного.
- Не может быть, - прошептала ошарашенная девушка и повторила уже громче: - Это неправда, я не верю!
- Твое право, - пожал плечами мужчина. - Скажи, разве тебя не мучает сильная жажда с момента пробуждения? И вода не помогает избавиться от нее. А ведь с каждым днем твое желание пить будет становиться все сильнее. Оно станет непереносимым в момент полнолуния. И ты пойдешь убивать.
Эвелина молчала. Она чувствовала, что гончая ее не обманывает. И не знала, что сказать в ответ. Далион терпеливо ждал.
- Зачем… - наконец хрипло начала она. Откашлялась и продолжила более твердо: - Зачем тогда надо было спасать меня? Чтобы через месяц убить?
- Нет, - хищно улыбнулся Далион и резко подался вперед. - Есть один способ помочь тебе. По-настоящему сильный маг может удержать зверя внутри человека. Только делать это придется каждое полнолуние. Самым тяжелым будет первый цикл. Потом, через некоторое время, зверь ослабнет без крови, и покусанный сам сможет держать его на поводке.
- Ты хочешь сказать, что мне и тут не обойтись без тебя? - невежливо перебила его Эвелина.
- Да, - просто ответил Далион. - Поэтому я и спрашиваю - чем платить собираешься. Ты ведь состоишь в каком-нибудь роде? Он готов отдать за тебя выкуп?
- У меня ничего нет, - понурившись, тихо признала девушка. - Род предал меня. Если я вернусь в империю - меня ждет участь намного худшая, чем смерть. Поэтому убей меня, и закончим этот разговор.
- Ну зачем же? - лукаво протянул мужчина. Затем встал. Эвелина едва не попятилась, когда он вновь подошел к ней, но нашла в себе силы не сделать шага назад.
- Я думаю, в империи мне хорошо заплатят, если я верну им беглянку. - Далион с легкой улыбкой взял девушку за руку и мягко оголил запястье с меткой. - Такие знаки не ставят случайным людям. Полагаю, щедрость и признательность Дэмиена не будет иметь границ.
Палец гончей нежно пробежал по замысловатым переплетениям шрама, а Эвелина обреченно закрыла глаза. Это был крах всем ее надеждам и мечтам.
- Впрочем… - Мужчина с интересом наблюдал за замешательством чужачки. - У меня есть еще одна идея…
Девушка с робкой надеждой посмотрела на своего мучителя, который не торопился продолжать. Когда он наконец заговорил, его голос звучал на удивление холодно и твердо.
- Знаешь ли, я не люблю отнимать у людей имена. Это кажется мне негуманным. Отпускать или убивать тебя - по крайней мере, глупо. Вернуть императору всегда успею. Ты неплохой маг и можешь мне пригодиться в дальнейшем. Поэтому я сделаю тебя своей тенью. Ты будешь всегда рядом со мной, станешь повиноваться беспрекословно. Любой бунт, малейшее неподчинение с твоей стороны приведет к расторжению этого соглашения и возвращению тебя в Рокнар, к вящей радости императора. А я со своей стороны сделаю все, чтобы зверь в тебе никогда не пробудился. Обеспечу тебя едой, оружием и одеждой. Буду заботиться о тебе так, как посчитаю нужным.
- Я стану рабыней? - глухо спросила девушка.
- Нет, - покачал головой мужчина. - Ты станешь отражением моих мыслей, моими ушами и голосом. Моим разящим мечом, если понадобится.
- Навсегда? - Эвелина затаила дыхание, дожидаясь ответа.
- Я не люблю слова «навсегда», - поморщился Далион. - Оно слишком… трагичное, что ли. На время, угодное мне. Если меня удовлетворит твоя служба - я могу и отпустить тебя. Любой долг рано или поздно погашается. Твоей платой будет повиновение мне.
- Я могу подумать? - поинтересовалась девушка.
- Конечно, - пожал плечами Далион. - У тебя есть сутки. Завтра утром я потребую ответа. Гуляй, отдыхай - мой дом полностью в твоем распоряжении.
Эвелина кивнула и вышла, растирая по дороге шрам, который снова налился огнем после прикосновения гончей. Далион с легкой усмешкой проводил девушку взглядом и вернулся в кресло. Тихонько скрипнула потайная дверь, и один из шкафов бесшумно отошел в сторону, пропуская в комнату молодую светловолосую женщину в ярко-алом платье.
- Почему ты не отнял у нее имя? - с едва заметным оттенком неудовольствия спросила она, подходя ближе и по-хозяйски положив руку на плечо гончей.
- Ты думаешь, надо было? - рассеянно поинтересовался мужчина, ласково целуя ладонь своей собеседницы.
- Конечно, - удивленно фыркнула женщина. - Она же из империи. Сама небось сотни раз проделывала это. Пусть на своей шкуре бы ощутила - хорошо ли жить без благословения бога.
- Какая ты кровожадная, Ирра, - рассмеялся Далион. - И потом, какое из двух ее имен мне следовало отнять?
- Как какое? - еще сильнее изумилась его собеседница. - Истинное, не мирское же.
- В том-то и дело, что у девчонки два истинных имени, -усмехнулся мужчина. - Да-да, Ирра, ты не ослышалась. Я и сам не поверил бы, если бы не видел собственными глазами.
- Это невозможно, - побледнела женщина от волнения. - Никто и никогда не может получить благословения сразу двух богов.
- Меня тоже весьма это интересует, - признался Далион и задумчиво посмотрел на дверь, за которой скрылась девушка. - Даже больше того вопроса, отчего она носит на запястье клеймо правителя Рокнара. Хотелось бы знать, известно ли самой Эвелине о втором своем имени?
- Ты можешь заставить ее рассказать, - предложила Ирра, пожимая плечами. - Пусть поделится, каково это - быть личной шлюхой императора. Заодно и про имена спросишь.
- Нет, - покачал головой мужчина. - Я не хочу торопить события. Придет время, и она сама мне все расскажет.
- Если только чужачка не сбежит раньше, - не унималась женщина.
- Пусть попробует, - равнодушно отозвался Далион. - И тогда она узнает, насколько может быть страшной в гневе старшая гончая.
- А ты не собираешься рассказать о ней на сборе? - поинтересовалась женщина, небрежно взъерошивая темные волосы мужчины.
- Не вижу причин, - хмыкнул ее собеседник. - Я не хочу тратить время и силы, защищая ее перед этой пустой говорильней. Ты же знаешь, как относятся к имперцам гончие. Еще приговорят сгоряча к казни. А я намереваюсь без суеты и спешки разобраться в тех вопросах, которые возникли с ее появлением.
- Тебе будет нелегко объяснить то, что ты взял какую-то неизвестную девчонку на роль своей тени, - возразила Ирра. - Многие из младших гончих полжизни бы отдали за такую честь. Да и Шари вряд ли будет молчать. Он болтун тот еще.
- Это мои проблемы, - несколько грубо прервал собеседницу мужчина и тут же постарался смягчить свой тон улыбкой. - Дорогая, не переживай из-за таких пустяков. Я все улажу сам.
И Далион мягко привлек женщину к себе.
Эвелина вышла из комнаты как в тумане. Она ничего не видела перед собой от слез, застилающих глаза. «Попала, - стучала в голове навязчивая мысль. - Сбежала из одного рабства, чтобы сразу же угодить в намного худшее».
Девушка брела, не разбирая дороги. Вроде бы ей пришлось несколько раз спускаться по лестнице. Один раз она чуть не упала, запнувшись о ступеньку. Стены дома, казалось, давили на нее, пригибали голову к земле. Поэтому Эвелина обрадовалась, когда вдруг оказалась снаружи дома.
Во дворе было прохладно. Наконец-то повеяло дыханием осени. Серые низкие небеса сочились безрадостной унылой моросью. Девушка запрокинула голову, подставляя лицо мелким каплям дождя. Ей хотелось даже не плакать - громко выть от отчаяния. Снова темница, снова неволя. И никуда не деться. Лишь преданно служить, будто собака, вымаливая прощение.
Жидкая грязь захлюпала под ногами, когда Эвелина медленно пошла вперед. Легкая обувь, не предназначенная для улицы, сразу же промокла и отяжелела. Впрочем, девушка не обратила на это ни малейшего внимания. Только шагала и шагала по дороге, словно надеясь, что за ближайшим поворотом ее ждет спасение.
Эвелина очнулась, лишь когда дом Далиона скрылся из виду. Сначала она испугалась, что вот-вот ее призовут к ответу, строго окликнут, дернув за невидимый поводок. Но проходили минуты, и никто не пускался за ней в погоню. Тогда чужачка немного успокоилась. Далион дал ей время на размышление. Логично предположить, что он просто будет ждать ее возвращения на следующее утро. И предпринимать какие-либо действия, лишь не обнаружив через сутки свою новую тень рядом.
Эвелина села на поваленное дерево чуть в стороне от дороги. В голове было пусто и гулко - ни одной мысли. Да и о чем тут думать, если все сказано. Или добровольно отказаться от свободы, или вернуться к Дэмиену.
«Интересно, а как бы император отреагировал на мое возвращение?» - вдруг спросила себя девушка. И тут же ужаснулась простой мысли. Нет, нельзя об этом думать, нельзя даже представлять. Слишком мало времени прошло с момента их расставания, слишком живы еще в памяти ее запретные думы. Ведь даже страшно представить, насколько близко она была к падению. Только шаг оставался до полного поражения, столь притягательного и постыдного одновременно.
«Я стану тенью, - неожиданно мрачно подумала Эвелина. - Я ведь это поняла сразу же. Зачем скрывать от себя очевидные вещи? К Дэмиену я просто не смогу вернуться. Это будет хуже, чем смерть. А безымянной стать всегда успею. Пусть будет так».
После этого решения боль в груди немного утихла. Девушка спокойно сидела на мокром дереве и наблюдала, как по лужам разбегаются круги. Волосы, убранные в косу, растрепались, одежда прилипла к телу и неприятно холодила. Эвелине было все равно. Ей казалось, что она может сидеть так вечность - наблюдая за серым ненастьем. Лишь бы ее оставили в покое.
Бок, потревоженный долгой ходьбой, неприятно заныл. Эвелина задрала рубашку, поеживаясь от свежего ветерка, и зачарованно уставилась на кровавые разводы, проступившие на повязке. Вроде бы обычное дело - рана легко могла открыться после прогулки, - но девушка внезапно ощутила новый всплеск жажды, о которой почти забыла за время разговора с Далионом. Хотелось сорвать тряпки, обнажая бок, и слизывать, слизывать с кожи багровые сгустки запекшейся крови.
Эвелину согнул пополам сухой рвотный позыв, когда она воочию представила эту картину.
«Далион был прав, - печально подумала она. - Зверь живет во мне».
За этот день девушка больше ни разу не рискнула посмотреть на свою рубаху, по светлой ткани которой медленно расползалось красное пятно.
Вечерело. Влажный сумрак обнимал худенькую фигурку девушки, которую била крупная дрожь. Эвелина замерзла настолько, что почти не чувствовала ног и рук. Давно пора было вернуться, но чужачка всячески оттягивала этот момент, наслаждаясь последними мгновениями призрачной свободы. Завтра она уже станет тенью.
Эвелина неторопливо отправилась обратно только тогда, когда дорога полностью утонула во мраке. Она шла напрямик, не обходя луж и не жалея уже полностью испорченных ботинок. Весь дом спал - ни одного окна не светилось в этот поздний час. Лишь в холле девушку поджидала заспанная служанка, которая укоризненно всплеснула руками при виде плачевного вида своей подопечной - промокшей насквозь, в рубахе, напитавшейся кровью. Но, заглянув в темные глаза чужачки, в которых тлела искорка безумия, Дайра не осмелилась ругаться. Просто отвела ее в комнату, где девушку дожидался остывший ужин. Там служанка ловко и бережно растерла Эвелину сухими полотенцами, пока кожа не раскраснелась, и аккуратно сменила повязку. Все это время девушка стояла, уставившись в противоположный угол и боясь лишний раз посмотреть на рану. Иначе - она знала точно - ее бы вновь затопило жгучее желание пить.
Этой ночью Эвелине вновь не удалось нормально отдохнуть. Она то проваливалась в черную бездну забытья, то вновь просыпалась и долго прислушивалась к тишине замершего до утра дома. На рассвете, когда в дверь нетерпеливо забарабанили, Эвелина уже была на ногах. Она молча вышла из комнаты и отправилась знакомой дорогой в кабинет гончей, не поздоровавшись с опешившей служанкой.
Мужчина ждал ее. Далион сидел на том же месте, словно они не расставались на сутки, и выжидательно смотрел на чужачку. Имперка тоже не спешила начать разговор, словно пытаясь отсрочить еще хоть на миг свое окончательное поражение.
- Я пришла, - наконец хрипло произнесла она. - И это мой ответ.
- Я рад, что вчера ты не стала делать глупостей, - отозвался Далион. - Хотя был момент, когда мне показалось, что ты решила сбежать.
Эвелина промолчала. Лишь крепче сжала кулаки.
- Ну что же, тень моя, - насмешливо начал мужчина. - Твое место теперь - на шаг позади меня. Твоя жизнь и судьба - в моих руках. И подчиняться ты будешь только моим приказаниям. Тебе понятно?
Эвелина глубоко вздохнула и твердым голосом отозвалась, лишь в конце немного запнувшись:
- Да, хозяин.

Часть вторая Тень гончей

Эвелина привыкала жить по-новому. Далион пока не слишком беспокоил девушку своими приказаниями, словно давая возможность привыкнуть к роли покорной тени. Но ее место отныне было рядом с ним - за правым плечом гончей. Теперь у девушки не оставалось свободного времени. Лишь ночью, когда ей позволялось удалиться в свою комнату, Эвелина получала хоть маленькую, но передышку. Нет, Далион не был жесток или чрезмерно строг к девушке. Иногда даже казалось, что он просто не замечает ее. Но чужачку не покидало чувство, будто мужчина лишь присматривается к ней, наблюдает за ее поведением, с тем чтобы в дальнейшем знать, чего ожидать от своей новой тени.
Беспокоил Эвелину и никак не заживающий бок. Рана иногда затягивалась, но потом вновь начинала кровоточить, причиняя скорее моральные, чем физические страдания. Каждый день приходилось бороться с собой, с дикой жаждой, которая многократно усиливалась при виде крови. И вода мало помогала. Девушка не знала - видит ли мужчина ее страдания. А если видит - то почему не излечит полностью? Это ведь так просто для столь сильного мага. Но Далион лишь равнодушно усмехался, когда замечал, как бледнеет чужачка при перевязках, старательно избегая смотреть на свою рану.
Время проходило в полном бездействии. Эвелина уже выучила распорядок дня своего хозяина. Подъем на рассвете, потом скромный завтрак и долгое сидение в библиотеке. Девушка не решалась испросить разрешения на изучение книг. Лишь с жадным блеском в глазах рассматривала корешки тех книг, что читал ее хозяин. За обедом к ним чаще всего присоединялась светловолосая женщина с презрительно холодными синими глазами. Эвелина знала ее имя, поскольку была вынуждена присутствовать рядом с хозяином почти постоянно. Но Ирра за все это время ни разу не заговорила с ней, словно не замечая в упор.
После обеда Далион отправлялся на конную прогулку. Это было самое приятное времяпрепровождение для девушки. Имперка с удовольствием вдыхала чистый свежий воздух осени, который, казалось, хрустел на зубах. Они возвращались домой, лишь когда запад начинал багроветь. И вновь чтение, вновь встреча с Иррой. Вечером Далион милостиво разрешал Эвелине удалиться к себе. И так - изо дня в день. И если сначала в таком режиме дня чужачку все устраивало, то через неделю она уже готова была выть от скуки.
Радовало лишь то, что Далион выполнил свое обещание и вручил девушке меч - простой клинок в стареньких, потертых ножнах. Вечером в своей комнате Эвелина долго тренировалась. Если, конечно, можно назвать тренировкой пару выпадов в тесном помещении.
За первую неделю своего вынужденного рабства девушка ни разу не заговорила с гончей. Пока наконец не набралась смелости на маленькую просьбу, чувствуя, что еще день - и она просто сойдет с ума от бесконечного ежедневного ритуала ничегонеделания.
- Могу ли я получить разрешение у своего хозяина? - хрипло поинтересовалась Эвелина. Далион едва успел сесть в свое кресло и придвинуть к себе очередную книгу.
- Попробуй, - удивленно поднял брови мужчина и с интересом посмотрел на девушку.
- Я бы хотела иметь возможность хоть иногда тренироваться во дворе, - глухо попросила она.
- С мечом? - уточнил Далион и, не дожидаясь ответа, поинтересовался: - Бок не беспокоит?
- Нет, - солгала Эвелина и тут же поправилась, увидев, каким недобрым блеском сверкнули глаза ее хозяина. - Не настолько, чтобы обращать на это внимание.
- Хорошо. Только под моим наблюдением. Знаешь ли, раны от когтей перекидыша долго не заживают. Можно сказать, до самого превращения. Так что я хочу быть уверен, что ты не умрешь от потери крови, - пожал плечами мужчина, вновь пододвигая книгу к себе. - Еще что-нибудь?
- Да, - осмелев, кивнула чужачка. - Могу ли я тоже читать вместе с вами? Пожалуйста.
На этот раз Далион молчал намного дольше, словно прикидывая в уме - не наказать ли свою тень за такую наглость.
- А ты поймешь трактаты, написанные Древними? - наконец с легкой усмешкой переспросил он. - У меня в библиотеке нет трудов на всеобщем языке. Насколько я помню, в Академии искусству понимать забытые наречия не учат.
- В детстве я именно по таким книгам постигала азы магии, - смущенно пояснила девушка. - У моей наставницы практически не было рукописей современности.
- Ну ладно, - хмыкнул мужчина. - Прошу. Весь мой кабинет в твоем распоряжении.
- Спасибо, - почтительно наклонила голову чужачка. И тут же обернулась, пристально изучая корешки старинных фолиантов.
Время до обеда пролетело незаметно. Девушка полностью погрузилась в изучение трактата о целебных травах, даже не замечая, как за ней внимательно наблюдает гончая. Далион ни разу не перевернул страницу своей книги, следя за тем, как чужачка беззвучно шевелит губами, мысленно проговаривая слова заклинаний.
Эвелина вздохнула с сожалением, когда пришла пора спускаться к трапезе. Она торопливо проглотила свою скромную порцию и замерла, блестящими от радости глазами смотря на то, как обедает ее хозяин. Все ее мысли сейчас были о том, чтобы побыстрее вернуться в библиотеку. Наконец-то в ее жизни наступила более-менее благоприятная полоса.
Далион, будто не замечая нетерпения своей тени, неторопливо наслаждался обедом, изредка переговариваясь с Иррой. Та вновь была в излюбленном алом наряде, который выгодно подчеркивал белизну ее кожи.
- Дорогой, надеюсь, ты сегодня освободишься пораньше? - жеманно протянула женщина.
- Я постараюсь, - улыбнулся мужчина. - Ты уже готова? Завтра к нам прибывают младшие гончие.
- Опять суматоха начнется, - недовольно пробурчала Ирра и кинула осторожный взгляд на Эвелину. - Кстати, ты уже придумал, как представить им свою новую тень?
- Да, - серьезно ответил Далион и задумчиво посмотрел на девушку, которая тут же отвела взгляд, делая вид, будто не слышит разговора, посвященного ей. - Только надо что-то придумать с ее меткой. Незачем всем показывать знак императора.
Эвелина вздохнула и попыталась незаметно натянуть рукав рубахи на запястье.
- Любое клеймо сводится огнем, - пожала плечами Ирра. - Сожги это место - и дело с концом. Конечно, немного помучается, зато ей будет легче выдавать себя за невинную девицу. Всем же известно, каким местом женщины в империи заслуживают подобную честь.
У девушки все потемнело перед глазами от жестоких слов Ирры. Она чуть слышно застонала, вспомнив, как именно получила этот знак. Шрам сразу же налился огнем, запылал болью - совсем как в ту злополучную ночь.
- Довольно, - мягко произнес мужчина, заметив, как побледнела его подопечная. - Твои слова слишком несправедливы, дорогая. Мы ведь не знаем ее прошлого, чтобы утверждать такие вещи.
- Так спроси, - хмыкнула женщина, откидываясь на спинку стула. - Девчонка не посмеет солгать тебе. Просто поинтересуйся, спала ли она с императором.
Эвелина опустила голову и закрыла глаза, с ужасом ожидая неминуемого вопроса. Она услышала, как Далион встал и подошел к ней. От тяжелого взгляда заболела голова. Девушка не смела посмотреть на своего хозяина, боясь постыдно расплакаться у всех на виду. Слишком неожиданными были обвинения Ирры. Неожиданными и справедливыми.
- Ты хотела потренироваться? - вдруг спросил мужчина. - Думаю, сейчас самое время.
Девушка с молчаливой благодарностью посмотрела на него и едва заметно кивнула.
- Пойдем, - приказал Далион и улыбнулся Ирре. - Дорогая, прости. У меня почему-то пропал аппетит.
Эвелина вышла из комнаты вслед за своим хозяином, уже не слыша, как женщина злобно прошипела что-то неразборчивое ей в спину.
Во дворе мужчина отошел в сторону и с легким любопытством в глазах принялся наблюдать, как разминается девушка. Сначала она смущалась от столь пристального внимания, но уже после пары приемов забыла про присутствие хозяина. Душа пела, вновь вспомнив былые забавы. Тело повиновалось беспрекословно, и девушка затанцевала на влажной земле.
- Ты обиделась на Ирру? - Внезапный вопрос заставил ее сбиться с ритма. Эвелина едва не споткнулась, но взяла себя в руки и нашла в себе силы спокойно взглянуть на гончую.
- Наверное, нет, - задумчиво протянула она. - Просто… Я была не совсем готова к этому.
- У нее есть много причин для ненависти к Рокнару, - словно оправдываясь, произнес Далион.
- У меня тоже, - слабо улыбнулась девушка, резко взмахивая мечом.
- У тебя неплохая техника, - внезапно переменил тему разговора Далион. - Кто тебя учил?
Девушка больно закусила губу, но все же ответила:
- Император. Я была его личной ученицей.
- Понятно, - без удивления или осуждения в голосе протянул мужчина и с легким шорохом извлек свой клинок из ножен. - Давай посмотрим, насколько хорошим учителем был Дэмиен.
Эвелина почтительно наклонила голову, но возражать не стала. Несколько минут они кружили по двору, словно примериваясь друг к другу. Затем Далион неуловимым движением скользнул вперед. Мечи зазвенели от первого удара.
Девушка сначала излишне осторожничала. Она не знала - можно ли ей сражаться в полную силу против своего хозяина, не чревато ли это последствиями для нее. Поэтому Эвелина не рисковала нападать, уйдя в глухую защиту. Пока наконец раздосадованный ее поведением мужчина не выбил меч из рук девушки. Клинок отлетел далеко в сторону, а Эвелина замерла, чувствуя холодную сталь у своей шеи.
- Бейся по-настоящему, - приказал Далион. - За меня не беспокойся. Как-нибудь увернусь.
Эвелина улыбнулась и подняла меч. Ну что же, гончая, посмотрим, насколько хорошо ты обращаешься с оружием.
Мужчина хищно оскалился в ответ. И пошел вперед. Через несколько минут девушка уже не была так уверена в своей победе. Далион хорошо сражался. Даже слишком хорошо для нее. Эвелина ловко ушла в сторону от очередного удара и быстрым движением вытерла пот со лба. За недолгое время боя мужчина успел неплохо ее погонять. И - Эвелина была в этом почти уверена - он еще и не начинал биться в полную силу.
Воспользовавшись секундной передышкой в схватке, девушка поморщилась и локтем потерла растревоженный бок. На рукаве рубашки сразу же проступили красные разводы.
- Закончим на сегодня, - заметив это, сразу же опустил меч Далион. - Пусть Дайра сменит тебе повязку.
- Я в порядке, - запротестовала было Эвелина, однако тут же замолчала, поймав ледяной взгляд мужчины.
- То-то же, - удовлетворенно сказал маг. - Мои приказания не обсуждаются, а выполняются. Причем сразу же. Иди. Встретимся в моем кабинете.
Девушка поклонилась и поспешила к себе в комнату. На этот раз ей было намного сложнее вытерпеть простую перевязку. Будто недавняя схватка разбудила в ней дремлющего зверя. Мысли вновь и вновь возвращались к ране. Интересно, что будет, если она все-таки лизнет свою кровь? Утихнет ли жажда? И потом, кому она навредит этим поступком? Ведь не убивать же она собирается во имя нескольких капель солоноватой жидкости с железным привкусом.
Эвелина почти решилась на это. Она воровато огляделась по сторонам и мазнула пальцами по багровому следу на боку. Дайра ничего не заметила - она как раз отвернулась. Через несколько минут перевязка была завершена, и служанка удалилась, унося с собой окровавленные тряпки. А девушка села на кровать, зачарованно глядя на темно-красные капли у себя на ладони. Рот наполнился тягучей вязкой слюной, словно в предвкушении. Кружилась голова от столь близкого, столь желанного пиршества. Эвелина медленно подняла руку ко рту и тут же застонала, схватившись за голову.
Сильная боль пронзила ее виски. В глазах все потемнело от неожиданности. Девушка рухнула на кровать и зубами закусила уголок подушки, пытаясь переждать мучительный приступ. Однако боль быстро схлынула, оставив после себя лишь слабость и звон в глазах. Эвелина с отвращением посмотрела на свои руки и принялась оттирать ладони от бурых разводов. Даже жажда прошла.
Далион терпеливо дожидался ее в своем кабинете. Когда перед Эвелиной, скрипнув, открылась дверь, он выжидательно посмотрел на девушку.
- Это были вы? - глухо спросила она.
- Да, - кивнул мужчина. - Просто не дал сделать тебе очень большую глупость.
- Что было бы, если я… Если я попробовала бы кровь на вкус? - слегка запинаясь, поинтересовалась Эвелина.
- Ничего хорошего, - спокойно ответил Далион. - Зверь внутри тебя получил бы пищу и силу. И с ним было бы намного тяжелее справиться во время превращения. Пойми, каждая такая слабость ведет к усилению перекидыша и ослаблению тебя. Мне жаль, что пришлось одернуть тебя так жестоко, но другого пути не было.
- Вы могли бы рассказать мне все заранее, - упрямо возразила девушка.
- Неужели это и так не понятно? - удивленно поднял брови мужчина. - Люди обычно не пьют кровь. Тебе необходимо научиться отличать свои желания от желаний зверя. Только так можно надеть на него ошейник.
- Потому как меня вы уже посадили на цепь, - тихо себе под нос буркнула Эвелина. Далион сделал вид, будто не расслышал этих слов, и махнул рукой, позволяя девушке выбрать себе книгу. Больше в этот день они не разговаривали.
На следующее утро Эвелину подняли на удивление рано. Она уже привыкла просыпаться на рассвете, но в этот раз стук в дверь раздался в то время, когда на улице еще царила ночь. Даже на востоке не успели разлиться нежные розовые краски рассвета.
Имперка быстро оделась и вышла в коридор. Там ее дожидалась заспанная Дайра, которая молча проводила ее в кабинет Далиона. Тот стоял напротив окна, наблюдая, как на стекле пляшут отблески свечей.
- Вы звали меня? - кашлянула Эвелина после нескольких минут ожидания.
- Да, - не поворачиваясь, бросил через плечо мужчина. - Ты слышала, что сегодня прибывают младшие гончие. Это обычная практика для старших - предоставлять свой дом зимой для тренировок. Думаю, теперь нам скучать не придется.
Далион повернулся и устало посмотрел на девушку. Та молчала, не понимая, чего он хочет.
- Я уже говорил вчера, что нам надо придумать, как представить тебя остальным. И что делать с клеймом, - с неохотой продолжил мужчина.
- Вы ведь знаете, что я буду вынуждена принять любое ваше решение, - слегка улыбнулась девушка.
- Тем не менее я бы сначала хотел услышать твои предложения, - хмыкнул Далион. - Быть может, ты не заметила, но я не люблю принуждать людей без лишней необходимости.
Эвелина сдержала слова, которые так и просились ей на язык. Вместо этого она лишь неопределенно пожала плечами.
- Вы в курсе, что я бы с радостью рассталась с этой меткой, - тихо произнесла девушка. - Но, боюсь, Ирра ошибалась. Такие знаки не так просто свести огнем.
- А ты бы позволила это? - удивленно приподнял брови мужчина. - Согласилась бы на то, чтобы твое запястье обуглили каленым железом?
- Если бы это уничтожило знак императора - то да, - твердо ответила Эвелина.
Пришел черед гончей задуматься над словами своей тени. Далион что-то подсчитывал в уме, медленно загибая пальцы.
- Нет, - наконец с явным сожалением сказал он. - Ты права, я не могу быть уверен, что столь радикальная мера поможет. И мы не в том положении, чтобы рисковать без необходимости. Придется придумать что-то менее болезненное для тебя. И более простое для меня.
- Тогда перемотать руку - единственный выход, - усмехнулась Эвелина.
- Тряпку легко снять, - возразил мужчина. - Или потерять. А если станет известно, откуда ты и чье клеймо носишь на запястье, то это принесет массу проблем для нас обоих.
- Куда вы клоните? - не выдержав, перебила девушка хозяина. - Вы ведь уже решили, что делать. К чему тогда пустые разговоры?
Далион хмыкнул и неторопливо подошел к Эвелине, застывшей посредине комнаты. Посмотрел в ее темные, подчеркнутые кругами усталости глаза.

Предыдущая страница 4 Следующая страница


5 Елена Малиновская

- Я просто хотел, чтобы ты согласилась с моим решением этой проблемы, - сказал он, внимательно наблюдая за реакцией девушки. - Ты - моя тень, и я волен поступать с тобой так, как хочу. Но все же более разумно, чтобы ты понимала причины моих решений. И соглашалась с ними по доброй воле. Я не люблю множить ненависть напрасно. Это удивляет тебя?
- Да, - кивнула Эвелина. - В империи все делается по-другому. Если ты слаб - покорись, если силен - подчини другого. Или сражайся, пока хватит сил.
- Дэмиен так учил тебя? - равнодушно поинтересовался Далион и продолжил, словно не заметив вспышки ярости в глазах девушки. - Мы не в Рокнаре, и ты должна забыть свое имперское прошлое. Иначе бед не оберемся. Считай, что я лишь объяснил тебе, почему вынужден надеть на тебя браслеты повиновения.
- Что? - переспросила Эвелина. - Какие браслеты?
- Вот эти. - Мужчина вернулся к своему столу и достал две широкие стальные полоски. - Это давняя традиция - даровать их своим теням. Сейчас, правда, мало кто ее соблюдает. Они дают уверенность, что никто не нанесет удар тебе в спину. Тень просто не способна навредить своему хозяину, поступить наперекор его мнению, когда на ней эти браслеты. В свою очередь и хозяин всегда знает, где его тень и что с ней происходит. При большом желании даже можно читать мысли, но это слишком энергоемкое занятие, чтобы заниматься им постоянно.
- У меня есть выбор? - нарочито спокойно поинтересовалась девушка, хотя внутри все дрожало от негодования.
- Нет, - прямо ответил Далион. - Мне очень жаль, но это действительно единственный приемлемый выход. Для твоего же блага.
- Не надо, - поморщившись, словно от сильной боли, попросила чужачка. - Мой дядя тоже в свое время долго распинался о благе, от которого я по собственной глупости отказываюсь, а потом меня заклеймил император. Только я до сих пор не заметила преимуществ, которые дарует этот знак.
Мужчина заинтересованно взглянул на девушку, ожидая продолжения, но его не последовало.
- Делайте, что сочтете нужным, - глубоко вздохнула Эвелина и протянула вперед руки.
- Мне действительно жаль. - Далион с сочувствием, как показалось ей, посмотрел на чужачку. - Но по-другому нельзя. Это не навсегда. Я сниму их при первой же удобной возможности.
Прохладные ленты туго обхватили запястья Эвелины и плотно прилегли к коже. Это не было неприятно. Просто боль в душе девушки стала сильнее. Будто после очередного предательства.
- Коль мы закончили с этим неприятным делом, перейдем к другому, не менее важному. - Далион не спешил отойти от своей тени. - Мне надо будет представить тебя должным образом. С Шари я уже говорил. Он обещал молчать. Насчет Ирры тоже не беспокойся. Она иногда бывает жестокой, но никогда не посмеет сделать что-то вопреки моей воле. На все вопросы, которые тебе будут задавать, отсылай ко мне. Хотя вряд ли ты где-нибудь появишься без моего сопровождения, но все же. Я заметил, что ты не болтлива. Постарайся остаться такой же и впредь. Никаких попоек с младшими, никакой дружбы. Они будут стараться тебя подначить - молчи. На оскорбления не отвечай. Это послужит неплохим экзаменом для твоей выдержки. И помни, многие из них, если не все, мечтали бы оказаться на твоем месте. Поэтому тебе и придется тяжело первые дни.
- На моем месте? - печально улыбнулась девушка. - Почему-то мало верится.
- Даю слово, - расхохотался мужчина. - Быть тенью старшей гончей для многих предел мечтаний. Это способ учебы, шанс быть замеченным. Среди младших жестокая конкуренция, каждый из них стремится прыгнуть выше головы. Мало кому это удается, но все же стать тенью для них - это большой рывок вперед.
- Я учту, - кивнула Эвелина.
- Отлично. - Далион сделал наконец-то шаг назад. - Помни: молчание, выдержка и преданность мне. Три вещи, которые отныне ты должна соблюдать беспрекословно. А пока можешь идти. Я жду тебя через час во дворе.
Эвелина поклонилась и вышла из кабинета. В своей комнате она долго безучастно сидела на кровати, сложив на коленях руки. В тусклом предрассветном сумраке браслеты напоминали змеиные шкурки - такие же серые и холодные. Интересно, а ошейник покорности Далион для нее не припас? Наверное, Дэмиен бы рассмеялся, если бы узнал, на что променяла его бывшая ученица роскошь и уважение при дворе. Какая ирония, вместо жизни в золотой клетке - цепь и кандалы.
Девушка сморщилась и со всей силы стукнула кулаком по стене, рассадив костяшки. Ушибленная рука сразу заныла, но боль привела Эвелину в чувство, не дав постыдно разрыдаться.
«Пожалеть себя ты всегда успеешь, - напомнила себе имперка. - Не время раскисать».
Находиться в закрытом помещении было невмоготу. Эвелина быстро накинула на плечи теплый плащ и выскочила во двор. Здесь, среди тишины и прохлады, ей сразу полегчало. Она маленькими глоточками, словно смакуя, вдыхала пряный запах опавшей листвы и свежести осеннего утра. Девушка была готова провести так вечность, но уже через несколько минут во дворе заполыхали многочисленные факелы, разгоняя по углам робкий лиловый свет нарождающегося дня.
- Ты уже здесь? - спросил ее Далион, неслышно подходя из-за спины. - Рановато.
- Прогуляться захотелось, - уклончиво отозвалась девушка. Хозяин лишь хмыкнул, скользнув нарочито безразличным взглядом по содранным костяшкам ее руки, на которых выступили крупные капли крови.
- Ты поранилась? - спросил он, беря ладонь чужачки в свои руки. От легкого прикосновения гончей девушка вздрогнула, словно от удара.
- Да, - хрипло произнесла она, пытаясь освободить свою руку из плена на удивление сильных пальцев гончей. Далион без труда пресек ее попытку. В содранных костяшках вдруг запульсировало тепло.
- Так-то лучше, - удовлетворенно произнес мужчина, разжимая пальцы и рассматривая результат своих трудов. Ссадины зажили, словно их никогда и не было.
- Спасибо, - через силу поблагодарила Эвелина. - Но я обошлась бы и без вашей помощи.
- Это было бы ненужным источником соблазна для тебя, - слегка улыбнулся мужчина. - До превращения осталось всего две недели. Тебе сейчас надо быть сильной как никогда.
- Я постараюсь, - с грустной усмешкой отозвалась девушка.
Далион хотел было еще что-то сказать, но промолчал. Лишь пожал плечами и отошел в сторону.
Буквально сразу же во двор вышла Ирра. На этот раз она оделась в черный облегающий костюм, который прекрасно смотрелся с тщательно уложенными в высокую прическу светлыми волосами.
- Дорогой, - подошла она к гончей. - Все готово?
- Да, - кивнул он и заботливо посмотрел на женщину: - Тебе не холодно? Быть может, подождешь нас в холле?
- О нет, - мелодично рассмеялась та. - Я люблю ритуал встречи. Есть в нем нечто завораживающее.
Где-то вдалеке послышался звук приближающегося отряда. Слуги засуетились, открывая тяжелые ворота.
- Эвелина, - моментально стал серьезным Далион. - Займи свое место.
Девушка поклонилась и покорно встала за его плечом. Ирра с неприязнью оглянулась на чужачку, чуть слышно раздраженно фыркнув. Мужчина сделал вид, будто не заметил этого, и ласково взял подругу за руку. Чужачка отвела взгляд. Да, пожалуй, понимания или сочувствия со стороны женщины искать не придется.
Эвелина ожидала, что во двор сейчас въедет много народу. Тем большим было ее удивление, когда после минутного ожидания через ворота влетело всего лишь пять всадников. Впереди, на рослом черном скакуне, гарцевал Шари.
- Друг мой! - закричал он, легко спешиваясь. - Я привез тебе новых бездарей и неучей!
Далион наклонил голову, безуспешно пряча улыбку. Затем едва заметно кивнул одному из слуг. Молодой паренек вышел вперед, осторожно неся на вытянутых руках перед собой факел. Капли горящей смолы падали с пакли, своеобразной огненной дорожкой помечая путь юноши.
Первым к огню подошел Шари. Небрежно провел ладонью над пламенем. Огонь недовольно затрещал, рассыпаясь искрами.
- В моем сердце нет зла, - привычно забубнил мужчина. - В моей душе нет скверны, в моем теле нет слабости. Да будет так всегда.
И, подмигнув приятелю, Шари отошел в сторону, дожидаясь, пока через своеобразное приветствие пройдут остальные.
- На островах считается, что огонь не пропустит в дом человека, замышляющего вред, - шепотом объяснил девушке Далион. - Он или потухнет, или сожжет злоумышленника.
Эвелина хмыкнула и подалась вперед, с интересом наблюдая за гончими, нерешительно мнущимися около факела. Они все были примерно одного возраста - чуть помладше чужачки. Двое юношей, две девушки. Первой к огню подскочила ярко-рыжая конопатая девчушка, которая безбоязненно сунула руку в самую сердцевину огня и звонко прокричала приветствие. Эвелине понравилось выражение ее глаз - озорных, зеленых, с изрядной долей ехидства.
- Райя, - представилась гончая, подходя к Далиону. - Выгнали из деревни. Решили, что слишком не похожа на остальных.
Чужачка с уважением посмотрела на новенькую. История, рассказанная ею, была слишком хорошо знакома Эвелине.
- Дария, - подошла следующая девушка - худенькая, вертлявая, с роскошной гривой вьющихся черных волос. - Замуж отдать хотели за старосту.
- Ну и вышла бы, - с неприязнью заметила Ирра, сильнее прижимаясь к Далиону.
- Так он старый, - с удивлением посмотрела на нее Дария. - И беззубый уже. К тому же прошлые жены и двух лет не прожили - в могиле упокоились.
Далион с удивлением приподнял одну бровь и посмотрел на Шари.
- Разберемся, - буркнул тот.
- Ранол, - присоединился к компании высокий темноволосый парень. - Бабка отправила. Сказала, что кормить нечем.
Последний юноша долго мялся около огня, не решаясь протянуть руку в пламя факела.
- У него вся семья в пожаре погибла, - шепотом пояснил Шари. - Он пытался сестру младшую вытащить, да не сумел. Говорят, долго в бреду после той ночи лежал.
Наконец паренек вздохнул и, крепко зажмурившись, ткнул растопыренной пятерней в огонь. Быстро протараторил положенные слова и подошел к остальным, смущенно улыбаясь.
- Нор, - представился он, дрожащими от волнения руками приглаживая светлые вихры. - Сирота.
- Я рад, что вы все прошли испытание, - негромко произнес Далион. - Думаю, мое имя вам и так известно. В настоящий момент я являюсь старшей гончей по западной гряде островов. Слушаться вы будете только меня. Я отвечаю за вашу жизнь и безопасность. И постараюсь сделать все, чтобы вы вышли отсюда достойными младшими гончими. Шари в этом мне поможет. Остальные… - Тут мужчина немного запнулся, но продолжил с легкой усмешкой: - Ирра - моя подруга. Ее слово в отсутствие меня или Шари равнозначно слову старшей гончей. И моя тень.
Далион сделал шаг в сторону. Эвелина привычно поежилась под перекрестьем множества взглядов.
- Жаль, - с нескрываемым сожалением в голосе выдохнула рыжеволосая Райя. - Мы надеялись, что вы выберете одного из нас для выполнения этой почетной обязанности.
- Значит, не судьба, - отозвался маг, с любопытством наблюдая за реакцией на свои слова.
- Она хорошо фехтует? - не унималась девушка. - Разбирается в магии?
- О да, - рассмеялся Далион. - Я думаю, у вас еще будет шанс увидеть мою тень в действии. Впрочем, обо всем позже. Слуги покажут вам ваши комнаты.
Мужчина с легким поклоном пропустил вновь прибывших в дом, жестом подманив ближе Шари.
- Ну как? - шумно засопел тот, едва за младшими гончими закрылась дверь. - Хорошую новую смену я привез тебе?
- Неплохие, - согласился Далион. - Больше всего меня заинтересовали двое.
- Дай угадаю. - Толстяк закатил глаза, а потом громогласно выдал: - Девчонки небось. Хороши. Я прав?
- Наполовину, - усмехнулся мужчина. - Рыжая нахальная, но из нее может выйти толк. И еще мне понравился светленький. Как его, Нор. Сирота который.
- Ну, не знаю, - поморщился Шари. - Парень как парень. Тихий какой-то, забитый.
- Тем не менее он все же положил руку в огонь, - тихо возразил Далион. - Впрочем, ладно. Еще поговорим об этом. Первые впечатления иногда оказываются ошибочными. Иди, тебе приготовили горячую ванну, свежую постель и сытный завтрак. Небось устал с дороги.
- Да, есть немного, - не стал отпираться толстяк. Затем лукаво посмотрел на Эвелину, молчаливо стоящую чуть поодаль. - Удивил ты меня с этой имперкой. Не думал я, что ты ее тенью сделаешь. Эти молодые горло друг другу за такую честь перегрызть готовы.
- Больше никогда не вспоминай о том, что она из Рокнара, - грубо перебил друга Далион. - Прошу. И у стен есть уши.
- Да ладно, - расхохотался Шари, нисколько не смутившись. - Тут все свои. Но если ты просишь - то конечно. Хотя тебе будет тяжеловато объяснить ребятам, откуда ты ее выискал. Особенно если окажется, что она им в чем-то уступает.
- Не уступает, - презрительно скривил уголки губ Далион. - Я уверен в ней. Иначе бы не сделал тенью.
- А я уж подумал, что у тебя были иные причины, - двусмысленно подмигнул другу толстяк. - Смазливенькая, фигурка ничего. Всегда будете рядом. Да и Ирра у тебя уже давненько в подругах. Надоесть могла.
- Это правда? - изменившись в лице, глухо спросила женщина, с силой вцепившись в руку Далиона. - Ты решил меня променять на эту шлюху императора?
- Ого! - довольно воскликнул Шари. - А таких подробностей я не знал. Нельзя ли еще подробнее?
- Хватит! - Негромкий возглас старшей гончей мигом прекратил едва не начавшуюся перебранку во дворе. Далион холодно смерил приятеля взглядом, затем посмотрел на Ирру и четко произнес: - Я прошу вас такие разговоры впредь вести только в моем кабинете. Иначе я вынужден буду принять определенные меры. Полагаю, вы догадываетесь - какие именно. И вам они не понравятся.
Ирра опустила голову, словно соглашаясь с мужчиной. Однако успела мазнуть по Эвелине недобрым взором. Шари же, напротив, радостно улыбался, будто получал удовольствие от этой сцены.
- А сейчас я вынужден покинуть вас, - по слогам процедил Далион и бросил через плечо: - Эвелина, за мной.
«Он приказывает мне, как собаке, - грустно подумала девушка, покорно отправляясь вслед за мужчиной в дом. - Хотя нет, даже с цепным псом говорят уважительнее».
Далион не отпускал Эвелину от себя ни на шаг в этот день. Она была вынуждена присутствовать и на торжественном обеде, данном в честь вновь прибывших, и на первой пробной тренировке младших гончих. Наблюдая, как жестко, а порой и жестоко ее хозяин гоняет новых обитателей дома, девушка даже обрадовалась, что не находится сейчас на их месте. Нет, Далион не причинял физической боли своим ученикам. Он умел вовремя остановиться, когда его меч готов был буквально впиться в беззащитную плоть. Но его ехидные комментарии и многозначительные смешки выводили учеников из себя. Эвелина видела, как темноволосая Дария отвернулась, скрывая от мужчины слезы после очередной неудачи, как рыжая, бесшабашная Райя беззвучно ругалась, пытаясь прийти в себя после оскорбительного комментария. Крепкий Ранол лишь сжал кулаки, когда услышал от Далиона нелестный отзыв о своей манере ведения боя. Только молчаливый Нор продержался против старшей гончей дольше всех. И ничем не выдал своих чувств, когда его меч, звякнув, отлетел далеко в сторону после выпада Далиона.
- Хорошо, - наконец, небрежно утерев пот со лба, констатировал Далион. - Вы подходите мне. Завтра начнем нормальные занятия. Отдыхайте и готовьтесь к тому, что в дальнейшем я не буду делать скидок на вашу неопытность и юность.
- Подождите, - неожиданно выступила вперед Райя. - Мы бы хотели увидеть, как справится с заданием ваша тень. Вы ведь выбрали ее на столь почетную должность, и теперь наше любопытство не знает границ. Мы хотим знать - чем она лучше нас.
Далион с некоторым сомнением посмотрел на Эвелину, которая позволила себе лишь едва заметную усмешку после слов младшей гончей. Затем задумчиво пожевал губами.
- Почему бы и нет? - наконец принял он решение. - Это послужит наглядным уроком для вас.
Эвелина едва успела выхватить меч, когда ее хозяин резко, без предупреждения пошел в атаку. Увернулась от первого выпада и тут же ударила в ответ. Среди зрителей неожиданной схватки прошел легкий гул недоумения. Далион и Эвелина сейчас сражались всерьез - без малейшей скидки друг другу. Даже Шари со свистом вдохнул в себя воздух, когда клинок девушки прошелся в опасной близости от плеча гончей.
- Что они делают? - с недоумением прошептала Ирра, хватаясь за руку толстяка. - Они же убьют друг друга!
Эвелина улыбалась. Впервые за долгое время она искренне и от души веселилась. Нет, Далион не поддавался ей, да чужачка и не собиралась обманывать невольных зрителей. Но сейчас, как никогда ранее, девушка ощущала в своем сердце ликование. Словно зверь впервые показал клыки, почуяв близкую погибель гончей. Хотелось сражаться до конца, до смерти противника. Чтобы потом припасть к горлу поверженного врага и пить, пить всласть его кровь.
Не девушка сейчас танцевала напротив гончей. Зверь выглядывал из ее красных, светящихся бешенством глаз, зверь уворачивался от ударов и без боязни атаковал, не обращая внимания на острый клинок противника.
Райя печально потупила взор. Она уже поняла, что ее выпад послужил только на пользу тени старшей гончей. Такого темпа боя никто из этой четверки не смог бы держать столь долго. Более того - никто из них просто-напросто не сумел бы достичь скорости, на которой велась схватка. Иногда даже лезвия мечей нельзя было различить - лишь размазанные взмахи клинков очерчивали круг поединка.
Эвелина заигралась. Она подпустила Далиона слишком близко, надеясь поймать его на обманный прием. А когда поняла, что ошиблась, было слишком поздно. Мужчина не стал ее обезоруживать. Просто неуловимым движением перехватил руку с клинком и резко вывернул ее. Пальцы тут же свело от невыносимой боли. Они сами собой разжались и выпустили меч.
- Довольно, - мягко сказал Далион, с некоторым интересом наблюдая, как красные всполохи в глазах его подопечной уходят, сменяясь безразличием. - Кто готов повторить?
Молчание было ему ответом.
- Я так и думал, - пожал плечами мужчина и холодно посмотрел на Райю. - Надеюсь, я ответил на твой вопрос, милое дитя. И, надеюсь, никто из вас больше не посмеет усомниться в том, что я выбрал в качестве своей тени достойного противника.
Рыжеволосая девушка молча склонила голову, признавая правоту Далиона. А Эвелина пристально рассматривала свою рубашку, по которой вновь поползли красные разводы. И боролась с диким желанием попробовать на вкус свою кровь.
Медленно тянулось время, оставшееся до превращения. Каждый день оборачивался для Эвелины кошмаром. С каждым прожитым мгновением пить хотелось все сильнее. Это желание изнуряло девушку. И даже ночью не было покоя от сильнейшего чувства жажды. Чужачка ворочалась без сна, боясь закрыть глаза, потому как уже знала, какие картины предстанут перед ее внутренним взором. Каждый раз, стоило ей лишь соскользнуть в липкую паутину кошмара, она видела одно и то же. Маленькая девочка бежит по темному ночному лесу. Спотыкается, едва не падая, но упрямо продолжает свой путь. Эвелина всегда видела ребенка сзади и чуть со стороны. Будто следя за девочкой из густого бурелома. Девушка не знала, что так пугало ее в этом сне. Может быть, полная тишина, которая всегда в нем царила. Нет, каким-то шестым чувством Эвелина понимала, что ребенок очень напуган и плачет. Но не слышала этого. Все ее внимание было приковано к тоненькой шейке девочки, которую, казалось, можно переломить двумя пальцами. Или, возможно, страшило ее то, что с каждым новым сном расстояние между ней и ребенком сокращалось. Еще день или два - и чужачка неминуемо должна была настичь девочку из сна. Но зачем? Чтобы заглянуть в ее лицо? Увидеть полные ужаса глаза и рассмеяться, торжествуя победу? Эвелина не знала. И не стремилась узнать. Поэтому она всеми возможными способами старалась избегать сновидений. Металась по тесной комнатушке до рассвета, боясь присесть на кровать даже на миг. Потому как понимала, что встать уже не сможет - безвольно погрузится в черное забытье. Однако долго так продолжаться не могло. После первых же бессонных суток имперка едва не грохнулась постыдно в обморок на глазах у младших гончих. Шел обычный урок. Хозяин показывал своим новым ученикам элементарные приемы фехтования, заставляя повторять их до тех пор, пока руки не начинали действовать самостоятельно, не дожидаясь команды мозга. Эвелина стояла в стороне, с легкой усмешкой наблюдая за старанием гончих. Она в свое время уже проходила через такие же испытания. Но вдруг накатила волна слабости. Видимо, кроме бессонной ночи сказалась и кровопотеря, пусть и не очень большая. Рана от когтей перекидыша после поединка с Далионом больше не затягивалась - приходилось менять повязку несколько раз в сутки. Вот и затянуло все перед глазами багровой пеленой изнеможения. Стало душно. В оглушительной тишине в ушах отдавался лишь бешеный стук сердца - больше никаких звуков. Мир вокруг отодвинулся, стал блеклым и невыразительным. Благо, Далион вовремя заметил, что с его тенью творится что-то неладное, и успел незаметно подхватить девушку под локоть. Затем кивнул Шари, который вместо него повел урок, а сам отвел чужачку в свой кабинет. Если младшие гончие и удивились этому, то не показали вида. - Плохо? - спросил он, усаживая девушку в свое кресло. Эвелина с недоумением на него посмотрела. Она не понимала, чего от нее хочет этот мужчина. Девушка вдруг с невольным страхом осознала, что вообще забыла - кем он является. Далион хмыкнул и, небрежно замахнувшись, отвесил пощечину своей тени. От несильного удара голова Эвелины мотнулась в сторону, но способность соображать вернулась почти сразу.
- Тебе плохо? - повторил вопрос мужчина. - Или мне повторить?
- Не надо, - глухо отозвалась девушка, растирая щеку. - Мне уже лучше. Спасибо.
- Ты сегодня ночью спала? - продолжил расспросы Далион. По тому, с каким смущением девушка отвела взгляд, он все понял и без слов. - Почему? Тебе сейчас необходимо много отдыхать. Иначе ты ослабнешь и станешь уязвима для зверя. А ведь до превращения еще несколько дней.
- Разве это отдых? - глухо спросила Эвелина. - Каждую ночь одно и то же. Кошмары, так напоминающие реальность, что не сразу понимаешь, где правда, а где сон.
- И что ты видишь в своих видениях? - с легкой искоркой любопытства в глазах поинтересовался Далион.
- Девочку, - с неохотой ответила чужачка. - За которой я слежу. С каждым разом она все ближе и ближе ко мне. Я боюсь, что вскоре загляну в ее лицо, и случится что-то страшное.
- Ты боишься, что, когда девочка обернется, ты увидишь свое лицо? - догадливо усмехнулся мужчина. Эвелина лишь опустила глаза.
- Ну что же. Превращение и в самом деле близко, - констатировал Далион. - Я распоряжусь, чтобы на ночь тебе давали сонный отвар. После него кошмары не будут тебя мучить.
- Спасибо, - поблагодарила девушка с измученной улыбкой.
- Не за что. - Мужчина замолчал, но потом продолжил: - Я думаю, через пару дней тебе придется перебраться в мою комнату. Становится слишком опасно оставлять тебя в одиночестве.
- Вот как? - удивленно подняла брови Эвелина. - А вы не боитесь, что поползут определенного рода слухи?
- Я? - улыбнулся Далион. - Нет, не боюсь. В моем положении уже можно не обращать внимания на то, что говорят люди. Ирре, конечно, будет тяжеловато объяснить мое решение. Но, думаю, я справлюсь.
В комнате наступила тишина. Девушка собиралась с силами, чтобы попробовать встать из кресла. Слабость прошла, но перед глазами еще мельтешили навязчивые черные мушки, как признак недавно перенесенного приступа.
- Можешь не торопиться, - угадал ее мысли маг и присел на подлокотник кресла. - Шари прекрасно справится и без меня. Лучше скажи, а ты сама не опасаешься за свою репутацию? Быть может, мое предложение тебе кажется неприемлемым?
- Мне все равно, - пожала плечами Эвелина. - В свое время каких только гадостей обо мне не говорили. Пережила. И сейчас справлюсь.
- Даже если оскорбление нанесут тебе в лицо? - продолжил расспрашивать Далион.
Эвелина долго молчала, прежде чем ответить на этот вопрос. Хозяин не торопил ее - просто наблюдал, как в темных глазах его подопечной то вспыхивали, то гасли красные искры потаенной злости. А девушка вспоминала злополучный поединок с воспитанником Майра, когда ей пришлось вступиться за честь безродной. Как же звали того парня? Уже забыла, а казалось - тот день навсегда останется в ее памяти.
- Да, - наконец тихо произнесла Эвелина. - Конечно, если на меня нападут - то я буду защищаться до последнего. А слова… Пусть говорят все, что хотят.
- Ты не будешь защищаться, - покачал головой мужчина. - Даже не должна пытаться. В моем доме ты вообще не имеешь права обнажить оружие без моего на то позволения. Запомни это, чтобы потом мне не пришлось наказывать тебя.
- Значит, я абсолютно бесправна перед остальными? - скривила уголки губ в подобие улыбки чужачка.
- Почему же? - хмыкнул Далион. - Разве я обращаюсь с тобой как с рабыней? Поскольку ты моя тень, то именно я стою между тобой и окружающим миром. И все вопросы, касающиеся тебя, решаю тоже я. Это не значит, что я кому-либо позволю плохо с тобой обращаться. Я вообще никому не позволю хоть как-то с тобой обращаться. Это моя обязанность. А твоя обязанность в любой ситуации в первую очередь звать меня на помощь. Я понятно объяснил?
- Куда уж понятнее. - Эвелина резко встала и чуть слышно зашипела, пережидая неожиданную ломоту в висках. - Я могу идти?
- Нет, - улыбкой отреагировал на такую реакцию своей тени мужчина. - День еще не закончился. Если ты чувствуешь себя достаточно хорошо, то вернемся на урок. Ты готова?
Миг девушка сомневалась, прислушиваясь к себе. Но потом она посмотрела в смеющиеся глаза гончей, и волна гнева накрыла ее с головой.
- Готова, - процедила чужачка, пряча под пушистыми ресницами кровавый всполох ненависти.
- Отлично, - еще шире улыбнулся мужчина. - Тогда идем. Надеюсь, больше мне не придется тащить тебя на себе.
- Я тоже на это надеюсь, - тихо прошептала девушка. И смело вышла вслед за гончей в коридор.
Этот день тянулся долго как никогда. Потом, вспоминая его, Эвелина сама удивлялась тому, что выстояла, что не рухнула в черный омут забытья, что не взмолилась о пощаде. Иногда вновь подкрадывалось беспамятство. Девушка едва не теряла сознание от накатывающей волнами духоты и жара, которые, казалось, выжимали из ее организма последние драгоценные капли жидкости. Далион внимательно следил за своей тенью, но помогать ей не торопился. Просто чуть слышно хмыкал, когда девушка с отчаянием закусывала губу, пытаясь устоять на ногах после очередного приступа слабости.
Эвелина даже не запомнила время обеда. Вроде бы она с отвращением ковырялась в своей тарелке, но к еде так и не прикоснулась. Сам вид тушеного мяса, расползающегося слизью в подливе, вызывал тошноту. Девушка лишь жадно пила, осушая один кувшин с водой за другим. Но и это не облегчало ее страданий.
После скромной трапезы вновь потянулся нескончаемый кошмар. Чужачка притаилась в самом дальнем уголке тренировочного зала, стараясь не привлекать к себе внимания. Иногда сознание отключалось, и тогда девушка плыла по волнам небытия, но почти сразу приходила в себя и с удивлением обнаруживала, что еще стоит на ногах. Она с безразличием смотрела на Далиона, который руководил уроком. Смотрела - но не видела его. Перед глазами плыли радужные круги безумия. Но не это пугало Эвелину. Она вдруг с ужасом поняла, что чувствует, как бьется сердце ее хозяина. Суженными зрачками девушка следила из своего угла за мужчиной. Следила - и представляла, как будет рвать его горло, упиваясь чужой кровью и внезапно обретенной свободой. Так будет правильнее всего. Иначе ее вынужденное рабство продлится вечность.
Странное дело, но ненависть, которую Эвелина сейчас испытывала к своему хозяину, в конечном итоге помогла девушке. Жажда отступила на второй план, даже головная боль немного унялась. Чужачка с радостью ощутила, как красная пелена перед глазами бледнеет, сходя на нет. И сосредоточила все свое внимание на мужчине. Девушке казалось, что она уже ощущает вкус его смерти у себя на нёбе.
Наверное, Далион был прав по поводу того, что браслеты покорности помогают читать мысли. Мужчина вдруг осекся посередине фразы и смерил свою подопечную внимательным холодным взглядом. Та не обратила на это ни малейшего внимания, с замиранием сердца следя за биением жилки на его шее.
- В чем дело? - подошел к нему Шари, когда пауза в уроке неприлично затянулась.
- Нет, ничего, - усмехнулся мужчина и вновь повернулся к рыжей Райе, которая с остервенением повторяла никак не получавшийся прием: - Продолжим.
Вечерняя трапеза пролетела так же незаметно. Эвелина с легкой гримасой отвращения отказалась от своей порции и совсем было собралась подняться к себе в комнату.
- Мне можно уйти? - глухим голосом спросила она у Далиона.
- Нет, - сказал тот и отложил в сторону вилку. - Дождись окончания ужина. Мне надо с тобой поговорить.
Девушка разочарованно вздохнула, но не посмела возражать. Она вернулась на свое место, не заметив косого взгляда, который бросила на нее Ирра. Вечер потек своим чередом. Младшие гончие, довольные окончанием тяжелого дня, тихонько переговаривались за столом. Иногда девушки прыскали от смеха, но тут же давились и пытались принять серьезный вид. Далион не мешал забавам учеников. Просто откинулся на спинку стула и с легкой улыбкой внимал разглагольствованиям Шари о предстоящей зиме. Лишь один раз он насторожился и подался вперед - когда Нор, молчавший весь вечер и не принимавший участия в общем разговоре, вдруг обратился к Эвелине.
- Прошу прощения, - шепотом произнес юноша, не замечая, как старшая гончая сразу же обратила все свое внимание на их угол стола. - Далион не представил вас. Могу ли я узнать ваше имя?
Девушка не сразу поняла, чего хочет от нее светловолосый молодой человек с серьезными серыми глазами.
- Извини, - виновато улыбнулась она, когда молчать дальше стало уже невозможно. - Ты что-то сказал? Я не расслышала.
- Как тебя зовут? - осмелев, повторил Нор. - Далион не представил тебя, а я бы хотел познакомиться с тенью прославленной гончей. Если можно, конечно.
- А почему нельзя? - пожала плечами девушка. - Эве…
Боль, накатившая на чужачку, была столь внезапной, что она едва не застонала в полный голос. Виски налились огнем, как будто в голову медленно вбивали раскаленный железный прут.
- Что с тобой? - испугался юноша, увидев, как резко побледнела его собеседница.
- Ничего страшного, Нор, - неожиданно вмешался в разговор Далион. - Просто моя тень забылась на секунду. Пришлось поставить ее на место. А ты запомни на будущее - она не имеет права общаться с вами. Ни разговаривать, ни задавать вопросов, ни отвечать на них. Она может только молчать - до тех пор, пока я не разрешу ей говорить.
- Простите. - Парень от смущения покраснел, но все же с отчаянной решимостью взглянул на старшую гончую. - Но вы могли бы наказать меня. Она ведь ни в чем не виновата.
- Это не тебе решать, - чересчур резко оборвал ученика мужчина. - Давай закончим этот разговор. Просто учти на будущее. А зовут ее Эвелина.
- Понятно, - кратко бросил Нор и замолчал. Далион не мог видеть со своего места, как побелели костяшки пальцев у юноши - с такой силой тот сжал кулаки. А вот Эвелина это заметила и, улучив момент, с благодарностью улыбнулась своему неожиданному защитнику.
Через некоторое время ужин был закончен. Первыми комнату покинули младшие гончие, которым следовало набраться сил перед трудностями нового дня. За ними вышел и Шари, громогласно рыгнув напоследок и пожелав всем доброй ночи. За огромным столом остались лишь трое - Ирра, Далион и чужачка.
- Ты хотел поговорить со своей тенью, - с едва уловимой иронией в голосе напомнила женщина. - Мне вас покинуть?
- Не стоит, - обворожительно улыбнулся мужчина. - Прежде всего мне надо услышать твое мнение, дорогая.
- Вот как? - удивилась Ирра и нервно скомкала салфетку, которую держала в руках. - Я слушаю.
Мужчина долго молчал, словно раздумывая, как правильно начать разговор. Эвелина безразлично ожидала, что будет дальше. Она слишком устала за сегодняшний день, чтобы чего-то бояться.

Предыдущая страница 5 Следующая страница


Безымянный Бог 6

- Ирра, ты ведь знаешь, что мою тень покусал перекидыш, - медленно, тщательно подбирая слова, начал мужчина.
- Знаю, - кивнула женщина. - И что?
- До полнолуния осталось всего пять дней, - осторожно напомнил Далион.
- Я не понимаю, к чему ты клонишь, - грубо перебила его Ирра. - Говори прямо. К тому же ты прекрасно знаешь, что я изначально была против спасения этой… особы. Смерть от когтей перекидыша - самая малость, которую она заслужила.
- Ты несправедлива, - покачал головой мужчина, бросив косой взгляд на девушку. Та сидела абсолютно спокойно, словно не понимая, что речь идет о ней. - Мы ведь не знаем ее прошлого. А то, что она сбежала от императора, характеризует ее с положительной стороны.
- Не уверена, - хмыкнула женщина. - То, что она вообще связалась с Дэмиеном, показывает распутность ее натуры. Ты ведь прекрасно знаешь, через что должны пройти ученики Академии, чтобы получить возможность продолжить обучение. Разве это - не потакание своим низменным желаниям? Лечь с чужим человеком в постель не по любви - верх распущенности.
Эвелина глубоко вздохнула и опустила голову. Несправедливые слова женщины больно ударили ее. Ей хотелось закричать во весь голос, рассказывая, как все было на самом деле. Каково это - безвольной жертвой идти в покои императора, не в силах даже заплакать. Как безумно тяжко жить дальше с осознанием того факта, что тебя предал род во имя предполагаемого возвышения. Как горько осознавать, что ты послужила пешкой в игре высших сил. И твое мнение никого не интересует.
Но девушка сдержалась. Лишь до боли впилась ногтями в свои ладони.
- Прекрати, - мягко попросил Далион. - То, что ты сильно в свое время пострадала от Рокнара, не дает тебе права огульно обвинять всех имперцев.
- Значит, ты еще не спрашивал у нее, каков Дэмиен в постели? - небрежно кивнула в сторону Эвелины женщина. - Ну-ну. Полагаю, тебя ждет большое разочарование в собственной тени, когда ты узнаешь - понравилась ли ей инициация.
- Хватит! - В голосе гончей на этот раз прозвучал металл. - Ирра, пожалуйста, хватит. Это становится навязчивой темой для тебя. К тому же я не об этом хотел с тобой поговорить.
- Конечно, любимый, - сразу же пошла на попятную женщина. - Я внимательно тебя слушаю.
- Ты знаешь, что только сильный маг может сдержать зверя в укушенном, - продолжил Далион после продолжительной паузы. - Я не собираюсь терять свою тень. Слишком много сил потратил на ее вызволение с берега мертвых. Поэтому рискну сразиться с перекидышем в ее теле.
- Вот как? - с нарочитым равнодушием в голосе протянула Ирра. - Не понимаю, я-то тут при чем? Ты хочешь услышать мое мнение? Думаю, ты уже знаешь, каким оно будет.
- Знаю, - позволил себе слабую усмешку мужчина и тут же посерьезнел. - Я просто пытаюсь объяснить тебе, что все время до превращения и, пожалуй, пару дней после Эвелина проведет в моей комнате. Мне нужно полностью контролировать ее, дабы быть уверенным, что она не натворит глупостей.
- Исключено, - тут же отозвалась женщина. - Я против. Я не позволю, чтобы какая-то шлюха влезла в нашу постель.
- При чем тут наша постель, Ирра? - с измученной улыбкой спросил Далион. - Я вообще предполагаю, что эту неделю нам лучше провести по отдельным комнатам. Незачем тебе присутствовать при столь некрасивом зрелище.
- Не решай за меня! - почти закричала Ирра. - Отлично ты придумал. Значит, меня спровадишь подальше, а сам развлекаться с ней будешь?
- Дорогая. - Мужчина встал и подошел к подруге, которая яростно кривила уголки губ. Сел перед ней на корточки и взял ее ладони в свои руки. - Ну что ты придумываешь? Она ведь моя тень. Никто и ничто для меня. Просто девчонка, которая из-за своего загадочного прошлого кажется мне чуть интереснее остальных. Неужели ты думаешь, что она может соперничать с тобой в моем сердце?
- Тогда убей ее, - моментально отозвалась женщина. - Ты же знаешь, я была против того, чтобы эта особа вошла в наш дом. Теперь и ты видишь, что она не сумеет совладать со зверем внутри себя. Зачем рисковать? Просто прикончи ее, и дело завершено. Больше никаких скандалов и разногласий. Без нее будет намного спокойнее. Да и твои ученики обрадуются. У них появится значимый стимул в обучении. Все-таки стать тенью старшей гончей не каждому суждено.
Эвелина непроизвольно сжала пальцы на рукояти меча. Посмотрим, кто кого. Так легко отдавать свою жизнь она не собиралась.
- Успокойся, Эвелина, - поморщившись, через плечо сказал Далион, уловив беспокойство своей тени. - Ирра пошутила. Правда ведь?
- Нет, - хмыкнула женщина. - Я вполне серьезно. Ты можешь отшучиваться, можешь кричать или угрожать мне, но я не позволю, чтобы эта девчонка вошла в нашу спальню. Я сказала - я против.
- Ну что ж… - Мужчина неторопливо поднялся и сделал шаг назад, с чуть заметным раздражением изучая красное от негодования лицо подруги. - Ты можешь оставаться в нашей спальне столько, сколько пожелаешь. В таком случае я перейду в комнату Эвелины на все время до превращения.
- Ты так не сделаешь, - с нарочитым спокойствием в голосе сказала Ирра.
- Эвелина, выйди, - неожиданно строго приказал Далион. - Сейчас же.
Девушка неловко выбралась из-за стола и практически выбежала в коридор. Только здесь, вдали от презрительных синих глаз женщины, силы оставили ее. Она прислонилась пылающим лбом к холодной поверхности стены. Слишком долгий день, слишком много слов. Если сейчас так тяжело - то как же будет в момент превращения?
Эвелина сидела на полу и ожидала своего хозяина. Она старалась не обращать внимания на гневные выкрики Ирры, которые доносились из-за плотно закрытой двери. Лишь иногда они замолкали, и тогда болезненно обостренный слух девушки улавливал спокойный тихий голос Далиона, но что именно он говорил, было не разобрать.
Это продолжалось больше часа. Наконец из комнаты буквально вылетела женщина, которая едва не запнулась на пороге при виде чужачки.
- Даже не смей попадаться мне на глаза! - прошипела Ирра и стремительно удалилась, шелестя пышным платьем. Вслед за ней вышел и Далион, который криво усмехнулся при виде своей тени, покорно ожидающей его неподалеку.
- Пойдем, - негромко приказал он. - Я распоряжусь, чтобы Дайра приготовила тебе сонный отвар. И спать. После сегодняшнего дня я понял, что рисковать далее просто глупо. Зверь слишком близко, чтобы отпускать тебя надолго от себя.
Мужчина протянул Эвелине руку, помогая подняться на ноги. Прохладные пальцы гончей с неожиданной силой обхватили тонкое запястье девушки.
- Спасибо, - искренне поблагодарила чужачка. Она едва стояла на ногах от усталости.
- Рано меня благодарить, - чуть слышно отозвался Далион. - Еще ничего не определено в твоей судьбе.
Девушка не стала переспрашивать, что означают странные слова ее хозяина. Лишь покорно проследовала за ним в его покои. Эвелина была слишком измотана, чтобы рассмотреть в подробностях обстановку комнаты гончей. Взгляд выхватил в полумраке только огромную кровать под балдахином, несколько диванов и небольшой письменный стол с креслом. Мужчина небрежно кинул девушке теплое одеяло и подушку.
- Располагайся, - кивнул он на ближайший диван. - За свою честь не беспокойся.
Девушка смущенно присела на краешек предполагаемой постели. Она не знала, как вести себя дальше - раздеваться или спать прямо в одежде. Не спешил помогать ей и Далион, застывший напротив окна. Он что-то напряженно обдумывал, то и дело нервно поглаживая подлокотник кресла.
В дверь постучали. Мужчина, сделав знак чужачке оставаться на месте, сам подошел к порогу. В комнату тенью скользнула Дайра и с полупоклоном поднесла Далиону высокий запотевший стакан.
- Можешь идти, - благодарно кивнул маг служанке. Женщина, однако, на миг задержалась на пороге и с легким любопытством посмотрела на девушку, чье бледное лицо отчетливо выделялось в вечернем сумраке.
- Пей.- Мужчина протянул напиток девушке.- До дна. Это не самый приятный напиток, но тебе поможет.
Эвелина взяла предложенный стакан, в котором мутным блеском переливался густой отвар. Затем зажмурилась и одним глотком осушила его. Горло обожгло сильной горечью, в которой угадывались нотки полыни и синеголовника. Девушка закашлялась.
- А теперь спи. - Далион кивнул на диван. - Насчет кошмаров не беспокойся. Если будет совсем плохо - я помогу.
Эвелина кивнула и легла. Веки сами собой закрылись, налившись свинцовой тяжестью. В голове было пусто. Куда-то пропали все мысли, опасения и переживания. Девушка сама не заметила, как заснула.
На этот раз она практически не испугалась, когда вновь оказалась в ночном лесу. Мохнатые ветви елей прогибались от тяжести снега, почти скрывая от нее утоптанную дорожку, пролегающую по искрящемуся насту. Было тихо. Только где-то рядом раздавалось испуганное сбивчивое дыхание человека.
Девушка вдруг поняла, что это она так громко дышит. И похолодела, когда ощутила на своем затылке немигающий взгляд чего-то неведомого и страшного из чащобы.
- Обернись. - Мягкий завораживающий шепот прозвучал, казалось, со всех сторон. - Взгляни в глаза своему страху.
Эвелина почувствовала, как сердце у нее в груди замерло, пропустив удар, и зачастило от ужаса.
«Это сон, - попыталась она себе напомнить. - Всего лишь сон. Мне бояться нечего».
Девушка кожей чувствовала, как невидимый пока зверь приближается. Снег мягко похрустывал под его лапами. Шеи коснулось влажное горячее дыхание.
- Я не боюсь тебя, - хрипло прошептала Эвелина. - Ты не можешь убить меня. Иначе сам умрешь.
- А ты думаешь, что я собираюсь так поступить? - тихо рассмеялся стоявший у нее за спиной. - Не угадала. Вспомни, разве тебе не нравилось бежать со мной по лесу? Разве стоять тут в качестве жертвы более приятно?
- Нет, - вынужденно призналась девушка.
- Ведь сегодня ты испытывала почти блаженство, когда представляла, как будешь рвать своего хозяина клыками, захлебываясь от восторга, - продолжила смеяться тьма вокруг. - Я мог бы помочь тебе. Он надел ошейник на тебя-человека, но я-зверь остался на свободе. Пока. Если ты не позволишь ему победить меня.
- Прекрати, - взмолилась Эвелина. - Ты чудовище.
- Правда? - усмехнулся мрак вокруг и лизнул пот, выступивший на коже у девушки. - А ты тогда кто? Ведь я живу в тебе. Питаюсь твоими надеждами и страхами. Смотрю на мир твоими глазами. Вспоминаю то, что пережила ты.
- Хватит, - попыталась девушка прервать зверя. - Я - все равно не ты. Я не убиваю людей просто ради развлечения.
- А хотела бы? - тут же перебили ее вопросом. - Подумай. Это же так интересно - встать над людьми. Самой решать, кому жить, а кому умереть. Ты ведь уже призывала людей на суд богов. Неужели не помнишь, как захватывает дух, когда смотришь в мертвые глаза человека, чью жизнь ты только что отняла.
Эвелина молчала. Она просто не знала, что ответить искушающему ее зверю. Потому что где-то в глубине души понимала - он прав.
- Посмотри на меня, - шепнула тьма на ухо. - Просто посмотри.
Девушка поняла, что больше не в силах противиться зверю и любопытству. Она обернулась. Но успела увидеть лишь отблеск зеленых глаз совсем рядом с собой. В следующий миг ее швырнуло на колени от мучительного приступа боли, который, казалось, выкручивал внутренности. Эвелина застонала, катаясь по жесткому снегу, и проснулась. Некоторое время она лежала спокойно, прислушиваясь к тишине комнаты и гадая - слышал ли Далион ее разговор со зверем.
- Ты едва не сделала глупость, - неожиданно близко раздался голос Далиона. Чуть скрипнул диван, когда мужчина присел на его краешек. - Если ты посмотришь в глаза зверя, то сама станешь им.
Эвелина открыла глаза и посмотрела на Далиона. В сером предутреннем сумраке тот выглядел усталым. Едва смятая постель указывала, что этой ночью он почти не спал.
- Вы были там? - тихо спросила девушка. - Вы слышали… его?
- Да, - отозвался мужчина. - Значит, ты уже убивала?
- Дважды, - неохотно признала Эвелина. - Один раз - спасая свою деревню. Но тогда я сполна заплатила. Младшая Богиня умеет быть жестокой даже к тому, кто требовал справедливости.
- Это после того раза у тебя появилась седина на висках? - поинтересовался Далион и, дождавшись кивка тени, продолжил: - А второй раз?
- В Академии. - Девушка до боли закусила губу, вспомнив тот случай. - Он был моим однокурсником из семейства Турия. И решил, что те, кто состоит в роду, имеют больше прав по сравнению с безродными.
- Странно, и ты после такого осталась в живых? - удивился Далион. - Высочайший Майр не потребовал твоей смерти?
- Потребовал, - пожала плечами Эвелина, в очередной раз подивившись осведомленности гончей в делах имперского двора. - Но Дэмиену очень не понравилось, когда ему указали, как следует поступить. Меня, конечно, наказали. Но, наверное, меньше, чем я заслуживала на самом деле.
Девушка помолчала и добавила совсем тихо:
- Хотя я до сих пор не чувствую своей вины. Если бы я вернулась в тот день - поступила бы так же.
- Ладно, - глубоко вздохнул мужчина, увидев, что его подопечная больше не собирается откровенничать. - Еще два часа у меня есть. Постараюсь хоть немного поспать.
Далион встал и отошел к своей кровати. Через некоторое время в комнате наступила тишина, нарушаемая лишь спокойным и глубоким дыханием гончей. А вот Эвелине было не до отдыха. Девушка все вспоминала и вспоминала разговор со зверем и с ужасом спрашивала себя - если сегодня она чуть не проиграла перекидышу, то что будет через несколько дней, когда на ночное небо взойдет полная луна? И не находила ответа.
Дни, оставшиеся до превращения, почти не запомнились Эвелине. Возможно, это было к лучшему. Девушка путала забытье с реальностью, и иногда даже сама не знала - спит она или бодрствует. Слишком реальны были ночные кошмары, слишком пугающе похожи на действительность. Перекидыш больше не являлся чужачке во сне. Она слышала лишь его голос - чарующий, убаюкивающий, уговаривающий. Зверь напоминал ей о детстве на Лазури, и пустяковые обиды, нанесенные островитянами, становились до боли горькими и невыносимыми. Девушка задыхалась от негодования - как можно было так обращаться с несмышленым ребенком, и недоумевала: неужели люди настолько жестоки? Но страшнее всего становилось, когда перекидыш напоминал ей про Академию. Эвелина плакала ночами, заново переживая предательство дяди. Вновь и вновь во сне она проходила темными коридорами, ведомая на инициацию. Снова и снова падала со скалы, с ужасом ожидая того мига, когда разобьется насмерть о стремительно приближающиеся скалы.
Если Далион и видел ее сны, то милостиво отмалчивался. Девушке не хотелось даже думать, что кто-то другой может присутствовать при моменте ее позора и поражения. Она просто не сумела бы жить дальше с осознанием этого факта.
Эвелине разрешили не присутствовать при тренировках младших гончих. Видимо, хозяин все же пожалел свою тень. А быть может, просто не хотел распространения слухов. Сейчас только слепой бы не заметил, что с чужачкой происходит неладное. Девушка таяла на глазах. Она с отвращением отказывалась от еды, лишь иногда под давлением гончей соглашаясь проглотить кусок хлеба. Только травяные отвары еще как-то поддерживали силы Эвелины. Хотя полынная горечь настоев все чаще вызывала рвотные позывы, уже не облегчая жажды.
Чужачку шатало от слабости. Она все чаще оставалась в комнате у Далиона, боясь, что упадет в обморок, стоит ей сделать хоть шаг. Мужчина не возражал - напротив, распорядился, чтобы его тень никто не беспокоил. Яркий солнечный свет неприятно резал глаза, поэтому окна были надежно прикрыты тяжелыми шторами. Девушка почти все время лежала, иногда проваливаясь в спасительный сон без сновидений, но чаще - ведя мысленные бесполезные споры с перекидышем. Тот убеждал ее, что люди - в сущности такие же звери, только более жестокие. Намного честнее отдаваться животному желанию убивать раз в месяц, чем ежедневно, ежечасно лелеять под сердцем потаенную ненависть. Улыбаться, глядя в глаза, чтобы потом нанести предательский удар в спину.
Незаметно наступил вечер превращения. Девушка даже не пробовала вставать в этот день. Чужачка лежала с закрытыми глазами и с удивлением прислушивалась к собственному тяжелому дыханию. Иногда ей казалось, что она давно умерла и просто по недомыслию Богов оставлена в этом теле. Которое вот-вот превратится в хищного и прекрасного зверя.
Тихо скрипнула дверь. Затем раздался неприятный скрежет тщательно задвигаемого засова. Девушка даже не повернула головы на этот звук. Она знала - вошел Далион. Обострившееся чутье позволяло ей теперь чувствовать хозяина на расстоянии. Отныне Эвелина могла безошибочно сказать - где именно находится мужчина, а зачастую - даже увидеть, чем он занимается. Словно невидимая, но чрезвычайно прочная нить связала их через расстояние.
- Держишься? - Далион присел на краешек дивана и с легким сочувствием посмотрел на изможденное лицо девушки. Эвелина устало вздохнула и отвернулась. Ей не хотелось, чтобы кто-нибудь видел ее в таком состоянии.
- Я принес тебе настой.
Эвелина поморщилась, уловив знакомый тягучий запах синеголовника.
- Не надо, - хрипло выдохнула девушка, с трудом сглатывая вязкую слюну. - Меня вырвет.
- Пусть, - пожал плечами мужчина. - Может, станет легче.
Эвелина даже не смогла сопротивляться, когда Далион резко повернул ее лицом к себе и подоткнул под спину подушки. Затем почти насильно влил в девушку целую чашку густого травяного зелья. Чужачка давилась от отвращения, но покорно глотала противную теплую жидкость.
- Вот и умница, - удовлетворенно проговорил мужчина, отставляя в сторону опустошенный стакан. - Давай теперь на твою рану посмотрим.
Девушка зашипела от боли, когда хозяин одним рывком отодрал подсохшую повязку от бока. Затем закусила губу, пытаясь не обращать внимания на сладковатый запах крови, тотчас заструившийся по комнате.
- Ничего, - успокаивающе сказал Далион и положил прохладную руку на пылающий лоб Эвелины. - Сейчас я тебя перевяжу и проветрю спальню. Станет легче дышать.
Девушке оставалось лишь подчиниться. Она часто и мелко дышала, пытаясь совладать с жаждой, которая высушивала рот, огнем распространяясь по жилам.
- Ну вот и все. - Казалось, прошла вечность, прежде чем Далион выкинул окровавленную повязку и отошел к окну. Комнату наполнил пряный аромат недавнего дождя, мокрой листвы и влажной земли. Эвелина приподнялась на локтях, жадно ловя открытым ртом легкий ветерок.
На вечернем небе зажигались первые робкие звездочки. Они шаловливо подмигивали девушке в оконном проеме. А чужачка смотрела на облака, подернутые багрянцем заката, и у нее уже не было сил, чтобы бояться.
- Я сегодня умру? - обреченно спросила девушка, вновь откидываясь на скомканные подушки.
- Нет, - слабо улыбнулся мужчина. - Если не будешь делать глупостей, конечно.
Эвелина скользнула взглядом по мечу, который Далион не спешил отцеплять от пояса, и понимающе хмыкнула. Конечно, лучше себя обезопасить. Никто не может дать полной гарантии, что зверя удастся победить.
- Правильно рассуждаешь, - без труда уловил мысль чужачки мужчина, вновь садясь рядом. - Я обязан свести риск для остальных к минимуму. В этом доме слишком много людей, которые мне доверили свои жизни. И я не могу их подвести.
- Я все понимаю, - поморщилась Эвелина и неожиданно полюбопытствовала: - Вы так и не рассказали мне про способ, которым можно убить перекидыша. Ведь я же действовала неправильно, не так ли?
- Любой поступок, если он привел к победе, считается верным, - пожал плечами Далион. - Ты просто выбрала самый энергозатратный и опасный путь. Надо было всего лишь ударить перекидыша в основание шеи. Мечом или магией - неважно. Это единственное уязвимое место на его теле.
- Понятно. - Девушка невольно потерла затылок, который налился беспричинной болью. - Надеюсь, это будет быстро.
- Мне не нравится твой настрой, - тут же прервал ее маг. - Думать о поражении - значит уже наполовину смириться с ним.
- А о чем еще мне сейчас думать? - горько усмехнулась Эвелина. - Сейчас, когда до восхода луны остается меньше часа?
- Лучше поговори со мной, - неожиданно попросил мужчина и взял девушку за руку, словно пытаясь прощупать ее пульс. - Заодно и отвлечешься.
- Поговорить? - удивилась чужачка, морща лоб. Теплые пальцы мужчины, которые, едва касаясь, поглаживали нежную кожу запястья, отвлекали, мешали сосредоточиться. - Впрочем, спрашивайте. Я более чем уверена, что вы и так обо мне все знаете.
- Не все, - мягко возразил Далион. - Расскажи мне о своем дяде. Он ведь был главой рода?
- Умеете же вы темы выбирать, - грустно усмехнулась Эвелина, чувствуя, как глубоко внутри поднимается знакомая удушающая волна боли, но почему-то продолжила после секундной заминки: - Его звали Ронни. У рода Старшего Бога был другой хозяин, точнее, хозяйка - моя бабушка. Но дядя фактически руководил семейством Дария. Ни одно решение не принималось без его ведома. Думаю, ныне он уже по-настоящему возглавляет род.
- Он хорошо к тебе относился? - спросил Далион, когда девушка надолго замолчала.
- Спорный вопрос, - хмыкнула Эвелина. - По его мнению - да. Ронни сделал все, чтобы из меня получился сильный маг. Лично тренировал меня без малейшей скидки на родство. Наказывал даже более жестоко, чем я того заслуживала. Спас мне жизнь, вытащив из объятий Младшей Богини. Даже не побоялся пойти против мнения Совета Высочайших, когда в первый раз решался вопрос о моей жизни или смерти.
Девушка запнулась и тихо продолжила:
- Что совершенно не помешало ему предать меня на втором Совете. И ранее… Перед инициацией.
Последнее слово Эвелина буквально выдавила из себя. В памяти вновь встали равнодушные глаза дяди, когда он сообщал ей о своем решении. И сила, при помощи которой маг поставил ее на колени перед императором.
- Вероятно, он полагал, что делал все во благо тебе, - негромко заметил мужчина и успокаивающе погладил свою тень по плечу.
- Вы тоже говорили о моем благе, когда надели эти браслеты, - с кривой усмешкой перебила хозяина девушка, кивнув на плотные серые ленты у себя на запястьях. - Но все же мне хотелось бы самой определять, что есть зло, а что есть добро для меня.
Далион ничего на это не ответил. Лишь криво усмехнулся и отвел взгляд. В комнате на какое-то время повисло молчание.
- Ты хорошо знала императора? - наконец-то прервал затянувшуюся паузу мужчина и тут же добавил, заметив, как девушка сморщилась, словно от сильной боли: - Впрочем, если не хочешь - не говори.
- Я знала его даже слишком хорошо, - все же произнесла Эвелина, кусая губы. - Иногда мне казалось, что я сама начинаю думать, как он. Это пугало. И притягивало одновременно.
- Он был жесток с тобой? - осмелев, продолжил осторожные расспросы Далион.
- Жесток? - удивленно переспросила девушка. - Нет, я бы так не сказала. Ему не было в этом нужды. Думаю, он относился ко мне намного лучше, чем к остальным своим ученикам. Конечно, если не принимать в расчет первого этапа обучения, который был весьма… болезненным.
Чужачка опустила голову и глухо произнесла:
- Одно время я бы пошла за ним даже в огонь пыточных Младших Богов.
- Ты была влюблена в Дэмиена? - задал очередной вопрос Далион и тут же поправился, увидев, каким яростным красным блеском сверкнули глаза девушки. - Прости. Я не хотел тебя обидеть.
- Больнее всего самому признаваться в своих ошибках, - чуть слышно пробормотала Эвелина. - Не стоит продолжать этот разговор. Я и так рассказала больше, чем хотела.
Мужчина улыбнулся и встал с дивана. Неторопливо подошел к окну, за которым разливался ночной мрак, и с несколько озабоченным видом взглянул на низкие небеса.
- Уже скоро, - прошептал он.
- Скорей бы, - неожиданно сказала имперка и скривила уголки губ в измученной гримасе. - Неизвестность пугает больше.
Больше они не разговаривали. Девушка лежала с закрытыми глазами, прислушиваясь к тишине внутри себя. Зверь замолчал, пожалуй, впервые за все это время. Словно сберегая силы перед решающей битвой. Далион неспешно прохаживался по комнате, иногда искоса бросая внимательный взгляд на девушку. Он не зажигал магического света. Лишь маленькая свечка чадила у изголовья Эвелины, бросая изломанные черные тени и темно-багровые всполохи на ее лицо.
Девушка сама не поняла, когда началось превращение. Просто ветер вдруг разогнал тучи, и в окно заглянула полная луна. Прозрачные холодные лучи упали на пол комнаты, образовав своеобразную дорожку. Девушка запрокинула голову, подставляя лицо под на удивление теплый и мягкий свет луны. И вдруг замерла, почувствовав, как в животе рождается сладкая истома. Как тогда, когда ее ласкал Дэмиен.
Бесстыжая память сразу же в мельчайших подробностях нарисовала картину инициации. Тогда в покоях императора тоже было темно, но только в комнате висел тяжелый сладковатый запах благовоний, а не свежесть осенней ночи.
- Эвелина, ты как? - подошел ближе Далион, напряженно вглядываясь в лицо девушки, которое сейчас напоминало застывшую безжизненную маску. Чужачка с трудом сфокусировала взгляд на мужчине. На миг ей показалось, что это император вступил в круг света. Она даже обрадовалась - теперь все будет хорошо, Дэмиен не оставит ее без помощи. Но, моргнув, Эвелина поняла, что ошиблась. У кровати стоял совершенно другой человек. Она почему-то не могла вспомнить, как его зовут. В голове было пугающе пусто.
- Ты кто? - с трудом проговорила девушка. Язык отказывался ее слушаться.
- Твой хозяин. - Далион стоял в шаге от кровати, играя рукоятью меча.
Девушка долго молчала, словно осмысливая сказанное, а потом запрокинула голову и расхохоталась. Раскатистое эхо прокатилось от одного угла комнаты к другому. Далион сделал шаг назад от неожиданности.
Эвелина прекратила смеяться так же резко, как и начала. Нарочито облизала губы и откинула покрывало. Затем встала, с удовольствием потянувшись. Мужчина с легким интересом наблюдал за действиями своей тени. Чужачка одним мягким движением подошла к нему вплотную и с любопытством заглянула в лицо.
- Ты сильный, - с разочарованием выдохнула она, как-то по-собачьи вдохнув воздух. - Очень сильный. Ты поможешь мне?
- Нет, - с усмешкой отозвался Далион, следя, как в темных глазах его подопечной борются зеленые и красные искры бешенства.
Девушка вдруг зашипела и припала на одно колено, словно от невыносимой боли. Ногти прочертили длинные глубокие борозды по полу.
- Не могу, - едва слышно прошептала Эвелина, в безумной попытке пытаясь зубами содрать браслеты. - Мешают.
Мужчина сделал было шаг навстречу, будто желая помочь своей тени, но тут же отшатнулся, когда она подняла голову и с зеленой яростью в глазах взглянула на него.
- Самый сильный, да? - прошипела девушка, по-звериному выгибая спину. - Я бы не стала тебя убивать. Самке нужен самец для того, чтобы жить. Подумай, мы могли бы вместе бегать по ночным лесам, упиваясь свободой и возможностью самим решать - кому жить, кому умереть.
- Я и сейчас обладаю этой возможностью, - усмехнулся Далион. - По крайней мере, твоя жизнь полностью в моих руках… Перворожденная.
Эвелина не заметила легкой тени сомнения, прозвучавшей в словах гончей. Она лишь со злобой стукнула кулаком по полу, расшибая пальцы в кровь.
- Я ненавижу тебя, - с презрением сплюнула она и легко поднялась на ноги. - Ты ничем не отличаешься от других, которые пытались надеть на меня ошейник.
- С одной лишь разницей, - возразил Далион и спокойно смерил девушку внимательным взглядом. - Мне это удалось. Удалось то, в чем потерпел поражение сам император Рокнара.
Девушка прищурилась в бессильной ненависти и с удовольствием облизала содранный край ладони, наслаждаясь вкусом крови. Мужчина не стал ей мешать. Просто крепче сомкнул пальцы на рукояти меча.
- Дэмиен был хорошим противником, - тихо проговорила чужачка. - Умным, в меру жестоким. Тебе не сравниться с ним. Дэмиена я уважала, а тебя лишь боюсь. Разница очевидна.
- Посмотрим, как ты запоешь через месяц, - оскалился в хищной улыбке Далион. - Пока я жалел тебя, но вижу, что делал это зря. Зверь сделает тебя менее восприимчивой к боли и к магии. Что ж, это будет неплохая практика для меня как для укротителя.
Мужчина осекся, когда заметил, что Эвелина растерянно моргнула. Зеленый отблеск в ее глазах уступил багровым всполохам.
- Помоги мне, - с усилием выдохнула девушка, вновь падая на колени. - Он слишком силен. Или сними браслеты, и я справлюсь сама.
- Я не могу, - тихо отозвался мужчина. - Я не могу так рисковать. Я не сниму браслеты.
- Да поверь же мне хоть раз! - с отчаянием закричала чужачка. - Ты все равно в силах убить зверя в любой момент. Дай мне шанс самой побороть его!
Мужчина колебался несколько секунд. Затем поймал умоляющий, наполненный слезами взгляд тени и наконец-то решился, с легким щелчком расстегнув браслеты.
- Спасибо, - прошептала Эвелина, закрывая глаза, и обессиленно откидываясь на холодный пол. - Спасибо.
Она уже не видела, как Далион вытащил меч из ножен и застыл напротив нее, напряженно вглядываясь в Эвелину, - не исказит ли очертания девичьего тела тень превращения. Чужачка лежала и собиралась с силами. Зверь внутри ее притаился, словно готовясь к последнему, решающему прыжку.

Предыдущая страница 6 Следующая страница


7 Елена Малиновская

- Я мог бы помочь тебе. - Далион опустился подле девушки и с неохотой выпустил меч из рук, положив его рядом. - Просто скажи.
- Ты же знаешь, - прохрипела девушка. - Зверя можно побороть только один на один. И всегда это знал. Все слова про помощь - обман.
- Неправда, - неожиданно возразил мужчина. - Если забрать твое истинное имя, перекидыш погибнет. Даже ему необходимо благословение богов. Тело без души - невкусная пища.
- Значит, вот как ты хотел меня спасти? - ощерилась в страшной ухмылке Эвелина. - Спасибо, обойдусь.
- Это лишь на время, - смутившись, принялся оправдываться Далион. - Я бы потом вернул все на место.
- Не надо, - простонала девушка, до крови закусывая губу. - Я сама… Это мой зверь и моя битва.
Мужчина замолчал. Если Эвелина была бы в состоянии видеть его сейчас, она бы удивилась. В темно-фиолетовых глазах гончей светилось искреннее сострадание. И злость от невозможности помочь. Но девушке было не до хозяина. Она вновь стояла в заснеженном лесу. Один на один, лицом к зверю. И невольно любовалась плавными очертаниями гибкого мускулистого тела перекидыша.
- Ты все же решила сразиться? - с изумлением спросил зверь, влажным розовым языком облизывая усатую морду. - Я удивлен. Но зачем?
- Я хочу остаться человеком, - прошептала Эвелина.
- Зачем? - терпеливо повторил перекидыш, неуловимо перетекая на шаг ближе. - Люди - самые жестокие из животных. А с моей силой ты была бы непобедима. И даже Дэмиен не смог бы поставить тебя на колени.
- Император и так не сумеет победить меня, - усмехнулась девушка, удерживая себя от безумного желания сбежать. - Он далеко.
- Нет, - издевательски покачал головой зверь. - Он внутри тебя. И ты знаешь, что я говорю правду. Каждую ночь ты возвращаешься в его объятия. И так будет продолжаться до тех пор, пока ты не признаешь свое поражение. Дэмиен чувствует это. Поэтому и не торопится вернуть тебя. Намного сладостней победа, когда враг сам приползает к тебе на коленях. Мне ли тебе это объяснять.
- Этому не бывать! - гневно выкрикнула Эвелина. - Я никогда не приду к нему. Что бы ни случилось.
- Но ты бы этого хотела, не так ли? - Зверь беззвучно обошел девушку и прошептал ей прямо на ухо: - Сама подумай. Разве это не замечательно - полностью принадлежать настолько могущественному человеку. Подарить ему и тело, и душу. Он бы не обидел тебя, ты знаешь это. Мне незачем тебе лгать. И удовольствие сильнее многократно, когда оно смешивается с терпким привкусом унижения.
- Прекрати, - выдохнула девушка. - Я не такая. Мне не нравится подчиняться.
- Правильно, - усмехнулся перекидыш. - Впусти меня в свою душу, и никто и никогда не посмеет повелевать тобою. Ты будешь свободна настолько, что не сможешь даже представить себе. Лишь ты и луна над головой. Дорога и ветер в лицо, чтобы никто не почуял твоего присутствия раньше рокового прыжка. Разве это не счастье?
- Нет, - твердо ответила Эвелина. - Не счастье.
- Ты многое теряешь, - с искренним огорчением произнес перекидыш. - Ты сейчас отказываешься от единственного союзника. Подумай, когда ты будешь вновь стоять перед императором - а это случится рано или поздно, - то никто не придет к тебе на помощь.
- Пусть, - нашла в себе силы ответить девушка. - Мне не нужна победа, купленная такой ценой.
- А какую цену ты бы согласилась заплатить? - тут же подхватил зверь. - Пожертвовать друзьями? У тебя их не осталось. Заплатить кровью родных? Разве можно считать это ценой, если они предали тебя? Скорее - искуплением. Тебе нечего предложить для победы.
- Значит, я заплачу своей жизнью, - упрямо сжала кулаки чужачка. - Уж от этой-то жертвы боги не сумеют отказаться, я думаю.
- К чему это? - мягко поинтересовался перекидыш, раздраженно хлестнув себя по боку длинным хвостом. - Если я буду рядом - такая жертва станет излишней. Я помогу тебе в схватке против императора, а ты раз в месяц будешь выпускать меня на волю. Все довольны и счастливы. Разве это - плохо?
- Для меня - да, - твердо возразила девушка. - Тебе придется убить меня. Но я не выпущу тебя на свободу.
- Жаль, - протянул зверь. - Но ты сама выбрала свою судьбу.
Перекидыш бросился на девушку совершенно неожиданно для нее. Одним мягким движением сбил ее с ног и повалил на колючий жесткий снег. Эвелина зашипела от боли, почувствовав, как когти животного распарывают лишь недавно подживший бок.
- Передумай! - Горячее дыхание зверя обожгло шею чужачки. - И ты останешься в живых.
- Нет, - мотнула головой Эвелина. - Ни за что.
Девушка даже не почувствовала боли, когда клыки зверя сомкнулись на ее плече. Она отчаянно, из последних сил собирала крупицы магической энергии. И когда ощутила, как знакомые слова заклинаний вновь обретают смысл и силу, ударила со всей мощью, на которую была способна. Прямо в основание черепа зверя.
Перекидыш застонал от боли. Потом взвыл в полный голос. Эвелина похолодела от ужаса, когда совсем близко заглянула в зеленые, наполненные первобытной яростью и животным страхом глаза.
Зверь с трудом поднялся на лапы и сделал пару неуверенных шагов в сторону. Затем рухнул на снег и с какой-то детской обидой посмотрел на девушку. Та лежала на мокром, горячем от крови снегу, зажимая рукой разорванный бок. У нее даже не было сил, чтобы обрадоваться победе. Девушка вглядывалась в далекое безразличное небо, мелко дрожала от мороза, пробравшегося под легкую одежду, и из последних сил старалась не провалиться в черноту небытия. Эвелина почти не удивилась, когда зверь подполз ближе и лизнул ее в щеку. И затих, отдавая последнее свое тепло истерзанной чужачке.
Далион сидел на краешке кровати и держал девушку за руку. Чужачка лежала, неестественно выпрямившись. Со стороны могло показаться, что Эвелина умерла, - настолько бледным и безжизненным было ее лицо. Мужчина иногда наклонялся к ней ближе, словно проверяя - дышит ли еще его тень. И тут же, успокоенный, возвращался на прежнее место. За окном алело рассветное небо. Торжествующе пели птицы, приветствуя приход нового дня. А чужачка все никак не возвращалась из мира сновидений, где давным-давно закончился ее бой со зверем. Наконец, когда Далион совсем было задремал, девушка пошевелилась и пришла в себя. Мужчина встрепенулся и с удивлением заметил, как в темных глазах его тени мелькнул зеленый отблеск. Мелькнул - и сразу же пропал, будто его и не было никогда.
- Как ты себя чувствуешь? - хрипловато поинтересовался Далион.
- Хорошо, - спокойно ответила девушка и с едва заметной усмешкой поблагодарила: - Спасибо.
- Ты… - замялся Далион и почти шепотом продолжил: - Ты… победила зверя?
- Что? - рассеянно переспросила Эвелина. - Ах да, перекидыш… Не беспокойтесь, вам его теперь нечего опасаться.
Мужчина молча окинул чужачку тяжелым испытующим взглядом. Та лишь беспечно улыбнулась и, аккуратно высвободив свою руку из цепкого захвата гончей, с удовольствием потянулась.
- В таком случае я рад, что все завершилось благополучно. - Далион встал и отошел к столу, на котором лежали браслеты. - Думаю, их можно вернуть на место.
- Как вам будет угодно.
Мужчина с недоумением обернулся. Ему почудилась в словах тени скрытая издевка. Но Эвелина продолжала лежать и спокойно смотреть на своего хозяина.
- Мы еще поговорим о том, что произошло сегодня ночью, - наконец первым отвел глаза Далион. - Сейчас я слишком устал. Надеюсь, ты уступишь мне мое законное место?
- Конечно. - Девушка легко соскочила с кровати и терпеливо дождалась, когда гончая защелкнет у нее на запястьях широкие металлические ленты.
- Если хочешь, то можешь остаться в комнате, - с некоторым сомнением в голосе предложил хозяин. - Ты, наверное, устала после такой ночи. Выспишься на диване.
- Я и так слишком долго отдыхала, - уклончиво ответила Эвелина. - Так что вынуждена отказаться. Лучше я умоюсь и позавтракаю. В жизни не была такой голодной.
- Это хорошо, - облегченно рассмеялся Далион. - Значит, идешь на поправку. Дай-ка я посмотрю на твой бок.
Девушка покорно повернулась вполоборота к мужчине и терпеливо дождалась, пока он снимет повязку.
- Поразительно, - прошептал хозяин, задумчиво проведя пальцем по гладкой коже под окровавленными тряпками. - Ни следа не осталось. Даже шрама нет.
- Вы же сами говорили, что раны от когтей перекидыша заживают после ночи первого превращения, - пожала плечами Эвелина. - Зверь побежден, чему тут удивляться?
- Наверное, ты права. - Далион помолчал и почему-то подергал браслеты, словно проверяя - надежно ли они охватывают руки у его тени. - Ладно, иди. Тебе и в самом деле надо поесть. Слишком многое перенесла за прошедшие сутки.
Девушка почтительно наклонила голову и вышла из комнаты, плотно закрыв за собой дверь. Мужчина еще некоторое время смотрел вслед чужачке.
- Говоришь, Дэмиена ты уважала, а меня лишь боишься? - чуть слышно хмыкнул он и внезапно с силой сжал кулаки. - Посмотрим, как ты запоешь через месяц, Перворожденная.
Затем Далион повернулся к кровати и, не раздеваясь, лег на смятую постель. Глубоко вздохнул, зарываясь лицом в подушку, на которой совсем недавно спала Эвелина, и с легкой улыбкой закрыл глаза.
Девушка же еще некоторое время стояла в коридоре, словно прислушиваясь к тому, что происходит в комнате. Потом повернулась и неспешно отправилась на поиски Дайры. Служанка сидела на кухне и о чем-то спорила с толстой, неповоротливой кухаркой.
- Мне нужна вода, - не здороваясь, с порога приказала чужачка. - Много горячей воды. Хочу вымыться.
- А больше тебе ничего не надо? - слегка опешила от такой наглости Дайра, впервые услышав столь непререкаемый тон из уст девушки.
- Нужно, - без тени улыбки пожала плечами Эвелина. - Чистая одежда и обед после купания. Вроде бы и все.
- Обойдешься, - фыркнула Дайра и вновь повернула голову к кухарке, намереваясь продолжить разговор.
- Я разве так много прошу? - вслух сама себя спросила чужачка. Служанка раздраженно обернулась на ее слова и совсем было собралась дать резкую отповедь возомнившей невесть что девчонке. Но осеклась. Эвелина пристально и немигающе смотрела прямо на нее, а в ее глазах горело зеленое пламя звериного бешенства. На миг Дайре показалось, что чужачка сейчас бросится на нее и вцепится зубами в горло. Позади сдавленно всхлипнула от страха кухарка и попятилась прочь. Затем зазвенела тарелками, собирая нехитрую снедь на стол.
- Вам… Вам тут накрыть? - слегка запинаясь, поинтересовалась она. - Или в столовой?
- Не хочу излишне вас утруждать. - Девушка моргнула, прогоняя из глаз зеленые искры ярости. - Тут будет в самый раз.
- Хорошо, - облегченно вздохнула кухарка и с удвоенной скоростью принялась хлопотать. А Эвелина перевела взгляд на Дайру и выжидательно изогнула бровь.
- Сейчас все будет, - поспешно заверила чужачку служанка, чувствуя, как сжимают сердце ледяные пальцы ужаса. - Одну минутку.
- Я буду ждать в своей комнате, - спокойно уведомила девушка, развернулась и вышла. Две женщины смущенно переглянулись и принялись поспешно выполнять указания чужачки. Они не могли объяснить - что так напугало их в облике девушки, но вновь видеть ее не хотели.
Через некоторое время Эвелина, чисто вымытая и переодетая в свободную светлую рубаху и штаны из плотной ткани, уже сидела на кухне и с аппетитом приканчивала вторую порцию жаркого. Кухарка стояла рядом и напряженно следила за реакцией девушки.
- Очень вкусно. - Чужачка наконец с удовлетворением отодвинула тарелку в сторону и откинулась на спинку стула.
Пожилая полная женщина расцвела от удовольствия, словно это была лучшая в жизни похвала ее кулинарному мастерству.
- Что-нибудь еще? - робко поинтересовалась она, комкая в руках край передника.
- Нет, - покачала головой Эвелина. - Лучше скажи, где все остальные?
- Госпожа, я не знаю, - испуганно ответила женщина. - Мое дело - кухня, я отсюда редко когда выхожу.
- Ладно, - с некоторым нетерпением прервала ее девушка, не дослушав сбивчивых объяснений до конца. - Пойду прогуляюсь. Дайре передай, когда вернется, пусть приберет в моей комнате. Белье на постели сменит хотя бы. Теперь я опять буду там спать.
- Распоряжение Далиона? - с любопытством поинтересовалась кухарка.
- Можно и так сказать, - усмехнулась девушка. Затем поправила на боку меч в ножнах и вышла из-за стола.
Эвелина долго стояла на пороге дома, вглядываясь в окружающий пейзаж. За ночь ощутимо похолодало, и под ее легкими ботинками хрустели заиндевевшие травинки. Голые деревья дрожали от осеннего ненастья, переплетаясь ветвями в безумной надежде согреться.
Девушка неспешно прогулялась по двору, с каким-то непонятным удовольствием ощущая, как промозглый ветерок пробирается к ней под одежду. Чужачку даже не волновало, что ее волосы, убранные в тугую косу, были еще влажными после купания. Она словно не боялась простудиться и заболеть.
- Что ты тут делаешь? - вдруг нарушил ее уединение звонкий девчачий голос.
- Здравствуй, Райя, - не поворачиваясь, приветствовала рыжеволосую гончую Эвелина.
- А как ты узнала, что это я? - Девушка удивленно обежала чужачку и остановилась напротив. - Неужели уже по голосам различаешь?
- Наверное, - уклончиво отозвалась Эвелина и с интересом посмотрела на собеседницу, одетую, как и она, не по погоде. - Почему ты не на тренировке?
- А то ты не знаешь, - фыркнула Райа. - Далион отменил на сегодня все занятия. С тобой возился. Может, скажешь, какой дрянью болела? А то вдруг заразная до сих пор.
- Не беспокойся, - слабо улыбнулась девушка. - Тебя - не заражу.
- Хотелось бы верить. - Младшая гончая наклонила голову и неожиданно рассмеялась. - Кстати, на твоем месте я постаралась бы как можно дольше избегать встреч с Иррой.
- Вот как? - подняла бровь Эвелина. - Почему?
- Да она вне себя, что Далион на нее все это время внимания не обращал, - пожала плечами Райя. - Они каждый день, пока ты болела, ругались так, что весь дом ходуном ходил. Точнее, она кричала, а хозяин лишь отмалчивался.
- Мне это неинтересно, - поморщившись, прервала откровения гончей чужачка. - Пойдем в дом. Холодно.
- Не думала я, что ты такая слабачка, - задиристо отозвалась девушка. - Тень столь прославленной гончей не должна бояться морозов.
- Я и не боюсь, - хмыкнула Эвелина. - Просто за тебя беспокоюсь.
- А вот этого не надо, - прошипела Райя. Подошла к имперке вплотную и смерила ее презрительным взглядом. - Я сама могу о себе позаботиться.
- Охотно верю, - миролюбиво протянула девушка и первой отправилась к дому. - Тогда оставайся.
Эвелина не удивилась, когда у самого порога ее догнала рыжеволосая гончая. Но изумленно выдохнула, когда Райя неожиданно с силой вцепилась ей в плечо, заставив повернуться лицом.
- Самая сильная, да? - Гончая выплюнула эти слова прямо в лицо девушке, заставив ту невольно поморщиться. - Еще увидишь, на что я способна. Рано или поздно, но Далион откажется от тебя. И сделает меня своей ученицей.
- Ты этого так хочешь? - поинтересовалась Эвелина и с едва уловимой брезгливостью стряхнула руку гончей с плеча. - Почему?
- Не играй в наивную. - Райя с ненавистью смотрела в темные и обманчиво спокойные глаза чужачки. - Быть тенью старшей гончей - значит получить шанс стать одной из них. Посмотри на своего хозяина. Он живет в свое удовольствие. Получает донесения от младших и приказывает им, не выходя из дому. А если и идет на дело, то лишь с намерением поразвлечься. Младшим же приходится постоянно рисковать своей жизнью. Я же так не хочу. Я желаю, чтобы у меня был свой дом со слугами, власть и сила. И чтобы никто и никогда не смел приказывать мне.
- Я все поняла, - поспешила успокоить Райю Эвелина. - Что же. Старайся. Думаю, Далион заметит и оценит по достоинству твое прилежание.
- Я уверена в этом, - расхохоталась гончая. - Берегись. В моем лице ты встретила достойную соперницу.
- Не сомневаюсь, - на удивление серьезно ответила девушка и наконец-то вступила в сонное тепло дома.
После обеда, который вновь прошел в полном одиночестве, Эвелина спустилась в тренировочный зал. Щелкнула пальцами, зажигая свет в магических шарах, и с тихим звоном извлекла из ножен меч. Безупречно наточенная сталь отразила изумрудный всполох в глазах девушки, который моментально покраснел, а затем просто потух. Девушка резко взмахнула клинком, словно наслаждаясь свистом разрубаемого воздуха, и закружилась по просторному пустому помещению. Впервые за долгое время она получала удовольствие от тренировки. Будто исчезла невидимая нить, сдерживающая ее удары. Она точно знала, что теперь не побоится нанести смертельный выпад врагу. Знала - и наслаждалась этим.
- Неплохо, - прервал ее занятие мужской голос. Эвелина тут же с лязгом вогнала меч в ножны, словно смутившись от того, что ее застали за этим занятием.
- Почему ты прекратила тренировку? - подошел ближе Шари.
- Я не люблю, когда мне мешают, - тихо произнесла девушка и небрежно смахнула рукой пот со лба.
- Значит, мое присутствие тебя тяготит? - ни капли не смутившись, расхохотался мужчина. - Что-то мне обидно стало. Далиона ведь ты видишь постоянно. Даже спишь с ним в последнее время.
- Не с ним, - поправила чужачка. - Просто в одной комнате.
- Да ладно тебе. - Шари сделал еще шаг и оказался рядом с девушкой. Эвелина поморщилась от такой недопустимой близости, но пятиться не стала. Лишь закусила губу и с вызовом взглянула в лицо старшей гончей.
- Кто знает, что происходило между вами при закрытых дверях, - продолжил тем временем мужчина и нарочито облизнулся. - Ты - симпатичная. Он тоже умеет нравиться женщинам. И потом, разве не интересно узнать, на что способна в постели старшая гончая? Или боишься, что сравнение будет не в пользу императора Рокнара?
- Мне? - с горьким сарказмом переспросила Эвелина. - Мне - нисколько не интересно и не страшно. Не знаю, что ты там себе вообразил, но между мной и Далионом ничего не было. Так и передай Ирре. Ведь это она тебя послала, не так ли?
- С чего ты решила, что Ирра о чем-то меня просила? - настороженно переспросил мужчина. - Бедняжка тут вообще ни при чем. Мне просто стало ее жалко - слишком жестоко с ней обращается Далион.
Эвелина могла бы сказать, что чувствует вонючий запах лжи, который источают мельчайшие поры его тела, но промолчала. Лишь неопределенно пожала плечами и попыталась обойти гончую. Она знала - скоро проснется ее хозяин - и понимала, что лучше в этот момент ей быть в своей комнате.
- Стой! - окрикнул девушку Шари и резко одернул ее за руку. - Я тебя еще не отпускал, девчонка! Никто не смеет уходить от старшей гончей, пока та не сочтет, что разговор закончен.
- О чем ты еще хотел меня спросить? - устало поинтересовалась девушка, невольно брезгливо морщась от прикосновения толстяка. Его ледяные потные пальцы, которые крепко держали Эвелину за запястье, напомнили толстых дождевых червей. Такие же скользкие, холодные, мерзкие.
Вместо ответа Шари размахнулся и отвесил девушке звонкую пощечину. Точнее - попытался отвесить. Потому как его рука неожиданно не встретила перед собой преграды и лишь рассекла пустое место. Чужачка, немыслимым образом вывернувшаяся из надежного захвата, уже стояла чуть поодаль и кривила губы в усмешке.
- Мне кажется, ты совершаешь большую ошибку, - спокойно заметила Эвелина. - Тенью Далиона имеет право распоряжаться лишь он. Хозяин вряд ли скажет тебе спасибо, если узнает, что ты пытался ударить меня.
- Далион мне друг, - широко улыбнулся мужчина и рывком выдернул меч из ножен. - Он не променяет меня на какую-то сопливую имперку. Которая лишь по прихоти случая стала его тенью. Мне кажется, тебя давно пора проучить. Ты слишком многое себе позволяешь.
- Вот как? - удивленно вздернула бровь девушка. - И что же я себе позволяю?
- А то, что ты обязана быть почтительна не только со своим хозяином, но и с его друзьями. - Шари смерил масленым взглядом худенькую фигурку чужачки. - Ты могла бы быть поласковее со мной. Скажем, изредка навещать меня в спальне. Не все же одному Далиону наслаждаться.
- А если я откажусь, то ты порубишь меня на кусочки? - холодно усмехнулась Эвелина, кивком указав на меч, который мужчина сжимал в руках. - Интересно, как ты это Далиону объяснишь?
- Зачем мне тебя убивать? - хмыкнул толстяк. - Я лишь порежу твое красивенькое личико. Авось после такого Далион сам тебя выкинет. И потом, неужели ты всерьез полагаешь, что слезы и обиды какой-то там девчонки ему более важны, нежели дружба со мной?
- Я ничего не думаю, - пожала плечами девушка. - За меня это делает он. Но ты сильно ошибаешься, если считаешь, что я так просто дам себя изуродовать.
- Согласись на мое предложение, - вкрадчиво произнес Шари. - Мне ведь и самому не хочется так поступать. Намного приятнее для нас обоих будет, если ты ответишь мне взаимностью. Давно хотел узнать, каковы имперки в постели.
Эвелина задумчиво посмотрела на меч гончей, кончик которого слегка подрагивал, словно у толстяка тряслись руки.
- Не выйдет, - наконец ответила она и отцепила ножны с мечом от пояса, впрочем, пока не делая попыток освободить клинок. - Тебе придется искать кого-нибудь более сговорчивого.
- Глупая, - расхохотался Шари. - Кто ты - и кто я. Да я же тебя одним махом на половинки разрублю. Еще понимаю, если бы ты колдовать была в состоянии. Но Далион рассказал мне, что ты еще долго не сможешь пользоваться своей силой. Жаль, что ты такая упрямая. Тебе бы понравилось то, что я предлагаю.
- Сомневаюсь, - спокойно отозвалась Эвелина.
Шари разочарованно выдохнул и ринулся вперед. Девушка шустро увернулась, но сама нападать не спешила. Чужачка размышляла. Слишком свежи в ее памяти были слова Далиона о том, что она не имеет права обнажать оружие в его доме без позволения. Как бы ни завершился этот поединок - девушка все равно осталась бы виноватой перед хозяином. А Эвелина пока не спешила узнавать, на что способна старшая гончая в гневе.
Девушка вновь ушла от замаха мужчины, отбив удар ножнами. Она понимала, что так долго продолжаться не может. Рано или поздно, но придется делать выбор - обнажить клинок или умереть. Впрочем, была еще одна возможность.
Эвелина потянулась к хозяину. Она никогда не пробовала установить связь с Далионом, но предполагала, что это вполне выполнимое дело. Если он может ее контролировать на расстоянии, то, вероятно, и сама девушка в силах показать ему, что нуждается в помощи.
Браслеты на запястьях чуть заметно нагрелись. Эвелина кружилась по залу, а сама представляла в мельчайших подробностях лицо спящего Далиона. Внезапно мужчина в ее представлении пошевелился и открыл глаза. Недоуменно огляделся и вдруг посмотрел прямо на нее.
«Помоги», - прошептала Эвелина.
Это ее и подвело. Девушка слишком сосредоточилась на своих внутренних ощущениях и на миг утратила контроль над ситуацией. Шари не замедлил воспользоваться оплошностью чужачки. Раз - и предплечье девушки обожгла резкая боль. Эвелина охнула и схватилась за рану, выронив ножны с оружием.
- Доигралась? - довольно поинтересовался мужчина. - Ну что? Даю тебе последнюю возможность согласиться на мое предложение. А Далиону скажем, что случайно порезалась.
Девушка завороженно наблюдала за отблеском холодной стали в опасной близости от ее лица. Одно неверное слово - и по щеке протянется первый кровавый след, а за ним еще и еще. Даже бежать некуда - позади стена. И увернуться не успеешь.
Неожиданно губы Эвелины тронула слабая улыбка. Она увидела, как за спиной толстяка радужно замерцал телепорт. Надо же, оказывается, и на островах прибегают к такому виду колдовства. Теперь понятно, как Далион доставил ее к себе домой после первой схватки с перекидышем.
- На что ты там глазеешь? - заволновался Шари, придвигаясь ближе. - На детскую уловку, что ли, взять решила? Не выйдет! Последний раз спрашиваю - ты согласна спать со мной или нет?
- А я в последний раз отвечаю, что - нет, - твердо ответила Эвелина.
- Ну что же, сама виновата, - жестко ухмыльнулся толстяк и занес руку для удара. Девушка невольно зажмурилась. Произошедшее дальше запомнилось ей смутно. Какая-то сила мягко подняла ее в воздух и отшвырнула далеко в сторону, а Шари, застыв со смешно выпученными глазами, вдруг в голос закричал от боли, расцарапывая себе грудь. Меч с тихим звяканьем упал ему под ноги, но мужчине уже было не до этого. Обернувшись, он с непонятной смесью ужаса и негодования взглянул на Далиона. Тот хмуро озирал место недавней схватки, не спеша снять с друга заклинание.
- Далион, - прохрипел толстяк. - За что?
Эвелина сидела у дальней стены зала, куда ее откинула магия гончей, и с любопытством ожидала дальнейшего развития ситуации. Рана ее почти не беспокоила - девушка знала, что отделалась пустяковой царапиной, которая быстро заживет. А вот разговор между двумя друзьями обещал стать интересным.
- С тобой все в порядке? - через плечо бросил ей хозяин.
- Да, - хрипло отозвалась девушка и, помолчав, добавила: - Спасибо.
- Потом поговорим, - хмыкнул Далион. Затем подобрал меч, валяющийся неподалеку, и наконец-то снял легкую паутину заклинания с Шари, который нелепым изваянием застыл рядом. Тот рухнул на колени и закашлялся, хватаясь за горло.
- Я внимательно тебя слушаю, - уведомил друга Далион, дождавшись, когда тот немного придет в себя. - И что означает эта сцена, свидетелем которой я стал?
- Ты все неправильно понял! - затараторил толстяк, растирая вывернутые магией запястья. - Она сама напросилась!
- Не понял, - честно признался мужчина, с некоторой иронией глядя на красное от смущения лицо друга. - Напросилась на что? На твою постель? Или на поединок?
Шари побагровел еще сильнее, хотя это казалось почти невозможным, и опустил голову.
- Значит, ты хотел, чтобы моя тень стала твоей любовницей, а когда она отказалась - решил убить ее? - продолжил спокойным голосом Далион. - Очень интересно. Не думал я, что мой друг способен на подобную подлость. Даже время выбрал наиболее подходящее. Наверное, долго ждал, когда Эвелина без меня окажется.
- Это была просто шутка, - буркнул себе под нос Шари, не смея посмотреть в потемневшие от тщательно сдерживаемого гнева глаза гончей. - Я не виноват, что кто-то воспринял ее всерьез.
- Хороша шутка, - обманчиво спокойно протянул мужчина. - Поставить ультиматум, а потом едва не изуродовать. У тебя, оказывается, весьма странное чувство юмора.
- Далион, - запинаясь, пробормотал толстяк. - Ну что ты, в самом деле. Или какая-то там девчонка тебе важнее друга?
- Ты неправильно ставишь вопрос, - печально вздохнул мужчина. - Мне не девчонка важнее. Я просто хочу понять, почему мой друг вдруг оказался подлецом. Странно, я всегда считал, что умею разбираться в людях. Неужели ошибался?
Шари как-то совсем по-бабьи всхлипнул и мелко затрясся, не глядя на Далиона. Тот поморщился и тяжело вздохнул.
- Мы поговорим с тобой позже, - смущенно отведя взгляд, сказал мужчина. - Приведи себя в порядок. А затем продолжим разговор.
- Хорошо, - едва слышно выдохнул Шари. Но с колен подниматься не спешил. Так и сидел на полу, опустив плечи и не смея поднять взгляда.
- Эвелина, пойдем, - приказал Далион.
Девушка с трудом встала со своего места, бережно придерживая у груди пораненную руку. Мужчина хмыкнул, но помогать не стал. Лишь нетерпеливо прищелкнул пальцами, подзывая тень ближе.

Предыдущая страница 7 Следующая страница


Безымянный Бог 8

- В моем кабинете разберемся, - решил он, окинув внимательным взглядом напитавшийся кровью рукав рубахи. Эвелина наклонила голову, молчаливо соглашаясь с хозяином, и пошла за ним к выходу, на пороге не удержавшись и подарив напоследок Шари торжествующую улыбку.
В своем кабинете Далион грузно опустился в кресло, но чужачке сесть не предложил. Эвелина привычно засмущалась под тяжелым испытующим взором гончей.
- Тебя ни на миг нельзя оставить в одиночестве, - наконец на удивление грустно заметил мужчина. - Может, расскажешь, как все произошло?
- Нечего рассказывать, - отозвалась девушка. - Вы и так все слышали. Мне сделали неприемлемое предложение, я отказалась. И как итог - поединок.
- А что ты вообще делала одна в тренировочном зале? - раздраженно поинтересовался Далион. - Отпуская тебя, я предполагал, что ты поешь и отправишься отдыхать. Но не думал, что ты вляпаешься в очередное приключение.
- Я не вляпывалась, - попыталась оправдаться Эвелина. - Вы сами разрешили мне заниматься с мечом.
- Я давал такое разрешение в расчете на то, что твои занятия будут происходить только под моим контролем, - резко перебил ее мужчина. - По-моему, я дал тебе ясно понять, что ты не имеешь права обнажать меч в этом доме без моего на то позволения.
- Я не думала, что этот запрет касается также и тренировок, - тихо ответила девушка, прижимая к груди ноющую руку. Увидев это, Далион встал со своего места и подошел к своей тени.
- Дай я взгляну, - попросил он и ловко засучил рукав, не дожидаясь разрешения. Затем легонько, едва касаясь, погладил теплыми пальцами края неглубокой раны.
- Жить будешь, - принял он решение, легким пассом уничтожая последствия поединка.
- Спасибо, - через силу поблагодарила Эвелина. Она вдруг почувствовала себя неуютно от такой близости к хозяину. Далион, если и понял это, предпочел сделать вид, будто ничего не заметил.
- И что мне с тобой делать? - спросил он, возвращаясь на свое место. - С одной стороны, я приятно поражен, что ты не стала вступать в настоящий бой с Шари. Даже во имя спасения своей жизни. Но с другой… Ты все же нарушила мой запрет.
- А с ним вы как собираетесь поступить? - осмелев, все же задала мучавший ее вопрос чужачка.
Далион сморщился, будто от сильной боли. Затем огорченно цыкнул и отвернулся.
- Я не знаю, - тихо произнес он, когда Эвелина уже отчаялась услышать ответ. - Шари - мой друг. Конечно, порой он бывает невыносим и слишком самонадеян, но все же… Я просто до сих пор не могу поверить, что так ошибался в человеке. Да, Шари иногда производит впечатление пустого и недалекого человека, но я никогда не предполагал, что он способен на подлость. Мне очень сложно говорить об этом. Я… Я буду думать, где моя ошибка и что мне делать дальше.
Эвелина опустила глаза. Девушка не знала, что сказать на это. И вообще - вправе ли она давать советы в такой ситуации. Но где-то глубоко в душе Эвелины шевельнулось тщательно скрываемое злорадство. Именно потому, что Шари не понравился ей изначально. И потому, что теперь он потерпел поражение перед ней.
- Ты так и не ответила на мой вопрос, - холодно напомнил Далион, тряхнув головой, словно отгоняя непрошеные мысли. - С тобой-то что делать прикажешь? Ты нарушила мое распоряжение и обнажила меч в доме. Я не могу оставить это безнаказанным.
- А что вы предлагаете? - глухо переспросила Эвелина. - В принципе, мне все равно. Наказывайте так, как сочтете нужным.
Мужчина долго молчал. Затем сжал кулаки и с силой ударил по столу.
- Иногда мне хочется выпороть тебя, - произнес он с жестокой ухмылкой. - Избить так, чтобы ты наконец поняла, что находишься в полной моей власти. Кровью и болью стереть твою безразличную улыбку и увидеть хоть каплю эмоций на твоем лице. Если бы ты знала, как меня раздражает твое равнодушие.
- Разве тени пристало выражать свои чувства? - с легкой усмешкой поинтересовалась девушка. - Я ведь, по вашим словам, не человек. Лишь отражение. Так почему вы злитесь? Я просто-напросто играю по вашим правилам.
- Ну хорошо, - скривился мужчина. - Пусть будет так. Только смотри не проиграй в конечном итоге.
- Я постараюсь, - серьезно отозвалась девушка. Далион откинулся на спинку стула и глубоко задумался. Только нервно постукивал по подлокотнику кресла пальцами, показывая, что не забыл о присутствии тени.
- С завтрашнего дня я примусь за тебя всерьез, - после продолжительного молчания сообщил он. - Я рад, что ты благополучно пережила ночь превращения. Теперь меня ничто не будет сдерживать. Посмотрим, насколько хорошая тень из тебя получится в итоге.
- Я могу быть свободна? - безмятежно поинтересовалась девушка. Далион неожиданно поднялся со своего места и подошел к ней вплотную. Долго вглядывался в темные безразличные глаза девушки, словно пытаясь там что-то разглядеть.
- Иди, - повелительно махнул он рукой, когда обмен взглядами достиг границы приличия. - Но я настоятельно не рекомендую тебе покидать свою комнату. Хватит на сегодня приключений. А я тем временем разберусь с Шари.
- Слушаюсь, - с едва уловимой иронией отозвалась Эвелина.
И почти не удивилась, когда мужчина вдруг раздраженно встряхнул ее за плечи:
- Как бы я хотел знать, что скрывается за твоим спокойствием, - протянул он, с силой сжимая руки чужачки. - Как бы хотел знать…
- Вы всегда можете прочитать мои мысли, - напомнила девушка, усилием воли сдерживая невольный стон. Слишком больно впились пальцы мужчины в нежную кожу.
- Я чувствую, рано или поздно, но мне придется прибегнуть к этому, - произнес Далион, напряженно вглядываясь в лицо своей тени - не мелькнет ли звериное бешенство и потаенная ярость в расширенных зрачках. Но Эвелина лишь спокойно улыбалась. И мужчина отпустил ее, с сожалением разжав пальцы.
- Спасибо, - поблагодарила девушка и сделала шаг назад. - До завтра.
Эвелина была уже у самой двери, когда та неожиданно распахнулась, пропуская в комнату взволнованную служанку.
- Господин! -вскрикнула Дайра с порога, не обращая внимания на девушку. - Ваш друг Шари. Он…
- Что случилось? - с грохотом опрокинул кресло Далион, так и не успев вернуться за стол. - Что с ним?
Дайра лишь смущенно замялась, не решаясь ответить.
- Ну? - поторопил женщину Далион.
- В его комнате, - наконец выдавила из себя служанка. - Сами увидите.
- За мной, - сухо приказал мужчина Эвелине, практически бегом устремляясь из комнаты. - Не отставай.
Девушке ничего не оставалось, как подчиниться и поспешить вслед за гончей.
За окном неторопливо кружились первые снежинки. Эвелина сидела в своей комнате и молча смотрела на танец белых крупных хлопьев. Она слишком вымоталась за недели, прошедшие с ночи превращения. Далион, выполняя свое обещание, взялся за нее всерьез. И если младшие гончие сначала несмело роптали на то, что мужчина бывает чрезмерно строг с ними, то теперь и они притихли, наблюдая, как жестоко поступает он со своей тенью. Даже рыжеволосая Райя больше не говорила Эвелине, что хотела бы поменяться с нею местами. Нет, чужачка не жаловалась. Она уже привыкла к такому суровому распорядку жизни в Академии. Но все чаще девушка с трудом добиралась в конце дня до своей комнаты. И там долго не могла уснуть от тяжелой свинцовой усталости и опустошенности. Эвелина наблюдала, как двор дома медленно покрывается пушистым одеялом снега. Она знала, что крадет у себя драгоценные минуты отдыха, но заснуть все равно не могла. В голове толкались неповоротливые мысли. Слишком сильно нагружал ее в последнее время Далион. Подъем - на рассвете. Первая тренировка под его пристальным присмотром до завтрака. Затем небольшая передышка во время урока с младшими гончими. Хотя это трудно назвать передышкой - все приемы Далион предпочитал отрабатывать именно на ней. Порой девушке начинало казаться, что он даже получает своеобразное удовольствие, когда гримаса боли от неудачно парированного удара в очередной раз искажала черты лица его тени. Иногда Эвелина едва сдерживалась, чтобы не взмолиться о пощаде. Но она вспоминала их разговор после поединка с Шари и лишь крепче стискивала зубы. Однако все сложнее становилось с показным равнодушием улыбаться хозяину на исходе дня, когда ноги подгибались от напряжения и усталости. После обеда приходил черед занятиям магией. Тут Эвелине вновь выпадала почетная обязанность на собственном примере доказывать гончим, что их хозяин - действительно очень умелый маг. Способность управлять силой вернулась к чужачке, но она предпочитала беречь энергию, вспоминая, к каким печальным последствиям в свое время привела ее беспечность в подобных вопросах. Поэтому Эвелина лишь ограничивалась блоками, которые Далион без труда прошибал. И девушка вновь и вновь корчилась от страданий у его ног. Правда, мужчина никогда не заигрывался, останавливаясь практически сразу же. Но свою долю острой боли, пусть и краткой, чужачка все же получала.
После вечерней трапезы Далион удалялся к себе и, по обыкновению, читал книги. Эвелина пробовала заняться тем же, но строчки расплывались перед ее глазами. Все чаще девушка постыдно засыпала в кабинете гончей. И приходила в себя лишь тогда, когда хозяин окликал ее насмешливым голосом.
Пару раз Далион отпускал свою тень сразу после ужина. В такие вечера в доме появлялось множество незнакомых людей. Они приезжали уже в сумерках и бесследно исчезали в предрассветной мгле. Эвелина знала - таким образом хозяин ищет своего друга. Шари исчез из дома сразу после происшествия в тренировочном зале. Когда они вбежали в комнату вслед за перепуганной служанкой, там уже никого не было. Лишь на столе сиротливо белела бумажка с наспех накорябанным словом: «Прости». Шари никому не сказал «до свидания», зная, что Далион не отпустит его так легко. Да и вещей гончая практически не взяла с собой. Лишь теплую смену белья и немного хлеба.
Хозяин тотчас же вернулся в свою комнату и не выходил оттуда до следующего утра. Эвелина чувствовала щедрые всплески силы за плотно закрытыми дверями, но вмешиваться или спрашивать о чем-нибудь не решалась. Даже Ирра предпочитала обходить далеко стороной кабинет Далиона и лишь кривила губы в усмешке при случайных встречах с имперкой.
Мужчина так и не наказал девушку за тренировку без его разрешения. Эвелина надеялась, что он просто забыл о своем намерении, занятый розысками друга. Но где-то в глубине души чужачка понимала: хозяин просто ждет подходящего момента. Такие люди не забывают своих обещаний.
В дверь тихонько поскреблись. Девушка с недоумением обернулась, гадая, кому бы могла понадобиться в столь поздний час, и крикнула:
- Войдите!
- Прости, - нерешительно вступил в комнату Нор, светловолосый сирота. - Я, наверное, не вовремя.
- Смотря для чего, - пожала плечами Эвелина и кивнула на стул рядом. - Садись.
- Нет, что ты, - испуганно отказался юноша. - Я ненадолго. Далион будет в ярости, если вдруг увидит меня здесь.
- Полагаю, что да, - усмехнулась девушка и внимательно посмотрела на неожиданного визитера. - Ты пришел, чтобы сообщить мне это?
- Нет, - окончательно смутился Нор и покраснел. - Просто… Просто хотел извиниться. Тогда Далион сделал тебе больно из-за моего любопытства. Прости.
- С тех пор Далион так часто делал мне больно, что я уже успела забыть о том случае, - хмыкнула Эвелина. Нор продолжал стоять посредине комнаты, словно желая добавить что-то.
- Это еще не все? - спросила чужачка.
- Да, - собравшись с духом, прошептал юноша. - Наверное, наглость с моей стороны… Но я хотел сказать, что ты самая красивая девушка, которую я когда-либо видел.
- Спасибо, - ошарашенно поблагодарила Эвелина.
- Надеюсь, ты никому не расскажешь о моих словах? - поинтересовался Нор, окончательно заливаясь краской.
- Нет, что ты, - качнула головой девушка и внезапно тихо рассмеялась. - Мне еще никто в жизни не делал таких комплиментов.
Вместо ответа юноша поклонился и беззвучно выскользнул из комнаты. А Эвелина еще долго сидела у окна и улыбалась своим мыслям.
Хорошее настроение сохранилось у нее и на следующий день. Даже во время первой тренировки девушка была непривычно рассеянна и задумчива.
- Да что с тобой сегодня? - не выдержав, гневно фыркнул Далион, выбивая у нее из рук меч после очередного неточного удара. - Спишь на ходу, что ли?
- Извините, - спокойно отозвалась Эвелина. - Я немного отвлеклась.
- Вообще-то весьма сильно отвлеклась. - Глаза гончей яростно сверкали. - Или ты считаешь, что мои уроки тебе не нужны? Раз уж позволяешь себе думать на посторонние темы во время занятий…
- Я так не считаю, - покачала головой девушка и еще раз извинилась. - Простите. Такого больше не повторится.
Эвелина сделала шаг в сторону, собираясь поднять отлетевший клинок, но тут же чуть слышно охнула от боли. Виски сдавило чужой волей, в глазах потемнело. Девушка, закусив губу, терпеливо ожидала окончания приступа.
- Скажи, - вкрадчиво спросил мужчина, подходя ближе и пока не ослабляя невидимого поводка. - А ты позволяла себе подобное поведение с императором?
- С Дэмиеном? - с трудом выдохнула Эвелина. - Нет.
- Почему? - поинтересовался Далион и натянул удавку чуть сильнее.
- Я уже говорила, - прохрипела девушка, хватаясь за горло. Затем, почувствовав неожиданное ослабление поводка, продолжила более твердо: - Я боялась его и уважала. Рядом с ним мне казалось, что он убьет меня, не моргнув и глазом. Точнее - не казалось. Я это знала.
- Неужели ты думаешь, что я не смогу тебя убить? - с легкой насмешкой в голосе спросил Далион. - Ради собственной забавы. И никто мне ничего не скажет.
- С тех пор я разучилась бояться смерти, - грустно улыбнулась Эвелина. - В обители богов у меня слишком много друзей и родных, по которым я скучаю.
- Чего же ты опасаешься? - Мужчина сделал шаг навстречу девушке. - Боли? Одиночества? Страха?
- Неволи, - глухо отозвалась чужачка. - Дэмиен пытался посадить меня в золотую клетку. Сделать своей безропотной рабыней. Но я сбежала. Хотя тогда думала - что отправляюсь прямиком к богам. Вы преуспели больше.
- И ты ненавидишь меня за это? - изогнул бровь мужчина.
- Нет, - спокойно ответила Эвелина. - Я отношусь к этому как к весьма досадному, но, к сожалению, неизбежному происшествию. За все в жизни надо платить. Я заплатила за жизнь свободой. Хотя с удовольствием отказалась бы от такого обмена. Впрочем, хватит об этом. Лучше продолжим тренировку.
- Как скажешь, - издевательски поклонился Далион. День вновь покатился по накатанной колее.
Эвелина с легким любопытством ожидала урока у младших гончих. Ей хотелось еще раз увидеть Нора. Но не для того, чтобы поговорить с ним или тем более посмеяться над его словами. Просто иногда девушку колола мысль, что вчерашний странный визит привиделся ей в дреме усталости. Чужачке было интересно взглянуть в глаза юноши, чтобы понять - не шутил ли он вчера, когда говорил о своей симпатии.
Юноша на удивление достойно вел себя весь урок. Ни взглядом, ни краской смущения не давая повода заподозрить себя. Лишь один раз, улучив момент, когда Далион смотрел в другую сторону, чуть заметно подмигнул девушке, показывая, что недавний разговор не был плодом ее воображения.
К сожалению, Эвелина не увидела, что не одна она перехватила едва уловимый знак Нора. Темноволосая Дария при виде этой сцены удивленно подняла бровь и многозначительно переглянулась с Райей.
После обеда и короткого отдыха Далион собрал своих учеников во дворе. Эвелина зябко поеживалась на свежем морозном воздухе, кутаясь в недостаточно теплый плащ, и гадала - что заставило мужчину выйти из сонного тепла дома.
- Сегодня мы займемся стихийной магией, - начал занятие Далион. - За год, отведенный для обучения, я при всем своем желании не смогу воспитать из вас хороших магов. Моя задача - научить вас не сопротивлению чужому воздействию, а нападению с максимально сильным уроном для противника. Младшие гончие никогда не охотятся в одиночку. Поэтому вам нечего опасаться, что кто-нибудь подчинит вас своей воле. Младшие гончие также не участвуют в длительных боях, а значит, вам ни к чему экономить силы. Ваша задача - причинить как можно больший вред врагу и уйти. Желательно - целыми. Целебная магия также не входит в этот курс. Она слишком энергоемкая и затратная в плане времени.
- Простите, хозяин, - выступил вперед плечистый Ранол. - Означает ли это, что в случае действительно серьезной схватки раненым будет нечем помочь? Они обречены заранее?
- Нет, не означает, - резко оборвал его мужчина. - Просто забота о раненых будет не вашей головной болью. Не беспокойтесь, вас не оставят без помощи или лечения. Но ваша задача - нападение. И только оно.
Эвелина опустила голову, безуспешно пряча горькую усмешку. Она уже поняла, куда клонит Далион и почему Райя так мечтала стать его тенью. Младшие гончие - лишь дети, которые своими жизнями прикрывают благополучие Запретных Островов. Их удел - бездумно сражаться и столь же бесцельно погибать. Неудивительно, что они так мечтают подняться на ступеньку выше по этой иерархической лестнице. Интересно, часто ли младшие гончие гибнут? Девушка была почти уверена, что - очень.
- Эвелина, - обратился к ней Далион, заставив ее вздрогнуть от неожиданности. - Магия каких богов считается оборонительной, а каких - нападающей?
- Старшие Боги, стихии которых вода и земля, всегда отвечали за стойкость духа. Эти две стихии незыблемы и тверды. Они в основе мироздания, - сразу же отчеканила девушка, словно рассказывая зазубренный урок. - Ко всему прочему, Старшая Богиня испокон веков ведала целительной магией. Ей поклоняются все знахари и травники. Род же справедливого Дария ведает… - тут девушка немного запнулась и с глубоким вздохом поправилась, - ведал вопросами управления и суда. Младшие же Боги опасны, неукротимы и безжалостны. В Рокнаре лучшие мечники всегда выходили из семейства грозного Турия, а род яростной Доры отвечал за охрану границ. Пятый же Бог стоит над всеми.
Эвелина помолчала, пережидая привычную боль, которая всегда возникала в груди при упоминании рода императора, и с улыбкой заключила:
- Таким образом, думаю, вы намерены обучить своих воспитанников магии Младших Богов. - Чужачка немного подумала и завершила с едва заметной ноткой неуверенности: - Воздуха, я полагаю.
- Ошибаешься, - рассмеялся Далион и с намеком протянул: - Я принадлежу к огненной стихии. Поэтому при проведении занятий мне будет нужна твоя помощь. Ты ведь пользуешься магией воды, насколько я помню. Вот и будешь отбивать мои удары, заодно и продемонстрируешь свои навыки обороны. Или испугаешься встать напротив меня в настоящем поединке?
Девушка усмехнулась и качнула головой.
- Замечательно. - Мужчина подошел ближе и чуть слышно шепнул: - Это и будет твоим наказанием. Посмотрим, сколько ты продержишься.
- И все же я не понимаю, - ушла от ответа чужачка. - Я не вижу во дворе жертвенников. Как вы собираетесь учить стихийной магии без благословения богов? И потом, почему вы так уверены, что у всех ваших воспитанников есть способности именно к силе огня?
- Потому что, - пожал плечами Далион. - В создании человека принимали участие все боги. Следовательно, в каждом из нас таятся все четыре стихии. Конечно, в ком-то больше огненной силы, в ком-то - водной. Но для нас это не принципиально. Я же не собираюсь делать из своих учеников великих магов. В любом человеке можно развить дар одного бога. - Тут мужчина многозначительно ухмыльнулся. - Исключения так редки, что в них трудно поверить, пока не увидишь собственными глазами. Лично я до недавней поры считал россказни о таких счастливчиках, получивших власть сразу над несколькими стихиями, глупыми придумками и сказками. Однако ошибался. Впрочем, это к теме уже не относится. Я лишь хотел сказать, что, как только человек получает доступ к силам определенной стихии, остальные оказываются для него закрыты. Эти гончие станут поклоняться Младшей Богине. Как только у них начнет хоть что-то получаться - мы принесем щедрые жертвы ей в благодарность.
- Понятно, - ответила Эвелина и опустила голову, решив, что и так сегодня слишком много говорила.
- Господин, - неожиданно вмешалась в разговор Райя. - Можно задать вопрос до начала урока?
- Конечно, - несколько удивленно отозвался Далион и с интересом посмотрел на рыжеволосую девушку.
- Откуда ваша тень знает так много про обычаи империи? - Гончая с любопытством взглянула на Эвелину, которая полностью погрузилась в раздумья. - Все эти сведения про богов и стихии чрезвычайно познавательны. Но я не понимаю…
- Вот поэтому она моя тень, а не ты, - резко прервал девушку Далион и досадливо поморщился. - Книги еще никто не запрещал. Иногда диву даешься, что из них можно почерпнуть.
- Ясно, - залившись бордовой краской смущения, буркнула Райя и поспешила спрятаться от насмешливого взора учителя за спиной у Ранола.
- Пожалуй, если никто больше не возражает, начнем урок, - спокойно произнес маг и щелкнул пальцами, подзывая ближе свою тень. - Эвелина, твоя задача - парировать все мои удары. Некоторые из них могут оказаться весьма болезненными. Да, кстати, не забывай про экономию сил.
Девушка скинула плащ и хмыкнула, сжав кулаки и внимательно следя за действиями Далиона. Первый шар огня она отбила, даже не заметив. Потом уходить от магических выпадов стало сложнее. Намного сложнее. Эвелина кружилась по заснеженному двору и не чувствовала холода. Горячая струйка пота стекала у нее по лбу, но у чужачки просто не было времени, чтобы вытереть ее. Хозяин не давал ей ни секунды отдыха, постоянно чередуя силу и направление ударов. Младшие гончие с испугом и удивлением наблюдали за этим поединком. Худенькая фигурка тени старшей гончей иногда оказывалась совсем скрытой за слепящими всполохами огненной стены, и тогда даже Райя отводила взгляд, боясь увидеть гибель соперницы. Но уже через миг с тихим шипением пламя угасало, и грязные струйки воды от растопленного снега стекали под ноги бывшей ученицы императора. Эвелина уже давно ничего не видела перед собой. Все ее внимание было сосредоточено на руках Далиона. Мир вокруг перестал существовать. Лишь она - и гончая. Огонь и вода в извечном танце противостояния. Успеть увернуться, уйти в сторону, заслониться щитом. Про себя зашипеть от боли и встряхнуть обожженными пальцами, неосторожно перехватив очередное заклинание мужчины.
Далион, однако, не спешил бить в полную силу. Он понимал, что девушка просто не сможет отразить такой удар. Все-таки пока имперка проигрывала ему в умении вести магический поединок. Пока. Мужчина с интересом наблюдал, как в глазах его подопечной кружит красная метель ярости. Далион ждал, когда она сменится зеленым звериным бешенством. И сменится ли вообще. Когда Дайра, запинаясь и постоянно всхлипывая, рассказала хозяину о поступке Эвелины, так напугавшем прислугу, мужчина сначала не поверил. Целую неделю он исподволь приглядывался к девушке, пытаясь поймать момент, когда зверь выглянет из ее глаз. Пытался - и никак не мог. Поэтому Далион и устроил эту схватку, надеясь в первую очередь, что от усталости или боли девушка перестанет себя контролировать. Ведь на самом деле этот поединок был бессмыслен. Младшим гончим все равно никогда не добиться таких высот в магической науке. А сражаться только для того, чтобы произвести на них впечатление, просто глупо. Слишком много учеников было в свое время у Далиона и слишком много будет еще. Эти ничем не отличаются на фоне предыдущих и вряд ли как-нибудь выделятся в веренице последующих. Вот Эвелина - другое дело. Мужчине до безумия хотелось разгадать те вопросы, которые возникли с ее появлением. И еще сильнее Далион мечтал, чтобы девушка признала в нем своего хозяина. Именно его, а не императора, при воспоминаниях о котором в ее мыслях начинали метаться отчаяние, злость и разочарование. А еще - грусть. Эвелина никогда бы не призналась в этом даже себе, но она скучала по Дэмиену. И это обстоятельство еще сильнее раздражало гончую.
Эвелина в очередной раз отпрянула, уходя в сторону от разноцветных искр, веером посыпавшихся с пальцев Далиона, и непростительно замешкалась. Мужчина тут же ударил в нее ярким всполохом белого огня, от которого чужачка при всем желании не смогла бы увернуться. И не увернулась. Взорвавшийся шар красным пламенем отразился в ее глазах, раскаленными угольками запутался в волосах. Эвелина чуть слышно застонала сквозь крепко сжатые зубы, чувствуя, как обруч боли сжимает ее грудь. Дышать было нечем - вокруг бушевало пламя, которое высушивало воздух, огнем распространяясь по легким. Еще миг - и от сильного жара кожа почернеет и обуглится. Девушка упала на колени, расцарапывая себе лицо в безумной попытке содрать с себя паутину заклинания. Начала кататься по снегу, который не приносил облегчения. И неожиданно ощутила, как внутри шевельнулся гнев. Не тот, привычный, который выручал ее в самые тяжелые минуты, но слепой, звериный, не способный на сострадание к противнику.
- Все в дом, - негромко приказал Далион, разгадав просыпающегося зверя в девушке. - Быстро!
Младшие гончие испуганной стайкой бросились прочь. Лишь Нор замешкался на месте, даже сделал шаг к корчившейся от невыносимой боли девушке.
- Тебя это тоже касается, - сухо заметил мужчина. - Вон!
Светловолосый юноша понурил голову и быстро зашагал в дом. Но на пороге с неожиданной злобой оглянулся на старшую гончую. И только после этого с грохотом захлопнул за собой дверь. Далиону, впрочем, было не до него. Он осторожно присел на корточки около своей тени и аккуратно убрал слипшиеся от пота волосы с лица девушки. Та мертвым невидящим взглядом смотрела перед собой. По подбородку протянулась тонкая кровавая ниточка от прокушенной насквозь губы.
- Эвелина? - тихо окликнул девушку маг. - Ты меня слышишь?
Целую минуту во дворе царила тишина. Далион поморщился и сложил ладони в молитвенном жесте. В его руках затрепетал маленький ласковый огонек, который мужчина совсем было собрался пассом отправить в сторону Эвелины, как та внезапно шевельнулась. Потом перевела тяжелый взгляд на хозяина. Далион кашлянул от растерянности, когда увидел глаза своей подопечной. Расширенные до предела зрачки, казалось, занимали всю радужку. И кто-то чужой и смертельно опасный с интересом посмотрел оттуда на гончую.
- Кто ты? - шепотом спросил мужчина, ощущая, как холодные мурашки ужаса ползут по его спине. Вместо ответа девушка удивленно моргнула, и Далион с каким-то непонятным облегчением заметил знакомый зеленый отблеск в ее глазах.
- Мне больно, - тихим бесцветным голосом сообщила Эвелина. - Очень больно.
- Прости, - виновато отозвался мужчина и засуетился, снимая со своей тени невидимые нити заклинания.
- Спасибо, - поблагодарила девушка и недоверчиво ощупала свое лицо, словно убеждаясь, что оно не обгорело. Затем с грустной укоризненной улыбкой спросила: - Зачем вы так сделали?
- Я хотел убедиться в одной вещи, - пожал плечами Далион и протянул чужачке руку, помогая встать с грязного снега.
- В какой же? - поинтересовалась Эвелина и небрежно вытерла тыльной стороной ладони подбородок, убирая кровавые разводы с кожи.
- Ты обманула меня, - спокойно произнес мужчина, наблюдая за реакцией девушки. - Перекидыш на самом деле жив.
- А я никогда не утверждала, что убила его, - пожала плечами чужачка. - Всего лишь сказала, что он больше не побеспокоит вас.
- Ты так в этом уверена? - недоверчиво спросил Далион. - Зверя нельзя держать под контролем.
- Мы пришли с ним к взаимовыгодному соглашению, - с усилием улыбнулась Эвелина. - Зверь согласился с моими аргументами, а я в свою очередь поняла, что он может помочь мне в одном деле.
- Сделки подобного рода очень часто заканчивались трагично, - покачал головой мужчина. - Смотри не проиграй.
- Не волнуйтесь, - хмыкнула девушка. - В любом случае вы вправе убить меня, если поймете, что я больше не способна удерживать зверя внутри себя.
- И убью, - мрачно пообещал Далион. - Впрочем, хватит об этом.
- Как скажете, - покорно согласилась чужачка и неожиданно с невольным интересом поинтересовалась: - Значит, вы потому устроили этот спектакль? Могли бы просто спросить.
- И ты бы ответила правду? - задал встречный вопрос мужчина.
- Мне незачем вам лгать, - тихо рассмеялась Эвелина. - По крайней мере, этот способ был бы менее болезнен для меня, чем тот, который избрали вы.
- Если ждешь извинений, то их не будет, - усмехнулся Далион. - В конце концов, ты - моя тень, и я волен поступать с тобой, как захочу. Привыкай.
- Я уже привыкла. - Девушка с легкой гримасой боли потерла ушибленный бок. Хозяин предпочел сделать вид, будто ничего не заметил.
Во время ужина за столом было непривычно тихо. Младшие гончие боязливо переглядывались, но задавать вопросы не решались. Лишь изредка Эвелина перехватывала встревоженные и сочувствующие взгляды, обращенные в ее сторону.
В конце трапезы Далиону надоело терпеть молчаливое осуждение, которое без труда можно было прочесть на лицах его воспитанников.
- Сегодня вы видели, на что способна магия, - резко отодвинув тарелку, произнес мужчина, обращаясь сразу ко всем. - Я бы хотел, чтобы вы достигли такого же уровня, какой у моей тени. Но, к сожалению, это невозможно. Я надеюсь тем не менее, что заниматься вы будете более чем усердно. Каждое вызубренное заклинание - ваш шанс на спасение. Мы начнем с элементарных вещей. Так что можете не опасаться за сохранность своих шкур. Пока, по крайней мере.
С этими словами мужчина поднялся и вышел из-за стола, повелительно сказав:
- Эвелина, за мной.
Девушка несколько виновато улыбнулась и поспешила за хозяином, привычно поежившись от полного ненависти взгляда Ирры.
У себя в кабинете маг не стал усаживаться в кресло. Он остановился напротив окна, за которым вновь кружилась метель.
- Мне надо поговорить с тобой, - не оборачиваясь, сказал он.
- Я слушаю, - спокойно ответила чужачка.
- Вскоре мне придется покинуть дом. - Далион сжал за спиной руки в кулаки. - Ненадолго. Приближается время сбора старших гончих. Я обязан присутствовать.
Эвелина молчала, не понимая, куда клонит ее хозяин.
- Я думаю, тебе еще рано появляться там. - Наконец-то хозяин повернулся лицом к своей тени и устало потер лоб. - Слишком опасно. Если на сборе узнают, что ты из империи… Даже мне вряд ли удастся спасти тебя от суда. Точнее - показного судилища, итог которого известен заранее.
- Вот как, - протянула девушка. - И что же вы решили?
- Я бы оставил тебя здесь, но сегодняшнее происшествие со зверем заставляет меня сомневаться в своем выборе. - Багровые всполохи от зажженных свечей неровными пятнами ложились на лицо гончей. - Теперь, когда я знаю, что перекидыш все еще живет в тебе, я не могу так рисковать. Время сбора приходится как раз на следующее превращение.
- Действительно, дилемма, - согласилась Эвелина и склонила голову, ожидая продолжения.
- Проблема в том, что и Шари сбежал, - досадливо стукнул кулаком по столу Далион. - Как же все не вовремя. Если он заявится на сбор… Короче, твое присутствие там абсолютно исключено. Один я сумею переубедить остальных. Мое слово против слова Шари. Но для этого мне необходимо, чтобы ты держалась подальше от сбора.
- Я уже говорила вам, что теперь зверь полностью под моим контролем, - рискнула напомнить девушка.
- Только я в это не верю, - жестко усмехнулся мужчина. - Лично я вижу один-единственный выход из этой ситуации.
- Какой же? - задала вопрос Эвелина, когда пауза затянулась до неприличия.
- Ты поклянешься именем, что никому не причинишь вреда в моем доме. Что бы ни случилось. Ни действием, ни бездействием, ни тем более магией.
- Вы ставите жесткие условия, - осторожно заметила девушка. - Что будет, если я откажусь?
Далион усмехнулся и холодно взглянул на свою тень.
- Тогда я заберу твое имя до своего отъезда. Чтобы быть уверенным в безопасности тех людей, которые живут под одной крышей со мной, - спокойно произнес он. - Ты же знаешь, чем это грозит тебе. Сейчас у тебя есть хоть подобие воли. А в случае твоего несогласия не будет ничего. Я просто вычеркну твое имя из списка живых и мертвых.
Девушка глубоко вздохнула, пытаясь справиться с волнением. Задумчиво посмотрела на браслеты, туго стянувшие ее запястья, словно прикидывая - можно ли их содрать.

Предыдущая страница 8 Следующая страница


9 Елена Малиновская

- Тебе нечего волноваться, - вкрадчиво проговорил маг, неспешно приближаясь к Эвелине. Остановился напротив и легким прикосновением отвел прядь седых волос с лица девушки. - Твоя клятва будет дана только на время моего отсутствия. Это не так уж и долго. Всего пара недель. А потом я освобожу тебя от столь тяжелой ноши.
- Я не совсем поняла, - нахмурилась чужачка. - Клятва распространяется на всех, кто окажется в вашем доме? Без исключений? А если в ваше отсутствие кто-нибудь отважится на нападение? Должна ли я просто наблюдать за противником, не делая попыток его остановить?
- Вряд ли на островах найдутся такие безумцы, которые рискнут вломиться в мой дом. Но все же ты права. Естественно, о таких ограничениях речь не идет, - тихо рассмеялся Далион. - Я говорю о конкретных людях. Прислуга, четверка младших гончих, безусловно - Ирра. Словом, все, кто находится в данный момент под этой крышей.
- Ирра не любит меня, - усмехнулась девушка. - Очень не любит.
- Не думаю, что твои опасения обоснованны, - без проблем понял намек своей тени мужчина. - Ирра не станет делать ничего из того, что не понравилось бы мне при возвращении. Я уверен в этом.
- Мне бы вашу уверенность, - грустно улыбнулась Эвелина. - Впрочем, вы не оставили мне выбора.
- Я рад, что ты согласилась, - неожиданно просиял Далион. - Мне не хотелось прибегать к другому варианту. Пожалуй, я и так бываю слишком суров с тобой.
- Иногда случается, - позволила себе небольшую иронию девушка.
- Прости за сегодняшнюю схватку, - чуть слышно прошептал маг. Затем кашлянул и повторил более твердо: - Прости. Я не думал, что все произойдет именно так. Просто по-другому я бы не заставил зверя проявить себя.
Эвелина хмыкнула, но ничего не ответила. Лишь вновь задумчиво провела пальцем по гладкой поверхности браслетов.
- Я отправлюсь на сбор завтра вечером. - Далион уселся в кресло и устало потянулся. - Плохо то, что телепорт не дотянется до самого места встречи. Разумная предосторожность от тех смельчаков, которые захотели бы силой захватить власть на островах, обезвредив остальных старших гончих. Так удобно - внезапно перекинуть отряд на условленное место и без шума устранить соперников. Поэтому какое-то расстояние мне придется пропутешествовать верхом. И поэтому же я не смогу моментально прийти к тебе на помощь в случае возможных осложнений.
- Значит, вы все же не уверены в том, что мне ничто не грозит? - грустно переспросила девушка. Далион промолчал, смущенно отведя взгляд.
- Извини, - тихо сказал он. - У меня нет другого выхода.
- Я понимаю, - с нарочитым равнодушием кивнула Эвелина и с легкой усмешкой спросила: - Мне принести клятву сейчас?
- Да, - твердо ответил мужчина. - Завтра мне будет не до того. Еще слишком многое надо сделать.
Девушка вытянула вперед руку. Пальцы едва заметно дрожали, но голос ее был на удивление спокойным.
- Клянусь своим истинным именем - Перворожденная, - что не причиню вреда присутствующим сейчас в доме, - тихо произнесла она и сморщилась, ощутив, как ледяная рука дурного предчувствия сжала на миг ее сердце.
- Спасибо, - серьезно поблагодарил Далион. - На этом все. Отдыхай. Тебе сегодня сильно досталось.
- Доброй ночи, - в свою очередь пожелала девушка и выскользнула из кабинета.
Мужчина проводил свою подопечную взглядом и тяжело оперся локтями на стол. Далиону почему-то казалось, что только что он совершил ошибку. Понять бы еще - в чем именно она заключалась, пока не стало слишком поздно.
Далион отправлялся на сбор старших гончих с неспокойным сердцем. С того самого вечера, когда он заставил Эвелину поклясться истинным именем, ему больше не удавалось переговорить с девушкой наедине. Слишком много дел и забот нахлынули в одночасье. Подготовка к путешествию отнимала все свободное время. Днем мужчина тренировал учеников, а вечерами разбирал бумаги, которые надо было представить на сборе. И лишь ночью иногда задумывался - правильно ли поступил. Что-то он упустил из своих рассуждений, какую-то очень важную деталь, но ему никак не получалось вспомнить - что именно. Он постоянно и пристально наблюдал за своей подопечной, пытаясь увидеть зверя в ее глазах. Чужачка, если и замечала такое внимание к себе, ничем этого не показывала. Лишь отстраненно улыбалась, в очередной раз перехватив испытующий взгляд гончей. Далиона все больше и больше раздражала холодная самоуверенность девчонки, то, с каким равнодушием она относилась к возможной немилости хозяина. Но поделать с этим ничего не мог. По крайней мере, до возвращения со сбора. Мужчина поклялся себе, что сразу же после завершения обязательного ежегодного мероприятия всерьез примется за воспитание чужачки, с тем чтобы та впредь более серьезно относилась к своему бесправному положению.
И вот наконец пришел тот миг, когда больше медлить было невозможно. Далион и так слишком задержался. Впрочем, предполагаемое опоздание на сбор не страшило его. Куда сильнее волновал вопрос о том, где именно затаился Шари. Исчезновение бывшего друга беспокоило мужчину даже больше, нежели дремлющий перекидыш в душе чужачки. Далион до сих пор не мог представить, что именно толкнуло его друга на подобный опрометчивый и жестокий поступок. Да, Шари никогда не отличался сдержанностью характера, частенько злоупотреблял вином и любовью женщин, но подлым или жестоким по натуре он не был. Значило ли это, что кто-то подсказал или заставил гончую напасть на чужачку? Впрочем, гадать можно было до бесконечности. Все равно ответить на все эти вопросы мог только сам Шари, который, в свою очередь, как в воду канул.
Далион покидал дом на рассвете, когда восток только-только начал наливаться багрянцем нового дня. Стоя во дворе, мужчина долго хмурил лоб, искоса поглядывая на невозмутимую чужачку, которая зябко куталась в теплый плащ. Больше его никто не провожал. Ирра после исчезновения Шари практически не разговаривала с ним, избегая даже случайных встреч. Далион догадывался, что она каким-то образом участвовала в неприятном происшествии, но подробности узнавать не спешил. Рано или поздно, он был уверен в этом, женщина сама должна была рассказать ему все. Добиваться от нее ответа сейчас - бесполезная трата времени. Ирра, вероятнее всего, лишь глубже замкнулась бы в себе, но на откровенность не пошла.
- Вам пора, - мягко напомнила Эвелина.
Мужчина вздрогнул, затем тряхнул головой, отгоняя непрошеные размышления.
- Будь осторожна, - неожиданно даже для себя вдруг попросил Далион.
- Я постараюсь, - слабо улыбнулась девушка. Отвела взгляд в сторону, когда нестерпимым блеском рядом замерцал телепорт. Мужчина хотел было еще что-то добавить, но промолчал. И шагнул в радужный провал между пространствами, унося с собой тяжесть на сердце. Девушка еще долго стояла на пороге, с удовольствием вдыхая свежий морозный воздух. Затем повернулась, вошла в дом и решительно закрыла за собой дверь.
День медленно тянулся в неспешных повседневных заботах. После обеда сплошной стеной повалил снег, в один момент укутав небольшое здание в мягкое покрывало. Серое низкое небо все роняло и роняло на землю белые крупные хлопья. Ветра не было, поэтому вокруг царила звенящая тишина. Лишь изредка в темном лесу слышался резкий хруст сломавшейся от неожиданной тяжести ветки. И вновь - лишь беззвучный танец пушистых снежинок вокруг.
Эвелина сидела в своей комнате, не зажигая огня, и смотрела на белое марево за стеклом. Она любила такую погоду. Когда в мире властвует снежное молчаливое безумие и кажется, будто весь мир стоит на пороге чего-то нового и неизведанного. Снегопад стирал с лика земли протоптанные чужими ногами дороги и тропки, и можно было начать свой путь, не оглядываясь на прошлое.
За спиной тихо скрипнула дверь. Девушка удивленно обернулась, привычным жестом положив руку на эфес меча, но тут же успокоилась, разглядев в сгущающемся сумраке Нора. Юноша смущенно топтался на пороге, не решаясь подойти к ней.
- Что-то случилось? - убедившись, что неожиданный визитер не торопится начать разговор, с едва уловимым любопытством в голосе спросила девушка.
- Нет, - несколько испуганно покачал головой юноша и с легкой запинкой произнес: - Я просто хотел поговорить.
- Тогда проходи, - улыбнулась Эвелина и щелкнула пальцами, зажигая несколько свечей. Подрагивающее пламя неровными тенями осветило неестественно бледное лицо Нора, яркими всполохами отразившись в его расширенных зрачках. Юноша нерешительно кашлянул, но предложением девушки воспользовался, плотно прикрыв за собой дверь. Затем сделал шаг вперед и замер посредине комнаты, не зная, что делать дальше. В помещении было негде расположиться, кроме кровати и стула, который сейчас занимала девушка. По всей видимости, Нора грызли сомнения - имеет ли он право сесть на постель или это окажется недопустимой вольностью.
Эвелина без труда прочитала эти мысли на его лице. Но помогать Нору не стала. Лишь откинулась на спинку стула, с интересом ожидая, что предпримет он дальше. Она пока не могла решить - стоит ли верить младшей гончей. Жизнь научила ее, что даже родичи в состоянии предать. Что уж тут говорить о малознакомом человеке с Запретных Островов, которого она увидела впервые совсем недавно.
- Я слушаю тебя, - произнесла девушка, устав ждать каких-либо слов или действий от юноши.
- Эвелина, - тихо начал Нор. Затем, кашлянув, продолжил более громко: - Извини, что побеспокоил тебя. Наверное, ты отдыхала…
- Ничего страшного, - усмехнулась Эвелина. - Ты отвлек меня лишь от созерцания снега. Это дело может и подождать.
- Понятно, - буркнул Нор. Кашлянул и робко сказал: - Я просто хотел попросить тебя. Пока Далиона нет, занятия некому проводить. А я не желал бы терять время зря.
- Ты хочешь, чтобы я тренировала тебя? - удивилась девушка. - Но зачем?
- Понимаешь ли, - скривил юноша уголки губ в подобие улыбки. - Ты же знаешь, что младшие гончие долго не живут. Мы - расходный материал, которым жертвуют без сожалений. Поэтому я не хочу упускать ни малейшего шанса. Чем больше опыта и тренировок - тем выше вероятность, что я останусь на этом свете дольше остальных.
Эвелина долго молчала, прежде чем озвучить свое решение. Она с интересом рассматривала лицо гончей будто в первый раз. Тщательно причесанные светлые волосы, упрямо сжатые губы. Почувствовав на себе взгляд девушки, Нор поднял голову и с тайным вызовом посмотрел ей прямо в глаза, схлестнувшись с ней в молчаливой битве. Впрочем, юноша сдался первым. Неудивительно: в своей жизни Эвелине приходилось выдерживать куда более тяжелые взгляды.
Однако главное девушка уже поняла. Нор не врал ей. Он действительно хотел заниматься под ее присмотром. И стать лучшим среди учеников старшей гончей.
- Мне запрещено обнажать меч без разрешения Далиона, - хмыкнув, произнесла девушка. - Поэтому боевому искусству я тебя обучать не смогу.
- Я говорил про магию, - подался вперед Нор.
- Опять-таки моя стихия - вода, - пожала плечами Эвелина, в последний момент удержав слова о том, что она принадлежит роду Старшего Бога.
Нор сразу же сник. Потух огонек в его глазах, юноша печально понурил плечи и тяжело вздохнул.
- Прости, - глухо пробормотал он. - Я не учел этого. Наверное, не стоило приходить сюда…
Неоконченная фраза камнем упала в тишину комнаты. Нор повернулся и медленно подошел к двери.
- Постой, - окликнула его девушка, когда он уже занес ногу над порогом. - Ты можешь потренироваться в искусстве нападения. Думаю, я без проблем отражу вои удары. Все будет занятие, пока Далион не вернется.
- Ты предлагаешь, чтобы я поступал подобно ему? - гневно посмотрел на чужачку сирота. - Мучил и истязал тебя? Нет уж, спасибо. Я не хочу причинять тебе боль.
- Ты неправильно понял, - с легкой улыбкой возразила Эвелина. - Не беспокойся, я сумею увернуться от твоего нападения. Раз уж выдержала поединок с Далионом.
Юноша замер. По тому, как побледнели его губы, девушка без проблем определила, какая напряженная борьба идет сейчас в голове Нора.
- Не бойся. - Усмехнувшись, Эвелина встала со стула и подошла к гончей ближе: - Ты всегда сумеешь остановить поединок, если вдруг решишь, что схватка зашла слишком далеко. Да и потом, знание подстихийной магии тебе тоже не повредит. Начнем с самых основ.
- Ты в самом деле не будешь скрывать от меня свою боль, если вдруг я перейду черту дозволенного? - с волнением спросил юноша.
- Разве я похожа на человека, который получает наслаждение от страданий? - с лукавой улыбкой в ответ поинтересовалась девушка. - К тому же тебе придется весьма потрудиться, чтобы задеть меня магией.
- Хорошо, - с видимым облегчением выдохнул Нор. - Тогда я согласен.
Эвелина расхохоталась от этих слов. Будто это девушка сейчас убеждала гончую начать тренироваться с ней, а не он пришел с просьбой. Юноша мучительно покраснел, поняв, что именно сейчас сказал.
- Прости, - смущенно пробормотал он, старательно отводя глаза.
- Ничего страшного, - легкомысленно отмахнулась девушка. - Тогда начнем с завтрашнего утра, пожалуй. Только вот что…
Нор испуганно посмотрел на нее, будто ожидая каких-то обидных слов в свой адрес.
- Я думаю, остальным не стоит знать о наших уроках, - поспешила продолжить Эвелина. - Конечно, от Далиона сам факт этих занятий я не сумею скрыть. Но это будет еще не скоро. И я сама с ним поговорю, когда он вернется. Но мне бы не хотелось, чтобы другие младшие гончие были в курсе. Все равно я не смогу при всем желании проводить тренировки для всех. Да и хозяин, думаю, этого не одобрит.
Юноша поморщился, когда девушка невольно назвала старшую гончую хозяином. Но возражать не стал. Лишь почтительно наклонил голову в знак согласия и вышел из комнаты.
Эвелина вернулась к окну. Она долго задумчиво вычерчивала круги на запотевшем стекле. Стирала узоры и принималась рисовать дальше. Интересно, как отреагирует Далион, когда узнает, что его тень осмелилась самовольно обучать младшую гончую магии? А он узнает, в этом сомневаться не приходилось. К тому же Эвелина и сама не собиралась скрывать этого обстоятельства от своего хозяина. Ложь плодит ложь, а она не видела ничего дурного в подобных уроках. Особенно если это поможет мальчику выжить на островах. Вероятнее всего, Далиона рассердит подобная самодеятельность за его спиной. Но гнев мага не страшил девушку. Она не боялась его. Почему-то чувствовала, что старшая гончая не причинит вреда своей тени. Далион, бывало, жестко поступал с ней, но Эвелина не ощущала в его присутствии того ледяного дыхания опасности, которое заставляло сердце сжиматься от ужаса и какого-то непонятного предвкушения при виде императора.
Девушка еще сама не разобралась, какие именно чувства испытывала к своему хозяину. Нет, ненависти к нему Эвелина не ощущала. Но и особого уважения тоже. Наверное, если бы в ее прошлом не было Дэмиена, с его холодными прозрачными глазами и презрительной улыбкой, она бы вполне могла привязаться к гончей. И с радостью ловить малейшие признаки благосклонности хозяина. Но обучение у императора нельзя вычеркнуть из жизни. И поэтому Эвелина относилась к Далиону с легкой ноткой равнодушия. Она просто смирилась со своим унизительным положением обычной тени, затаила на время свой характер.
Эвелину вполне устраивала нынешняя жизнь. Она не ощущала себя безмолвной рабыней, понимая, что вряд ли старшая гончая отнимет истинное имя у своей тени, раз уж он не сделал этого с самого начала. Лишь браслеты покорности раздражали девушку, служа лишним напоминанием о ее настоящем месте в этом доме. Любое ограничение свободы возвращало ее в тот вечер, перед предполагаемой казнью на глазах Совета Высочайших, когда Дэмиен заявил, что отныне и навсегда Эвелине придется распрощаться с вольной жизнью. Впрочем, была ли она хоть когда-нибудь по-настоящему свободна? Академия достаточно быстро превратилась в тюрьму, из которой невозможно вырваться при всем желании. Разве что на Лазури, когда маленькая девочка и представить не могла, насколько огромный мир лежит за пределами родного крошечного архипелага. Хотя нет, даже там за ней невидимо следили, подталкивая к нужному исходу событий.
Девушка досадливо тряхнула головой, прогоняя нежданные печальные раздумья. Что было - то было. Надо жить настоящим, постаравшись забыть дни обучения у императора, словно кошмарный сон.
Эвелина легла спать очень рано - сразу после ужина. С отбытием Далиона на сбор у нее освободилось неожиданно много времени. И девушке, если честно, было просто скучно. Кабинетом хозяина в его отсутствие пользоваться запрещалось. Видимо, там хранились слишком серьезные книги и рукописи, чтобы позволить остальным без надзора хозяйничать в этой комнате. Далион перед отъездом сам запер дверь на ключ и демонстративно подергал ручку, словно убеждаясь, что никто чужой без него не пересечет порога помещения. Поэтому девушке сейчас было совершенно нечем заняться. Младшие гончие дурачились во дворе, разбившись на пары и играя в снежки. Но ее в свою компанию не позвали. Впрочем, такой милости девушка и не ждала. Ирра весь день просидела у себя в комнате, и даже обед и ужин ей подали туда же. Эвелина была рада этому обстоятельству. Она знала, что подруга старшей гончей ее не переносит, и не стремилась лишний раз убедиться в этом.
Словом, девушка неожиданно оказалась предоставленной сама себе. И не понимала, как распорядиться таким щедрым подарком - несколькими неделями абсолютной свободы.
На следующее утро она встала еще затемно. Снегопад прекратился, но темные снежные тучи низко клубились над землей, задевая верхушки деревьев и предвещая скорое ненастье.
Позавтракав в одиночестве, Эвелина спустилась в тренировочный зал. Там ее уже поджидал Нор. Девушка мазнула по юноше мимолетным взглядом, слегка нахмурив лоб при виде глубоких теней, залегших под глазами юноши.
- Плохо спал, - с виноватой улыбкой ответил тот, прочитав молчаливый вопрос, мелькнувший в глазах чужачки. - Непогода, знаешь ли. Она всегда действует на меня угнетающе.
- Понятно, - с недоверием протянула девушка, но в расспросы вдаваться не стала. - Начнем тогда.
Потянулся обычный урок, к которым она привыкла за время обучения в Академии. Эвелина по мере своих сил и возможностей пересказывала юноше то, чему сама научилась не так давно. К ее удивлению, Нор схватывал все на лету. Он старательно повторял за ней мудреные слова терминов и совершенно по-детски расстраивался, когда что-нибудь не получалось. Наконец, когда девушка почувствовала, что ее единственный ученик устал, она решительно оборвала урок.
- Хватит, - тихо сказала Эвелина, когда в пятый раз подряд Нор не сумел потушить пламя свечи на расстоянии. - На сегодня все.
- Нет! - запротестовал юноша и упрямо мотнул головой, с отчаянием складывая пальцы в замысловатый пасс. - Это случайно. Сейчас получится.
Пламя и вправду замерцало и потухло, растворившись в тонкой струйке дыма.
- Чрезмерные нагрузки принесут тебе больше вреда, нежели пользы, - криво усмехнулась девушка. - Поверь мне. Продолжим после обеда.
Нор попытался было возразить, но Эвелина, не слушая его доводов, уже направилась к двери. Юноше ничего не оставалось, как поспешить за ней следом.
В этот день Ирра все же захотела присутствовать за общим столом. Она спустилась вниз позже всех. Эвелина досадливо поморщилась при виде женщины и торопливо заработала ложкой, стремясь как можно быстрее разделаться со своей порцией и покинуть столовую. Женщина, словно почувствовав недовольство чужачки, села прямо напротив нее. Некоторое время молчала, с презрением наблюдая за трапезой девушки. Эвелина едва не подавилась от ее пристального внимания, но вступать с Иррой в разговор первой не решилась. Через некоторое время сама женщина не выдержала молчания.
- Рада видеть, что недостатком аппетита ты не страдаешь, - с легким оттенком брезгливости протянула она. Девушка ничего не ответила. Лишь отодвинула тарелку в сторону и спокойно взглянула на собеседницу. Затихли разговоры среди младших гончих. Они, предчувствуя, что грядет нечто интересное, с любопытством обратили на подругу хозяина все свое внимание.
- Нечего сказать? - с неудовольствием спросила Ирра, рассеянным жестом приглаживая волосы. - Впрочем, неудивительно. Далион далеко, и теперь некому прийти к тебе на помощь.
- Вы думаете, мне она необходима? - с намеком на улыбку поинтересовалась Эвелина.
- Конечно, - равнодушно пожала плечами женщина и вдруг резко подалась вперед, продолжив свистящим шепотом: - Следующее полнолуние всего через несколько дней. Ты ведь помнишь об этом, девчонка?
- Да, - криво усмехнулась Эвелина. - Не беспокойтесь, лично вам волноваться не о чем. Впрочем, как и остальным.
- Это не мне надо волноваться, - громко рассмеялась Ирра. - А тебе. Сможешь ли ты удержать зверя, если рядом не будет хозяина, который вовремя натягивал цепь?
После этих слов среди младших гончих прошел недоуменный шепоток. Эвелина досадливо поморщилась. Только слухов и сплетен за спиной ей не хватало.
- В каждом из нас сидит зверь, - тщательно подбирая слова, медленно произнесла девушка. - И мой не более опасен, чем тот, что сидит у вас в душе. Помните об этом.
- Тварь, - тихо, так, чтобы остальные не услышали, протянула Ирра. - У меня еще достаточно времени до возвращения Далиона. Не забывай об этом. И будь осторожней, шлюха императора. Следи, что творится за твоей спиной.
Женщина встала так порывисто, что неловким движением опрокинула стул. Но, словно не заметив этого, практически бегом бросилась наверх по лестнице. Девушка проводила ее взглядом, пряча свои истинные эмоции за напускной маской безразличия. И потом вернулась к трапезе, нарочито не обращая внимания на удивление остальных, присутствовавших при этой сцене.
После обеда, который завершился в полном молчании, поскольку младшие гончие не рисковали первыми начинать разговор, Эвелина поднялась к себе. Она не знала, за что именно Ирра так ненавидит ее. Далион намекал ей, что в прошлом женщины была скрыта какая-то тайна, имеющая прямое отношение к Рокнару. По всей видимости, Ирра имела полное право недолюбливать имперцев. Но Эвелине от осознания этого не становилось легче. Она в самом деле не понимала, за какие свои прегрешения заслужила подобного отношения. Да и не стремилась понять. Если когда-то девушке и было жаль Ирру, то ныне она чувствовала к невольной противнице всевозрастающую брезгливость и омерзение. Поскольку женщине не пристало так унижаться при выражении своих антипатий. Эвелину учили: любое выражение эмоций - слабость. Гнев или страх делают тебя беспомощным перед врагом. Поэтому молчи и терпи, что бы ни творилось в душе.
Через полчаса после сытной трапезы, когда еда достаточно улеглась, Эвелина вновь спустилась в тренировочный зал. И совершенно не удивилась, увидев там Нора. Тот сидел на полу и что-то задумчиво на нем вычерчивал. Он искренне обрадовался, когда заметил девушку. Вскочил с места, хотел было подбежать к ней, но в последний момент одумался, устыдившись своего поведения.
- Продолжим? - поинтересовалась девушка, великодушно сделав вид, будто не заметила его необдуманного порыва.
- Конечно, - просиял улыбкой Нор. Но затем, воровато оглядевшись по сторонам, вдруг тихо спросил: - Эвелина, то, что за столом сказала Ирра, - это правда? В тебе живет зверь?
- А разве это что-нибудь меняет? - вопросом на вопрос ответила чужачка, пристально разглядывая противоположный угол.
- Меняет, - твердо отозвался Нор.
- И что же? - с легким интересом посмотрела на него девушка.
- Рядом с нашей деревней одно время жил перекидыш, - с неохотой выдавил из себя юноша. - Пока взрослые поняли, почему скот пропадает, пока отправили за помощью к гончим… Словом, слишком много времени потеряли. И зверь решил попробовать человеческой крови.
Юноша замолчал. Эвелина не стала его торопить, спокойно ожидая продолжения рассказа.
- Словом, я знаю, что это значит - когда перекидыш принимается убивать, - едва слышно продолжил Нор. Затем одним неуловимым движением пробежался пальцами по шнуровке рубахи, распуская ворот, и скинул ее. Зрачки Эвелины чуть заметно расширились от изумления, когда она увидела жуткий уродливый шрам, идущий от правого плеча гончей через грудину и живот к бедру. Словно неведомый зверь пытался освежевать юношу.
- Меня спас случай, - тихо продолжил Нор, вновь одеваясь. - На мои крики прибежали женщины, которые ягоды собирали. Глупое суеверие, будто черноягодник, собранный при свете полной луны, приобретает магические свойства. Якобы любой мужчина, испив отвар из него, без памяти влюбится в ту, которая ему напиток подала. Глупое суеверие, но меня спасло. А вот тех дурех - погубило. Они показались перекидышу более достойной и упитанной добычей, чем перепуганный тощий малец.
Юноша отвернулся, пряча от девушки влажный блеск своих глаз. Эвелина неопределенно хмыкнула, зачем-то подергала браслеты на своих руках. Затем негромко произнесла:
- Нор, вам нечего опасаться меня. Я просто не сумею причинить вреда тебе или еще кому-нибудь в этом доме. Далион взял с меня клятву, что я не выпущу зверя на свободу. С истинным именем, знаешь ли, не шутят.
Девушка поняла, что допустила ошибку, в тот самый миг, когда последняя фраза уже неотвратимо сорвалась с ее губ. Потому как сразу после этого Эвелина увидела, каким торжествующим блеском вспыхнули глаза юноши.
Девушка, запрокинув голову, смотрела в ясное ночное небо. Огромные льдистые звезды по-дружески подмигивали ей из бархатно-черной высоты. Эвелина слабо улыбнулась, затем разыскала взглядом луну. Почти полный диск ее висел над лесом, колючими лучами неяркого призрачного света путаясь в верхушках елей. «Завтра, - с непонятным ей самой удовлетворением подумала девушка. - Завтра ночь превращения».
Девушка сильно замерзла во дворе, поскольку по обыкновению не удосужилась тепло одеться перед прогулкой. Лишь накинула на плечи тонкий плащ, который не защищал от пронизывающего дыхания наступившей зимы. Под ботинками колко похрустывал снег. Эвелина зябко передернула плечами, но решила перед возвращением еще раз обойти дом. Ей не хотелось видеть лживые прозрачные глаза Ирры, которая, она знала точно, сидит сейчас в холле и дожидается, когда же тени Далиона надоест мерзнуть во дворе.
Эвелина тяжело вздохнула. Она совершила ошибку, когда рассказала Нору о своей клятве. Нет, юноша пока не воспользовался этим знанием во вред чужачке, но это лишь пока. Каким-то шестым чувством девушка понимала, что все может измениться в ночь превращения. Завтра ей будет тяжело держать себя в руках. Самое подходящее время для нападения на нее. Она будет слишком занята борьбой со зверем и просто не сможет дать достойного отпора. Единственный вопрос мучил Эвелину - почему именно Нор? Неужели он с самого начала хотел втереться к ней в доверие и вызнать хоть какие-нибудь мелочи, способные причинить вред девушке? К чему тогда ложь насчет занятий и фальшивое сочувствие? Для пущей убедительности?
Существовала слабая вероятность, что Нор на самом деле был ни при чем. И торжество в его глазах лишь померещилось Эвелине. Иногда девушка становилась слишком подозрительной и вполне могла ошибиться в своих предчувствиях. Эвелина хотела бы в это верить. Но не получалось. Слишком много деталей свидетельствовало о том, что Нора подослали к ней намеренно. Вполне вероятно, подослала именно Ирра. Возможно, Далион не стал рассказывать своей подруге о способе, которым добился покорности зверя в душе у своей тени. Логичный шаг, учитывая ненависть женщины к имперке. Знание того, что Эвелина поклялась истинным именем, могло бы стать источником ненужного постоянного искушения. Это же так приятно - унижать и всячески помыкать человеком, будучи в полной уверенности, что тот в ответ на любое оскорбление смолчит. И даже от пощечины не посмеет увернуться, не говоря уж об адекватной защите.
Девушка хмыкнула. Да, пожалуй, такая версия событий кажется наиболее правдоподобной. Ирра заволновалась, когда поняла, что в следующее полнолуние вполне рискует остаться один на один с разъяренным перекидышем, который обязательно припомнит малейшие обиды, нанесенные его хозяйке. Вот и решила разузнать, как именно старшая гончая обезопасила своих домочадцев. Для этого подослала Нора с его душераздирающей историей из детства. А тот был и рад, во-первых, получить возможность подтянуть себя в магии, а во-вторых, заручиться поддержкой подруги хозяина. Ведь если чужачку убьют, то Далиону потребуется новая тень. И мальчишка будет одним из наиболее подходящих на эту роль.
Эвелина рассерженно мотнула головой. Если по правде, она сама виновата. Нечего было раскрывать душу перед первым встречным. Мало ее учили в Академии, что подобные любезности и откровения зачастую губят вернее меча или яда. Теперь надо придумать, как выкрутиться из этой ситуации с минимальным вредом для себя. На Далиона рассчитывать нечего. До его возвращения еще слишком много времени. Да и ночь превращения перенести на более удобное время - при всем желании не получится. Если рассуждать здраво, ей бы только полнолуние пережить. Потом жажда крови утихнет, и насмешки и провокации окружающих прекратятся. Девушка это понимала, но и Ирра осознавала, что именно завтра ее последний шанс отделаться от ненавистной тени своего возлюбленного. Иначе подходящего момента придется ждать еще как минимум год - до следующего сбора старших гончих. А то и дольше.
Девушка только одного понять не могла. Если все ее рассуждения верны и завтра женщина попробует пробудить в ее душе зверя, то кто остановит перекидыша во время кровавой жатвы? На него не распространяется клятва, принесенная хозяйкой. Точнее, даже не так. Он должен убить, чтобы клятва оказалась нарушенной. Тогда Эвелина лишится истинного имени, а следовательно, зверь погибнет, не в силах жить без благословения богов. Это все ей объяснял Далион в ночь первого превращения. Неужели Ирра выбрала кого-нибудь на роль безропотной жертвы? Кого-то, кто должен будет погибнуть под когтистой лапой зверя, с тем чтобы план женщины исполнился? Жестокий способ отделаться от неугодной чужачки. Жестокий и весьма напоминающий методы императора.
Почувствовав, как голова начинает гудеть от раздумий и нерадостных мыслей, Эвелина обернулась ко входу в дом, намереваясь наконец-то закончить свою порядком затянувшуюся прогулку. И едва не вскрикнула от неожиданности, наткнувшись взглядом на Нора, который, облокотившись на дверной косяк, с любопытством следил за ней.
- Что ты тут делаешь? - кашлянув, хрипло поинтересовалась девушка.
- Хотел пригласить тебя на тренировку, - пожав плечами, ответил юноша. - Но ты была настолько увлечена прогулкой и созерцанием пейзажа, что я не решился тебя окликнуть.
Эвелина раздраженно нахмурилась. Ей уже порядком надоел этот спектакль. Но приходилось в нем участвовать. Нор продолжал делать вид, будто уроки чужачки ему жизненно необходимы. А девушка не желала первой нарушать правила игры. Пусть думают, будто она еще не в курсе происходящего. Это давало ей хоть небольшое, но преимущество. Да и потом, нельзя забывать о той мизерной вероятности, что она слишком несправедлива к Нору. Хорошо чужачка будет выглядеть в глазах Далиона, если окажется, что этот заговор - лишь плод ее разыгравшегося воображения.
Поэтому девушка старательно растянула губы в вежливой улыбке и произнесла, глядя поверх головы юноши:
- Я думала, ты потерял интерес к нашим занятиям. Утром тебя не было в зале.
Нор неожиданно смущенно закашлялся. Затем тихо буркнул, не глядя на девушку:
- Я проспал. Когда спустился, ты уже ушла. А потом я никак не мог с тобой переговорить наедине. Постоянно кто-нибудь рядом был. А ты ведь предупреждала, что не хочешь открывать факта наших занятий перед остальными. Я тебя больше часа уже ищу, пока не догадался выглянуть.
Эвелина спрятала в уголках губ презрительную усмешку. Мог бы выдумать оправдание покрасивее, а не отговариваться такой смешной причиной. Но вслух говорить ничего не стала. Лишь неопределенно пожала плечами, будто показывая - со всеми бывает.
- Что же мы стоим? - вдруг встрепенулся Нор, словно только сейчас увидев чересчур легкий для морозной погоды наряд девушки. - Ты же, наверное, совсем замерзла.
- Есть немного, - позволила себе небольшую иронию девушка. Юноша посторонился, пропуская ее внутрь. Эвелина поспешила в холл, где ярко горел камин. Остановилась, с удовольствием ощущая, как ползут по телу струйки тепла. В замерзших кончиках пальцев запульсировала боль. Эвелина скользнула ближе к огню и принялась энергично растирать онемевшие от холода руки. Нор неслышно подошел и встал рядом, с любопытством наблюдая за девушкой.
- Я принесу тебе горячего вина, - неожиданно предложил он и, прежде чем девушка успела что-нибудь ответить, исчез в темноте спящего дома. Эвелина досадливо качнула головой. Интересно, уж не надумал ли Нор подмешать ей в питье сонного зелья. Это было бы очень удобно для него с Иррой. Спящая, девушка не сумеет им сопротивляться. И вполне может очнуться уже в антимагических кандалах. А там - делай, чего только душа пожелает.
Нор вернулся, неся в руке кружку, от которой поднимался тонкий хмельной аромат пряного вина. Девушка с вожделением покосилась на напиток, но принимать его не стала.
- Занятия магией не приемлют алкоголя, - туманно выразилась она и с сожалением покачала головой. - Извини, Нор, но я не могу выпить ни глотка. Слишком опасно. Невидимое искусство требует всего средоточия сил и внимания.
- Понимаю, - тут же согласился юноша и поставил кружку на ближайший столик. - Надеюсь, после урока ты не откажешься от пары бокалов вина в моей компании?
Эвелина глубоко вздохнула от такой настойчивости, затем пожала плечами, не говоря ни да ни нет. Тем не менее такой ответ Нора вполне устроил. И он с любезным поклоном отправился вслед за ней вниз по лестнице.
В пустом тренировочном зале неестественно яркий магический свет резал глаза. Девушка кивнула юноше, предлагая тому начать. Нор встрепенулся и с наслаждением потянулся, разминаясь. Затем встал в удобную позицию перед чужачкой и принялся плести вязь первого заклинания.
Эвелина внимательно наблюдала за действиями своего ученика. Стоило признать - юноша быстро учился основам магии. То, что в Академии изучали в течение нескольких месяцев, становилось ему подвластно с пугающей быстротой. Это настораживало девушку. В империи Нора, с его несомненным даром к искусству невидимого, быстро бы заметили. Вероятно - даже приняли бы в один из родов после обязательных нескольких лет обучения подстихийной магии. Но тут ему просто не давали шанса раскрыться. И никому не давали, после поспешного периода краткой учебы бросая на самые тяжелые и опасные задания. Данное обстоятельство казалось Эвелине непростительной ошибкой неведомых властителей Запретных Островов. Зачем так бездумно жертвовать людьми? Из многих младших гончих при достойных учителях могли бы получиться великолепные воины и маги. Но вместо этого тот же Далион предпочитал ограничиться одним настоящим учеником, всех остальных пуская в расход.
За все время, проведенное на островах, девушка так и не поняла царившую здесь иерархию. Нет, понятно, что существовали младшие и старшие гончие, но кому они подчинялись в конечном итоге? Кто возьмет на себя руководство их действиями в случае возможной войны? Неужели каждый остров будет защищаться самостоятельно, не надеясь на помощь соседей? Не может быть. В таком случае это государство давно бы завоевал настроенный отнюдь не миролюбиво Рокнар. Да и потом, сам император относился весьма настороженно к подобному соседству, но нападать не торопился, будто опасаясь чего-то. Но почему? Пока Эвелина не увидела тут ничего впечатляющего в плане обороны или защиты. А если быть совсем честной - не увидела вообще ничего хоть отдаленно имеющего отношение к охране границ. Неужели кто-то всерьез полагает, что маленькие рыболовецкие поселки и младшие гончие, обученные лишь основам воинского искусства, сумеют дать отпор армии Рокнара? Это даже не смешно. Сейчас, когда Дэмиена останавливает лишь родовая раздробленность государства, он вряд ли рискнет ослаблять свое влияние в стране, пускаясь в военный поход. Но как только император получит всю власть в свои руки - Запретные Острова падут.
Эти вопросы не в первый раз тревожили ум девушки. Она один раз даже осмелилась начать разговор с Далионом на эту тему. Однако мужчина прервал свою тень практически сразу, с ехидной улыбкой заметив, что бывшей имперки не касаются вопросы обороны и защиты островов. Пусть ее утешит тот факт, что Рокнар никогда не осмелится напасть на неудобного соседа первым - поостережется обломать зубы. Больше беспокоить хозяина расспросами Эвелина не рискнула.
Девушка охнула от боли, не заметив крошечного огонька, который взорвался около ее руки. Волна жара пробежала по ладони.
- Ты совсем не смотришь на меня, - укоризненно заметил Нор. - А я ведь мог направить намного более сильное заклинание в твою сторону.
- Прости, - виновато отозвалась девушка, дуя на обожженные пальцы. - Просто задумалась.
- Скучаешь по Далиону? - с неожиданной фамильярностью поинтересовался юноша. - Он уже скоро вернется, не переживай.
- При чем тут он? - искренне удивилась чужачка.
- Ну как же? - нарочито усмехнулся юноша. - Он - мужчина, ты - симпатичная девушка.
- Прекрати! - резко оборвала его Эвелина.
На миг черты лица младшей гончей исказились, и через них проступил облик Шари. Тот тоже начал разговор подобным образом.
Девушка помолчала и продолжила более спокойно:
- Между мной и Далионом ничего нет, никогда не было и, весьма вероятно, никогда не будет. Он спас мне жизнь, но взамен потребовал соразмерную плату. Будь мой выбор - я предпочла бы смерть, но меня не спросили. Я не напрашивалась на роль его тени. Меня такое положение тяготит и унижает. Однако изменить его я не могу при всем своем желании. Но, во имя всех богов, я не позволю, чтобы кто-либо тыкал мне в лицо возможными причинами такого расположения. Это для вас быть тенью старшей гончей - мечта и цель жизни. Для вас, но не для меня. Запомни мои слова. Потому как в следующий раз я вобью оскорбление тебе в глотку.
Нор имел полную возможность после яростной тирады Эвелины подловить ее на горячности. Просто взять и повторить свои слова, зная точно, что она, скованная клятвой, не сможет выполнить безрассудного обещания. Но вместо этого юноша покраснел и отвернулся.
- Извини, - пробормотал он. - Я не хотел обидеть тебя.
- Однако тебе это удалось, - спокойно заметила Эвелина. Затем повернулась и отрезала: - На этом урок закончен. Я устала.
Нор догнал девушку уже на выходе из зала. Больно схватил за плечо, разворачивая к себе лицом. Девушка судорожно стиснула пальцы на рукояти меча, но обнажать клинок не решилась. Она не имела права на это. Поэтому, чуть вздернув подбородок, с затаенным презрением на дне зрачков холодно взглянула в глаза гончей.
- Эвелина, - прошептал Нор. - Пожалуйста, уйди на завтрашний день из дома. Пережди ночь полнолуния в лесу. Прошу.
- Я уже говорила, что тебе нечего бояться перекидыша, - упрямо мотнула головой девушка, убирая прядь волос с лица. - Я сдержу зверя на привязи.
- Я не сомневаюсь в твоей силе, - так же тихо продолжил юноша. - Раз уж Далион не побоялся оставить тебя без своего присмотра, то и мне опасаться нечего. Но есть и другие причины, по которым ты обязана так поступить. Оденься потеплее - и с самого утра уходи. В полумиле отсюда дорога делает изгиб. Двадцать шагов в глубь леса - и будет шалаш. Маленький, конечно, но от снегопада убережет. А я принесу тебе туда горячий обед и ужин.
- Почему ты так уверен в том, что там будет где укрыться? - недоуменно нахмурилась Эвелина.
- Я сам его всю прошедшую ночь мастерил, - выдавил из себя признание Нор.
Девушка изумленно изогнула бровь. Затем перевела взгляд на руки гончей - покрытые глубокими царапинами, видимо, от колючего лапника. Еще раз внимательно посмотрела на изможденное лицо юноши с кругами бессонницы под глазами.
- И поэтому ты не пришел на тренировку, - утверждающе протянула Эвелина. Нор лишь смущенно отвел взгляд.

Предыдущая страница 9 Следующая страница


Безымянный Бог 10

- Понятно, - с легкой улыбкой произнесла девушка. Затем осторожно повела плечом. Нор, спохватившись, тут же отпустил ее. Но в глаза посмотреть так и не решился.
- Ты не хочешь мне объяснить, что должно произойти завтра? - отступив на шаг, спросила Эвелина, скрестив руки на груди. - Я ведь никуда не уйду, пока не буду знать точно, в чем дело. Вдруг ты выпроводишь меня, а сам нападешь на остальных. И я невольно нарушу клятву, поскольку мое отсутствие навредит домочадцам Далиона.
- Ни на кого я нападать не собираюсь, - раздраженно отмахнулся от ее слов юноша. - Но тебе оставаться тут слишком опасно. Иначе… Иначе может случиться нечто страшное.
- Исчерпывающее объяснение, - хмыкнула девушка, поняв, что Нор продолжать не намерен.
- Не одна ты связана клятвой, - туманно пояснил юноша.
Эвелина долго молчала, задумчиво постукивая пальцами по рукояти меча. Затем с сожалением вздохнула и сказала:
- Тем не менее я останусь. Уйти сейчас - значит признать, что я боюсь. А это неправда. Тому, кто желает мне зла, придется сильно потрудиться завтра. Но за предупреждение спасибо.
Нор с силой сжал кулаки - так, что побелели костяшки. Но ничего не сказал в ответ. Впрочем, девушка и не ждала от него никаких слов. Она кивнула в знак прощания и направилась в свою комнату.
Эвелина на удивление быстро заснула в эту ночь. Что бы ни случилось завтра - это случится лишь завтра, а не сейчас. У нее еще будет время найти выход из сложившейся ситуации. А пока девушка намеревалась плыть по течению. В конце концов, всегда выгодно точно знать, кто твой враг. Чтобы больше не терзаться смутными подозрениями и не видеть противника в каждом, кто живет рядом.
На следующее утро девушка проснулась в прекрасном настроении. Такого давно с ней не случалось. Каждая струнка души пела в предвкушении предстоящего дня. Даже зверь внутри оживился, почуяв приближение своего времени.
«Обойдешься, - небрежно бросила Эвелина перекидышу, притаившемуся в самом далеком уголке ее сознания. - Ты помнишь наш уговор?»
Зверь лишь усато усмехнулся и устало отвел мудрый взгляд зеленых глаз.
Когда девушка спустилась к завтраку, в столовой царила напряженная тишина. Младшие гончие, не глядя друг на друга, торопились как можно быстрее закончить с завтраком. Словно в отсутствие чужачки тут произошла крупная ссора. Эвелина удивленно хмыкнула, но вдаваться в расспросы не стала. Лишь небрежным жестом подозвала Дайру, которая тут же поставила перед ней полную тарелку дымящейся пшенной каши и кружку бодрящего травяного настоя. Девушка едва пригубила напиток, как кто-то с силой толкнул ее в спину. От неожиданности Эвелина подавилась и закашлялась, опрокинув на себя то, что не успела расплескать.
- Прости, - с торжествующей улыбкой возник рядом Нор. - Споткнулся просто.
- Ох, какая неосторожность, - запричитала Дайра, бросаясь к девушке и суетливо пытаясь вытереть последствия падения Нора полотенцем. - Принести новый отвар?
- Нет, спасибо, - процедила Эвелина, с небольшим раздражением показывая женщине, что не нуждается в ее услугах. - Мне что-то расхотелось пить.
От девушки не укрылось, как встревоженно переглянулись Райя и темноволосая Дария. Неужели она ошиблась в своих расчетах и на самом деле ей надо опасаться младших гончих, а не подругу хозяина? Но почему? Далион все равно выберет из них лишь одного ученика на роль своей тени, если с Эвелиной что-нибудь произойдет. Или кто-то заставил их объединить свои усилия в борьбе против имперки?
Нор тем временем сел напротив девушки и с неослабевающим вниманием принялся наблюдать за процессом ее завтрака. Естественно, достаточно быстро у Эвелины кусок встал поперек горла. Она недовольно отодвинула тарелку подальше и выжидательно уставилась на юношу. Тот ответил максимально честным и открытым взглядом.
- Погода сегодня хорошая, - доверительно сообщил он девушке. - На улице тепло, да и солнышко выглянуло. Словно вновь осень вернулась. Вероятно, ночью тоже не будет холодно.
- И что дальше? - сухо осведомилась Эвелина, бросая невольный взгляд в окно. На небе и в самом деле светило по-зимнему неяркое солнышко, и сосульки ощутимо уменьшились в размерах, растаяв от неожиданной причуды погоды.
- Мы могли бы прогуляться, - предложил Нор. - В лесу сейчас хорошо, наверное.
Девушка глубоко вздохнула, пытаясь успокоиться. Чего он хочет? Показать всем, что Эвелина в курсе готовящейся провокации? Намекнуть, что он на ее стороне? Или, напротив, заманить в хитроумную ловушку?
- Благодарю, но что-то нет желания, - вежливо отказалась девушка, внимательно наблюдая за реакцией младших гончих. Нор лишь широко улыбнулся, словно ожидал такого ответа. Остальные переглянулись, но это можно было толковать как угодно.
На лестнице послышалось тихое шуршание. Кто-то спускался, негромко шаркая ногами. Девушка непроизвольно поморщилась. Только Ирры ей тут не хватало.
Женщина, однако, молча прошла на свое место и устало опустилась на стул. Затем пробежала по чужачке равнодушным взглядом и тут же отвернулась. Эвелину поразило то, как сильно осунулось за ночь лицо Ирры. Словно та не спала ночь. Да что же тут происходит?
- Если я кому-нибудь понадоблюсь - ищите меня в комнате, - предупредила Эвелина, больше не желая ломать голову над неразрешимыми вопросами. Затем встала и почти бегом удалилась к себе. Ей слишком о многом надо было подумать наедине.
В комнате девушка первым делом заперлась. Даже с усилием придвинула письменный стол к двери. Пусть плохонькая, да защита. Потом опустилась на кровать и растерянно потерла лоб. Неужели ее недоброжелателями были младшие гончие? Вполне вероятно, учитывая их реакцию на опрокинутую кружку. Жаль, что нельзя сейчас определить, чего ей подмешали в напиток. И подмешали ли вообще хоть чего-нибудь. Или Нор таким способом отводил подозрения от себя? Почему Ирра не спала ночь? Она сейчас выглядела как изможденная, подавленная и чем-то очень и очень напуганная женщина. Но не как враг, предвкушающий скорую и долгожданную победу.
В дверь тихонечко поскреблись.
- Кто там? - крикнула девушка, с сожалением покосившись на воздвигнутую с таким трудом баррикаду.
- Это я, - прошептал в замочную скважину Нор.
- Сейчас открою, - с неохотой пробормотала Эвелина, вставая со своего места и примериваясь к столу.
- Нет, не надо, - испуганно отказался юноша. - Я на секундочку. Просто хотел предупредить, что я на твоей стороне.
- Да неужели? - не удержалась девушка от насмешливого вопроса. - Поэтому решил продемонстрировать это всем?
- Да, - на удивление твердо отозвался Нор. - Пусть видят, что им будет не так просто выполнить задуманное.
- Кто они? - медленно закипая от гнева, спросила Эвелина.
- Извини, не могу сказать, - фыркнул от смущения юноша и тут же заторопился, не давая возможности чужачке сказать еще что-нибудь. - Мне надо бежать. Кажется, кто-то идет.
В коридоре послышался звук быстро удаляющихся шагов, и все стихло. Эвелина опустилась на стул и с мученическим видом помассировала виски, в которых поселилась свинцовая тяжесть. Что-то странное происходило сегодня в доме. Может, и в самом деле последовать совету Нора и переждать ночь в убежище? Не обязательно ведь идти туда, куда он указал, опасаясь удара в спину или облавы. На улице сегодня тепло, девушка без проблем проведет сутки и без хлипкого укрытия над головой. К чему, к чему, а к холоду ей не привыкать. Да и родство со зверем сделало Эвелину устойчивей не только к воздействию магии или болевым ощущениям, но и к погодным условиям.
Девушка покачала головой. Нет, какой бы заманчивой ни казалась подобная идея, но так она не поступит. Надо выяснить все раз и навсегда. Узнать, кто настоящий враг. Иначе потом Эвелина просто не сможет смотреть в глаза окружающим, снедаемая постоянным чувством тревоги и ожиданием предательства.
Медленно текло время. Миновало время обеда. Девушка не решилась присутствовать в столовой при трапезе остальных. Ей совершенно не хотелось еще раз испытать на себе непонятное усердие Нора. Одно дело - теплый травяной отвар, вылитый на рубашку, а совсем другое - обжигающий жирный суп. Эвелина легко переносила и более длительные голодовки. Но тень Далиона начинал беспокоить тот факт, что неведомые заговорщики пока не сделали ни малейшей попытки выманить ее из комнаты. Вряд ли они так легко отказались от первоначального плана разбудить перекидыша. Тогда что? Притаились и ждут, когда их жертва потеряет осторожность и высунет любопытную голову из укромной норки?
В помещении неуклонно сгущался сумрак. Пришла пора зажигать свечи, но девушка не торопилась этого делать. Тьма успокаивала ее, дарила чувство ложной безопасности. По крайней мере, во мраке она видит лучше, чем кто бы то ни было из домочадцев Далиона. Это было хоть маленьким, но преимуществом в предстоящей схватке.
От грустных дум бывшую ученицу императора отвлек непонятный шум во дворе. Эвелина метнулась к окну, силясь хоть что-нибудь разглядеть. Пустое. Даже зрение зверя бесполезно при таком освещении да на таком расстоянии.
Шум смолк так же внезапно, как и раздался. Девушка вернулась на свое место, недоумевая: неужели послышалось? Но нет, сразу после этого по коридору прогрохотали торопливые шаги. Невидимый кто-то остановился напротив двери, громко перевел дыхание и заговорил. Эвелина поморщилась, узнав голос рыжей Райи.
- Выходи! - потребовала гончая.
- Зачем? - лукаво поинтересовалась девушка, крепче сжимая рукоять меча, однако прекрасно понимая, что вряд ли воспользуется оружием. - Мне и тут неплохо.
- Не думала я, что Далион возьмет себе в тени столь трусливое существо, - презрительно сплюнула на пол Райя и повторила более жестко: - Выходи. Иначе твоему дружку Нору придет конец.
Эвелина нахмурилась. Это был неожиданный поворот дела. О таком развитии событий она как-то не подумала.
- А почему ты решила, что мне интересна его судьба? - мягко поинтересовалась чужачка.
- Клятва, - сухо пояснила гончая. - Ты дала клятву, что ни действием, ни бездействием не принесешь вреда никому в доме. Если останешься в комнате - он умрет. Обещаю, его крики будут тебе хорошо слышны.
- Я не обязана тебе верить, - осторожно протянула девушка. - Где гарантии, что Нор не на вашей стороне?
- Ты требуешь гарантий? - искренне удивилась Райя. - Хорошо, будут тебе гарантии.
Затем младшая гончая крикнула в сторону:
- Шари, пощекочи мальчика мечом.
Шари?! Эвелина до боли закусила губу. Значит, все это время мужчина был неподалеку? Возможно - даже в доме, когда она приносила клятву. В принципе, это логично. Далион вряд ли мог предположить, что его бывший друг и не думал бежать. Простое заклинание, запутывающее следы, немного магии, отводящей глаза. Неплохая задумка.
А через миг девушка уже корчилась от боли, безвольно опустившись на пол. Как будто что-то медленно и неотвратимо высасывало из нее энергию, превращая окружающий мир в серое безликое подобие театра теней.
- Чувствуешь? - хмыкнула Райя, уловив едва слышный вздох боли. - Это данная клятва напоминает тебе, что истинное имя - не предмет торга. Тебя удовлетворяет подобное доказательство? Или продолжить?
- Не стоит, - с трудом произнесла Эвелина, поднимаясь на ноги. Затем пару секунд молчала, успокаивая бешеный стук сердца.
- Тогда открывай! - приказала гончая. - Быстрее, пока Шари не вошел во вкус.
Девушка колебалась лишь мгновение. Затем поморщилась и налегла всем весом на стол, отодвигая его в сторону. И широко распахнула дверь, очутившись лицом к лицу с рыжей гончей.
- Я рада, что ты не стала дурить, - ухмыльнулась та и нетерпеливо прищелкнула пальцами. - Меч!
Эвелина покорно вытащила клинок из ножен и, когда Райя уже протянула за ним руку, небрежно швырнула оружие на пол. Гончая побледнела от гнева, но, с трудом сдержавшись, все же нагнулась, поднимая упавший меч. Потом выпрямилась, смерила чужачку взглядом, полным ненависти, замахнулась, намереваясь отвесить ей увесистую пощечину. Зверь в душе девушки поднял голову, просыпаясь, и недовольно негромко зарычал. В темных глазах тени Далиона промелькнуло зеленое бешенство. Райя опустила руку, так и не решившись на удар.
- Потом рассчитаемся, - прошептала она, безуспешно пытаясь спрятать свой страх за вызывающей улыбкой. Понимает, наверное, что перекидышу хватит времени, чтобы растерзать хоть одну жертву, прежде чем подействует клятва, и не хочет рисковать своей шкурой.
Эвелина спокойно смотрела на гончую. На лице имперки нельзя было прочесть и тени эмоций.
- Иди за мной, - смутившись, пробормотала рыжая девица. Решительно развернулась и отправилась к лестнице. К удивлению чужачки, она отправилась не в тренировочный зал, а к выходу из дома.
Эвелина остановилась на пороге, с интересом оглядевшись по сторонам. Кажется, все домочадцы Далиона в этот чудный вечер решили прогуляться, выбравшись из своих душных комнат. Только прислуги не было. Остальные присутствовали в полном составе. Даже Ирра, бледная, словно заплутавший между двумя мирами дух умершего, нервно куталась в белую пуховую шаль, стоя чуть поодаль от остальных. К ней несколько испуганно жался темноволосый здоровяк Ранол, который недоуменно морщил лоб и казался совершенно обескураженным. Девушка еще раз пристально посмотрела на эту странную парочку, мысленно пожала плечами и обратила свое внимание на центр двора, где творились совсем непонятные дела. Во-первых, там стоял живой и здоровый Шари, который поигрывал острым кончиком клинка прямо перед грудью Нора. Юноша был невредим, если не считать кровавой царапины, протянувшейся по его щеке. За спиной у младшей гончей притаилась худенькая Дария, которая напряженно следила за малейшим движением бывшего товарища.
- Какое милое сборище! - усмехнувшись, произнесла Эвелина. - И все ждут меня одну? Я польщена.
- Заткнись, девчонка! - рявкнул Шари. Небрежно перебросил меч в другую руку и с силой толкнул Нора в грудь, откидывая того в сторону. Девушка равнодушным взглядом проводила юношу, который, не удержавшись, упал на заснеженную землю.
- Иди к нему, - шепотом сказала Райя, кивком указав на старшую гончую. Эвелина, чуть подумав, все же подошла к мужчине ближе. Спрятала руки за спину и с вызовом посмотрела в сытое, довольное лицо Шари. Да, тот явно не голодал и не испытывал лишений в последнее время.
Мужчина, неприятно оскалив зубы в хищной ухмылке, поднял руку и наотмашь ударил чужачку по щеке. Та невероятным образом устояла на ногах. Потом упрямо подняла голову и демонстративно прошлась языком по разбитым губам, слизывая выступившую кровь.
- Молодец, - вдруг расхохотался Шари. - Решила облегчить мне дело? Мне будет легче убить зверя, нежели заносчивую девку из империи.
- На что ты рассчитываешь? - Эвелина сделала вид, будто не заметила оскорбления. - Хочешь спровоцировать меня и разбудить перекидыша? Предположим, тебе это удастся. Убьешь меня и ударишься в бега? Неужели ты тут только из-за мести?
- Что я - полоумный, что ли? - обиделся мужчина и, удобнее перехватив меч, сделал шаг вперед. - Велика радость - всю жизнь бегать от бывшего друга. Нет, я намереваюсь твоей смертью заслужить право на возвращение.
- Вот как? - удивилась девушка, с трудом сдерживаясь, чтобы не отступить. Такая близость гончей была ей неприятна. - Вряд ли Далион сочтет убийство его тени оправданием твоих былых… подвигов.
- Ну почему же? - пожал плечами Шари. - Сочтет, если окажется, что я спас его домочадцев от участи быть растерзанными этой самой тенью. Правда, кое-кто, конечно, пострадает. Я не привык оставлять свидетелей.
- Далион не поверит тебе, - покачала головой Эвелина. - Клятва не позволит мне причинить кому-либо вред. Максимум, может пострадать один человек. Или ты вовлек в свой заговор все население дома? Честное слово, я уже горжусь, если ты потратил столько времени и усилий на устранение моей скромной персоны.
- Не прибедняйся, - расхохотался мужчина. - Этой ночью ты убьешь многих. Слишком болтливую прислугу, несогласных младших гончих. Даже Ирру прикончишь ударом когтистой лапы.
Эвелина краем глаза заметила, как женщина после этих слов побледнела еще сильнее, хотя это казалось почти невозможным. Ранол же набычился и попытался было выхватить меч из ножен. Шари, не глядя на него, прищелкнул пальцами, и юноша тут же без сознания осел грузным кулем на землю.
- Чтоб не мешал, - жестко пояснил мужчина и добавил, предупреждая дальнейшее действие чужачки. - Даже не смей использовать магию. Как ты уже наверняка догадалась, действие клятвы распространяется и на меня. Очень благородно с твоей стороны рассказать обо всем Нору. А то я голову сломал, как же выкрутиться из сложившейся неприятной ситуации с наименьшим вредом для себя.
- И что придумал? - иронично изогнув бровь, спросила девушка. - Перебить кучу народу, а вину возложить на меня? Очень умно. Но ты так и не сказал, как намереваешься объяснить Далиону его просчет с клятвой.
- Легко, - хмыкнул Шари. - Мой глупый друг и сам знает, что ты при особом желании можешь убить скольких угодно. Потому как, девчонка, у тебя два истинных имени. Да, одно из них данное тобой слово отнимет. Но зверю для убийств с лихвой хватит и второго.
- О чем ты? - с недоумением переспросила чужачка. - Ни у одного человека не может быть двух имен. Ты, верно, бредишь.
- Отнюдь, - ухмыльнулся мужчина. - Считается, что ни один человек не может повелевать силой двух стихий. Однако над твоей головой благословение двух богов. Да кому я рассказываю? Сама же прекрасно знаешь, что ты владеешь магией и огня, и воды. Это ты с легкостью продемонстрировала мне и Далиону при первой схватке с перекидышем. Мой друг сначала не поверил глазам. Потом, когда вытаскивал тебя из объятий смерти, разглядел истинную твою суть. Точнее - две сути под одной оболочкой. Удивился настолько, что рассказал обо всем Ирре, а та, в свою очередь, поведала мне. Тогда у нас еще были более теплые отношения.
- Мерзавец, - прошептала женщина, плотнее закутываясь в шаль.
- Да ладно тебе, - ни капли не смутившись, рассмеялся Шари. - Я полагал, ты поддержишь меня. Но почему-то нашей милой Ирре пришлась не по вкусу идея убить тебя. Настолько не по вкусу, что она наотрез отказалась участвовать в этом. Хотя ранее помогла мне спрятаться от Далиона. Верно, услышала, как я ворковал со своими девочками. Рассказывал настоящую причину своего изгнания.
- Никогда не любила насильников, - выдохнула женщина, с отвращением посмотрев на старшую гончую. - Я-то полагала, что ты поссорился с Далионом из-за происков Эвелины. Будто она наговорила гадостей и глупостей про тебя, а тот и поверил. А на самом деле вон как все оказалось.
- Жаль, - холодно улыбнулся мужчина. - Твое благородство погубит тебя. Ты просто умрешь сразу же вслед за девчонкой. Принципы и мораль - жутко неблагодарное дело. Без них жить намного проще.
Чужачка усмехнулась от последних слов гончей. Затем смерила Дарию и Райю, перешептывающихся за спиной Шари, презрительным взглядом. Те, заметив это, сразу же смолкли.
- Поэтому ты использовал этих дурех? - негромко поинтересовалась Эвелина. - У них уже не осталось принципов и морали?
- Не только, - мягко поправил ее собеседник. - Во-первых, мне всегда было легче найти общий язык с девушками. Любят меня они. А во-вторых, от них ты меньше всего ожидала подвоха. Правда, Нор едва не спугнул тебя. Я не хотел его привлекать. Но Райя рассказала о том, что между вами завязываются какие-то отношения. Она у меня наблюдательная девочка. Вот я и решился. Пообещал денег и свободу. Ведь на самом деле Нор совершенно не хотел быть младшей гончей. Он слишком жалостлив для этого. И слишком любит жизнь. А вот с девочками было проще.
- Пообещал им роль тени старшей гончей? - невежливо перебила мужчину чужачка. - Только их две, а место - одно. Заставишь сражаться друг против друга до победного, пока не останется лишь одна?
- Зачем же? - возразил Шари. - Мне ведь тоже по статусу положена тень. Просто до этого я не хотел утруждать себя личным учеником. Это хлопотно и предполагает отказ от многих удовольствий. Но ради такого дела - почему бы и нет.
Эвелина глубоко вздохнула. Запрокинула голову к небу, выискивая среди облаков полную луну.
- Ну же, - прошипел мужчина. - Призывай своего зверя. Мне будет легче жить на свете, если я убью перекидыша, а не безоружную девчонку. Впрочем, это не помешает мне в крайнем случае собственноручно свернуть твою хрупкую шейку.
Девушка лениво потянулась. Потом прикинула взглядом расстояние. В шаге от нее - Шари, сразу за ним жмутся две гончие. Вполне выполнимая задача для бывшей ученицы императора.
- У тебя был великолепный план, - низким, рокочущим голосом произнесла Эвелина. - Но ты не учел одной маленькой детали.
- Какой же? - удивленно вскинул брови мужчина.
- Вот этой, - любезно пояснила чужачка. Затем одним резким движением метнула в гончих тугой зеленый шар. Шари шарахнулся было в сторону, но заклинание уже обвивало его множеством ловчих нитей, бережно спутывая руки и ноги мерцающим слабым светом. Та же участь постигла и девушек. Миг - и эта троица более не опасна.
Эвелина присела на корточки перед поверженным врагом и прошептала, глядя в налитые яростью и злобой глаза:
- Не всякая магия несет вред. Это заклинание не причиняет вам ни боли, ни каких-либо неудобств. Таким образом, клятву я сдержала. Если бы вы рассредоточились по двору - мне было бы очень трудно охватить такую площадь. Но ты всегда был самоуверен. Самоуверен и слаб в колдовстве. Поэтому и не учел этой малости.
Где-то неподалеку всхлипнула Ирра. Затем, не сдерживаясь более, разрыдалась в полный голос. Застонал, приходя в себя Ранол. Только Нор молчал, не смея поднять взгляд на неожиданную спасительницу. Эвелина слабо улыбнулась и с наслаждением зажмурилась, поймав в плен зрачков лучик лунного света. Зверь удовлетворенно рыкнул и вновь задремал, дожидаясь своего законного времени.
Эвелина окинула еще раз придирчивым взглядом поднос, который ей предстояло нести в комнату. Несколько ломтей хлеба, жареное мясо, овощи и даже три наливных зрелых яблока. Пленники останутся довольны. Если можно, конечно, чувствовать радость, будучи надежно запертыми в одной из комнат дома и дожидаясь скорого справедливого судилища. Девушке пришлось взять на себя вопрос кормления плененных гончих. Больше некому. Не Нора же с Ранолом посылать к разъяренному Шари, который не упустит ни малейшего шанса на освобождение. Не говоря уж про Ирру. Нет, в таких делах лучше перестраховаться. Хватит с нее одного раскрытого заговора.
Бывшая ученица императора лично зачаровала дверь небольшого темного помещения, куда под ее бдительным руководством оставшиеся младшие гончие перенесли обездвиженных товарищей. И только после этого она немного распутала паутину ловчего заклинания, впрочем, не снимая его полностью. Конечно, Шари слаб в магии, но рисковать Эвелина больше не хотела. Она не допустит ошибки старшей гончей, переоценившей свои силы и умения. Поэтому заклинания приходилось обновлять после каждого визита. Поневоле девушка задумалась - не исчерпает ли она вновь свой магический ресурс в самый неподходящий момент. Ей слишком много приходилось колдовать в последнее время.
Одно радовало - до возвращения Далиона оставалось совсем ничего. Тогда она сложит с себя эту утомительную обязанность - по три раза в день обеспечивать заговорщиков едой да выносить из комнаты ведро, играющее роль уборного места.
Эвелина вздохнула. Надо признать - она искала малейшей возможности, чтобы отсрочить неприятный визит. Мало кого обрадует необходимость выслушивать оскорбления и проклятия в свой адрес. Правда, буйствовал один Шари. Девушки обычно молчали, забившись в самый дальний и темный угол комнатенки. Сказать по правде - тени Далиона было их жаль. Тяжело сохранить благородство и самостоятельность, если попадаешь под влияние намного более хитрого и опасного человека, поднаторевшего в предательстве ближних.
Откладывать посещение пленников дальше становилось просто глупо. Девушка поморщилась и встала. Лучше сразу разделаться со всем. Тогда вечер можно будет провести более-менее свободно, не оглядываясь на невыполненные обязательства. Быть может, даже найти время переговорить с Нором и Иррой. Те избегали ее общества с ночи превращения. Если женщину еще можно было понять - не каждому приятно откровенничать с бывшим врагом, - то причины младшей гончей, заставляющие его поступать подобным образом, оставались для Эвелины совершенно непонятными. Чего он боится? Все уже давно обговорено и понято. Да, неприятно, конечно, что Нор сначала помогал Шари, но кто из нас не ошибается. По крайней мере, юноша нашел в себе силы и мужество отказаться от преступного замысла практически сразу, когда понял истинные намерения старшей гончей.
Только Ранол спокойно разговаривал с Эвелиной. Простодушному и открытому пареньку было нечего стыдиться. Напротив, он от души негодовал, поняв, что именно хотел сделать Шари. Даже порывался освободить мужчину от крепких пут ловчего заклинания и накостылять ему от души. Слава богам, имперке хватило ума не оставлять их наедине. Но и теперь юноша неизменно сопровождал ее при кратких визитах в своеобразное узилище. Конечно, в комнату заходить он не решался, да и девушка не позволила бы этого, но неизменно дожидался свою спасительницу при выходе, сжимая в потной от волнения ладони рукоять меча.
Девушка медленно подошла к выходу из кухни. Балансируя подносом на одной руке, попыталась открыть дверь. И с тихим возгласом удивления уронила шаткое сооружение, когда та неожиданно сама распахнулась, являя на пороге очень уставшего Далиона. С оглушительным звоном тарелки и прочие столовые принадлежности упали на пол. А Эвелина испуганно посмотрела на своего хозяина. Мужчина был одет в замызганный дорожной грязью кожаный костюм и выглядел настолько измученным, будто гончей пришлось скакать верхом не менее суток подряд.
- Жива? - сразу же спросил он. Затем крепко взял девушку за плечи и бесцеремонно развернул лицом к дневному свету. Некоторое время пристально вглядывался в свою тень, будто опасаясь что-то увидеть в ее глазах, но потом, удовлетворенно вздохнув, отпустил.
- Вы ожидали иного? - с изумлением задала вопрос чужачка, невольно морщась. Слишком сильно впились пальцы мужчины в ее нежную кожу. Наверняка синяки останутся.
- Я опасался этого, - уклончиво ответил Далион. Затем опустился на ближайший стул и измученно улыбнулся: - Я уж думал, что больше не способен на подобные подвиги - преодолеть на лошади такое расстояние за один день. Две кобылы загнал насмерть, прежде чем достиг места, откуда была возможна телепортация.
- Вы от кого-то убегали? - вопросительно вздернула брови Эвелина.
- Нет, - хмыкнул мужчина. - Я боялся, что не застану тебя в живых.
- Почему? - с любопытством поинтересовалась девушка. - Вы были в курсе дел Шари?
- Шари? - не сдерживая эмоций, воскликнул Далион. - Он все-таки появился здесь?
Девушка промолчала, пристально рассматривая неаппетитную мешанину из опрокинутой еды под ногами.
- Послушай, - успокоившись, твердо продолжил маг. - Я еще ни с кем не разговаривал. Как прибыл - сразу же отправился к тебе. Чувствую, тебе есть о чем мне рассказать. Так что начинай. Я внимательно тебя слушаю. Полагаю, в мое отсутствие произошло много интересного.
- Я думаю, вам лучше расспросить друга, - уклончиво отозвалась Эвелина. - Он просто жаждет встречи с вами. Или поговорите с Иррой. Она соскучилась.
- Это все успеется, - поморщился Далион и исподлобья смерил девушку тяжелым внимательным взором. - Я желаю все услышать от тебя.
- Я польщена, - слабо улыбнулась девушка. - Но, право слово, не рискну начать.
- Еще одно отнекивание в подобном роде - и тебе придется на собственной шкуре узнать мой настоящий гнев, - раздраженно рявкнул мужчина и тут же продолжил более мягко: - Эвелина, прошу. Я слишком вымотан, чтобы вылавливать из слов потайной смысл. На сборе произошло нечто такое… Впрочем, об этом мы поговорим позже, когда я отдохну. Итак? Чем закончилась ночь превращения?
Девушка тяжело вздохнула. Затем принялась излагать произошедшие события ровным и спокойным голосом, словно рассказывая выученный урок. Далион слушал внимательно, не перебивая и не переспрашивая. Лишь раздраженно кусая при некоторых моментах истории губы.
Давно закончила говорить Эвелина. А ее хозяин все никак не решался прервать молчание.
- Я разберусь с этим вопросом, - наконец произнес он. Потом сгорбился на стуле, закрыв лицо руками. Из-за этого его голос прозвучал особенно сдавленно и тихо: - Мне жаль, Эвелина. Действительно жаль, что все так получилось.
- Но вы ведь предполагали, что произойдет нечто подобное? - скривила губы в подобии улыбки девушка. - Не так ли?
- Я опасался, что Ирра может наговорить тебе сгоряча обидных слов, - усмехнулся маг. - Вероятно, даст тебе пощечину. Но я даже не представлял себе, что ее ненависть к тебе настолько сильна. И уж тем более не ожидал, что она пойдет на сговор с Шари.
- Однако Ирра нашла в себе силы в последний момент отказаться от участия в этом деле, - равнодушно пожала плечами чужачка. - Я на нее зла не держу.
- Намерения иногда означают больше, нежели поступки, - туманно выразился Далион. Затем встал и задумчиво потер лоб. - Впрочем, это моя головная боль. Я поговорю с ней. И с Нором, конечно.
- Есть еще одна вещь, о которой вы должны знать, - нерешительно проговорила Эвелина. - Пока вас не было, Нор подходил ко мне с просьбой… И я решила, что ничего дурного не произойдет, если эта просьба окажется выполненной. Словом, в ваше отсутствие я взяла на себя смелость немного потренировать его в магии.
- Что? - нахмурился мужчина. Девушка смущенно отвела взгляд. Вид гончей был отнюдь не довольный, скорее напротив - рассерженный.
- Правильно ли я понял? - обманчиво спокойно начал Далион, подходя к своей тени и крепко беря ее за руки. Эвелина поморщилась, но возражать не посмела. - Значит, ты самовольно нарушила мой приказ и занималась с младшей гончей?
- Вы запрещали мне лишь обнажать оружие в доме, - мягко напомнила чужачка и тут же скривилась от невольной боли - с такой силой мужчина сжал ей запястья. Однако девушка упрямо продолжила: - Насчет занятий магией вы ничего не говорили. В конце концов, любая тренировка - это жизненно необходимый опыт. А из Нора вполне может получиться сильный колдун при достойном обучении.
- Его судьба - не твоя забота, - грубо оборвал ее мужчина. - Впрочем, твое самоуправство мы еще обсудим. Сейчас есть более серьезные и неотложные дела.
- Проводить вас к Шари? - Бывшая ученица императора вздохнула с облегчением, когда хозяин отпустил ее руки и отошел на несколько шагов назад.
- Нет, - поморщился Далион. - Я слишком устал для разговора с ним. Завтра, когда отосплюсь. Ты вроде бы хотела отнести немного еды этим ничтожествам? Пойдем, я провожу тебя. Заодно и подстрахую, чтобы не случилось чего неожиданного.
Девушка улыбнулась от столь своеобразного проявления заботы. Но заново собирать передачу не торопилась. Просто скрестила руки на груди и внимательно посмотрела на гончую.
- Что? - настороженно спросил мужчина. - Мы кого-то или что-то ждем?
- Лично я - да, - спокойно произнесла Эвелина. - Вы обещали, что сразу же по возвращении снимете с меня клятву.
- Ах, ты про это, - с неудовольствием сказал Далион, словно только сейчас вспомнил свои слова. - Конечно, раз уж тебе так неймется. Хотя могла бы и подождать.
- Не могла бы, - упрямо возразила девушка. - Эта клятва и так стоила мне слишком много. Она весьма тяжела, чтобы смириться с ней или забыть. Прошу вас.
Хозяин исподлобья смерил худенькую фигурку своей тени испытующим взором, будто прикидывая в уме - стоит ли выполнять эту просьбу. Но потом вздохнул и прищелкнул пальцами, негромко проговорив:
- Перворожденная, силой, данной мне богами, освобождаю тебя от принесенной клятвы.
Эвелина с удовольствием повела плечами, словно скинув с них непомерный груз. Затем радостно улыбнулась и захлопотала по хозяйству, готовясь к визиту в зачарованную комнату. Далион не мешал и не помогал ей. Он отошел к окну и задумчиво наблюдал, как неспешно падают с неба крупные пушистые снежинки. Девушка бросила на него несколько озадаченных взглядов. На лице его отразилась какая-то внутренняя борьба. Интересно, что именно произошло на сборе старших гончих и почему Далиону пришлось так поспешно его покинуть? Впрочем, Эвелина слишком хорошо знала своего хозяина, чтобы начинать бесплодные расспросы. Лишь время зря потеряешь - все равно ни слова не скажет, пока сам не захочет.
Через несколько минут новый ужин для пленников был готов. Мужчина обернулся и с удивлением хмыкнул, лицезрев плоды трудов своей тени.
- По-моему, ты слишком хорошо относишься к предателям, - с едва заметным укором скривился Далион. - На твоем месте я кормил бы их только хлебом и водой. Но никак не мясом с овощами. Хорошо хоть вина не приготовила.
- Теперь это ваши пленники, - тихо рассмеялась Эвелина. - С завтрашнего дня хоть голодать их заставьте - мне будет безразлично. Без вас я была обязана сделать все, лишь бы не нарушить клятвы. Вдруг у них от столь жесткой диеты случилось бы расстройство желудка?
- Действительно, - пробормотал мужчина, невольно соглашаясь с доводами девушки. - Ладно, пусть последний вечер проведут с удовольствием. Завтра им предстоит встреча со мной, которая вряд ли приведет их в восторг.
Далион любезно распахнул перед Эвелиной дверь и придерживал ее все время, пока чужачка не выскользнула в коридор, с усилием неся на вытянутых руках тяжелый поднос. Затем, не слушая изумленных несмелых протестов своей тени, отобрал у нее приготовленную передачу для своеобразных заключенных и сам быстро пошел по коридору. Девушке оставалось лишь вовремя подсказывать, в какую сторону сворачивать.
Через некоторое время они остановились перед обыкновенной дверью, запертой на внушительный засов. Далион с любопытством втянул в себя воздух, напомнив этим гончую, берущую след. Его глаза потемнели от удивления, когда он почувствовал, сколько заклинаний его тень установила на помещение.
- Иногда лучше переоценить врага, - пожала Эвелина плечами в ответ на невысказанный вопрос. - Шари, конечно, слаб в магии. Но противник из него получился достойный. Тем более что сейчас у него в помощницах еще и Райя с Дарией.
Мужчина поморщился от упоминания имен младших гончих, предавших его. Но ничего не сказал. Лишь осторожно передал девушке поднос и сам с усилием отодвинул засов в сторону, открывая дверь.
- Постой пока тут, - приказал он. - Я позову.
- Вы ведь говорили, что сегодня слишком устали для разговоров или других действий, - с недоумением произнесла Эвелина.

Предыдущая страница 10 Следующая страница


11 Елена Малиновская

- Я помню, - жестко усмехнулся Далион. - Я и не собираюсь сейчас ничего делать. Просто хочу взглянуть в глаза бывшего друга. Пусть приготовится к завтрашнему дню.
Хозяин, больше не медля ни секунды, открыл дверь и решительно вошел в комнату. До Эвелины донесся слабый хлопок, чей-то тихий, испуганный всхлип. И - тишина. Звенящая, пугающая, абсолютная. Потом послышался сдавленный, глухой голос Шари. Тот что-то жалобно бормотал, словно заискивая перед гончей. Девушка передернула плечами и отошла подальше в сторону, не желая слышать ни слова из оправданий мужчины.
- Эвелина! - сразу же раздался оклик Далиона. - Войди, пожалуйста.
Девушка послушалась. Робко проскользнула в комнату, в которой царил приятный полумрак. Не рискуя посмотреть по сторонам, принялась ловко и привычно освобождать поднос. Она и так слишком часто бывала здесь, чтобы любопытствовать без меры. Лишь заметила краем глаза Шари, который, неестественно сгорбившись, застыл в нелепой коленопреклоненной позе прямо напротив Далиона.
Эвелина быстро выполнила все необходимые, но малоприятные обязанности. Хозяин терпеливо дожидался, когда она закончит, не сводя насмешливого и чуть сожалеющего взгляда с бывшего друга. А Шари, в свою очередь, за все это время не посмел даже пошевелиться, чтобы поменять неудобную позу. Замерли в своем углу и младшие гончие, боясь привлечь к себе лишнее внимание.
- Ты все сделала? - Вопрос Далиона прозвучал так внезапно, что чужачка, не сдержавшись, вздрогнула. Она кивнула, не рискнув нарушить тишину этой странной сцены. Мужчина слабо улыбнулся ей, потом устало посмотрел на Шари.
- У тебя есть время до завтра, - медленно чеканя слова, произнес Далион, обращаясь к гончей. - Ты понимаешь, о чем я говорю. Это единственная вещь, которую я могу для тебя сделать. Иначе мне придется решить этот вопрос собственноручно.
- Ты даже не поговоришь со мной? - Шари умоляюще сложил руки на груди. - Хотя бы во имя былой дружбы…
- Как раз во имя былой дружбы я и даю тебе время до завтра, - спокойно перебил его мужчина. - Другой бы решил, что ты и этого не заслуживаешь. И был бы прав.
- А они? - судорожно кивнул на притихших девушек Шари. - Что будет с ними?
Далион иронично изогнул бровь, переведя взгляд на бледную, осунувшуюся Дарию. Затем посмотрел на Райю. Та держалась более уверенно. Хотя упрямо поднятый подбородок рыжей и некогда весьма острой на язык девицы мелко дрожал от с трудом сдерживаемых рыданий, глаза ее оставались сухими.
- Я подумаю над этим вопросом, - наконец неопределенно пожал плечами мужчина. - Хотя выбирать-то особенно и не из чего. Или смерть, или участь куда худшая. Безымянные в хозяйстве всегда пригодятся.
Дария тихо вскрикнула, обмякла и безжизненно сползла по стене, лишившись чувств. Райя же лишь сильнее стиснула кулаки и закусила губу. Эвелина отвернулась. Ей было невыносимо присутствовать при этом. Странное дело, но девушка не чувствовала ненависти к своим врагам. Лишь сочувствие, смешанное с чувством омерзения. Будто ненароком раздавил что-то гадкое, скользкое, но опасное, и теперь тебе самому стыдно, что поступил настолько неосмотрительно. Так и тянет хорошенько вымыть руки после такого подвига.
- Пойдем, - протянул девушке руку Далион. - Нам тут больше нечего делать.
- Постой, - окликнул его Шари, когда они уже почти вышли. - Мне необходимо хоть что-нибудь… Не голыми же руками мне… В конце концов, я воин, и мне нужен меч.
Эвелина недоуменно обернулась было, но мужчина мягко подтолкнул ее к выходу. А сам достал из ножен меч и, обернувшись, швырнул его к ногам старшей гончей. Оружие с противным лязгающим звуком покатилось по полу.
- Спасибо, - прошептал Шари. - Ты сможешь забрать его завтра.
- Надеюсь, что ты поведешь себя как настоящий мужчина, - холодно отозвался Далион и, чуть помолчав, добавил: - Хотя бы в этот раз.
Дверь захлопнулась. Эвелина подняла руку, собираясь обновить заклинания, но мужчина одним взмахом оборвал ее движение.
- Не надо, - покачал он головой.
- Но они же сбегут, - непонимающе нахмурилась девушка.
- Не сбегут, - возразил Далион. Помолчал и сказал совсем тихо: - А если и сбегут - то ненадолго. Поверь.
Чужачка смущенно отвела взгляд. Она не хотела даже думать - что именно маг имел в виду. Вместо этого она кашлянула и негромко спросила:
- Вы уже видели Ирру?
- К счастью для нее - пока нет, - холодно отозвался хозяин. - Я отложу этот разговор до завтра.
- Она огорчится, - растерянно произнесла девушка. - Все-таки вас так долго не было…
- Это не твоя забота, - несколько грубо прервал ее Далион. - Впрочем, можешь сказать ей, что я слишком устал, поэтому предпочел запереться у себя и хорошенько отоспаться.
- Хорошо, - кивнула Эвелина, не решаясь настаивать. Если размышлять здраво, она совершенно не обязана думать или заботиться о чувствах Ирры.
- Тогда до завтра, - устало вздохнул хозяин. - Буду ждать тебя с самого раннего утра в своем кабинете. Нам многое предстоит обсудить. Кстати, не мечтай даже, что твое самоуправство с Нором останется безнаказанным.
Мужчина неторопливо пошел к лестнице. Девушка задумчиво проводила его взглядом, затем негромко шепнула себе под нос:
- Могли бы и похвалить.
Хозяин вдруг обернулся, словно услышал слова своей тени, и широко улыбнулся, лукаво ей подмигнув. Эвелина залилась краской от неожиданности и заторопилась к себе.
Вечером за столом было тихо. Ирра, видимо узнав от прислуги о возвращении Далиона, спустилась к ужину позже всех. От девушки не укрылись ее красные заплаканные глаза и несколько распухший нос. Гнетущее молчание царило в комнате. В такой напряженной обстановке тяжело было наслаждаться едой. Только Ранол, нисколько не смущаясь, бодро уплетал за обе щеки уже вторую порцию жаркого. Впрочем, никто не возражал. Больше аппетита все равно ни у кого не было.
Нор с мрачным видом ковырялся вилкой в предложенной порции. Затем отодвинул все в сторону и устало потер виски.
- По-моему, на кладбище сегодня и то веселее, - неловко пошутила Эвелина.
- Не исключаю, - довольно расхохотался Ранол, радостный, что хоть кто-то решил начать разговор. - Словно на похоронах сидим.
Девушка невольно вспомнила обреченность в глазах рыжей Райи, когда Далион небрежно пояснил, что ожидает предателей. Но нашла в себе силы улыбнуться.
- Действительно, - мягко произнесла она, испытующе глядя то на Нора, то на Ирру. - Пока ничего ужасного не произошло.
- Пока, - хмыкнула женщина. Затем внезапно резко подалась вперед. - Далион вернулся в добром здравии?
- Вполне, - ответила Эвелина. - Просто очень устал.
- И даже не зашел ко мне, - с обидой в голосе сказала Ирра. Всхлипнула и отвернулась, пряча лицо от посторонних любопытствующих взглядов.
- Он хотел, - солгала девушка, чувствуя себя весьма неловко. - Но Далион едва на ногах держался.
- Однако к Шари-то у него хватило сил заглянуть, - горько усмехнулась женщина.
- Там другое дело, - негромко возразила Эвелина. - Поверьте, вы бы сами не обрадовались, если бы увидели Далиона в таком виде.
- Люблю слушать, когда меня оправдывают другие, - неожиданно прервал девушку уверенный мужской голос. Сидящие за столом встрепенулись, но только Ранол искренне обрадовался появлению старшей гончей. Ирра сильно побледнела - так, что Эвелине на миг показалось, будто женщина сейчас упадет в обморок. Нор лишь крепче стиснул кулаки, пытаясь скрыть мелкую предательскую дрожь рук.
- Добрый вечер, - любезно поздоровался со всеми Далион. Затем небрежно расположился на своем исконном месте - во главе стола - и с иронией пожал плечами. - Дома и стены помогают выспаться.
Мужчина и в самом деле сейчас выглядел не в пример более отдохнувшим. Светлая чистая рубашка выгодно оттеняла темные, еще влажные после купания чуть волнистые волосы. Но в фиолетовых глазах тлел огонек раздражения. Казалось, будто маг был не в духе, несмотря на приветливые слова и едва заметную улыбку, блуждающую на губах.
Эвелина ждала, что хозяин продолжит разговор. Но он молчал, все внимание обратив на Ирру, сидящую напротив. Женщина кашлянула и с неожиданным достоинством произнесла:
- Дорогой, рада видеть, что у тебя все в порядке.
- Спасибо, - отозвался Далион. - Смотрю, вы без меня не скучали. Не правда ли, милая?
- Я бы хотела обсудить это с тобой наедине, - настороженно ответила Ирра, небрежно поправляя прическу.
- А я хотел бы обсудить это сейчас, - насмешливо передразнил ее Далион. - В конечном итоге твое предательство так или иначе, но затронуло всех.
Женщина вздрогнула, словно от удара, когда мужчина произнес слово «предательство». Затем некрасиво опустила плечи, закрыв лицо ладонями. Хозяин досадливо поморщился, отводя глаза в сторону. Эвелина испугалась, что Ирра сейчас постыдно разрыдается при всех, забыв про гордость. Но невероятным усилием воли та сдержалась. И с вызовом посмотрела на мага.
- Да, я помогла Шари укрыться, - спокойно призналась она. - Поскольку полагала, что ваша ссора - лишь досадное недоразумение. Иногда необходимо время, чтобы трезво оценить слова и поступки другого человека. Тогда я даже не предполагала, каким поступком Шари вызвал твое недовольство на самом деле. Поэтому подумала, что ты слишком погорячился и небольшая пауза поможет расставить все по местам.
- Ты решила, что лучше разбираешься в людях, чем я? - с показным изумлением изогнул бровь мужчина.
- Я решила, что Шари мог оказаться жертвой наговора, - глухо возразила женщина. - Мне тяжело об этом говорить сейчас, когда его подлость открылась. Но тогда я была уверена, что Эвелина все подстроила. Специально, чтобы вас рассорить.
Девушка задумчиво вычерчивала пальцем узоры на столе, тщательно обводя малейшие неровности. Она не держала зла на женщину. В конечном итоге не каждый умеет признавать свои ошибки и отступать вовремя.
- А у меня ты не могла спросить? - с плохо скрытым раздражением спросил Далион.
- Ты всегда выгораживал свою тень, - грустно улыбнулась женщина. Девушка при этих словах подняла голову и с любопытством посмотрела на мужчину. Надо же, а так и не скажешь.
Хозяин сделал вид, будто не заметил внимания имперки. Он откинулся на спинку стула и нервно забарабанил пальцами.
- Вероятно, Шари с самого начала заявил тебе, что собирается убить Эвелину, - произнес он. - Мне интересно - когда ты поняла, что поступаешь дурно?
- Я никогда не думала, Далион, что ты можешь быть настолько жесток со мной, - вместо ответа тихо пожаловалась Ирра.
- Разве я жесток? - нарочито удивился мужчина. - Дорогая, ты еще не знаешь, каким я могу быть. И для тебя же будет лучше, если никогда не узнаешь. Поэтому прошу - не заставляй меня повторять вопросы дважды. Итак, когда ты перестала поддерживать Шари?
- Я случайно услышала, как он бахвалился перед своими девчонками. По поводу того, как ловко обвел меня вокруг пальца. - Губы женщины дрожали, а голос постоянно срывался, но каким-то чудом ей удавалось еще держать себя в руках. - Рассказывал, что был в шаге от намеченной цели - позабавиться с твоей тенью. Мол, как это замечательно, когда силой берешь то… ту…
Тут Ирра не выдержала и с прерывистым вздохом отвернулась, глотая крупные слезы.
Далион же тем временем, будто только и ожидал подобной реакции, перевел взгляд на Нора.
- А теперь займемся вами, молодой человек, - холодно произнес он. - Как я понимаю, изначально ты был на стороне Шари?
- Да, - коротко бросил юноша. - Мне сказали, что в душе Эвелины живет зверь. Некогда перекидыш едва не растерзал меня, поэтому я опасался, что история из прошлого может повториться. Шари убеждал меня, что с вашей стороны это верх безрассудства - оставить свою тень в ночь превращения одну. Что Эвелина не сумеет совладать со зверем и нам всем грозит жуткая гибель от лап хищника. Поэтому я согласился помочь ему. Просто осторожно вызнать, как именно вы решили обезопасить остальных. Никто не верил, что вы могли беспечно уехать на сбор, никак не ограничив свободу девушки.
- Мне нравится твоя откровенность, - неожиданно признал Далион и благосклонно наклонил голову. - Почему же ты пытался предупредить Эвелину о том, что ей грозит? Резко перестал бояться прошлого?
- Нет, - пожал плечами Нор. - Понял, что от меня что-то скрывают. Эвелина не напоминала того чудовища, про которое рассказывал Шари. А я всегда предпочитаю верить прежде всего собственным глазам и ощущениям, нежели чужим словам.
- Однако ты не рассказал ей всей правды, - подался вперед мужчина. - Почему? Испугался мести Шари?
- Он заставил меня принести клятву, что его присутствие в доме останется тайной, - с неохотой признался юноша. - Вы ведь знаете, чем обычно приходится клясться младшим гончим. Поэтому я оказался с Эвелиной в равных условиях.
Далион встал и неторопливо прошелся перед столом. Затем повернулся к ярко горящему камину, простер перед огнем руки, словно пытаясь отогреться.
- А что тебе обещал Шари за помощь? - не оборачиваясь, поинтересовался мужчина.
- Свободу, - выдохнул Нор. - Он сказал, что отпустит меня из младших гончих.
Далион с удивлением хмыкнул, но ничего не сказал в ответ. Эвелина завороженно наблюдала, как веселое пламя обнимает его ладони, легонько целуя пальцы. Уж не приносит ли сейчас мужчина жертву своей покровительнице? И неожиданно ей захотелось встать рядом с ним, чтобы окунуть свои руки в огонь. Некогда Младшая Богиня отказалась принимать решение по поводу ученицы императора. Почему-то девушке показалось, что сейчас небеса были бы к ней более благосклонны.
- Я услышал все, что хотел, - хриплым голосом отвлек имперку от раздумий Далион. - Ранола мне нет нужды расспрашивать. Он - единственный в этом доме, кто вел себя правильно и благоразумно.
Темноволосый здоровяк даже покраснел от такой похвалы. Приосанился и гордо оглядел присутствующих за столом, словно убеждаясь, что остальные слышали это.
- Свое мнение по поводу произошедшего я озвучу завтра, - завершил свою мысль маг, словно не заметив радости младшей гончей.
Эвелина удовлетворенно вздохнула. Кажется, Далион пошутил тогда, когда говорил, что ее самоуправство не останется безнаказанным. Или просто захотел напугать свою тень, чтобы проучить лишний раз…
Тем временем Далион обошел сидящих, направляясь к двери, и небрежно бросил через плечо:
- А вот с тобой, Эвелина, разговор еще не закончен. Он будет не в пример более серьезным. Ты помнишь, завтра на рассвете я жду тебя. Тогда и поговорим.
Девушка печально покачала головой. Пора наконец привыкнуть, что ее мысли больше не принадлежат ей одной.
Эвелина практически не спала этой ночью. Ее банальным образом мучил даже не страх перед предполагаемым наказанием, а нестерпимое жгучее любопытство. Что же такого хочет ей рассказать Далион, раз перед разговором ему необходим отдых? Если речь пойдет лишь о соразмерной каре за самовольное обучение младшей гончей, то почему маг не пожелал устроить ей показательного разноса на глазах у остальных? Ирру же с Нором он не пощадил, при всех унизив. Так почему вдруг решил пожалеть бесправную тень? Может быть, он просто лукавил, не собираясь открывать перед остальными истинных причин для беседы с чужачкой? А в действительности на сборе произошло нечто такое, о чем старшая гончая совершенно не хочет говорить кому бы то ни было, кроме Эвелины. Значит, это нечто вполне может иметь к ней непосредственное отношение. В этом месте девушка испугалась своих рассуждений. Даже страшно подумать дальше. Неужели люди императора проникли уже и сюда? Вряд ли, тогда старшую гончую просто не отпустили бы со сбора, а дом давно был в осаде. Хотя зачем действовать так грубо? Дэмиен нашел бы способ вырвать из уст Далиона истинное имя Эвелины, и тогда она сама безропотно отправилась бы с воинами императора прямиком в Доргон, к бывшему учителю. И на спасение не было бы надежды. О каком бегстве можно говорить, если правитель Рокнара получит возможность в любой момент лишить ее имени. Впрочем, весьма вероятно, Дэмиен сделает это сразу же, чтобы обезопасить себя и сломить сопротивление упрямой девчонки.
Эвелина яростно дернула браслет, который так удачно теперь скрывал клеймо императора. Старый шрам в последнее время все чаще и чаще наливался огнем, будто предупреждая об опасности. Она уже привыкла жить с постоянной болью в запястье, практически не обращая на нее внимания. Но в свете последних событий это казалось ей дурным предзнаменованием.
Девушка немного успокоилась далеко за полночь, когда наконец-то смирилась с мыслью, что от нее сейчас ничего не зависит. И только после этого Эвелина погрузилась в чуткую беспокойную дрему, которая незаметно перешла в глубокое забытье. Понятное дело, время, назначенное Далионом для встречи, она проспала. Поэтому старшей гончей пришлось лично будить свою тень.
Эвелина безмятежно спала, когда дверь в ее комнату чуть слышно скрипнула, отворяясь. В сером предрассветном сумраке была заметна лишь неясная тень, которая бесшумно скользнула к кровати и замерла, будто не решаясь потревожить девушку. Та, скинув одеяло на пол, лежала на животе, зарывшись лицом в подушку. Темные длинные волосы пушистой волной в беспорядке рассыпались по плечам, подчеркивая молочную белизну кожи.
Незваный гость словно залюбовался невольно открывшейся ему картиной. Он долго молча стоял, затем осторожно присел на краешек кровати и легко провел ладонью по спине девушки. И тут же воровато отдернул руку, когда Эвелина сонно пошевелилась.
- Что такое? - приподняв голову, хрипло спросила она. Затем едва заметно вздрогнула, увидев перед собой Далиона. Мужчина слабо улыбнулся, даже не думая отводить взгляд. Девушка замерла, не зная, как отреагировать. Она вдруг всей кожей ощутила свою обнаженность и беззащитность. Но поднять одеяло и прикрыться от внимательного взора неожиданного визитера сейчас было совершенно невозможно. И так Далион увидел слишком много из того, чего ему не полагалось.
- Ты проспала, - заметил он, когда молчание стало бессмысленным. - Я ждал тебя больше часа.
- Извините, - прошептала Эвелина, в глубине души надеясь, что старшая гончая не заметит ее смущенного румянца. В конце концов, чего ей стыдиться? Именно Далион раздевал и лечил свою тень после схватки со зверем. Но почему же теперь девушка чувствовала себя так неуверенно под его откровенно оценивающим взглядом?
- Мне подождать в коридоре, пока ты будешь одеваться? - милостиво предложил мужчина, чуть склонив голову набок.
- Да, пожалуйста, - попросила Эвелина, пытаясь не покраснеть еще сильнее.
- Хорошо, - пряча улыбку в уголках губ, согласился Далион. - Только быстрее. Мы и так задержались.
Девушка дождалась, когда гончая выйдет из комнаты. Затем заполошно заметалась по небольшому помещению, в спешке натягивая на себя одежду. Едва она успела пригладить волосы, встрепанные после сна и торопливых сборов, как дверь без стука открылась. Мужчина равнодушно скользнул взглядом по своей тени, будто убеждаясь, что все в порядке.
- Пойдем, - приказал он. - Сначала навестим наших пленников.
Эвелина поспешила за мужчиной, который сразу же после своих слов развернулся и быстро зашагал по коридору. Она была даже благодарна Далиону за такое решение. Это поможет ей взять себя в руки перед разговором с ним. Сейчас девушка просто не смогла бы спокойно посмотреть в глаза магу, опасаясь увидеть там насмешку или… Или кое-что похуже, о чем не хотелось даже думать. Слишком странным было сегодня пробуждение, чтобы сразу после него начинать светские беседы.
А еще тень гончей мысленно поклялась себе, что отныне никогда в жизни больше не ляжет спать, не заперев прежде крепко-накрепко дверь.
Далион внезапно остановился. Так резко, что Эвелина, не удержавшись, едва не ткнулась в его спину по инерции. Потом вполголоса выругался.
- Стой здесь, - не оборачиваясь, властно сказал он. А сам, положив руку на эфес меча, беззвучно подошел к комнате, которая некогда служила узилищем для пленников. Девушка удивленно вскинула брови, когда заметила, что дверь открыта настежь. Насколько она могла видеть со своего места, в помещении было темно из-за плотно задернутых штор. Но оттуда доносились странные звуки. Будто плакал маленький ребенок, негромко жалуясь кому-то. Тихое бормотание иногда прерывалось судорожным всхлипом, что-то с силой стучало по стене, и вновь все повторялось.
Далион прищелкнул пальцами, и в комнате нестерпимым светом вспыхнуло сразу же несколько магических шаров. Эвелина зажмурилась: яркий отблеск больно ударил по глазам, - но успела заметить, как мужчина замер на пороге, напряженно вглядываясь в то, что предстало перед его взором.
Наконец, когда девушка уже полностью привыкла к резкой смене освещения, Далион сделал знак, чтобы его тень приблизилась.
- Подойди, - сухо произнес он. - Тебе будет полезно присутствовать при этом.
Эвелина повиновалась. Мужчина посторонился, не заходя, впрочем, внутрь, позволив девушке в мельчайших деталях рассмотреть помещение. Чужачка замерла на пороге и больно закусила губу, чтобы не вскрикнуть от неожиданности.
Прямо по центру небольшой комнатенки на полу лежала Дария. Ковер под ней стал почти черным от свернувшейся крови. По всей видимости, девушку убили достаточно давно. Быть может, сразу после их вчерашнего визита. Просто проткнули насквозь мечом, который так вежливо одолжил Далион своему бывшему другу. Проткнули - и оставили умирать. Эвелина сглотнула ставшую неожиданно вязкой слюну, постаравшись утешить себя мыслью, что гончая умерла достаточно скоро.
Затем ее взгляд скользнул дальше, к низкому топчану, на котором сидел Шари. Мужчина, вцепившись в волосы, выл что-то неразборчивое, монотонно раскачиваясь. Погруженный в собственные переживания, он даже не заметил, что кто-то пришел.
Девушка быстрым взглядом окинула оставшуюся часть комнаты. Больше никого. Рыжей Райи нет. И Эвелина внезапно поняла, что рада этому обстоятельству.
Чужачка хотела было подойти к Шари - посмотреть, что с ним случилось, - даже подалась вперед, но Далион, предугадав это, небрежным движением отстранил девушку к себе за спину.
- Не вмешивайся, - холодно обронил он. - Это мое дело.
Эвелине оставалось лишь наблюдать, как мужчина сделал шаг к бывшему другу. Немного помедлил, глядя на обезумевшего Шари сверху вниз. И кончиком меча приподнял подбородок гончей, внимательно вглядываясь в расширенные от ужаса зрачки несчастного. Тот сразу же перестал выть. Лишь тихонько всхлипывал, тщетно пытаясь успокоиться.
- Что тут произошло? - холодно спросил Далион. Девушка поежилась от металлического отзвука в его голосе и тут же рассердилась на свою невольную слабость. Ни за что на свете она не хотела бы сейчас оказаться на месте Шари.
Здоровяк дернулся, будто от удара. Попытался отпрянуть прочь, но тут же сник, испуганный спокойной решимостью в темно-фиолетовых глазах Далиона.
- Я не… не знаю, - постоянно запинаясь, прошептал он. - Я не виноват. Не виноват. Я спал. А когда проснулся - ее уже не было. И меча не было. Только девчонка на полу валялась. Уже не дышала. Не мог же я голыми руками себя… Я не знал, что делать.
Эвелина прекрасно видела со своего места, как презрительно скривился ее хозяин. Как Шари замолчал, с неподдельным ужасом вглядываясь в лицо бывшего друга. Будто увидев там то, чего девушка при всем желании не могла рассмотреть со своего места. Она попыталась было незаметно скользнуть в сторону, чтобы иметь возможность самой взглянуть на своего хозяина. И тут же едва слышно охнула от боли. Браслеты покорности моментально и весьма ощутимо нагрелись.
- Вернись на место, Эвелина, - не оборачиваясь, приказал Далион. Немного помолчал и добавил с чуть заметной усмешкой: - Пожалуйста.
Тени гончей ничего не оставалось, как повиноваться. Она отступила, задумчиво растирая запястья, которые еще жгло от недвусмысленного предупреждения хозяина.
Шари проводил ее отчаянным взглядом, молчаливо умоляя о помощи. Но что чужачка могла сделать? Ей досталась роль стороннего наблюдателя.
- Почему ты не сделал этого сразу же? - спокойно поинтересовался Далион, будто любуясь переливами света на безупречной полировке меча. - Ты на что-то надеялся?
- Нет, - судорожно дернул кадыком Шари. - Я… Словом, мне хотелось подольше жить. Просто жить. Я думал, что сделаю это на рассвете. Когда солнце заглянет в окна. Неужели ты не понимаешь?!
Мужчина сорвался на крик и затих. Далион поморщился, но промолчал. В комнате повисла напряженная тишина.
- Значит, Райя сбежала, - наконец констатировал хозяин Эвелины.
- Сбежала, - с готовностью подхватил Шари. - И меч с собой уволокла. Как же мне… Не руками же. Не в петлю же…
- Я это уже слышал, - прервал бывшего друга Далион. Шари тут же замолчал и вжал голову в плечи, будто опасаясь, что гончая сейчас ударит его.
- Ты не слышал, как Райя убивала подругу? - задал следующий вопрос мужчина, не отводя меча в сторону.
- Они шушукались весь вечер, - глухо отозвался Шари. - Мало ли о чем… Я не вслушивался. Готовился к тому, что надлежало сделать. Потом же… Сам не заметил, как заснул. А когда проснулся…
- Я помню, - торопливо прервал его Далион, будто опасаясь вновь услышать эту историю. - И что мне с тобой теперь делать?
Шари был вынужден смотреть в глаза бывшему другу: меч, приставленный к его горлу, не позволял опустить голову. Поэтому Эвелина увидела, как в глазах гончей сверкнули слезы.
- Прости, - прошептал здоровяк. - Я все испортил. Я даже единственный шанс уйти достойно из жизни и тот упустил.
Далион чуть слышно хмыкнул. Затем пожал плечами и скомандовал:
- Эвелина, выйди!
- Но… - робко запротестовала девушка.
- Сейчас же, - настойчиво повторил мужчина, и чужачка почувствовала, что не в силах сопротивляться.
Она в последний раз посмотрела на бывшего врага, который, уже не скрывая рыданий, зажмурился, не желая видеть окружающего. Потом глубоко вздохнула и шагнула за порог, плотно закрыв за собой дверь. Тут же в комнате раздался неприятный чавкающий звук. Эвелина медленно сползла по стене, опустившись на пол. Ноги вдруг перестали служить ей. Она не хотела знать, что случилось с Шари, но понимала, что обманывать саму себя глупо.
Практически сразу же Далион вышел из комнаты. Слегка изогнул бровь, обнаружив свою тень сидящей на полу. Но ничего не сказал. Просто опустился рядом и взял в свои руки холодные ладони девушки, словно пытаясь отогреть их.
- Это было обязательно? - глухо спросила она, не протестуя против неожиданного прикосновения.
- К сожалению, да, - произнес мужчина, спокойно и несколько отстраненно улыбнувшись Эвелине. - Мне жаль, что тебе пришлось при этом присутствовать. Но правила придуманы не мной. Если гончая предает свой долг - она должна искупить вину собственной кровью.
- Шари ведь никого не убил, - слабо выдохнула девушка, сама не веря тому, что пытается оправдать бывшего врага. - Он не заслужил смерти. Любое наказание должно быть соразмерно преступлению.
- Предательство хуже убийства, - мягко возразил Далион. - Поэтому оно всегда каралось строже. Когда предаешь - ты убиваешь собственную душу. И смерть для таких несчастных послужит лишь утешением.
- Что будет с Райей? - глухо спросила Эвелина. Пальцы гончей на миг с силой сжались поверх браслетов покорности - будто от вспышки мимолетного гнева. Но голос мужчины был на удивление печален, когда он ответил на этот вопрос:
- Тебе незачем это знать, поверь. Это мое дело. И я доведу его до конца, несмотря ни на что.
Эвелина вспомнила золотистые непокорные кудряшки младшей гончей, ее веселый и в то же время какой-то отчаянный взгляд. И осторожно высвободила свои руки из крепкой хватки мужчины.
Далион сделал вид, будто не заметил этого. Он встал и резким движением помог девушке подняться со своего места, достаточно грубо взяв ее под локоть. Чужачка поморщилась, но не осмелилась возражать.
- Тебе необходимо поесть, - сухо и без малейшей тени эмоций в голосе произнес мужчина. - Иди на кухню. А я тем временем прикажу, чтобы в комнате прибрались. И об остальном позабочусь… Встретимся через час в моем кабинете.
Эвелина кивнула и поспешила по коридору прочь. Странное дело, но сейчас она от всей души желала удачи отважной рыжей гончей. Райя заслуживала большего, нежели быть загнанной насмерть.
Перед завтраком девушка с удовольствием умылась ледяной водой, потом безжалостно, до красноты растерла лицо и шею жестким полотенцем. Затем заплела волосы в тугую косу. Эти привычные действия помогли ей хоть немного отвлечься от воспоминаний. Девушка даже не почувствовала вкуса еды, полностью погруженная в собственные невеселые раздумья. Лишь отметила, что куда-то пропала Дайра. За столом хлопотала совсем другая, незнакомая женщина. Однако расспрашивать новую служанку Эвелина не стала. Мысли постоянно настойчиво возвращались к действиям хозяина. Таким Эвелина его еще не видела - жестоким и безжалостным. На миг он даже напомнил ей императора. Тот также не прощал оплошностей ни врагам, ни тем более друзьям.
Девушка пришла в кабинет гончей намного раньше назначенного времени, прекрасно понимая, что повторного опоздания за одно утро ей уже не простят. Впрочем, мужчина уже был там. Сидел с закрытыми глазами в кресле, откинувшись на спинку. Эвелине сначала показалось, что Далион дремлет. Она растерянно кашлянула и собралась выйти, не желая беспокоить хозяина. Но ее сразу же остановил голос гончей:
- Эвелина?
- Да, это я. - Девушка развернулась и исподлобья посмотрела на мужчину. Тот устало потер лоб и жестом предложил своей тени сесть напротив. Она повиновалась, осторожно опустившись на краешек стула, и с преувеличенным вниманием принялась рассматривать свои пальцы.
- Ты злишься на меня? - неожиданно поинтересовался Далион.
- Нет, что вы, - слабо улыбнулась Эвелина. - Просто мне не по себе от того, как именно вы обошлись со своим другом и учениками.
- Неужели ты думаешь, что Шари поступил бы с тобой более милосердно? - хмыкнул мужчина. - Или ты уже забыла, как он пытался тебя сначала изнасиловать и изуродовать, а потом, когда этого не получилось, решился на убийство?

Предыдущая страница 11 Следующая страница


Безымянный Бог 12

- Такое вряд ли можно забыть, - уклончиво отозвалась девушка. - Но все же…
- Что - все же? - раздраженно переспросил Далион. - По-твоему, мне надо было его отпустить на все четыре стороны? Чтобы он прямиком отправился на сбор и рассказал там, что в моем доме живет бывшая ученица императора Рокнара? В таком случае твое великодушие воистину не знает границ. Тем более в свете последних обстоятельств.
- Каких? - испуганно посмотрела на мужчину Эвелина.
Тот долго молчал, задумчиво глядя в окно. Затем встал и неспешно прошелся по комнате. Девушка напряженно следила за его передвижениями, кусая от нетерпения губы, но торопить хозяина с ответом не посмела.
- Я не собираюсь тебя наказывать за самоуправство с Нором, - наконец произнес хозяин, останавливаясь подле нее. - В конечном итоге это пойдет мальчику на пользу. Более того - я хочу, чтобы ты продолжала эти занятия и далее. Теперь, когда количество моих учеников так резко уменьшилось, я буду делать из них настоящих воинов. Ты начнешь тренировать Нора, я - Ранола. Естественно, периодически мы будем меняться. Да и твоим обучением я намерен заняться вплотную.
- Неужели грядет нечто серьезное? - попыталась пошутить девушка и тут же смолкла, напуганная странным взглядом гончей.
- Надеюсь, что нет, - процедил Далион сквозь зубы. - Но на сборе было решено, что надо быть готовыми к наихудшему развитию событий. У нас появились неопровержимые доказательства того, что Дэмиен готовит военную операцию в этом районе.
Эвелина охнула и, забывшись, с силой рванула браслет, пытаясь унять резкую боль в шраме. Мужчина с интересом наблюдал за реакцией девушки, чуть наклонив голову набок.
- Почему вы так решили? - тихо задала вопрос чужачка, тщетно пытаясь совладать с едва заметной предательской дрожью рук.
- Из-за нападений на побережье, - пожал плечами Далион. - Приблизительно в том же месте, где я тебя обнаружил в свое время.
- Быть может, пираты? - умоляющим голосом протянула девушка, все еще не желая поверить словам хозяина.
- Пираты никогда не ходят под белыми флагами императора Рокнара, - холодно улыбнулся мужчина. - Боятся, так как знают, какая именно кара им грозит в этом случае при поимке. И пираты обычно нападают во имя наживы. Эти же ничего не берут с собой. Даже разбоем не занимаются. Без особой необходимости не убивают - лишь тех, кто упорствует в защите родного дома. Ни одна женщина не пострадала от их действий. Ты понимаешь, о чем я. Хотя девушки их сильно интересуют. Особенно темноволосые и твоего возраста, у которых зачем-то тщательнейшим образом осматривают запястья. Будто они ищут кого-то. Интересные сведения, не правда ли?
- Тот поселок, в котором я жила, - запинаясь, проговорила Эвелина, пропустив сарказм гончей мимо ушей. - До него не добрались?
- Почему не добрались? - хмуро возразил Далион. - Как раз его жители в мельчайших подробностях рассказали разбойникам абсолютно все по поводу твоего чудесного появления на островах. Странное дело, Рохане - знахарке, которая спасла тебе жизнь, - даже заплатили золотом. Просто молча кинули полный кошель, не уточняя, за что именно. Потом они отправились в соседнее селение, но, по всей видимости, таинственная девушка, которая их весьма заинтересовала, там так и не появилась. Это обстоятельство весьма огорчило самозваных пиратов. Если судить по тому, что они замучили до смерти несколько человек, пытаясь найти следы той, которую искали. Однако на этом зверства прекратились. Убедившись, что несчастные в самом деле не в курсе происходящего, имперцы принялись методично обшаривать побережье. Полагаю, в скором времени они завершат это дело и расширят область поисков. Быть может, доберутся даже сюда. Впрочем, нам нечего опасаться, не так ли?
Девушка промолчала. Просто закрыла лицо руками и обреченно понурила плечи. Бежать. Надо бежать немедленно. Пока не захлопнулась ловушка и не стало слишком поздно.
- Эвелина, - вкрадчиво произнес Далион. - Я никогда не расспрашивал тебя о прошлом. Считал, что ты сама расскажешь мне все, когда сочтешь нужным. Но, полагаю, сейчас именно такой момент, когда любые тайны становятся неуместными и даже опасными. Почему на поиски обычной девчонки, пусть и бывшей ученицы Дэмиена, отправляют сразу два боевых корабля, по сути, в одностороннем порядке разорвав мирный договор? Надеюсь, ты не собираешься придумывать глупые небылицы и пытаться убедить меня, что все это не имеет к тебе никакого отношения? Только ответь честно, иначе я не смогу помочь тебе.
- Вы отдадите меня в руки императора? - грустно поинтересовалась девушка.
- Все зависит от того, что именно ты мне расскажешь, - пожал плечами Далион. - И будешь ли ты откровенна со мной.
Эвелина глубоко вздохнула. Затем привычным жестом потерла правое запястье, на котором пульсировало болью давно зажившее клеймо. И начала говорить. Мужчина слушал ее внимательно, не перебивая. Если бы девушка сейчас решилась бросить на него взгляд, она с удивлением обнаружила бы, как тот побледнел от едва сдерживаемой ярости при кратком упоминании об инициации. Но Эвелина при всем желании не могла видеть реакции собеседника на свои слова. Она словно погрузилась в прошлое, заново переживая все то, что произошло с ней в Академии. И ей было нестерпимо стыдно настолько открывать свою душу перед гончей. Однако иного выхода она просто не видела.
- Вот и все, - хрипло произнесла Эвелина, завершая свой долгий рассказ. Горло у нее саднило от жажды. Далион, будто ощутив это, сам подал ей стакан с водой. Девушка благодарно кивнула, все еще не осмеливаясь взглянуть на хозяина. Эвелине было невыносимо осознавать, что он теперь знает про ее позор и невольную слабость перед Дэмиеном.
- Посмотри на меня, - неожиданно попросил мужчина. Присел перед ней, пытаясь поймать ее взгляд. - Пожалуйста.
Эвелина горестно ухмыльнулась, но все же нашла в себе силы взглянуть на гончую. В темно-фиолетовых глазах мужчины не было ни гнева, ни раздражения, ни тем более тайного превосходства от осознания того, что чужачке пришлось вывернуть наизнанку всю душу. Лишь сочувствие и потаенная ласка. Еще никто так не смотрел на Эвелину. Ей почему-то захотелось расплакаться, прижаться лицом к дорогому шитью рубашки Далиона и наконец-то, впервые за долгое-долгое время, дать выход своим чувствам. И она точно знала, что он не оттолкнет ее. Но девушка сдержала этот порыв. Просто вспомнила, как некогда она уже плакала на плече у императора, и тогда ей тоже казалось, что этот мужчина никогда ее не предаст.
Поэтому Эвелина лишь закусила губу и гордо вздернула подбородок, пытаясь взять себя в руки.
- Теперь, когда вы все знаете, - негромко повторила она, - вы отдадите меня в руки людей Дэмиена?
- Неужели ты думаешь обо мне настолько плохо? - гневно фыркнул мужчина. - Во-первых, если я поступлю так, то просто перестану себя уважать. Предать человека, который тебе доверился, - наихудшее преступление в глазах любой гончей. Да я тотчас должен буду покончить с собой, чтобы избежать незавидной участи Шари.
Эвелина поморщилась при имени погибшего здоровяка, но жадно продолжала вслушиваться в то, что говорил Далион. А тот, будто не заметив мгновенной гримасы отвращения на лице своей тени, продолжил:
- А во-вторых, собственноручно отдать Дэмиену ту, которая поможет стать ему властелином мира… Это уже не предательство - это настоящее безумие. Любому понятно, что после объединения Рокнара под властью единственного Высочайшего следующими падут Запретные Острова. И никакая сила Безымянного Бога нас не защитит.
- Что? - заинтересовалась девушка. - Безымянный Бог? Я ни разу не слышала о таком.
Далион пожал плечами. Потом вернулся на свое место и удобно расположился в кресле.
- В принципе, рано или поздно ты должна была узнать о покровителе островов, - усмехнулся он. - Раньше у меня еще были кое-какие сомнения по поводу того, не лазутчик ли ты Дэмиена. Все-таки не каждый день обнаруживаешь беглого сильного мага, лично знакомого с императором Рокнара. Но теперь я вижу, что ты не лукавишь, рассказывая о прошлом. Все очень просто, Эвелина. Дэмиен вряд ли когда-нибудь при всем своем желании первым нападет на Запретные Острова по той простой причине, что тут его воины лишатся основного оружия - магии. Безымянный Бог защищает своих детей тем, что чужаки никогда не сумеют применить искусство невидимого во вред истинным обитателям островов.
- Но я сражалась против перекидыша, - недоуменно нахмурилась девушка. - И убила криана при помощи магии.
- И перекидыш, и криан - не люди, - пояснил Далион. - И потом, к тому времени ты уже прожила достаточно времени на острове, чтобы Безымянный Бог принял тебя. Однако Дэмиен вряд ли сумеет себе это позволить. Он постарается взять победу нахрапом, то есть бросит все свои силы во имя быстрой победы. Если, конечно, вообще решится на такой безумный шаг. Все-таки без поддержки магии война будет слишком кровопролитным занятием. Тем более когда в собственном государстве имеется возможность раскола.
- То есть, - медленно проговорила Эвелина, пытаясь вникнуть в смысл слов гончей, - Дэмиен сначала захватит всю власть в Рокнаре - и лишь потом пойдет войной на острова? Замечательно, но почему сейчас он столь неосторожен?
- Почему неосторожен? - возразил Далион. - Он послал всего два корабля. Вряд ли их потеря сильно скажется на окончательном раскладе сил. Это просто разведчики, которые лишь определят, на каком именно острове император должен будет сосредоточить все свое внимание в первую очередь. На сборе заинтересовались этим происшествием, не спорю. Но остальные решили, что это кто-то из Высоких магов забавляется, пытаясь таким незамысловатым способом набраться военного опыта.
- Вы говорили, что готовится полномасштабная операция, - напомнила девушка, с силой вцепившись в подлокотники кресла.
- Это мои домыслы, - мягко произнес Далион. - Мои, но не сбора. Остальные старшие гончие не знают о твоем существовании. И, надеюсь, не узнают еще достаточно долго. По крайней мере, лично я приложу к этому все свои усилия. Иначе какой-нибудь горячей голове придет замечательная идея укрепить дружеские отношения с Дэмиеном. Другими словами - подарить тебя императору Рокнара с уверениями в дружбе. Или, что будет не менее печально для тебя, устроить показательную казнь. Поэтому сейчас я брошу все силы на розыски Райи. И не потому, что так уж жажду ее смерти. Я не столь кровожаден, как иногда выгляжу. Просто девчонка знает, что ты из империи. Вероятно - слышала от Шари про твое прошлое в качестве ученицы Дэмиена. Следовательно, она слишком опасна, чтобы позволить ей гулять по Запретным Островам.
Эвелина опустила голову, не находя слов возражения. И в то же время - ей было безумно жаль рыжую гончую.
- Впрочем, хватит об этом, - хмыкнул мужчина, словно почувствовав ту бурю сомнений, которая бушевала сейчас в мыслях его тени. - Я справлюсь с этим собственными силами. С другой стороны, опасность ликвидирована. Нор и Ранол будут молчать, ручаюсь. Они не рискнут предать учителя.
- Нор говорил, что младшие гончие всегда клянутся только истинными именами, - вдруг вспомнила девушка и искоса взглянула на хозяина. - Это правда?
- Да, - кивнул Далион. - Стать гончей позволяется лишь тем, кто осмелится принести свое истинное имя в залог добросовестной службы. При особом желании я любого из них сделаю безымянным. Даже сбежавшую Райю. Но клятву с них брал Шари - следовательно, девчонку я не сумею достать при всем своем желании. Хотя ты подала мне отличную идею. Сегодня же я заставлю оставшихся младших гончих присягнуть лично мне. Излишнее доверие часто губит, к сожалению.
- А Ирра? - не сумела сдержать любопытства Эвелина. - Что будет с ней?
- Ничего, - медленно потянул хозяин. - Пусть находится рядом. Я ведь мужчина, и мне необходима подруга. В конце концов, физиологию еще никто не отменял.
Далион сделал вид, будто не заметил мгновенной вспышки ярости в глазах своей тени.
- Полагаю, со слугами вы уже разобрались, - с холодным сарказмом в голосе отметила девушка.
- Совершенно верно, - широко улыбнулся мужчина. - Дайра была неплохой служанкой. Но она все же поддалась на уговоры изменников и подлила в твой напиток сонного зелья. Ныне ей представилась чудная возможность подумать о своем поведении в качестве безымянной рабыни.
Эвелина откинулась на спинку стула, закрыв глаза. Она понимала, что Далион заботился о ее безопасности. Но в то же время ей было неприятно слышать его жестокие слова.
- Остался лишь один вопрос, который мы не выяснили, - проговорил хозяин, будто не заметив ее реакции. - Очевидцы сумели нарисовать магические портреты предводителей поисковых отрядов. Взгляни. Ты никого не узнаешь?
Девушка с неохотой посмотрела в сторону гончей. И тут же с приглушенным возгласом ужаса отпрянула. В воздухе, чуть мерцая, висело два объемных изображения. На одно мгновение Эвелине даже показалось, будто ее сейчас схватят - настолько реальными были эти картины. На одном портрете был изображен начальник императорской стражи Лутий. А вот другое творение со всей безжалостной объективностью указывало на Ронни.
- Это личный телохранитель Дэмиена, - обронила Эвелина и сама удивилась тому, насколько безжизненно прозвучал ее голос. Немного помолчала и с горечью добавила: - А второй - мой дядя.

Часть третья Игры в прятки

Эвелина шипела от боли в безжалостно вывернутой руке. Далион вновь поймал ее на обманный захват и сейчас не торопился освобождать девушку из мертвой хватки.
- Ты слишком торопишься, - выговаривал он. - Странное дело, я полагал, что Дэмиен в первую очередь должен был научить тебя терпению и сдержанности.
- Он и учил, - с трудом выдавила из себя девушка и тут же облегченно вздохнула, когда мужчина отпустил наконец ее руку. - Только я далеко не все его уроки спешу претворять в жизнь.
Далион не сдержался и в голос расхохотался от подобного непочтительного заявления.
- Слышал бы тебя сейчас император Рокнара, - сказал он, отсмеявшись. - Думаю, тогда следующим его ученикам не повезло бы намного сильнее. Дэмиен нашел бы способ сделать так, чтобы подобные мысли не посетили их головы никогда в жизни.
Девушка фыркнула, но ничего не ответила. Лишь с легкой гримасой боли принялась растирать ноющее запястье.
- Иди сюда, - не выдержал молчаливой укоризны в глазах своей тени мужчина. Прищелкнул пальцами, и по руке девушки пробежала знакомая теплая волна, уничтожая все болезненные ощущения и последствия неудачной схватки.
- Спасибо, - вежливо наклонила голову Эвелина.
- Всегда рад помочь, - насмешливо отозвался Далион. - Пожалуй, закончим на сегодня. Тебе еще с Нором тренироваться. Да и я должен посмотреть, как успехи у Ранола.
- Конечно, - поморщилась девушка. Нор усиленно занимался и в последнее время стал по-настоящему опасным противником. Теперь их тренировочные поединки, все более и более напоминающие бой равных по силам, проходили под строгим присмотром Далиона, который более не желал рисковать жизнью или здоровьем кого-либо из своих домочадцев.
Эвелина чувствовала: рано или поздно, а Нор возьмет над ней верх. Пусть не в магии - так в искусстве схватки один на один. Хотя и в колдовстве он весьма преуспел за несколько минувших недель. Преуспел, но все же не достиг уровня выпускницы Академии. С этой стороны чужачке не грозила опасность оказаться побежденной.
Ранол сильно уступал своему товарищу. В бою он предпочитал брать нахрапом, ломясь вперед, словно обезумевший зверь. Далион неизменно обезоруживал его еще на первых минутах схватки. Эвелина возилась дольше, но лишь из опаски попасть под горячую руку. Против силы и ярости младшей гончей она могла выставить лишь мастерство и скорость. Поэтому обычно осторожничала, не желая получить тяжелое увечье лишь из-за собственной торопливости или небрежности. В изучении магии успехи темноволосого здоровяка были еще печальнее. Он не мог освоить самых простых подстихийных заклинаний - что уж говорить об овладении колдовством огненной стихии… Хозяин не отказывал себе в удовольствии прокомментировать каждый промах своего ученика. Самолюбие юноши сильно страдало после подобных уроков.
Вот и в этот раз Эвелина заметила влажный блеск его глаз, когда Ранол из последних сил сдерживал слезы, борясь с непокорными словами, которые никак не хотели складываться в стройный узор заклинания. Понятное дело, сегодня тренировка продлилась намного меньше времени, чем обычно.
- Вы слишком жестоки к нему, - осмелилась девушка на замечание после того, как юноша почти бегом удалился к себе, чтобы иметь возможность в одиночестве дать выход расстроенным чувствам. - Ранолу никогда не быть магом. Зачем вы унижаете его? Это ведь не его вина, это воля богов.
- Дэмиен никогда не объяснял тебе, чтобы ты не смела вмешиваться в то, чего не понимаешь? - раздраженно повернулся к ней Далион. Эвелина опустила глаза, пряча под ресницами всплеск ярости. Мужчина все чаще в последнее время забывался, упоминая в своих речах императора Рокнара и словно не замечая, как вздрагивает его тень при звуках знакомого имени.
- Извините, - процедила девушка. Затем резко развернулась и быстрым шагом отправилась к выходу из тренировочного зала.
Далион догнал ее около самой двери. Больно ухватил за руку, вынуждая остановиться, и одним движением прижал свою тень к стене, отрезая пути к отступлению.
Эвелина попыталась освободиться, даже потянулась было к рукояти меча, но мужчина, не обращая никакого внимания на слабое сопротивление девушки, взял ее за плечи, вынуждая смотреть ему прямо в глаза. Чужачка упрямо вздернула подбородок, пытаясь выдержать спокойный и чуть насмешливый взгляд своего хозяина.
- Ты обиделась? - спросил Далион, ни на миг не ослабляя железной хватки.
- Нет, - солгала девушка. Мужчина неодобрительно качнул головой, и Эвелина тут же поправилась, вспомнив, что не имеет права говорить неправду хозяину: - Немного. Вы, по моему скромному мнению, слишком часто произносите в разговорах имя императора Рокнара. Это не может мне нравиться. Я бы предпочла забыть период своего обучения в Академии как дурной сон. Однако теперь это желание становится просто невыполнимым.
Девушка благоразумно проглотила окончание фразы: «Поскольку каждый день вы тыкаете меня носом, будто нашкодившего котенка, в былую связь с Дэмиеном». Но Далион без проблем прочитал это в мыслях своей тени. Хмыкнул и чуть смущенно произнес:
- Прости меня. Я и в самом деле не думал, что тебе больно из-за моих слов.
- Неприятно, - поправила Эвелина. - Впрочем, вы - мой хозяин. Поэтому я вынуждена мириться с любым вашим поведением.
Мужчина раздраженно фыркнул от этих слов и разжал пальцы, выпуская девушку. Но отходить не спешил. Так и остался стоять совсем рядом, с интересом вглядываясь в лицо чужачки. Затем наклонился и шепнул ей на ухо:
- Смогу ли я когда-нибудь стать для тебя больше чем хозяином? К примеру, другом?
- Не знаю, - несколько опешив, произнесла Эвелина. Кашлянула и продолжила более твердо: - Прежде всего дружба не нуждается в браслетах покорности.
Далион тихо рассмеялся. Затем с неожиданной нежностью провел рукой по щеке девушки, убирая прядь волос. Бывшей ученице императора потребовалось все самообладание, чтобы не отшатнуться от этого проявления ласки. Если мужчина и заметил невольную дрожь своей тени, то предпочел сделать вид, будто все в порядке.
- Я подумаю над твоим предложением, - продолжая улыбаться, произнес он. - Полагаю, твое желание имеет все шансы исполниться. И намного раньше, чем ты себе представляешь.
После этих слов мужчина отступил на шаг и вежливо поинтересовался:
- Ты готова продолжать тренировку? Или тебе нужна передышка перед занятием с Нором?
- Пожалуй, я немного отдохну, - решила девушка.
- Отлично, - кивнул Далион. - А я пока разыщу Ранола. Поговорю с ним серьезно.
- Не думаю, что это хорошая идея, - осторожно заметила Эвелина, с опаской ожидая, что ее вновь резко одернут. Но маг молчал, небрежным жестом разрешив ей продолжать.- Ранол сейчас сильно раздосадован. Ему надо побыть одному. Если вы окажетесь свидетелем его слез, то вряд ли младшая гончая сможет в дальнейшем заниматься в полную силу. Люди не любят, когда их слабости становятся известными. Пусть проплачется наедине. Иначе он будет чувствовать себя слабым в вашем присутствии.
- Возможно, ты и права, - пожал плечами Далион. - Пожалуй, я поговорю с ним после ужина, когда Ранол немного успокоится. Скажи, ты и в самом деле считаешь, что из него может выйти толк?
- В качестве воина, - мягко проговорила девушка. - Но не мага. Он лишь зря тратит время на изучение колдовства. Проку от этого не будет. А вот с мечом Ранол неплохо управляется.
- Скорее отважно и бездумно, - с иронией возразил мужчина. - Впрочем, какой-то смысл в твоих словах есть. Я целую неделю потратил на то, чтобы научить его при помощи мысли хотя бы задуть свечку. Естественно, ничего не получилось. Наверное, намного продуктивнее было бы отвести это время на занятия с мечом. А то он до сих пор им размахивает, словно косит траву.
Эвелина спрятала улыбку в уголках губ.
- Хорошо, - глубоко вздохнул Далион. - Пусть будет так. Хочется надеяться, что у Ранола хватит здравого смысла избегать поединков с магами. Тогда он имеет все шансы дожить до старости.
- Обманываете, - усмехнулась девушка. - Сами не так давно говорили, что младшие гончие погибают молодыми.
- Большей частью - да, - серьезно подтвердил мужчина. - Но мы будем рассчитывать на лучшее, не так ли?
Эвелина неопределенно хмыкнула. Она бы с радостью поменялась судьбой с любой из младших гончих. По крайней мере, им не грозит преследование людей императора.
Далион, видимо, уловил неожиданную грусть в размышлениях своей тени. Потому как вдруг произнес:
- До занятия с Нором еще достаточно времени. Прогуляйся со мной, пожалуйста. На улице чудная погода, а ты постоянно сидишь дома.
Девушка удивленно подняла брови, но возражать не стала. Лишь кивнула, принимая предложение хозяина. И поспешила в свою комнату за теплой одеждой.
Далион терпеливо дожидался свою тень на пороге дома. Белое облачко его дыхания оседало инеем на вороте мехового плаща. Несмотря на то что обед лишь недавно закончился, солнце уже почти скрылось за стройными рядами сизых елей. Эвелина робко подошла к старшей гончей. Остановилась и запрокинула голову к темно-синему, уже наливающемуся ночной мглой небу. Мужчина искоса поглядел на девушку, но первым начинать разговор не торопился.
- Как вы думаете, - наконец тихо спросила Эвелина, - ведь сейчас судоходство невозможно?
- Надеешься, что императорские корабли уже покинули острова? - понимающе хмыкнул Далион. - Зря. Океан не замерзает. Конечно, сезон зимних штормов - не очень благоприятное время для морских прогулок. Но ты сама прекрасно знаешь, что судам, на которых присутствуют маги, не грозят качка или течь. Напротив, Дэмиен выбрал на редкость благоприятную пору для своих поисков. Зимой люди обычно предпочитают сидеть в теплых домах, но никак не пускаться в путешествия. Значит, он может быть уверен, что ты где-то затаилась и пережидаешь холода. Человека, постоянно находящегося в движении, труднее поймать, чем домоседа. Думаю, не сегодня завтра имперцы закончат обшаривать побережье и двинутся в глубь острова.
- Почему вы так спокойно об этом говорите? - недоуменно нахмурилась девушка. - Неужели вам безразлично, к чему это может привести?
- А к чему это может привести? - насмешливо переспросил мужчина. - Напротив, только на суше имперцы попадают под действие защиты Безымянного Бога от подобных завоевателей. Следовательно, их магия, направленная на кого бы то ни было из островитян, становится неопасной. С жителями рыболовецких поселков люди императора без проблем справляются и силой оружия. Но как только они удалятся на достаточное расстояние от берега - в игру вступят младшие гончие. И твоим преследователям придется приложить много, очень много усилий, чтобы вырваться живыми из лесов острова. Так что я даже жду, когда они наконец-то решат окончательно покинуть корабли. Думаю, в империю вернутся лишь единицы. И Дэмиен поймет, что у него еще слишком мало сил, чтобы всерьез пытаться завоевать эту землю.
Далион замолчал и прогулочным шагом двинулся по дороге. Девушка поспешила за ним. Под подошвами теплой обуви колко захрустел снег, предвещая скорые морозы.
- Я никак не могла найти подходящего времени, чтобы спросить, - осмелилась начать Эвелина, когда дом уже скрылся за поворотом. И замолчала, дожидаясь от хозяина разрешения продолжить.
- Я слушаю, - досадливо поморщился мужчина. - Но на будущее учти - раз уж начала говорить, то сразу и продолжай. Меня раздражает эта манера - заканчивать фразу только после моего одобрения.
- Хорошо, - кивнула девушка. Немного замялась, но твердо продолжила: - Шари говорил, что у меня два истинных имени. Это правда?
- Правда. Надо сказать, тебе понадобилось достаточно много времени, чтобы задать этот вполне резонный вопрос, - равнодушно усмехнулся Далион. - Почти месяц.
- Вы не рассказывали мне, - попыталась оправдаться Эвелина. - Я хотела спросить раньше, но никак не решалась. Да и времени подходящего не было.
- Какая у меня нерешительная тень, - рассмеялся мужчина. - Даже не представлял себе. А ведь при первой нашей встрече ты казалась такой отважной и безрассудной.
Эвелина невольно покраснела под пытливым взглядом старшей гончей и опустила голову. Она сама не понимала, что с ней происходит, но с недавних пор в присутствии Далиона ее охватывала некая робость. Девушка все никак не могла забыть то утро, когда он разбудил ее. Ей казалось, что с того дня отношение хозяина к ней кардинальным образом изменилось. Эвелина боялась, до жути боялась узнать - в какую именно сторону. Тем более после того, как ей пришлось рассказать всю правду про отношение Дэмиена к своей ученице. Что, если старшая гончая захочет использовать пророчество в своих целях? И не обязательно передав девушку в качестве дара заклятому врагу. Точнее - выгодно продав. Император был бы более чем щедр с тем, кто вернет ему беглянку. Но это еще не самое страшное, что могло прийти в голову Далиона. А вдруг он сам захочет исполнить предсказание? Каждому мужчине нужен наследник.
Именно эта мысль заставляла вздрагивать Эвелину каждый раз, когда ей приходилось оставаться с Далионом наедине. Она вряд ли смогла бы оказать достойное сопротивление хозяину, вздумай тот осуществить этот план. И тогда ее положение было бы даже более печальным, нежели то, которое ей некогда предлагал император. Далион знал ее истинное имя, а значит, обладал безграничной властью над своей тенью. Это не могло не пугать. В конечном итоге рабство всегда остается рабством, кем бы ни был твой хозяин.
- Обстоятельства изменились, - тихо отозвалась девушка. - При первой нашей встрече у вас не было такой власти надо мной, какая есть сейчас. В Академии меня прежде всего учили приспосабливаться к любым условиям. И не лезть на рожон без необходимости. Что я теперь и пытаюсь делать.
Далион устало потер лоб после этих слов. Остановился и повернулся лицом к Эвелине.
- Иногда я жалею, что сделал тебя своей тенью, - с непонятным выражением на лице, смесью раздражения и удовольствия, произнес он. Девушка спокойно выдержала его тяжелый взгляд, и мужчина продолжил, резко сменив тему: - У тебя действительно два истинных имени. Я не говорил тебе намеренно. Сначала - хотел сам разобраться с этим вопросом. Потом - возникла проблема со зверем. Именно тогда я понял, что ты совершенно не подозреваешь о благословении второго бога. Это показалось мне забавным… И загадочным. Я решил, что тебе об этом еще рано знать.
- Не боялись за остальных? - попыталась улыбнуться Эвелина. Получилось плохо - мышцы лица словно одеревенели.
- Нет, - словно не заметив гримасы на лице своей тени, пожал плечами мужчина. - Я больше боялся за тебя. Интуиция подсказывала, что тебе придется нелегко в мое отсутствие. Да и Ирра вела себя более чем странно, заставив подозревать, что она приготовила тебе какую-то пакость. Конечно, я даже представить не мог, что наша милая общая знакомая задумала настолько серьезную подлость.
- Я не держу зла на Ирру, - осторожно заметила девушка. - Вы слишком жестоко с ней поступаете.
Это было чистой правдой. В последнее время Эвелина почти не узнавала ехидную и острую на язык женщину. Та отныне предпочитала отсиживаться в комнате, выходя к столу лишь под конец трапезы. Серая мешковатая одежда пришла на смену ярким вызывающим нарядам. Ирра теперь почти все время молчала, кутаясь в пушистую шерстяную шаль и изредка украдкой вытирая глаза, которые вечно были у нее на мокром месте.
- Не вмешивайся, - предупреждающе поднял руку Далион. - Прошу. Не пытайся помочь другим в любовных делах. Целее будешь.
Эвелина закашлялась от столь недвусмысленного предупреждения. Затем неопределенно пожала плечами, будто говоря - сами разбирайтесь.
- Вот и прекрасно, - по-своему истолковал ее молчание мужчина. - Я знаю, что делаю. Ирра была мне неплохой подругой. Конечно, ей сильно досталось в юности. Ее родную деревню захватили имперцы во время одного из тренировочных набегов. Вот ей и не повезло… С симпатичными девушками и красивыми женщинами захватчики редко бывают любезны.
Чужачка смущенно отвела взгляд. Хотя нечто подобное она уже давно предполагала.
- Но никакие былые лишения и обиды не оправдывают собственного зла, - витиевато закончил свою фразу Далион. - Я не собираюсь выгонять Ирру, хотя, признаюсь откровенно, ее ревность и постоянные упреки мне уже сильно надоели. Между нами, если разобраться, никогда не было любви. С моей стороны - жалость и стремление защитить, с ее - радость оттого, что наконец-то кто-то взял на себя заботу о ней. Быть может, некогда между нами бушевала страсть. Но сейчас все чувства умерли. Уж за себя я могу говорить.
- Но не за Ирру, - все же не удержалась от уточнения девушка. Далион лишь хмыкнул и отвел взгляд.
Некоторое время они молчали. На землю медленно опускалась ночь. В свете звезд, проступивших на бархатном небосводе, снег искрился всеми цветами радуги. Эвелина задумчиво растирала ладони. Мороз медленно прополз под одежду и уже ощутимо пощипывал кожу. Но девушка не хотела прерывать прогулку. Она не знала, когда еще выпадет подобная возможность - откровенно переговорить с Далионом. Он был слишком занят обучением гончих и таинственными вестниками, которые появлялись на закате почти каждый день и пропадали сразу после полуночи. Мужчина многое от нее скрывал, поэтому девушка выискивала малейшую возможность, чтобы хоть немного сдернуть покров таинственности с его жизни.
- Ты замерзла, - констатировал Далион, неожиданно взяв озябшие ладони Эвелины в свои руки. - Пойдем обратно?
- А вы не хотите мне сказать, какое мое второе имя? - невежливо ответила вопросом на вопрос девушка, впрочем, не торопясь отдергивать руки. Прикосновение мужчины было на удивление приятным. Теплые пальцы гончей легонько поглаживали запястья чужачки, почти касаясь браслетов, но неприятных ощущений это не доставляло.
- Нет, - рассмеялся Далион. - Если боги сами тебе его не открыли, то я не понимаю, зачем это делать мне.
- Я бы сказала «спасибо», - лукаво произнесла Эвелина и скромно захлопала длинными ресницами, вспомнив уроки у императора, на которых ее учили играть роль невинной девочки. Мужчина поперхнулся от неожиданности, почему-то побагровел и с трудом отвел взгляд от безмятежного и скромного личика своей тени.
- Не стоит развивать эту тему, - хрипло предупредил Далион. Девушка промолчала, спрятав в уголках губ мимолетную торжествующую улыбку.
- Тогда, пожалуй, нам и в самом деле надо возвращаться, - негромко сказала Эвелина. Дорога среди вековых деревьев уже едва угадывалась во тьме. Наверное, на открытом месте было намного светлее, но здесь, под пологом елового леса, царила настоящая мгла.
Далион хмыкнул, но возражать не стал. Просто любезно взял имперку под локоть и неторопливо отправился к дому. Эвелина мелкими шажочками семенила рядом с ним, пытаясь не поскользнуться на укатанном насте дороги. И наслаждалась незнакомым теплым чувством, которое поселилось у нее в душе. Почему-то девушке было чрезвычайно приятно и спокойно идти под руку с магом. Казалось, что все горести и беды остались далеко позади, а впереди ее ждут лишь покой и безопасность.
- Можно я спрошу? - негромко поинтересовался Далион, бережно поддерживая свою спутницу на выбоинах и неровностях дорожки.
- Конечно, - удивленно отозвалась Эвелина. - Вы вправе задавать мне любые вопросы.
Мужчина с силой сдавил локоть своей тени после этих слов, но уже через миг нарочито безразличным тоном поинтересовался:
- Если бы я поклялся, что забуду все твои истинные имена, и в итоге ты перестала быть моей тенью, то ты осталась бы со мной?
- А вы бы этого хотели? - мягко переспросила девушка и тут же продолжила, не дожидаясь ответа: - Вы - единственный человек, который отнесся ко мне с добротой. Мне больше некуда бежать. Если уж Дэмиен здесь меня найдет, то без особых проблем отыщет где бы то ни было. Игра в прятки с ним - лишь пустая трата времени. Да и бессмысленно это - всю жизнь скрываться от своего предназначения. Я хочу вступить в бой.
- Какие смелые речи, - не выдержав, гневно прервал Далион, но тут же тон его стал вкрадчивым: - О каком бое может идти речь? Против императора Рокнара тебе нечего противопоставить. Если бы ты спросила моего мнения, то я посоветовал бы тебе затаиться на время. Никто из нас не знает, что готовит судьба. Время играет тебе лишь на руку. Возможно, проблема решится сама собой, ведь смерть подстерегает каждого из нас, и Дэмиен в ее глазах совершенно обычная жертва. Но, видят боги, в любом случае я бы желал пройти тот путь, который предназначен тебе, рука об руку с тобой. Я давно не чувствовал себя настолько живым рядом с кем-то. И мне нравится это ощущение.
Эвелина метнула испуганный взгляд на мужчину. Утонула в его темно-фиолетовых глазах и тут же потупилась, пытаясь скрыть свои эмоции. Такая резкая перемена отношения хозяина к ней не могла не настораживать. Поэтому девушка не торопилась верить словам гончей. Она промолчала, с преувеличенным вниманием разглядывая снежный наст под ногами.
- Пойдем, - так и не дождавшись ответа, потянул ее за рукав Далион.
Они преодолели почти половину обратного пути к дому, когда мужчина вновь заговорил.
- Кстати, - произнес он, - давно хотел тебя спросить. Ты поймала Шари на ловчее заклинание. Это было остроумной идеей. Но неужели ты не боялась, что он догадается об этой задумке и сумеет помешать тебе?
- Боялась, - улыбнулась Эвелина. - Конечно, боялась. Но у меня не было другого выхода. Честно говоря, и плана-то особого не существовало. Я действовала по наитию. Лишь сейчас понимаю, что Шари был слаб в магии и мог просто не знать о существовании этого вида заклинаний. Это во-первых. А во-вторых, вы же сами говорили, что гончие обычно нападают, а не защищаются. Им главное - врага уничтожить, но не пленить. Возможно, ваш бывший друг просто забыл, что я принадлежу другому богу.
- Или двум богам сразу, - вполголоса сказал Далион. Девушка предпочла сделать вид, будто не услышала этого.
- Есть новости про Райю? - мимоходом поинтересовалась она.
- Нет, - досадливо поморщился мужчина. - Видимо, я слишком хорошо учил младших гончих скрываться от преследователей, раз сейчас сам не могу найти собственного ученика.
- Это делает вам честь как преподавателю, - с легкой насмешкой в голосе отметила чужачка.
- И позорит как старшую гончую, - тяжело вздохнул Далион. - Сначала я прокололся с Шари. Теперь - с Райей. Похоже, я начинаю терять нюх.
Эвелина благоразумно не стала соглашаться с этим утверждением хозяина. Она еще не чувствовала границ, до которых ныне простиралась его благосклонность, чтобы иметь возможность безбоязненно подшучивать над мужчиной.
- Но я найду ее, - твердо заключил Далион. - Обязательно. Круг поисков все сужается. Главное, чтобы она не сбежала на побережье, где может совершенно случайно столкнуться с имперцами.
Девушка чуть слышно фыркнула. Про эту вероятность она как-то не подумала. Несмотря на то что рыжеволосая гончая ей нравилась, нельзя закрывать глаза на опасности, которые таило ее бегство. И наиглавнейшей из них было то, что Райя могла навести на след бывшей ученицы императора его людей.
- Что ж, - пожала плечами Эвелина. - Если вы так уверены в ее поимке, то мне опасаться нечего. Только скажите - вы убьете ее?
- Не задавай тех вопросов, на которые не хочешь услышать ответов, - криво усмехнулся Далион. - Меньше разочарований будет в жизни. Лучше скажи мне, неужели ты при подобном выборе - смерть или безымянное рабство - выбрала бы жизнь?
- Я не люблю, когда мне ставят жесткие условия, - зло прищурилась девушка. - Так что не будем касаться этой темы.

Предыдущая страница 12 Следующая страница


13 Елена Малиновская

- Как скажешь, - не стал настаивать маг.
Тень гончей благодарно наклонила голову и вновь пошла по направлению к дому. В лесу стало совсем темно. Лишь пушистые сугробы слабым мерцанием указывали границы утоптанного пути. Девушка даже удивилась - надо же, вроде бы у них не так часто бывают гости, а дорогу не замело. Напротив, любой гонец проедет без проблем. Наверное, без колдовства дело не обошлось.
- Эвелина! - окликнул ее мужчина. Она чуть замедлила шаг, позволяя гончей догнать себя.
Весь оставшийся путь до дома Далион молчал. Не торопилась прерывать молчание и девушка, раздумывая над тем, как ей вести себя дальше с хозяином. С одной стороны, ей было приятно, что он наконец-таки обратил на нее внимание, более того - начал общаться будто с равной. Но с другой, бывшая ученица императора боялась, что все эти перемены - лишь результат ее откровений по поводу неприглядного прошлого. Вряд ли хоть какой-нибудь женщине понравится, если окружающие будут относиться к ней лишь как к средству продолжения рода.
Вернувшись с прогулки, Эвелина удалилась в свою комнату. Там она долго сидела около окна, устало прислонившись лбом к покрытому морозными узорами стеклу. В голове сонно толкались неповоротливые мысли. Девушка просто не знала, как объяснить поведение своего хозяина. У нее был слишком малый опыт общения с мужчинами, чтобы уметь чувствовать, когда они говорят правду, а когда - лгут. В любом случае, даже если представить, что Далион искренен в своих словах и поступках, Эвелина совершенно не понимала, чего именно он ждет от нее. Флиртовать и уверенно вести себя рядом с мужчиной - это целая наука, которую в Академии не преподавали. К ужину Эвелина вышла одной из последних. Ирра, как обычно, спустилась лишь к окончанию трапезы. Громко шмыгнула в вышитый платочек и притаилась в самом дальнем и темном углу столовой. Далион скользнул по лицу женщины, красному и опухшему от постоянных слез, безразличным взглядом и демонстративно повернулся спиной, с преувеличенным вниманием принявшись вслушиваться в негромкий разговор между Эвелиной и Нором. Они как раз обсуждали те заклинания, которые собирались повторить вечером. Естественно, под немигающим взором старшей гончей разговор сам собой сошел на нет. Юноша смутился, совсем по-детски залился краской, словно уличенный в чем-то непристойном, и усиленно принялся работать вилкой. У девушки же, напротив, аппетит сразу же пропал. Она пробормотала сдавленное извинение и вышла из-за стола, кинув Нору, что будет ждать его в зале.
Впрочем, светловолосый сирота достаточно быстро присоединился к ней. По всей видимости, обстановка за столом не стала более непринужденной даже после ухода чужачки. Урок потянулся обычным ходом. Сегодня Эвелина не собиралась тренироваться с Нором в ведении боя, поэтому присутствие Далиона не требовалось. Юноша достаточно уверенно плел вязь заклинаний, поэтому девушка немного расслабилась и отвлеклась. Привычные раздумья не мешали занятию. Тень гончей лишь изредка вмешивалась, чтобы слегка подправить магический рисунок ученика, а потом вновь невеселые мысли брали над ней верх. Нор не отвлекал ее, словно понимая, что его невольной наставнице сейчас требуется помолчать.
- Ты сегодня непривычно тиха, - наконец отметил юноша, когда большая часть урока благополучно миновала.
- Что? - рассеянно переспросила Эвелина. - Ах да, тиха. Наверное, просто немного устала.
- Далион слишком многого требует от тебя? - тут же поинтересовался Нор. Девушка удивленно вскинула брови, заметив мрачный всполох гнева в светлых глазах собеседника.
- Нет, - поспешила она успокоить младшую гончую. - Приходится много размышлять… Я раньше не представляла, что на мысли уходит столько сил.
Юноша улыбнулся над незамысловатой шуткой девушки.
- Я хожу по кругу, - глухо призналась Эвелина, благодарная Нору за молчаливую поддержку. - Одни и те же раздумья, одни и те же опасения. Все передумано уже тысячи раз. И я не вижу выхода из замкнутого круга.
- Быть может, ты что-то упускаешь из своих соображений? - осторожно предположил Нор. - Иногда взгляд со стороны может сильно помочь...
- Нет, спасибо, - качнула головой девушка в ответ на робкое предложение помощи, постаравшись смягчить отказ улыбкой. - Это мое дело.
- Как знаешь, - протянул юноша, безрезультатно постаравшись скрыть разочарование в голосе.
- Наверное, закончим на сегодня, - произнесла Эвелина, устало вздохнув. - Быть может, завтра, на свежую голову, урок пройдет более удачно.
- Я не сомневаюсь, - уверил ее Нор. Затем неожиданно лукаво подмигнул девушке. - Знаешь, если где-нибудь закрывается дверь, то боги открывают для тебя две новые. Надо просто вовремя увидеть их знаки. Не расстраивайся. Все к лучшему.
- Не уверена, - тихо, так, чтобы никто не услышал, возразила девушка. Но постаралась скрыть свою обеспокоенность за беспечной улыбкой. Незачем Нору переживать за нее. Пусть лучше беспокоится о своей судьбе.
Больше в этот день ничего не случилось. Эвелина рано легла спать и на удивление легко заснула - едва ее голова коснулась подушки.
А на рассвете ее разбудил громкий стук в дверь. Казалось, будто нетерпеливый, пока неведомый визитер с размаху бил по дереву ногой. Тонкая перегородка между помещением и коридором стонала, прогибаясь, но пока удерживала натиск.
- Кто там? - испуганно вскрикнула девушка, слабо порадовавшись тому, что не забыла запереться на ночь.
- Открывай, - глухо прозвучал голос Далиона. - У меня плохие новости.
Эвелина второпях натянула одежду - широкую белую рубаху и плотные штаны, обулась, прыгая на одной ноге. Немного трясущейся рукой пригладила встрепанные волосы и поправила на перевязи меч. Затем резко распахнула дверь.
Вид у старшей гончей был таким, будто его тоже весьма невежливо подняли с кровати в ранний час. Мужчина неодобрительно посмотрел на свою тень. Затем потер красные от недостатка сна глаза.
- Долго собираешься, - отметил он, небрежным жестом приказывая следовать за собой. - Идем.
- Что-то случилось? - хмуро поинтересовалась Эвелина, еще не окончательно придя в себя после столь резкого пробуждения.
- Случилось, - обронил Далион и замолчал.
Он ничего не говорил до самого кабинета, игнорируя любопытство и боязливую настороженность в глазах своей тени. И, только тяжело опустившись в свое кресло, небрежно бросил девушке небольшой свиток со множеством печатей из красного сургуча.
- Почтовый голубь доставил полчаса назад, - пояснил он, растирая пальцами виски, будто страдая от сильной головной боли.
- И что там? - Эвелина заинтересованно развернула послание, но тут ее ждала неудача - письмо не поленились зашифровать. Ровные столбики непонятных значков ничего не говорили чужачке.
- Требование, - буркнул Далион. - Категорическое. Через два дня я должен предстать перед сбором старших гончих.
- Вы же недавно оттуда вернулись, - удивилась девушка, уже заподозрив неладное, но еще не желая верить в самое худшее.
- Я обязан взять с собой Эвелину из рода Старшего Бога, которая ныне является моей тенью, - сухо пояснил Далион. - Именно так сказано в послании. Иначе гнев Безымянного Бога падет на меня и всех моих домочадцев.
Эвелина сидела в самом темном углу кабинета хозяина и пыталась собраться с мыслями. Слишком неожиданным были слова Далиона по поводу сбора старших гончих. Неужели Райя все же выбралась с острова? Немыслимо: Далион ведь обещал, что ее поимка - лишь вопрос времени. Но другого объяснения произошедшему просто не было. Дверь скрипнула, затем отворилась, пропуская в комнату старшую гончую. Хозяин на ходу поправлял перевязь с мечом и старательно отводил глаза, будто опасаясь случайно встретиться взглядом со своей тенью.
- Все готово, - тихо проговорил он. - Сразу после завтрака - в путь. Иначе опоздаем к намеченному сроку.
- Вы все же решили принять это предложение? - с грустной улыбкой поинтересовалась девушка.
- У меня нет другого выбора, - глухо отозвался мужчина. Помолчал и продолжил с неожиданной злостью в голосе: - Неужели ты не понимаешь? С Безымянным Богом не шутят.
- Не понимаю, - спокойно пожала плечами Эвелина. - Я даже про его существование узнала лишь совсем недавно.
Далион глубоко вздохнул. Затем бросил взгляд в окно, словно раздумывая, сколько времени у них осталось.
- Тогда слушай, - произнес он. - Постараюсь объяснить в двух словах. Ну, легенду про сотворение мира и человека ты наверняка слышала. В империи обычно этим рассказом и ограничиваются, совершенно забывая про шестого Бога. Неудивительно, ведь совсем недавно за одно лишь упоминание о нем сжигали на кострах. Причем - целыми семьями. Особенно своей жестокостью по отношению к еретикам славился род императора. Он огнем и мечом удалял само упоминание о Безымянном Боге, пока наконец в Рокнаре о нем не забыли.
- Почему? - нахмурилась девушка, воспользовавшись небольшой паузой в рассказе Далиона.
- Это бог мертвых, - усмехнулся мужчина. - Только мертвые не попадают под власть судьбы. Поэтому те, кто поклонялся Безымянному, отвергали тем самым власть пятого бога. Разве мог императорский род стерпеть такое своевольство? Нет, подобную скверну необходимо было уничтожить. И уничтожали, по мере сил и возможностей. Учитывая, что последователи шестого Бога не могли пользоваться магией, это было нетрудно. Только на Запретных Островах сохранилась вера в Безымянного. В основном из-за того, что в судьбу здесь никогда особо не верили. И, конечно, из-за своеобразной защиты, которую даровал этот бог здешним местам.
- Значит, Безымянный Бог сильнее всех остальных? - задумчиво протянула Эвелина. - Перед смертью же нет преград.
- И слабее в то же время, - хмыкнул Далион. - Впрочем, я не силен в теологии. Наверное, Дэмиен тебе с легкостью растолковал бы все эти нюансы. Одно я знаю: только шестого Бога опасается император. В Рокнаре верят в судьбу и не признают Безымянного, на Запретных Островах - все наоборот.
- Другими словами, - не отставала от мужчины девушка, - угроза гнева Безымянного Бога означает…
- Означает смертный приговор, - отрывисто закончил за нее Далион. - Поэтому сейчас же ты пойдешь к себе и оденешься для путешествия. Много вещей с собой не бери. Если повезет - мы вернемся достаточно скоро. Если же нет - они тебе все равно не понадобятся.
Жестокое окончание последней фразы заставило Эвелину больно прикусить губу. Действительно: зачем нужны вещи, когда едешь на казнь? Девушка решила точно, что она не дастся живой в руки людей Дэмиена, если ее пожелают выгодно продать повелителю Рокнара.
- Иди, - мягко повторил хозяин, будто не заметив мрачного всполоха гнева в глазах своей тени. - Через полчаса жду тебя внизу. Мы перекусим - и в путь. После таких приглашений не принято опаздывать.
Девушка наклонила голову и ушла к себе. Там она долго сидела на кровати, пытаясь сообразить, что же делать дальше. Как же не вовремя. И как раз тогда, когда казалось, что жизнь только начала налаживаться. Неужели опять бежать? Но каким образом и куда? Тем более что Далион способен в любой момент дернуть поводок, осадив свою тень.
Неожиданно Эвелина поняла, что прошло уже больше половины отведенного времени, а она даже не приступала к сборам. Впрочем, Далион прав - ей просто нечего брать с собой. Только теплая одежда и оружие. Все равно ее судьба решится в ближайшие дни.
В столовой было необычно тихо, когда она спустилась на завтрак. Хотя в помещении присутствовали все домочадцы старшей гончей. Даже Ирра нарушила свое уединение и вышла проводить Далиона и имперку. Женщина сидела на своем излюбленном месте - с краю стола - и не спускала глаз с девушки. Эвелине почудилось, будто подруга хозяина язвительно и торжествующе улыбается. Но уже через миг лицо Ирры исказила горестная гримаса.
«Показалось», - подумала девушка, наблюдая, с какой стремительной быстротой сменяются чувства в глазах подруги хозяина.
- Нам пора, - наконец произнес Далион, отодвигая в сторону свою так и не тронутую порцию.
Эвелина кивнула и поспешно встала. Во время завтрака она тоже не прикоснулась к еде, ощущая непонятную тяжесть в животе. Там словно свил гнездо огромный черный паук беспокойства.
- Я поеду с вами, - прервал секундную паузу Нор, который так резко вскочил со своего места, что неловким движением опрокинул стул. - Прошу вас, хозяин!
Далион удивленно поднял брови. Затем смерил юношу тяжелым взглядом, отчего тот весь залился краской.
- Ты думаешь, что мы без тебя не обойдемся? - чуть склонив голову, с легким интересом в голосе спросил мужчина.
- Я буду защищать вас до последней капли крови, - выдохнул Нор, заставляя себя смотреть прямо в глаза гончей, не отводя взора.
- Меня или ее? - показал кивком на девушку Далион. Юноша покраснел еще сильнее, хотя это казалось почти невозможным. Но, сжав кулаки, все же нашел в себе силы ответить:
- Обоих.
Мужчина холодно усмехнулся. Затем пожал плечами:
- Езжай, если так уж неймется. Думаю, Ранол и один прекрасно справится, если вдруг на дом нападут.
Здоровяк услужливо подскочил на своем месте. Зарделся от удовольствия и закивал головой, будто говоря, что старшей гончей не о чем волноваться.
- У тебя пять минут на сборы, - обронил хозяин. - Иначе мы уедем без тебя.
Нор скрылся за дверями столовой еще до того, как Далион закончил говорить. Лишь прогрохотали по лестнице торопливые шаги.
- А мне ты ничего не хочешь сказать на прощание? - встала и неторопливо подошла к мужчине Ирра. Кокетливо поправила белокурый локон, упавший ей на щеку.
- Разве должен? - вопросом на вопрос ответил Далион. - Надеюсь, мы ненадолго прощаемся, милая.
- И все же, - томно протянула женщина. - Ты мало уделяешь мне внимания в последнее время.
Эвелина смущенно опустила голову, не желая становиться невольным свидетелем этого разговора. Ранол поступил мудрее. Пробормотав едва слышное пожелание удачного пути, он мышью скользнул за дверь. Девушка с удовольствием бы последовала за ним, но это было совершенно невозможно - скрыться перед самым отъездом.
- Никуда не уходи, - бросил через плечо Далион своей тени, будто угадав ее мысли. Затем достаточно невежливо взял Ирру за плечи и буквально вытолкал ее в коридор. Тут же из-за двери послышались гневные крики женщины, которые, впрочем, быстро стихли. Далион спокойно и негромко сказал: «Хватит!» И добавил еще что-то. Девушка не расслышала, что именно. Да она и не стремилась. Напротив, отошла к окну, не желая даже невольно присутствовать при ссоре.
Впрочем, разговор с Иррой не занял много времени. Уже через минуту маг вошел в комнату с чрезвычайно недовольным выражением лица. Эвелина покосилась на гончую, но задавать каких-либо вопросов не решилась.
- Похоже, мы едем одни, - с некоторым удовлетворением отметил Далион. - Нор опаздывает.
Едва он это произнес, на лестнице послышался страшный грохот и в комнату, запыхавшись, ворвался юноша.
- Успел, - выдохнул он, без сил опускаясь на стул.
- Некогда нам рассиживаться, - хмуро произнес мужчина. - Пора в путь. Телепорт докинет нас до того места, где начинаются исконные владения шестого Высочайшего - наместника Безымянного Бога на земле. Никакая магия там не действует. Нам больше суток придется провести в седле, пытаясь поспеть к указанному сроку. Так что вперед.
- Дорога не может начинаться в доме, - с легкой улыбкой заметила Эвелина, вспомнив, как некогда она отправлялась в путешествие с императором. - Только за порогом.
- Правильно, - несколько удивленно кивнул Далион. - Нам придется выйти.
Девушка грустно обвела взглядом комнату, в которой, казалось, еще звучали голоса домочадцев старшей гончей. Все-таки она успела привязаться к этому месту. Здесь Эвелина ощущала себя в безопасности от окружающего мира, и прежде всего - от императора. Однако снова пора было в путь. И еще неизвестно, что случится с ней далее. Но тень гончей каким-то непонятным образом чувствовала, что сюда она больше не вернется.
Далион вышел первым из дома, немного замешкался на пороге, поджидая своих учеников. И небрежным жестом разбил у себя под ногами магическую сферу. Эвелина не смогла сдержать невольной дрожи, когда знакомое радужное сияние окутало ее. Слишком это напомнило день из ее прошлого, точнее, вечер, только тогда рядом с ней был совсем другой мужчина.
Слепящие всполохи бесцветного пламени быстро улеглись. Девушка со своими спутниками оказалась в глухом заснеженном лесу. Их уже ждали - маленький мальчик в темной одежде. Он окинул вновь прибывших несколько испуганным взглядом и нерешительно сделал шаг вперед.
- Вижу ли я перед собой Далиона, старшую гончую Западной гряды островов? - слегка запинаясь, словно рассказывая вызубренный урок, спросил мальчуган.
- Да, - кивнул мужчина и, предупреждая дальнейшие вопросы, добавил: - Со мной моя тень - Эвелина из рода Старшего Бога. И младшая гончая Нор.
- Все в порядке, Рой, - раздался приятный женский голос. Мальчик с явным облегчением на лице склонил голову и быстро юркнул в сторону, моментально затерявшись среди деревьев. Ему на смену пришла высокая статная женщина. Эвелина невольно залюбовалась ее точеными чертами лица. Высокие скулы, пухлые чувственные губы, пронзительно-синие глаза и тяжелая коса пепельно-серых волос. Незнакомка была действительно красива, но красива какой-то неживой красотой. Словно совершенное произведение искусства, к которому боишься прикоснуться, чтобы случайно не испортить его.
- Амария, - улыбнулся Далион. - Чудесно выглядишь.
- Знаю, - ответила женщина. Перевела внимательный взгляд на Эвелину. Девушка передернула плечами. На миг ей показалось, будто из глаз Амарии выглянуло нечто нечеловеческое, чуждое этому миру.
- А я не верила, что ты принял в своем доме имперку, - проговорила женщина, пристально разглядывая чужачку. Брови Амарии чуть заметно поползли вверх при виде седых прядей в волосах девушки.
- Я не считал это заслуживающим упоминания, - медленно, тщательно подбирая слова, произнес Далион.
- Кого ты обманываешь? - хищно усмехнулась Амария. - Эти сказки будешь рассказывать сбору, а не мне. Интересно, что за знаки скрывают браслеты покорности на запястьях твоей тени?
Девушка вздрогнула от этих слов и поспешно убрала руки за спину, пряча узкие полоски металла от посторонних взглядов. Впрочем, женщина уже увидела все, что хотела. Она полоснула равнодушным взглядом по Нору, который стоял подле Эвелины, и вновь повернулась к Далиону.
- Неужели ты умеешь видеть сквозь браслеты? - попробовал тот неловко отшутиться.
- Нет, - пожала плечами Амария. - Просто сбор знает, кем на самом деле является эта девчонка. И в первую очередь они убедятся в наличии клейма императора.
Эвелина с трудом сдержала приглушенный стон. Эти слова окончательно разбивали все робкие надежды на благополучное разрешение дела. Ее не отпустят отсюда просто так. Теперь это совершенно очевидно.
Далион метнул на девушку быстрый взгляд, будто проверяя, не собирается ли та разрыдаться. Затем любезно взял Амарию под локоть и чарующе улыбнулся.
- Откуда? - низким бархатным голосом задал он вопрос. - Откуда сбору известны такие подробности о моей тени?
- Я не знаю, - мелодично рассмеялась женщина. - Могу лишь предполагать. Ищи предателя в своем окружении. Это кто-то очень близкий к тебе. Надо сказать, наш Высочайший был весьма раздосадован тем фактом, что ты скрыл девчонку от сбора.
- Ты его видела? - с интересом спросил мужчина.
- Высочайшего никто и никогда не видел, - хмыкнула Амария. - Но его глашатая метала гром и молнии. Кажется, тебе придется весьма туго.
- Да уж, - пробормотал Далион. Потом с непозволительной вольностью обнял женщину и прошептал, глядя ей в глаза: - Но ты ведь на моей стороне?
- Посмотрим, - спокойно отозвалась та и осторожно убрала руки мужчины со своей талии. - Все будет зависеть от цены, которую ты готов заплатить.
- А что ты готова принять? - чуть скривил губы Далион.
- Я еще думаю над этим вопросом, - холодно произнесла женщина. - Полагаю, на этот раз тебе придется пожертвовать изрядным куском своих владений.
Мужчина рассерженно цыкнул сквозь зубы, но быстро взял себя в руки и пожал плечами, будто говоря: посмотрим.
- Тогда - в путь, - лучезарно улыбнулась Амария. - На твоем месте я бы не стала злить сбор еще сильнее и опаздывать.
Женщина повелительно махнула рукой, и несколько услужливых людей тут же подвели к путешественникам запряженных лошадей. Девушка легко забралась в седло, замерла, дожидаясь остальных.
- Пусть твоя тень даже не думает отставать или тем более бежать, - мимоходом заметила Амария, даже не посмотрев в сторону чужачки. - Иначе мне придется преподать ей весьма жестокий урок. Ты понимаешь, о чем я.
- Эвелина, едешь подле меня, - сухо приказал Далион. - Нор замыкает.
Девушка наклонила голову в знак повиновения, но мужчина уже пришпорил свою лошадь.
Следующие часы плохо запомнились Эвелине. Их маленький отряд скакал, скакал и скакал. На кратких привалах, когда меняли лошадей, девушка без сил падала на снежный наст, чувствуя, что умирает от усталости. Еще ни разу она не преодолевала такого расстояния верхом за один день. Нору приходилось еще тяжелее. По всей видимости, у юноши не было никакого опыта в обращении с конями, но он ничем не выдавал своего бедственного положения. Даже пытался во время остановок помочь Эвелине, накормить ее из своих скудных запасов. Девушка неизменно отказывалась. Сейчас, когда ее жизнь и свобода висели на волоске, одна мысль о еде вызывала тошноту.
Далион как будто совсем забыл про своих учеников. Их беды и усталость мужчину совершенно не трогали. Он ни на шаг не отходил от своеобразной проводницы, ведя светские беседы. Эвелина невольно ловила слухи и сплетни, посвященные каким-то их общим знакомым. Амария с готовностью хихикала над шутками Далиона, которых девушка не понимала, да и не стремилась понять.
Эвелина была готова взмолиться о пощаде, однако бешеная гонка вдруг прекратилась. Это случилось, когда дорога почти окончательно скрылась во тьме и дальнейшая поездка могла окончиться весьма плачевно для беспечных ездоков. Приятного мало - кубарем скатиться с лошади, сломавшей себе ногу. Тут самому бы живым остаться.
- Переночуем здесь, - приняла решение Амария. - На рассвете двинем дальше. Пока успеваем к назначенному сроку.
- Ты заставишь меня спать прямо на снегу? - с улыбкой спросил Далион, спешиваясь. Удивительное дело, но выглядел мужчина весьма неплохо, если учесть, сколько им пришлось провести в седле. Словно он только полчаса назад вышел из своего дома. Даже Амария немного побледнела от усталости - что уж говорить про несчастных учеников старшей гончей. Эвелина с трудом выбралась из седла и со слабым стоном села прямо в сугроб. Ноги отказывались служить ей. Рядом, с тихим болезненным всхлипом, опустился Нор.
- Слабоватые у тебя ученики, - отметила Амария, впервые за целый день с любопытством посмотрев в сторону имперки.
- Не думаю, что твои в подобной ситуации вели бы себя лучше, - спрятал улыбку в уголках губ Далион. - Так что там насчет ночлега?
Женщина откинула косу за спину. Затем притопнула ногой и легонько махнула рукой, будто отгоняя что-то. У Эвелины даже не было сил удивиться, когда полумрак, притаившийся между двумя ближайшими елями, внезапно замерцал. Из сумрака выступили очертания маленькой лесной избушки.
- Неплохо придумано, - вынужден был признать маг.
- Обыкновенная иллюзия, - пожала плечами Амария, пряча под ресницами огонек удовольствия от комплимента. - Я ведь страж границ. Мне положено владеть таким искусством.
- А в прошлые мои визиты ты заставляла меня довольствоваться жалкими шалашами, - с едва уловимым оттенком недовольства в голосе заметил Далион.
- Но это же так романтично, - фыркнула женщина. - Спать под звездами в обнимку.
- Да уж, - пробормотал мужчина.
Эвелина смотрела на эту сцену без малейшего проблеска эмоций на лице. Мыслями она была далеко от этого места. Впрочем, от усталости никакие путные соображения или размышления в голову не шли. Ей хотелось лечь и уснуть. Чтобы хотя бы таким образом вырваться из плотного черного отчаяния, в которое так быстро она рухнула.
- Эвелина, - окликнул свою тень Далион. - Ты там заснула, что ли? Иди в избу, иначе простудишься.
Девушка растерянно перевела взгляд на мужчину, не понимая, чего он от нее хочет. Затем сжала зубы, подавляя болезненный выдох, и с некоторым трудом поднялась на ноги. Нор попытался было ей помочь, но Эвелина небрежным жестом показала, что справится сама. И, немного прихрамывая, отправилась к Далиону.
Тот стоял у порога избушки и терпеливо дожидался, когда его тень преодолеет разделяющие их несколько шагов.
- Ты в порядке? - спросил мужчина, когда девушка наконец подошла к нему.
- Да, - кивнула она. Помолчала и добавила без тени улыбки: - В полном.
Далион нагнулся и шепнул Эвелине на ухо - так, чтобы больше никто не услышал:
- Не волнуйся. Я не дам тебя в обиду.
Девушка ничего не ответила. Она не верила этим словам. Ей казалось, что мужчина лицемерит. Просто лжет, чтобы избежать лишних проблем до того момента, как он передаст ее сбору. Зачем насильно тащить жертву, если можно убедить ее идти к месту заклания самостоятельно?
Но в глазах бывшей ученицы императора не отразилось ни намека на сомнение. Она безучастно наклонила голову, показывая, что слова ее хозяина были услышаны, и вошла в избу.
В жарко натопленном помещении было тесно и душно. Здесь и вдвоем тяжело было развернуться - что уж говорить про четверых. Амария расположилась у окна и о чем-то вполголоса беседовала с Далионом, изредка с интересом бросая взгляды на чужачку. Нор, несмотря на усталость, взял на себя хлопоты об ужине. Лишь Эвелине было нечем заняться. Вначале она принялась помогать младшей гончей, но юноша быстро усадил ее на прежнее место, буркнув, что справится и сам. И теперь девушка безуспешно боролась с дремой, иногда проваливаясь в глубокий колодец без сновидений, но практически сразу же приходя в себя. Далион уже несколько раз недовольно хмыкал при виде того, как Эвелина клюет носом, но пока молчал.
- Пусть твоя тень отдохнет нормально, - неожиданно сама предложила Амария. - Ей завтра предстоит на редкость тяжелый день.
- Нам всем завтра придется нелегко, - кисло усмехнулся мужчина, но возражать не стал. Лишь повелительно кинул: - Ложись, Эвелина. Я разбужу тебя, когда ужин будет готов.
Девушка не стала упорствовать. Она тут же свернулась в клубок на неудобной узкой лавочке и моментально заснула, но даже во сне бывшая ученица императора ощущала боль в запястье, где пульсировало огнем клеймо. Будто Дэмиен гневался на что-то. Или торжествовал, предвкушая скорую победу.
По всей видимости, Эвелину решили не будить для вечерней трапезы. Потому как она проснулась сама - когда робкий рассвет уже заглядывал в окна. В избе было темно и тихо. Где-то неподалеку тяжело дышал, изредка жалобно всхлипывая во сне, Нор. Больше в комнате никого не было. Ни Далиона, ни Амарии.
Девушка недоуменно нахмурилась. Затем спустила ноги на пол и босиком подошла к двери. Хотела было открыть ее, выглянуть во двор, но замерла, услышав приглушенные голоса. В сенях разговаривали. И разговаривал как раз ее хозяин и его знакомая. Эвелина покосилась на мирно спящего Нора и, глубоко вздохнув, приникла к двери, пытаясь понять, что происходит за ней.
- Зачем тебе понадобилась девчонка? - спросила Амария. - Почему ты сразу же не поставил сбор в известность?
- Они бы казнили ее. - В голосе Далиона послышалась усмешка. - Причем даже не дав шанса оправдаться. Ты же сама это прекрасно знаешь.
- И что? - с глухим раздражением переспросила женщина. - С каких пор ты жалеешь имперцев?
- С тех самых, как они бегут со своей родины, - твердо ответил мужчина. - И спасают других, жертвуя собственной жизнью.
- Ни за что не поверю, - мелодично рассмеялась Амария. - Имперцы никогда и никому не помогают, если только это не отвечает их собственным целям.
- Но моему-то слову ты доверяешь, я надеюсь? - хмыкнул Далион. - Я сам был этому свидетелем. Весьма удивился, если честно. И потом, если она сбежала от императора, то, весьма вероятно, может знать многое из того, что пригодится нам в дальнейшем.
- Ты мог бы выпить память имперки, - вкрадчиво предложила женщина, и Эвелина почувствовала, как по ее коже пробежали мурашки. - И без проблем получил бы все ее знания. Зачем такие сложности? Или ты с самого начала намеревался выгодно продать ее Дэмиену и просто дожидался удобного момента?
Девушка с замиранием сердца ожидала ответа хозяина. А тот почему-то медлил, словно раздумывая.
- Ну же, - поторопила его Амария. - Только не пытайся убедить меня в своем благородстве. Я-то знаю, что ты даже пальцем не пошевелишь без собственной на то выгоды.
- Хватит об этом, - достаточно резко оборвал ее Далион. - Я не собираюсь открывать причин, по которым помогал Эвелине. Пока, по крайней мере.
- Твое право. - В голосе женщины послышалось плохо скрытое разочарование. - В таком случае я дождусь сбора. Там ты будешь вынужден играть в открытую.
Мужчина промолчал.
- Что ж, - вздохнула Амария, поняв, что ответа не последует. - Пойду будить твоих учеников. Пора выезжать, если мы хотим к вечеру быть на месте.
Девушка тенью метнулась к своему месту. Едва успела лечь, как в комнату заглянула проводница. Щелкнула пальцами, зажигая несколько свечей, и скомандовала:
- Просыпайтесь. Через полчаса нам в путь.

Предыдущая страница 13 Следующая страница


Безымянный Бог 14

Шумно заворочался, завздыхал Нор. Эвелина же попыталась как можно более сонно открыть глаза и потянуться. Наверное, ее спектакль удался. По крайней мере, в глазах Амарии не мелькнуло ни намека на недоверие, когда она увидела измученное личико чужестранки.
Во время утренней трапезы Эвелина с трудом затолкала в себя один ломоть хлеба. Есть от волнения совсем не хотелось, но тень гончей понимала, что в ближайшем будущем ей понадобятся все силы. Поэтому девушка давилась, но завтракала.
Нор же, напротив, с хорошим аппетитом быстро уничтожил свою порцию. С голодным видом принялся озираться, ища, что бы еще съесть. Девушка обрадовалась и попыталась тихонечко придвинуть к нему свой недоеденный хлеб.
- Эвелина! - Строгий окрик заставил ее вжать голову в плечи. Далион смерил девушку возмущенным взглядом и продолжил более спокойно: - Ты же не собираешься упасть в голодный обморок, усложнив мне жизнь?
- Нет, - тихо произнесла бывшая ученица императора, не смея посмотреть в глаза хозяина.
- В таком случае - ешь! - приказал мужчина. - Если нам повезет, мы прибудем к месту сбора лишь вечером. И вряд ли до той поры найдем момент перекусить. Лично я не собираюсь тащить тебя на руках, если ты вдруг потеряешь сознание от изнеможения. Нору тоже запрещу помогать тебе. Так что рассчитывай только на себя.
- Я всегда так делаю, - себе под нос, чтобы никто не услышал, буркнула Эвелина. И, глубоко вздохнув, принялась с удвоенной энергией уничтожать предложенную порцию.
В этот день Амария не гнала лошадей. Девушка едва держалась в седле после изматывающей вчерашней поездки, и женщина, словно понимая это, вела отряд более осторожно и медленно, делая больше остановок.
Тень гончей так и не придумала, как ей следует поступить. Бежать она не могла при всем желании. Оставалось лишь покориться и плыть по течению, надеясь, что судьба хоть раз в жизни смилуется над ней.
Однако все мечтания о благополучном исходе дела разбились вечером, когда перед путешественниками открылась небольшая поляна в самом сердце непроходимой чащобы. Прежде широкая и утоптанная дорога резко сузилась, превратившись в едва заметную тропку. Пришлось спешиться и вести лошадей под уздцы, то и дело отводя в сторону колючие ветки, так и норовящие выколоть глаза.
Через какое-то время Амария хлопнула в ладоши, вызвав из неуклонно сгущающегося мрака слуг, которые забрали лошадей. Там же им пришлось расстаться и с оружием. Эвелина заметила, как чуть подрагивали руки Далиона, когда он передавал очередному мальчугану перевязь с мечом. Лишь после этого им разрешили продолжить путь.
По узенькой дорожке тяжело было идти бок о бок. Поэтому девушка шла сразу после мужчины, выполняя его недавний приказ. Воспользовавшись темнотой, Далион улучил момент и с безукоризненной точностью, не глядя назад, перехватил ее руку. Чуть сжал пальцы, словно говоря, что все в порядке.
- Вот и пришли, - сразу же после этого раздался удовлетворенный голос Амарии, которая открывала своеобразное шествие. Мужчина сделал шаг в сторону, позволяя Эвелине встать рядом с ним. От увиденного зрелища у девушки перехватило дыхание. Сзади раздался восхищенный вздох Нора.
Они стояли на лесной поляне, которая вся утопала в живом пламени, - так много факелов и костров полыхали на ней. Красные всполохи, казалось, сами собой блуждали среди заснеженных деревьев и сугробов, изредка распадаясь на сотни веселых искр. Эвелина ощутила, как до нее доносится тепло и жар зажженных огней.
- Я не ожидал, что здесь будет столько народу, - тихо признал Далион.
- Ну как же, - усмехнулась Амария. - Все хотят увидеть падение старшей гончей Западной гряды островов. Это же освобождает столько новых владений для охоты, что не каждому и во сне привидится. И потом, ты слишком многим в свое время насолил, чтобы они не попытались отыграться сейчас.
Эвелина испуганно вздрогнула после этих слов женщины. Затем перевела взгляд на своего хозяина, который совершенно неожиданно громко расхохотался, запрокинув голову к далеким безразличным небесам.
- Обожаю такие битвы, - отсмеявшись, произнес мужчина. - Они доставляют мне ни с чем не сравнимое удовольствие. Пожалуй, слаще только ласки и объятия любимой женщины.
Девушка внезапно сильно смутилась от подобного сравнения и мысленно принесла благодарность всем богам за спасительную темноту, которая скрыла от остальных ее невольный румянец.
- Я знала, что ты так скажешь, - без малейшего удивления отозвалась Амария. - Что ж, посмотрим, как ты выпутаешься на этот раз. Лично у меня воображение пасует.
Далион ничего не ответил. Но Эвелина могла бы поклясться, что он сейчас искренне и от души веселился.
Между тем их заметили. Из мрака выступили несколько человек. В мерцающем свете факелов девушка разглядела только первого встречающего. Им оказалась совсем юная девчушка - лет пятнадцати-шестнадцати, с длинными светлыми волосами, в беспорядке падающими на хрупкие плечи. Она была одета в простое черное платье, слишком легкое для морозной погоды. Эвелина поежилась от холода, когда разглядела, что незнакомка осторожно ступает босиком по пушистому снегу.
- Ты успел, - прошелестел голос странной девушки.
Далион с неожиданным почтением поклонился. Поспешила последовать его примеру и Амария. Даже Нор торопливо преклонил колено. Только Эвелина осталась стоять, не понимая, что ей следует делать.
- Полагаю, что вижу перед собой ученицу императора Рокнара, - перевела на нее взгляд незнакомка. - Слухи оказались верными, надо же.
На миг Эвелине стало трудно дышать. Показалось, что вокруг груди сомкнулся железный обруч, даже ребра хрустнули, - так чья-то непреклонная воля заставила ее опуститься на колени. Чужачка сдержала невольный стон, но подчинилась.
- Глашатая, - хрипло произнес Далион. - Я все объясню.
- Не сомневаюсь. - Девчушка подошла к тени гончей вплотную. Легким движением руки дотронулась до подбородка чужачки, заставив тем самым посмотреть себе в глаза. Эвелина закусила губу, почувствовав прикосновение к своей коже ледяных пальцев глашатой Безымянного Бога. Но с некоторым вызовом подняла голову. И уже через секунду пожалела об этом.
У девочки были светлые льдистые глаза. Слепые глаза - с бельмами во всю радужку. Эвелина внезапно ощутила, что боится, действительно боится этого странного создания. Назвать глашатую человеком язык не поворачивался. Разве может обычный человек одним взглядом переворошить всю память, выворачивая наружу те грязные секреты, которые ты старался забыть долгие годы?
Чужачка захлебнулась от негодования, поняв, что ее мысли элементарным образом читают, даже не спросив на то разрешения. Но было слишком поздно. Глашатая уже получила то, что хотела.
- Действительно она, - печально улыбнулась девочка. - Эвелина из рода Старшего Бога. Бывшая ученица императора Рокнара - Дэмиена Третьего. Нынешняя тень старшей гончей Западной гряды Запретных Островов.
Глашатая помогла девушке встать. Затем ноготком легко провела по гладкой поверхности браслетов покорности, и те сами собой разъединились, упав на снег. Эвелина попыталась было натянуть рукав на запястье, скрывая постыдный императорский символ, но девочка опередила ее. Она резко перехватила чужачку за руку и в отблесках пламени принялась без стеснения рассматривать клеймо. Бывшая ученица императора дернулась, ощутив, как под взглядом глашатой наливается огнем метка. И тут же один из сопровождающих девочку, рослый детина с обнаженным мечом в руках, недвусмысленно качнулся вперед, молчаливо предупреждая - даже не пытайся сопротивляться.
- Я увидела все, что хотела, - наконец, когда огонь в запястье стал невыносимым и Эвелина уже с трудом сдерживала стоны, едва удерживаясь на ногах, произнесла глашатая. Помолчала и почти ласково провела пальцами по шрамам чужачки, стирая этим прикосновением боль. Улыбнулась, уловив удивление тени гончей, и добавила: - Вас отведут на ночлег. А завтра я созову сбор. Там и обсудим.
Девчушка повернулась и неторопливо сделала несколько шагов прочь. Потом, словно вспомнив что-то, обернулась и негромко приказала:
- Амария. Идем.
Женщина раздраженно фыркнула, явно не испытывая особого удовольствия от необходимости сопровождать глашатую. Но повиновалась. Через какое-то время на тропинке остался лишь Далион со своими учениками. И уже знакомый рослый детина, который небрежно махнул рукой, предлагая следовать за ним.
Девушка молчала до самого дома. Не стремился завязать разговор и Далион. Лишь Нор возбужденно тараторил, явно пораженный увиденной красотой сбора.
- Помолчи, - не выдержав, хмуро бросил ему мужчина. Юноша сразу же умолк, виновато покосившись на погруженную в раздумья Эвелину.
Детина тем временем привел их к избушке, похожей на предыдущее их место ночлега как две капли воды, после чего бесшумно удалился. На столе дымилось ароматным парком несколько блюд, узкие постели были застелены и дожидались гостей. Но в доме никого не было - ни слуг, ни охраны.
Ни во время ужина, ни после него Далион не промолвил ни слова. Поняв, что она рискует ничего не узнать до самого сбора, Эвелина наконец-то осмелилась на вопрос, когда мужчина уже собрался ложиться спать.
- Вы мне ничего не желаете рассказать? - тихо поинтересовалась она, устало присев на краешек своей постели.
- Нет, - хмыкнул Далион. - Разве должен?
- Я полагала, вы объясните мне, как следует себя вести на сборе, - пожала плечами девушка.
- Веди себя как хочешь. - Мужчина прямо в одежде растянулся поверх одеяла, скинув лишь сапоги. - Ты же видела глашатую. Обмануть ее никому и никогда не удавалось. Будем надеяться, что Безымянный Бог и его Высочайший не опустятся до мести бывшей ученице одного из злейших врагов.
- Разве глашатая - не Высочайшая этого божества? - удивилась Эвелина.
- Нет, - покачал головой мужчина. - Впрочем, это долго объяснять. Думаю, она сама тебе все расскажет. Если, конечно, снизойдет до разговора. Хотя мне показалось, что ты ей понравилась.
- Это хорошо или плохо? - настороженно переспросила девушка, уловив в голосе Далиона легкую тень сомнения.
- Понятия не имею, - легкомысленно отозвался тот. - Думаю, в любом случае ты будешь первой, кто получит ответ на этот вопрос.
- Ясно… - Эвелина помолчала и произнесла с неожиданной грустью: - Меня убьют?
Далион предпочел сделать вид, будто не услышал этого вопроса. Просто повернулся лицом к стене и притворился спящим. Даже Нор фыркнул от столь явного пренебрежения к высказанному девушкой опасению.
Эвелина тяжело вздохнула. Она все равно не могла, при всем своем желании, заставить старшую гончую ответить. Ей оставалось лишь последовать примеру хозяина.
Девушка хотела пить. Казалось, что от жажды губы растрескались в кровь. Жалко только, что пожаловаться некому. На просьбу чужачки вряд ли кто-нибудь обратил бы внимание при данных обстоятельствах. Эвелина тяжело вздохнула и украдкой огляделась. Она сидела в центре большой светлой комнаты, куда ее привели сразу после пробуждения. Даже позавтракать не дали. Тень гончей устало потерла глаза. Она не понимала, чего именно от нее ждут. В комнате больше никого не было. Лишь у двери стоял высокий, широкий в плечах мужчина, который все это время не сводил с имперки пристального неодобрительного взгляда.
Девушка не удержалась и зевнула. Было скучно. Она бы с радостью встала и прошлась по комнате, но прошлая такая попытка закончилась неудачей. Соглядатай многозначительно хмыкнул и повелительно показал рукой на стул, предлагая невольной пленнице вернуться на свое место.
Эвелина решила не рисковать и послушалась. Она находилась сейчас не в том положении, чтобы своевольничать. И еще ее не оставляло чувство, будто все это являлось проверкой. Девушка была почти уверена в том, что за ней сейчас наблюдают, изучают ее реакцию. Но что она должна сделать, чтобы сдать этот необычный экзамен? Обезоружить охранника и самой выйти из комнаты? Глупо и смертельно опасно - выступить безоружной против хорошо тренированного воина. И потом, где гарантии, что именно этого ожидают от нее неведомые хозяева положения. Вдруг это сочтут за попытку бегства и решат убить чужачку, не особо разбираясь в причинах столь странного поступка?
Тень гончей покачала головой. Нет, действовать наобум не следовало. Возможно, подобного промаха от нее только и ждут, чтобы иметь оправдание для ее убийства. Облегчать жизнь своим недоброжелателям Эвелина не собиралась.
Необходимо было размышлять логически. Если ее привели сюда, то уверены в том, что она знает правильное решение. Чего могут от нее ожидать? Вспышки гнева, чтобы доказать сомневающимся гончим опасность имперки для окружающих? Вероятно. Но куда проще было бы подстроить нападение на нее, чтобы вынудить защищаться. А уж потом, имея неоспоримый козырь на руках в виде какого-нибудь пострадавшего, приговорить неугодную тень к немедленной казни. Значит, этот вариант пока отклоняется.
Может быть, глашатая просто решила подвергнуть бывшую ученицу императора изощренной пытке? Эвелина уже чувствовала, как путаются в голове мысли от голода и жажды. Слишком тяжелыми были предыдущие дни, чтобы теперь иметь возможность долго терпеть подобные лишения. Тем более что в воздухе этой комнаты чувствовался аромат какой-то магии, не знакомой прежде Эвелине. Чуть уловимый запах, от которого сильно свербело в носу и сохло горло. По всей видимости, девушку просто пытаются измучить жаждой. Специально, чтобы ускорить процесс испытания.
Словно в ответ на эти размышления мужчина у двери снял с пояса флягу и нарочито медленно пригубил ее. Чужачка, затаив дыхание, смотрела, как охранник с наслаждением пьет. Затем с трудом сглотнула тугой комок в горле и заставила себя отвести взгляд в другую сторону. Все-таки пытка. Достаточно простая, но весьма действенная. Еще несколько часов - и Эвелине будет тяжело сдерживаться. Она вполне может наделать глупостей, пытаясь вымолить хоть пару глотков воды. Или именно подобного унижения от нее и ожидают?
Девушка опустила голову, пряча неожиданную лукавую усмешку. Она вдруг поняла, как следует поступить. И собственная задумка ей чрезвычайно понравилась. В конце концов, без риска жизнь была бы весьма скучна, поэтому попытаться стоило.
Мужчина настороженно выпрямился, когда его подопечная внезапно встала со своего места. Кашлянул, пытаясь привлечь ее внимание, и указал пальцем на стул. Но чужачка, будто не замечая его настойчивых жестов, медленно скользнула вперед, вглядываясь в глаза своего охранника. Словно пытаясь разглядеть там что-то очень важное для себя.
- Здесь очень душно, - тихо, скорее разговаривая сама с собой, пожаловалась девушка. Нарочито медленно провела рукой по лбу, стирая маленькие капельки пота. Дернула за шнуровку простой светлой рубахи, будто от нехватки воздуха. Мужчина поперхнулся, округленными от изумления глазами наблюдая за действиями чужачки.
- Вам так не кажется? - вежливо поинтересовалась она, робко и немного застенчиво улыбнувшись. Охранник едва не ответил ей, обманутый невинным выражением лица девушки, но в последний момент спохватился, нахмурился и с мрачной решимостью на лице сделал шаг вперед. Эвелина поняла, что он сейчас возьмет ее за локоть и насильно усадит на опостылевший стул, невзирая на сопротивление.
Девушка не стала дожидаться прикосновения мужчины. Напротив, первой взяла его за руку и легонько сжала пальцы. Рослый детина совершенно неожиданно для себя смутился и покраснел, отводя взгляд. Ему почему-то казалось, что сейчас происходит нечто постыдное и запретное.
- Я очень хочу пить. - Бархатный печальный голосок хрупкой девушки, которую он прежде никогда не видел, вкрадчиво вползал в его сознание. - Пожалуйста. Вы же добрый человек.
Мужчина разгневанно вскинул голову и попытался отдернуть руку. Ему было необходимо выполнить свой долг любой ценой. Глашатая приказала, чтобы он следил за этой темноволосой чужачкой, не давая той ни малейшей поблажки. Столько - сколько потребуется. Не его вина, что этой незнакомке приходится страдать от жажды и голода. В конечном итоге она сама виновата - хотя бы тем, что навлекла на себя гнев старших гончих.
Внутренний монолог охранника захлебнулся, как только мужчина случайно посмотрел в почти черные глаза девушки, в которых блуждали зеленые искорки недовольства. Чужачка, склонив голову, с интересом наблюдала, как ее противник внезапно сильно побледнел.
- Помоги мне, - прошептала девушка. Она даже не стала прибегать к магии, вовремя вспомнив слова Далиона о том, что в этих местах колдовство бесполезно. Просто позволила зверю на миг выглянуть из ее души.
- Конечно, - запинаясь, отозвался мужчина. Неловко одной рукой отстегнул флягу от пояса и протянул ее имперке.
- Спасибо, - с легкой усмешкой поблагодарила Эвелина. Затем с жадностью припала к столь желанной воде.
Она едва успела утолить жажду, как дверь резко распахнулась. В комнату ворвались несколько мужчин, которые умело оттеснили ее от порога.
- Лови! - кинула флягу недавнему тюремщику девушка. Тот машинально поймал ее, потом с недоумением потряс головой, еще не совсем понимая, что произошло.
Тем временем строй молчаливых охранников разошелся в стороны, пропуская в помещение глашатую Безымянного Бога. Эвелина с любопытством смерила девчушку взглядом. Казалось, что с момента их последней встречи ничего не изменилось. Глашатая все так же была босой и одета в простое черное одеяние, свободными складками падающее до самого пола.
- Подойди ко мне, - приказала она, уставившись прямо на чужачку невидящими бельмами глаз.
Девушка скептически покосилась на ближайшего телохранителя, который, не скрываясь, держал в руках обнаженный острый клинок. Интересно, если она слишком резко пошевелится, не сочтут ли это попыткой покушения? Эвелина уже давно поняла: людям не привыкать убивать. Главное, чтобы их преступления были хоть чуточку оправданны в собственных глазах. И облегчать жизнь тем, кто желал ей смерти, чужачка не собиралась.
- Не бойся, - словно почувствовав сомнения бывшей ученицы императора, мягко произнесла глашатая. - Тебе не причинят вреда. По крайней мере пока.
Эвелина едва сдержала невеселую усмешку после этих слов собеседницы. Но подчинилась. Сделала несколько шагов и встала рядом с глашатой. Чуть поморщилась, когда та с силой вцепилась ей в руку.
- Ты ведь не откажешься составить мне компанию на прогулке перед началом сбора? - мило улыбнулась девчушка. - Пожалуйста.
- Разве у меня есть выбор? - риторически поинтересовалась Эвелина. Ответа, как она и ожидала, не последовало.
Солнечный свет больно ударил по глазам, когда они вышли наружу. За ночь ощутимо подморозило, и сейчас снег миллиардами острых граней хрустел под подошвами ботинок. Тень Далиона в очередной раз поежилась, увидев, как беззаботно идет глашатая босиком по сугробам. Эвелине было холодно даже смотреть на нее.
- Ты не сердишься на меня? - первой начала разговор вестница, небрежно откидывая прядь светлых волос со лба.
- За что? - спросила чужачка.
- Ну как же, - улыбнулась глашатая. - Тебе пришлось достаточно долгое время просидеть в одиночестве - без еды и питья. Тем более, как ты, наверное, уже поняла, в воздухе, напоенном ароматом жажды.
- Нет, не сержусь, - покачала головой Эвелина. - Правда, я не поняла, к чему было это представление. Вы ожидали, что я наброшусь на охранника с кулаками, пытаясь отобрать его флягу?
- И это в том числе, - кивнула ее собеседница. - Просто я не смогла удержаться от любопытства. Видишь ли, ты сейчас прошла испытание, которому подвергаются все желающие стать старшими гончими. Мне стало интересно, сумеет ли ученица Дэмиена справиться с этим заданием.
- Бывшая ученица, - поправила чужачка, поморщившись от слов глашатой. Затем, заинтересовавшись, задала вопрос: - И как? Я справилась?
- Вполне, - рассмеялась девчушка. - Многих на моей памяти приводили в ту комнату. Кто-то, не выдержав, начинал умолять о пощаде. От этих я отказывалась сразу же. Кто-то пытался сразиться с охранником. Тут все зависело от их мастерства и отваги. Те, что побеждали, становились старшими гончими. Те, что проигрывали, получали второй шанс через какое-то время. Если они доживали до повторной милости, конечно. Обычно жизнь младшей гончей - весьма кратковременное явление.
- А еще какие-нибудь пути выхода из ситуации есть? - продолжила расспросы Эвелина.
- Да, конечно, - пожала плечами глашатая. - Ты ведь нашла. Кстати, до тебя таким способом никто не воспользовался. И никто не вышел из комнаты столь быстро.
- Я польщена, - хмыкнула чужачка.
- Жаль, - небрежно обронила девчушка. - Жаль, что ты не гончая. Я бы с радостью предоставила тебе изрядный кусок владений. Думаю, ты вела бы охоту справедливо и достойно. Я еще раз убедилась, что Дэмиен умеет воспитывать своих учеников.
Эвелина промолчала. Она с тоской огляделась по сторонам. Нет, невозможно бежать. Телохранители хоть и отстали, но все же не так сильно, как хотелось бы. Да и куда убежишь без теплой одежды? Меховой плащ остался в том доме, который выделили им для ночлега. Девушка уже изрядно замерзла, будучи слишком легко одетой для такой погоды. И она не понимала, как глашатая может разгуливать босиком при таком морозе.
- Не беспокойся за меня, - без труда прочитала ее мысли девчушка. - Служение Богу наделило меня множеством способностей. И возможность не чувствовать боль или холод - лишь одна из них.
- Но вы не Высочайшая? - на всякий случай поинтересовалась чужачка, решив перепроверить слова Далиона.
- Ты же знаешь, что нет, - терпеливо повторила собеседница. - Я лишь голос и глаза наместника Бога. И его карающее оружие, в случае необходимости.
- Я не понимаю, - глухо призналась Эвелина. - Почему Высочайшего Безымянного Бога нельзя увидеть? К чему такая таинственность?
Глашатая остановилась и повернулась лицом к бывшей ученице императора. Незрячие глаза ее смотрели без всякого выражения прямо перед собой.
- Разве смерть можно увидеть? - с насмешливой улыбкой отозвалась она. - Смерть приходит во множествах обличий, но для каждого умирающего ее лик по-своему прекрасен. Ты должна это знать. Ведь сама была на пороге обители богов уже трижды. Первый раз - когда тебя ласкала Младшая Богиня.
Девчушка протянула руку и коснулась седых прядей в волосах Эвелины. Той потребовалось все ее мужество, чтобы не отшатнуться. Тень Далиона с горечью признала, что ее пугали необычные способности глашатой неведомого божества.
- Второй раз, - продолжила между тем собеседница, словно не заметив реакции чужачки, - второй раз ты умирала после бегства из Академии. Тогда боги даже вознаградили тебя за перенесенную боль - позволили увидеть родителей и наставницу. Ну а третий раз из объятий смерти тебя вытащил твой хозяин. И получил возможность разглядеть твою истинную суть. Хотя у тебя так много имен, что даже мне интересно, почему боги были так благосклонны к тебе.
- Благосклонны? - не удержалась от горькой иронии девушка. - В таком случае мне даже страшно представить, какой будет их немилость.
- Боги всегда чрезмерно строги и требовательны к тем, кого любят, - пояснила глашатая, многозначительно проведя по своим глазам. - Но речь не об этом. Боюсь, у тебя нет больше права на ошибку. Следующая твоя смерть будет окончательной.
- Понятно, - кивнула Эвелина. - Вы намекаете, чтобы я готовилась к казни?
Собеседница наклонила голову, безуспешно пряча в уголках губ усмешку. Затем повернулась и продолжила свой путь. Имперке ничего не оставалось, как поспешить за ней.
- Вы мне ничего не ответите? - рискнула повторить вопрос Эвелина.
- Твоя судьба будет решена на сборе старших гончих, - неохотно обронила глашатая. - Сегодня после обеда. Далиону придется нелегко, но он будет защищать тебя до последнего.
- Но окончательное решение примете вы, не так ли? - не отставала от собеседницы чужачка.
- Не так, - мягко поправила та. - Окончательное решение примет шестой Высочайший. Я не могу читать его мысли. Поэтому просто не знаю, каким будет его выбор. Но в любом случае тебе придется подчиниться ему.
Эвелина гневно фыркнула. Все ясно и без слов. Значит, ее жизнь вновь становится разменной монетой в чужой борьбе за власть и влияние.
- Не стоит предаваться отчаянию раньше времени, - негромко, словно разговаривая сама с собой, произнесла девчушка. - Боги еще не сделали своего хода в этой игре.
- Только мне уже надоело участвовать в их забавах, - тихо проговорила бывшая ученица императора и, не удержавшись, зябко передернула плечами после особо сильного порыва ледяного ветра.
- Ты замерзла, - непостижимым образом заметила это движение глашатая. - Прости. Иногда я забываю, что не все люди обладают моим даром… Или проклятием. Думаю, у нас еще будет время побеседовать. Скажем, после сбора, когда приговор будет озвучен. А сейчас можешь идти. Далион уже заждался свою тень. Я отсюда ощущаю его волнение и страх за тебя.
- Неужели? - искренне изумилась чужачка.
Девчушка улыбнулась. Затем устало пожала плечами.
- Я знаю, что ты не доверяешь своему хозяину, - медленно, тщательно выверяя каждое слово, произнесла она. - Предательство рода и учеба у императора, вижу, научили тебя с опаской относиться к проявлениям заботы или благородства. Что ж, тем интереснее будет задача для Далиона. Он никогда не любил простых решений.
- Вы считаете, ему можно верить? - все же не удержалась от вопроса Эвелина.
- Я считаю, что обмануть может каждый, - рассмеялась глашатая. - Но тем не менее доверия заслуживают все. Понимай мои слова как хочешь. Я не собираюсь вмешиваться в твои отношения с Далионом. В конечном итоге обманешься ты или нет, но это послужит для тебя неплохим уроком. Пора самой научиться разбираться в людях. И строить отношения с мужчинами. Сколько тебе? Двадцать один? Двадцать два? Неважно, впрочем. Я и так сказала больше, чем намеревалась.
Девочка остановилась и щелкнула пальцами, подзывая к себе ближайшего телохранителя.
- Отведите ее к Далиону, - приказала она. - Пусть пообедает. Чувствую, что сбор затянется.
Мужчина кивнул и с вежливым поклоном предложил чужачке следовать за ним. Эвелине пришлось подчиниться. Но, уже отойдя на достаточное расстояние, она не выдержала и обернулась. Ей хотелось еще раз увидеть странную посланницу Высочайшего.
Глашатая, словно почувствовав ее взгляд, любезно махнула рукой на прощание. А потом запрокинула голову к пронзительно-синим небесам, широко развела руки в стороны и принялась танцевать. Это была дикая и в то же время завораживающая картина - худенькая девушка, почти ребенок, в черном рубище, кружащаяся в подобии вальса на фоне ослепительно белого снега, который расцветал алыми каплями крови под ее ногами. Видимо, глашатая поранила себе босые ступни за время долгой прогулки.
- Идемте, - почтительно взял Эвелину под локоть мужчина. - Не беспокойтесь за нее.
Девушка кинула быстрый взгляд на сопровождающего, затем осторожно освободила свою руку из его цепкой хватки. И, более не останавливаясь, смело пошла к дому, где она провела прошлую ночь.
Там ее уже ждали. Едва открылась дверь, как тотчас же Нор, вскрикнув радостно, кинулся к ней. Правда, юноша не рискнул заключать ее в объятия, как, несомненно, хотел сделать сначала. Он покраснел, устыдившись своего порыва, и отвел взгляд. Однако с явным облегчением в голосе выдохнул:
- Ты жива!
- Неужели кто-то ожидал иного? - насмешливо спросила Эвелина. Внимательно посмотрела на Далиона, надеясь увидеть его истинную реакцию.
Мужчина остался на своем месте. Он откинулся на спинку стула и пристально издали рассматривал девушку, словно пытаясь понять - не изменилось ли в ней что-нибудь после столь длительного отсутствия.
- Что с тобой делали? - наконец хрипло задал он вопрос, убедившись, что на первый взгляд с его тенью все в порядке.
- Как мне объяснили, это было стандартное испытание, которое проходят все желающие стать старшими гончими, - пожала плечами Эвелина и устало опустилась на ближайшую лавку.
- Ты быстро справилась, - с некоторой ревностью отметил хозяин. - В свое время мне пришлось потратить около суток на то, чтобы выбраться из комнаты.
- Во-первых, у меня были хорошие учителя, - без тени улыбки произнесла девушка. - А во-вторых, я знала, что вы за меня переживаете. Поэтому постаралась разделаться с этим делом как можно быстрее.
- Интересно, что ты придумала, - протянул Далион. - Неужели силой вырвала злополучную фляжку из рук стражника?
- Что вы, - усмехнулась Эвелина. - Против такого громилы я бы просто не выстояла. Немного природного обаяния - и он сам решил со мной поделиться.
- Ну-ну, - буркнул мужчина, однако подробностей узнавать не захотел, опасливо покосившись на Нора. Видимо, детали испытания держались в тайне от младших гончих.
- Могу ли я узнать, о чем вы только что говорили? - нахмурился юноша, поняв, что продолжения не последует.
- Нет, - покачал головой мужчина. - Мало ли. Вдруг ты через какое-то время сам попадешь в ту комнату. Этой вероятности исключать нельзя. Пусть все будут в равных условиях.
Нор хмыкнул, но возражать не посмел.
- Ты разговаривала с глашатой? - продолжил тем временем расспросы Далион.
- О да, - кратко кивнула Эвелина. - Надо сказать, она оказалась весьма занятной собеседницей. Полагаю, мы с ней сегодня еще встретимся. Поскольку сразу после обеда начнется сбор.
Мужчина огорченно цыкнул сквозь зубы. Затем встал и подошел к своей тени.
- В таком случае тебе необходимо хорошо подкрепиться, - сухо произнес он. - Знаю я подобные встречи и споры. Они обычно длятся весьма и весьма продолжительное время. Тебе придется туго.
- Мне? - удивленно подняла брови чужачка. Означало ли это, что Далион решил отказаться от своей тени, предоставив той выкручиваться из сложившейся ситуации самостоятельно.
- Нам, - тут же поправился мужчина. - Даже, вероятнее, мне. Я ведь ответствен за тебя. Ты - лишь моя тень. Отражение моих мыслей, не более.
- Рядом с вами мне нечего опасаться, - позволила себе небольшую иронию девушка, гадая, была ли первоначальная оговорка Далиона случайной или намеренной.
- Именно так. - Хозяин сделал вид, будто не заметил сарказма в словах своей тени. - Ешь. Еще неизвестно, когда тебя накормят в следующий раз.
«И накормят ли вообще», - мысленно завершила за него фразу девушка. Но возражать не стала, с удовольствием положив себе полную тарелку тушеных овощей, успевших остыть со времени завтрака. Больше никто не разделил с ней трапезы. Далион отошел к окну и там о чем-то напряженно задумался, уставившись невидящим взором на пейзаж за окном. Только губы иногда беззвучно шевелились, словно мужчина сейчас репетировал свою речь перед сбором. Нор же просто сидел рядом с девушкой и изредка на нее поглядывал, по всей видимости, абсолютно счастливый тем, что с ней все в порядке.
Едва Эвелина отодвинула от себя пустую тарелку, как в дверь повелительно постучались.
- Войдите! - крикнул Далион. Его рука метнулась было к поясу, где ранее висел меч, но сразу же безжизненно поникла, не найдя оружия на привычном месте.
Девушка совершенно не удивилась, когда увидела на пороге уже знакомого мужчину, который провожал ее после разговора с глашатой.
- Вас ждут, - сказал он. - Сбор начинается.
Далион скривил губы. Затем небрежно махнул рукой, подзывая к себе Эвелину. Нор тоже встал со своего места, но мужчина покачал головой, посмотрев на него.
- Останешься тут, - холодно произнес он. - Тебе не место на подобных собраниях.

Предыдущая страница 14 Следующая страница


15 Елена Малиновская

- Но… - попытался запротестовать юноша, однако быстро сник под немигающим взглядом наставника.
- Поверь мне, - на удивление мягко сказал мужчина, - ты ничего не потеряешь, пропустив это волнующее зрелище. Вероятно, даже приобретешь. Ты все равно узнаешь обо всем одним из первых. И потом, мне будет трудно объяснить присутствие младшей гончей, в обход всех правил, на сборе. Это лишь разозлит остальных. А у нас и так непростая ситуация.
- Понятно, - горестно понурил голову Нор. - Я буду ждать.
Далион хотел еще что-то добавить, но покосился на невозмутимого провожатого, дожидающегося окончания их разговора, и промолчал. Действительно пора было уходить.
Девушка едва поспевала за своим хозяином. Он размашисто шагал, так и не удосужившись накинуть на плечи плащ. Эвелина была даже рада этому, поскольку последовала примеру мужчины и не стала тепло одеваться, а столь быстрый темп ходьбы не давал ей замерзнуть. Впрочем, достаточно быстро показалась конечная цель их недолгой прогулки - высокое каменное здание. Зимой темнеет рано, поэтому окна дома гостеприимно светились, но не магическим огнем. Видимо, в здешних краях свято чтили запрет на использование магии. Бывшая ученица императора невольно подумала - не даст ли данное обстоятельство преимущества ей в случае, если придется с боем прорываться со сбора. Но нет, моментально эту безумную мысль пришлось отвергнуть. Безоружная - против нескольких десятков старших гончих? Пожалуй, легче было сразу принести себя в жертву, согласившись на самое кровавое ритуальное убийство.
Провожатый привел их в просторное помещение, залитое светом множества свечей. Кивком указал на небольшое возвышение в центре зала, где стоял одинокий стул.
- Иди, - подтолкнул ее Далион. - Это твое место.
Девушка печально улыбнулась и села, покорно сложив на коленях руки. Почему-то предстоящий сбор все больше и больше напоминал ей первый Совет Высочайших, на котором решалась ее судьба. Помнится, тогда в итоге ее передали в полную власть императора. Неужели сейчас все окончится тем же?
Через мгновение в помещении стало весьма многолюдно. Через распахнутые настежь двери в комнату неспешно заходили люди, которые степенно занимали места около стены, изредка с нескрываемым любопытством поглядывая в сторону чужачки. Далион встал позади своей тени и успокаивающе положил ей руки на плечи.
- Что бы ни случилось - молчи, - кинул он ей, почти не разжимая губ. - Сейчас говорю я. Твой черед придет лишь тогда, когда я позволю. Или когда глашатая даст тебе последнее слово. Понятно?
Эвелина с некоторой робостью кивнула. Присутствие мужчины за спиной нервировало ее. Девушка не могла видеть, что сейчас делал Далион, и это, признаться честно, пугало. Вдруг ему подадут знак, и он перережет ей горло на глазах у всего сбора, вымаливая прощение для себя? А она даже не почувствует опасности.
«Хватит! - осадила себя Эвелина, чувствуя, как по телу разливается постыдная слабость от страха. - Сейчас не время и не место для таких мыслей!»
Далион не спешил убирать ладони с плеч своей тени. Это немного успокоило девушку. По крайней мере, в данный момент со стороны старшей гончей опасность ей не грозила.
Наконец, когда остальные гончие равномерно распределились по комнате, дальняя дверь, которая до этого была закрыта, медленно отворилась. Через нее важно прошествовало несколько мужчин в темных одеяниях. Затем, без предварительного объявления и каких-либо приветствий, в помещение скользнула глашатая, которая даже теперь не изменила своим пристрастиям в одежде, оставшись все в том же черном простом платье.
По комнате прокатился едва слышный шорох - старшие гончие почтительно склонили головы. Эвелина попыталась было встать, чтобы поклониться глашатой божества, но Далион с силой нажал ей на плечи, удерживая на месте. Бывшей ученице императора пришлось подчиниться, мысленно недоумевая над странными порядками.
Девчушка нарочито безразлично взглянула на чужачку и совершенно неожиданно, пользуясь тем, что присутствующие в комнате в данный момент опустили головы, задорно ей подмигнула. Та едва не поперхнулась от удивления, но уже через миг лицо глашатой вновь приняло прежнее отсутствующее выражение. Эвелине оставалось лишь гадать - не почудилось ли ей это.
Вестница божества остановилась прямо напротив Далиона и его тени. Щелкнула пальцем, и тотчас позади нее непостижимым образом появилось удобное кресло. Глашатая села, обвела усталым и равнодушным взглядом присутствующих в комнате и тихо проговорила:
- Сбор объявляется открытым. Амария, прошу. Введи присутствующих в суть дела.
Вперед вышла уже знакомая Эвелине женщина. Поправила распущенные пепельные волосы и громко начала рассказывать:
- Далион - старшая гончая Западной гряды островов - обвиняется в том, что скрывал в своем доме беглянку из империи. Более того, как стало известно сбору, эта беглянка являлась до недавнего времени личной ученицей императора Рокнара Дэмиена Третьего.
Амария с легкой улыбкой переждала гул удивления, прокатившийся по комнате после этих слов. Эвелина сжалась на неудобном сиденье, ощутив, как на нее устремилось множество взглядов.
- Сокрытие сведений такой степени важности иначе как предательством не назовешь, - закончила свою речь женщина, когда в комнате вновь установилась тишина. - Поэтому мы и собрались здесь - чтобы решить, достойна ли гончая, обманувшая стаю, охотиться на своих владениях и дальше. И конечно, чтобы определить, как поступить с ученицей Дэмиена.
«Бывшей ученицей», - привычно мысленно поправила девушка, но прерывать Амарию не рискнула.
- Это серьезные обвинения, - выступил вперед юноша, ровесник Нора, только с более жестким и упрямым выражением лица. - Хотелось бы знать, откуда были получены сведения о прошлом девчонки?
- Гончая Ройан осмеливается сомневаться в моих словах? - ухмыльнулась Амария. - Ах да, все время забываю, ты же бывшая тень Далиона.
Юноша побледнел от гнева, но сдержался. Лишь упрямо повторил:
- Вот именно. Не мне объяснять, что тень знает о своем хозяине все. Или почти все. Поэтому я не могу поверить, что столь жуткое злодеяние совершил мой… наставник.
Ройан на последнем слове запнулся. И Эвелина вдруг поняла, что юноша едва не назвал Далиона хозяином. Это напугало ее - неужели и она после окончания своего вынужденного почти рабства навеки в душе останется тенью гончей?
- Я отвечу, - тихо произнесла глашатая, заканчивая едва не начавшуюся перепалку. - Сбор имеет право знать, откуда мы получаем информацию. О том, что на побережье появилась девушка, бежавшая из империи, узнали совсем недавно. Можно сказать, случайно. К нам доставили новых детей, которые захотели по тем или иным причинам стать младшими гончими. Вы все знаете, что существует особый ритуал, позволяющий прочитать память рекрутов. А заодно и узнать их истинные имена, которыми они клянутся верой и правдой служить на благо островов. Я обязана присутствовать во время обряда. Именно мне посчастливилось в памяти одного ребенка увидеть странную картину. Девушку, убивающую криана силой магии. Причем она не была гончей. Чего скрывать - я заинтересовалась. Стала потрошить воспоминания дальше. И узнала, что незнакомка появилась в поселке неожиданно - видимо сбежав с какого-то имперского корабля. Что ее долго выхаживала знахарка. И много других подробностей. Самое главное, девушке пришлось уйти из поселка до того момента, как за ней явились гончие. Хотя староста послал свое донесение в положенный срок - я проверила это по записям. Остальное было делом логики. Я сопоставила время, которое обычно проходит между моментом отправления донесения и появлением гончих. Узнала, в чьих владениях числится та деревушка. Мои догадки подтвердились - имперка должна была разминуться с поисковым отрядом максимум на сутки. Это говорило лишь о том, что девушку перехватили по дороге в соседнее селение. Потому как иначе я не понимала причин, по которым старшая гончая так серьезно пренебрегла своими обязанностями и не объявила полноценную травлю. Как вы все уже догадались, наверное, ответственность за эти владения лежит на Далионе.
Девушка поморщилась - с такой силой мужчина сжал пальцы на ее плече после этих слов.
- Очень хорошо, - упрямо наклонил голову Ройан. - Но Далион не обязан сообщать сбору о каждом имперце, которого он обнаружил в своих владениях. С чего вы решили, что эта девчонка - ученица Дэмиена?
- Бабушка того мальчика, память которого я выпотрошила, оказалась повитухой, - мягко произнесла глашатая, словно не заметив, как побледнела после этих слов Эвелина. - Она была весьма дружна со знахаркой, выходившей девушку. Дети всегда любопытны. Вот ребенок и подслушал разговор, в котором знахарка рассказывала о странном клейме на запястье чужачки. Два круга, один чуть наклонен по отношению к другому. Даже в том поселке знают, что это личный знак императора. Естественно, я не могла не сопоставить это с теми данными, которые мы обсуждали на прошлом сборе. Про загадочные имперские корабли, которые что-то или кого-то упорно ищут именно на том побережье. Мне кажется, все очевидно. Кроме одного - почему эту весьма и весьма важную новость скрыл от нас Далион.
Ройан, больше не найдя слов для возражений, тяжело вздохнул и перевел взгляд на своего бывшего хозяина, словно говоря: сделал все, что мог.
- Мне позволено говорить? - негромко поинтересовался мужчина. Дождался едва заметного кивка глашатой и лишь после этого продолжил: - Действительно я встретил Эвелину, когда собирался проверить донесение деревенского старосты. Лично, поскольку известие показалось мне достаточно интересным. Заодно решил навестить небольшое селение неподалеку, где разгуливал перекидыш. И вот, когда я собирался убить зверя, мне весьма неожиданно помешали. Эвелина, по всей видимости, никогда не сталкивалась с подобными животными, поскольку искренне считала, что спасает девочку, которую намеревалось убить злобное чудовище в моем облике. Я подумал - пусть в таком случае сама пожинает плоды своих ошибок. Тем большим было мое удивление, когда девушка победила зверя. Победила, даже не зная, где у перекидыша единственное уязвимое место.
- Мы уже поняли, что чужачка - сильный маг, - перебила его Амария, недовольно скривившись. - Иначе и быть не может. Дэмиен не берет к себе в ученики абы кого.
- Тем не менее после схватки Эвелина сильно пострадала, - будто не заметив, что его прервали, продолжил свой рассказ Далион. - Я взял ее к себе домой. Подобная смелость должна быть вознаграждена. И потом, до этого я ни разу не встречал имперца, готового пожертвовать своей жизнью во имя кого-то. В поселке мне рассказали, что девушка спасла ребенка от криана и жизнь знахарки. Такие добрые дела не могли не вызвать во мне сочувствия к ней.
- Но ты ничего не сообщил сбору и после того, как чужачка пришла в себя, - хмыкнула Амария. - Почему? Ты ведь видел клеймо на ее руке.
- Видел, - сухо подтвердил мужчина. - А еще я видел, как сама Эвелина стыдится этой отметины. На сборе вы бы выпотрошили ей память, заставив еще раз пережить то, что она так старалась забыть. Вероятно, после этого приговорили бы к смерти. Не потому, что девушка представляла опасность для окружающих. Просто чтобы поддержать своеобразную традицию. Каждый имперец, вступивший на земли Безымянного Бога, должен быть казнен, не так ли?
- Вот именно! - гневно вскричала Амария. - Правила придуманы не нами и не нам их нарушать!
- Но Эвелине было позволено колдовать на островах, - улыбнулся в ответ на это заявление Далион. - Кто я, чтобы подвергать сомнению истинность решения Безымянного Бога? Вдруг таким образом он показывал, что не считает темное прошлое девушки достаточным поводом для ее смерти?
- Тем более ты должен был обратиться к сбору за советом, - пожала плечами глашатая. - Я - голос Высочайшего, который, в свою очередь, лучше, чем кто бы то ни было, знает, чего хочет наш бог.
- Я боялся, что ненависть к чужакам может взять верх среди остальных гончих, - глухо признался мужчина. - С каких пор смертной казнью стали платить за самопожертвование?
- Значит, старшая гончая Западной гряды островов считает, что я слишком подвержена чужому мнению? - с обманчивой мягкостью в голосе произнесла девчушка. Эвелина поежилась оттого, с какой силой вдруг яростно сверкнули незрячие глаза глашатой.
- Что вы, - позволил себе небольшую иронию в голосе мужчина. - Просто я опасался, что Эвелине не дадут спокойно жить. А она была слишком слаба после схватки с перекидышем, для того чтобы выдерживать постоянное назойливое любопытство других гончих. Вам же я верю безгранично. Полагаю, сегодняшним своим решением вы всем докажете, что имеют значение лишь поступки человека, но никак не его прошлое.
Амария застыла на месте от этих слов Далиона. Девушка заметила, с какой мрачной решимостью она сжала кулаки, будто мужчина сказал сейчас нечто недопустимое. Даже ближайший телохранитель неодобрительно покачал головой и многозначительно кашлянул, положив руку на рукоять меча. В комнате все замерли в ожидании реакции глашатой. Та же долго с едва уловимым интересом смотрела на Далиона, а потом от души расхохоталась.
- Ты ходишь по краю, - наконец отсмеявшись, заметила она. - Ловить вестницу Бога на слове - знаешь ли, весьма опасное занятие. Но мне понравилось, как ты выкрутился из этой ситуации. И твоя тень мне нравится. Я не чувствую в ней зла.
- Позволено ли мне будет говорить? - тут же вмешалась в разговор Амария.
- Конечно, - кивнула девчушка и расслабленно откинулась на спинку кресла, словно уже приняв решение. Эвелина вздохнула немного свободнее. Такое поведение глашатой казалось ей добрым знаком. Ободряло и почти незаметное движение Далиона - тот легонько сжал пальцы, словно пытаясь успокоить свою тень.
- Мы наслышаны по поводу великодушного характера и героизма чужачки, - с явным сарказмом в голосе тем временем начала женщина. - Не спорю, вероятно, она и впрямь добрый и честный человек. Но в таком случае я не понимаю, почему Дэмиен выбрал ее в свои воспитанницы. Не за смазливую же внешность и хорошенькую фигурку. Все из нас прекрасно осознают, что конечной целью обучения в Академии всегда являлось превращение ученика в полное подобие учителя. Император просто не стал бы тратить свое время, если бы не был уверен, что сумеет сломать девчонку. А она была его ученицей практически полный цикл - шесть лет. Разве можно поверить, что столь опытный и умелый учитель, каким без сомнения является Дэмиен, не сумел бы за это время полностью поработить душу и тело своего воспитанника?
- Эвелина сбежала из Академии, - возразил Далион.
- Она обучалась там девять лет, - хищно усмехнулась Амария. - Я не верю, что за это время знатоки душ, которые работают там, не смогли бы подавить ее как личность. Скажи, Далион, ты готов поклясться, что это изначально не было планом императора - внедрить своего человека к старшим гончим? И поисковые корабли в этом случае служат лишь отвлекающим маневром - дабы убедить нас в правдоподобности истории чужачки.
- Я уверен в своей тени, - без промедления отозвался мужчина. - Абсолютно. Я видел ее воспоминания. И знаю, через что ей пришлось пройти в Академии. Скорее небо рухнет на землю, чем она вернется к императору.
- Ты видел, - еще шире улыбнулась женщина. - Ты, но не мы.
- К чему ты клонишь? - настороженно переспросил Далион.
- Я предлагаю выпотрошить память чужачки, - сухим будничным тоном проговорила Амария. - Чтобы каждый из нас мог убедиться в искренности намерений девчонки. А потом мы примем решение.
- Но в таком случае вы узнаете ее истинное имя, - хмыкнул мужчина. - И любой из вас сможет сделать мою тень безымянной рабыней.
- С каких пор тебя стала волновать судьба чужаков? - мелодично рассмеялась женщина. - Подумаешь, твоя тень станет безымянной. Зато это позволит сохранить ей жизнь.
- Полагаю, и продать императору при необходимости? - Эвелина едва не вскрикнула от боли, - с такой яростью Далион вцепился ей в плечи. - Наверное, вам уже пришло предложение о выгодной сделке? И цена моей тени возрастет многократно, если Дэмиену будет передано истинное имя его ученицы. С тем, чтобы исключить на будущее подобные провалы. Не так ли?
По тому, как смутилась Амария, отведя взгляд, девушка поняла, что ее хозяин попал в самую точку. Значит, люди императора уже нашли путь и на сбор старших гончих. Это говорило лишь об одном: ее судьба предрешена.
- Не твое дело, гончая, - огрызнулась женщина, справившись наконец со своим волнением. - Лучше придумай достойное оправдание для своего предательства.
- Не разбрасывайся столь серьезными обвинениями, Амария, - прошипел Далион. - Моя вина еще не доказана. А вот тебе придется сильно потрудиться, чтобы объяснить, как именно посланники империи вышли на тебя. И почему - именно на тебя. Знаешь ли, если моя вина лишь в том, что я скрыл несчастную израненную девушку от сбора, то твоя, по всей видимости, намного серьезнее. Так ответь мне - ты вступила в сговор с людьми императора?
- Сейчас не мое время отвечать на вопросы, - гордо выпрямилась женщина. - Я не обязана отвечать.
Далион чуть слышно огорченно цыкнул, видимо не решаясь настаивать. Но неожиданно ему на помощь пришла глашатая.
- Ну почему же, - с холодным презрением произнесла она. - Мне тоже очень интересно, что именно ты скажешь в свое оправдание. Лично мне никаких предложений от императора не приходило. Однако я вижу, что ты в этом вопросе оказалась более удачлива. И мне весьма любопытно - почему? Почему ты, Амария? Почему не я или Далион, хотя это было бы намного логичнее?
Женщина молчала, задумчиво разглядывая пол под своими ногами.
- Посмотри на меня, - прошелестел голос глашатой. Эвелина едва не поддалась на этот приказ, обращенный не к ней, но мужчина с силой ущипнул ее, приводя в чувство. А вот Амария не смогла противиться обволакивающим интонациям посланницы безымянного божества. Женщина с явной неохотой подняла голову и уставилась в немигающие, пугающие своими бельмами глазища глашатой.
- Я хотела поставить вас в известность еще давно, но никак не могла найти подходящего времени, - с усилием проговорила она, словно еще пытаясь сопротивляться принуждению. - Я же страж границ, редко бываю подле вас. Но предложение показалось мне заманчивым. К чему убивать чужачку, если можно выгодно ее продать? Я более чем уверена, что Дэмиен сам достойно накажет беглянку. Она ведь предала его. Предала и поставила в глупое положение. Пусть получит по заслугам.
Эвелина со свистом вдохнула воздух. Вот, значит, как. Это не ее предали, это она предала. В чем же, интересно, заключалось предательство? В том, что она не пожелала стать рабыней? В том, что осмелилась бросить вызов всемогущему правителю Рокнара и наместнику Судьбы на земле? О да, велики тогда ее прегрешения. Вот только совесть почему-то не гложет. Напротив - повторись все, поступила бы так же.
- Враг моего врага - мой друг, - с легкой хрипотой отозвался Далион. - Не мне объяснять смысл этих слов сбору. Почему мы должны помогать Дэмиену в его планах? Если Эвелина так важна ему, то мы просто не имеем права отдать девушку в его руки. И все равно, сколько он готов заплатить за нее.
Глашатая устало потерла лоб. Амария пыталась было возразить против слов гончей, но девчушка лишь рассерженно отмахнулась, призывая к тишине.
- Наконец я услышала все, - произнесла она. - Думаю, будет справедливым, если перед моим заключительным словом выскажется сама имперка. Эвелина, прошу. Мы тебя внимательно слушаем.
Девушка растерянно кашлянула, не готовая к столь резкому повороту разговора. Далион ощутимо подтолкнул ее в спину, показывая, что теперь надо встать. Бывшая ученица императора подчинилась. С невольной робостью оглядела собравшихся, смущенно натягивая рукава рубахи на ненавистную метку.
- Говори, Эвелина, - благосклонно улыбнулась глашатая. - Не бойся.
- Я… - замялась девушка. Помолчала и продолжила более твердо: - Тот мальчик, о котором вы говорили вначале. Лиин. С ним все в порядке?
По залу пробежал ропот от столь дерзкого и неожиданного начала. Но вестница Высочайшего улыбнулась еще шире и кивнула.
- Я ожидала, что ты про это спросишь, - ответила она. - Не беспокойся. Я отдала мальчика в хорошие руки. Полагаю, в самом скором времени он по праву будет участвовать на сборе старших гончих. Возможностей у него для этого хоть отбавляй.
- Спасибо, - благодарно прошептала Эвелина. Глубоко вздохнула и спокойно произнесла: - Я не вернусь к императору по доброй воле. Амария права. Он пытался сломать меня в Академии. Шесть лет. По насмешке богов, ему это не удалось, хотя я была на грани… поражения. Уж лучше смерть, нежели то, что ждет меня в Рокнаре. Поэтому прошу сбор: если вопрос стоит именно так - жизнь и возвращение к императору или казнь, - то я выберу второй вариант. Мне не привыкать умирать.
Девушка почтительно склонила голову и сразу же села, не желая видеть, какое впечатление на остальных произвела ее речь. Ей было достаточно того, что Далион быстро погладил ее по плечу, показывая, что все правильно.
- Закончим на этом. - Глашатая с удовольствием потянулась и встала. Обвела затихших присутствующих внимательным взором невидящих глаз. - Кто хочет сказать в защиту чужачки? Никто? Хорошо. Кто против?
- Я, - отрывисто кинула Амария. Вслед за ее возгласом еще несколько гончих подняли руки, поддерживая стража границ.
- Почему-то меня это не удивляет, - хмыкнула девчушка. - В любом случае окончательное слово скажет Высочайший. Я же лишь озвучу его выбор.
Глашатая вытянулась, запрокинула голову вверх. Эвелина с недоумением следила за ее действиями, но на лицах остальных она не заметила и тени удивления.
Когда девочка вновь посмотрела на тень Далиона, та вздрогнула от неожиданности. Глаза глашатой были абсолютно черными - ни намека на радужку или уже привычные бельма.
- Я принял решение, - незнакомым мужским голосом произнесла вестница. - Эвелину надлежит вернуть императору. И как можно быстрее. За ней уже едут.
Эвелина сидела на узкой лавке в доме, который им выделили для временного проживания, и безучастно смотрела на стену. Ей казалось, будто у нее умерло что-то в душе - в тот самый миг, когда глашатая озвучила решение Высочайшего. Все мечты и надежды рухнули в одночасье, но самое главное - девушка не могла поверить, что вестница бога так с ней поступила. Ведь все разговоры, которые она вела с чужачкой до этого, показывали, что девочка сочувствует тени Далиона, сочувствует и понимает ее положение. Или все это было самообманом? Робкой попыткой убедить себя, что глашатая поможет?
Девушка вздохнула, закрыла глаза и покачала головой. К чему сейчас думать об этом, к чему вновь и вновь перебирать события прошедших дней, гадая, что именно ты сделала неправильно. Все. Слово произнесено, и ее судьба определена. Возвращение к императору. Наверное, Дэмиен ликует. Продумывает в деталях, как именно накажет строптивую ученицу. Хотя… Вряд ли правитель Рокнара опустится до мести. На что ему угрозы, если сейчас он стоит на пороге осуществления своего плана. Дэмиен знает, что выполнение его замыслов будет худшей карой для Эвелины. И некуда бежать. Да и зачем? Если сами боги решили помочь императору… Кого теперь интересуют мысли и стремления обыкновенной девчонки, осмелившейся помешать могущественному правителю сделать империю единой? Пусть и не совсем благим способом.
Пол тихо заскрипел под осторожными шагами Нора. Юноша подошел и сел рядом с девушкой, видимо решив ее хоть как-то ободрить.
- Не надо, - почти не размыкая губ, попросила Эвелина. - Не надо ничего говорить. Мне сейчас слишком тяжело.
- Но ведь все не может быть настолько непоправимым, - не послушался ее юноша. - Хочешь, я сам пойду к глашатой. Объясню ей, что она ошиблась. Это же неправильно - отдавать тебя имперцам.
- И что ты ей скажешь? - с горечью поинтересовалась девушка. - Просто интересно. Если уж Далион не смог ее убедить.
- При чем тут Далион! - гневно воскликнул Нор и тут же сник. Опустил голову и прошептал: - Я… Я расскажу о том, как ты спасла всех нас. Как рисковала жизнью во имя незнакомых людей. Неужели теперь так принято отвечать на добро?!
Эвелина лишь улыбнулась в ответ на яростный выкрик гончей.
- Не стоит, - мягко произнесла она. - Все равно уже ничего не изменить. В самом деле, нельзя же вечно бегать от императора.
- И что ты теперь намерена предпринять? - глухо спросил юноша. - Дождешься, когда за тобой приедут и заберут в Рокнар? Неужели ты даже не попытаешься как-нибудь изменить ситуацию?
- Да что я могу сделать? - все же не выдержав, слегка повысила голос Эвелина. - Бежать? Куда? На меня сразу же объявят охоту. Тем более что я не знаю здешних мест. И даже магией не смогу воспользоваться. Или ты предлагаешь мне убить себя, чтобы наверняка не достаться людям императора?
Нор отвернулся после этих слов. Не выдержав, со всей силой зло ударил кулаком по стене.
- Нет, - буркнул он. - Нет, конечно же нет. Но ведь нельзя просто сидеть и ждать. Надо хоть что-то делать.
Девушка устало пожала плечами, словно говоря: предлагай. Но юноша молчал, невидящим взором уставившись на пейзаж за окном.
- То-то и оно, - едва слышно прошептала Эвелина. - Бывают ситуации, когда любой шаг может привести в пропасть. И тогда лучше подождать.
Юноша глубоко вздохнул, однако заново спора не начинал. Только слегка пожал холодные пальцы девушки.
В тот же миг скрипнула дверь, и в комнату вошел Далион. Нор смущенно отдернул руку, но этот неловкий жест не остался незамеченным. Мужчина слегка поморщился, однако ничего не сказал своему ученику. Вместо этого он устало опустился на ближайший стул и искоса посмотрел на девушку.
- Что-то случилось? - первой не выдержала она. - Вы выглядите расстроенным.
- Я разговаривал с глашатой, - нехотя проговорил Далион. - И она намекнула, что мне придется передать твои истинные имена тем, кто за тобой явится. Я выпросил немного времени для того, чтобы подготовить тебя. Но крайний срок - через три дня.
У Эвелины больше не было сил огорчаться. Она чувствовала себя настолько опустошенной, что слова мужчины приняла как само собой разумеющееся. Действительно это весьма логичный шаг для императора - сделать свою бывшую ученицу безымянной. Девушка предполагала, что Дэмиен захочет так поступить. И не ошиблась. Только от подобной догадливости на душе стало совсем погано.
- Но они же не могут вас заставить! - срывающимся от негодования голосом воскликнул Нор. - Это же подло…
- Почему подло? - обернулся к нему Далион, невольно обрадованный, что хоть кто-то отреагировал на его сообщение. - Это разумно. Имперцы заплатят намного больше за добычу, лишенную возможности сопротивляться. А мне знание истинных имен Эвелины все равно уже ни к чему. Конечно, я могу проявить упорство и ничего не сказать. Но глашатая любезно разъяснила, чем именно окончится для меня такая попытка своеволия.
- Но почему? - едва не взвыл от отчаяния Нор. - Почему глашатая так жестока с Эвелиной? Она же видит, что ей не врут.
- Хороший вопрос, - хмыкнул Далион. - Очень хороший. И я бы многое отдал, чтобы узнать ответ на него. Вчера, на сборе, я был почти уверен, что Эвелину освободят. Однако же ошибся.
- Это уже неважно, - негромко отозвалась девушка. Встала и подошла к окну, за которым бушевала непогода: сильный ветер со снегом. Прислонилась лбом к холодному стеклу и чуть слышно добавила: - Уже ничто не важно.
Далион встревоженно переглянулся с Нором. Юноша испуганно кашлянул и развел руками, будто говоря, что не в силах помочь.
- Ладно, - с преувеличенной бодростью громко заявил мужчина. - Что-нибудь придумаем. В конце концов, безвыходных ситуаций не бывает.
Эвелина лишь поморщилась. Она вновь погрузилась в знакомое оцепенение, которое помогало пережить ей самые тяжелые потрясения. И слишком громкие звуки лишь раздражали, нарушая сонное течение мыслей.
- Послушай, - бесшумно подошел к ней Далион. Осторожно положил руку на плечо своей тени. - Не переживай. Прошу. Все будет хорошо.
- Несомненно. - Слово оцарапало горло, застряло на выдохе, и девушка лишь горестно скривила губы. Ей не хотелось разговаривать и тем более выслушивать лживые слова утешения. И так все ясно. Далион откроет ее имя посланникам императора, получит за это неплохое вознаграждение. Вернется к себе домой, где обязательно помирится с Иррой. Мужчине ведь обязательно нужна рядом женщина - по его же словам. Вероятно, сделает Нора своей тенью. Мальчик заслужил это. Если рассудить здраво - все только выиграют от такого поворота дел. Может быть, ей тоже пора прекратить сопротивляться судьбе? Ведь если рассудить здраво, то от чего она отказывается? Лишь от почетной обязанности стать матерью наследника трона. И от свободы. Хотя… Разве это столь великая плата? Многие были бы счастливы поменяться с ней местами. Негоже от такой милости правителя нос воротить.
Наверное, со временем она смирится с подобным положением дел. Научится получать наслаждение от рабства и вечного повиновения. Вероятно, после рождения ребенка Дэмиен потеряет к ней интерес. Нет, не отпустит, конечно. Просто перестанет обращать внимание, но всегда будет держать неподалеку. На всякий случай. В глазах двора бывшая ученица императора превратится в надоевшую и отвергнутую любовницу, в глазах самого правителя Рокнара - в больше неопасного, а потому жалкого врага. А в своих глазах? Кем она станет в своих глазах? Неудачницей, не сумевшей удержать в руках свободу и сохранить истинное имя в тайне? Да, наверное. Как это ни горько осознавать.
- Мне жаль… - Что-то невесомо коснулось волос Эвелины, будто Далион осмелился погладить ее по голове. - Мне действительно жаль. Но впервые я не знаю, что предпринять. Если я не открою твоего имени - меня будут пытать. Пытать жестоко, но умереть не позволят, пока я не сломаюсь. Самое плохое - это даже не будет преступлением перед богами.
- Я все понимаю. - Только зверь в душе девушки знал, чего ей стоило показное спокойствие. - Не волнуйтесь. Нас ведь не связывают никакие отношения. Вы спасли мне жизнь и были добры к своей тени. И за это я благодарна. Требовать от вас большего - немыслимая наглость с моей стороны. Вы и так сделали очень много, даже больше, чем я заслуживала.
Краем глаза Эвелина заметила, как побледнел Нор после этих слов и, прорычав что-то неразборчивое, выбежал из комнаты, с силой захлопнув за собой дверь. Далион же сморщился, будто от невыносимой боли. Сделал шаг вперед и крепко взял девушку за плечи.
- Ну что я могу сделать? - прошептал он, глядя ей в глаза. - Что? Скажи мне, пожалуйста.
- Я не знаю, - равнодушно отозвалась Эвелина. - Вы столько раз твердили мне, что я ваша тень… Отражение ваших мыслей и поступков. Вы стоите между мной и окружающим миром. Наверное, вам и принимать решение. И вы его приняли. А мне остается лишь смириться с ним.
В темно-фиолетовых глазах Далиона неожиданно мелькнула искра интереса. Он, склонив голову набок, о чем-то задумался, продолжая держать девушку за плечи.
- И как я раньше об этом не догадался? - вдруг лукаво улыбнулся мужчина. - Полагаю, еще не все потеряно.
- О чем вы? - нахмурилась Эвелина. Чуть вздрогнула от неожиданности, когда Далион нежно провел рукой по ее щеке.
- Мне надо подумать, - негромко произнес он. - Но, надеюсь, тебе понравится моя идея.
- Не сомневаюсь, - вежливо отозвалась девушка. Мужчина внимательно посмотрел на нее, хотел было что-то добавить, но его прервали. В дверь громко постучали.
- Войдите, - повелительно крикнул Далион, с явным сожалением отступая от своей тени.
Эвелина почти не удивилась, когда на пороге возник один из телохранителей глашатой. Незнакомый мужчина, затянутый в черный костюм для верховой езды, кашлянул, явно не ожидая увидеть здесь старшую гончую. Но затем с достоинством выпрямился и сообщил:
- Глашатая хочет переговорить с чужачкой. Я должен проводить ее.
Далион настороженно хмыкнул, по привычке пытаясь отыскать рукоять меча на поясе.
- Все в порядке, - заметив это движение, поспешила успокоить хозяина девушка. С усилием улыбнулась своему провожатому, накинула на плечи теплый плащ и вышла из помещения.
Всю недолгую дорогу к глашатой Эвелина пыталась понять, что от нее понадобилось. Вряд ли люди императора могли за неполные сутки добраться до этого места. Больше же причин для беседы девушка просто не находила. К чему вестнице бога разговаривать с той, которую столь жестокосердно обрекла на рабство?
Мужчина остановился около маленькой избушки и жестом предложил чужачке войти. Однако сам за ней не последовал. Эвелина подчинилась. Ей пришлось нагнуть голову - настолько низкой оказалась притолока у неказистого домика. Внутри было темно и душно. Девушка скинула плащ на стул, стоявший около порога, а сама с интересом огляделась, насколько это позволил полумрак, царивший тут.
Комнатка, куда ее привели, была очень маленькой. Сюда поместились всего несколько стульев и небольшой письменный стол, на котором чадила масляная лампа, почти бессильная победить подступающий мрак. За пляшущими отблесками огня внимательно наблюдала глашатая. Она притаилась на самой границе света и тьмы, поэтому Эвелина ее не сразу заметила.
- Глашатая? - робко спросила девушка, но та лишь небрежно отмахнулась, словно прося не мешать. И кивком указала на ближайший стул. Бывшая ученица императора подчинилась, сев на предложенное место, но продолжая недоумевать о причинах столь странного поведения вестницы. В напряженной тишине прошло несколько минут.
- Ты злишься на меня? - не отводя взгляда от пламени, вдруг хрипло поинтересовалась глашатая.
- Немного, - не стала лукавить Эвелина. - Ваше решение было слегка неожиданным для меня.
Девочка вместо ответа понимающе хмыкнула. Затем наконец-таки повернулась лицом к чужачке. Тень гончей едва сдержала возглас удивления, когда увидела, настолько глубокие тени залегли под глазами глашатой. Словно та не спала всю ночь.
- Да, не спала, - легко угадала ее мысли собеседница. - Не буду скрывать - подобный выбор Высочайшего весьма удивил и меня. Я была почти уверена, что он тебя отпустит. И весьма радовалась по этому поводу. Однако вон как все повернулось.
- Так вы не знали? - невежливо переспросила Эвелина. - Я не могу поверить…
- Тем не менее придется, - криво усмехнулась глашатая. - Высочайший редко посвящает меня в ход своих мыслей. Точнее - он никогда этого не делает. Просто через меня озвучивает свое решение. Я не могу прочесть его мыслей. Он моих, правда, тоже. Но от этого не легче. Особенно в твоем случае.
- Вы могли бы попросить его, - робко произнесла девушка и тут же осеклась, осознав наивность своего предложения.
- Я уже просила, - невесело рассмеялась глашатая. - И моя просьба была проигнорирована. Как всегда, впрочем. Даже более того: он заставил меня пригрозить Далиону, чтобы тот открыл твои истинные имена. Точнее - одно истинное имя. Про второе Высочайший пока не знает.
- Почему? - внезапно заинтересовалась этим обстоятельством Эвелина.
- Он не спрашивал, - лукаво пожала плечами вестница. - А я не стала первой говорить. Иногда и от наместника бога на земле можно сохранить некоторые тайны.
- Я имела в виду не совсем это, - мягко сказала девушка. - Мне интересно - почему вы не сообщили Высочайшему, что у меня два имени. Неужели вы желаете мне помочь?
Глашатая опустила голову и долго молчала, словно раздумывая над чем-то. Затем медленно, тщательно подбирая слова, произнесла:
- Мне не нравится, когда без объяснения причин человека отдают в рабство. Тем более - если сам человек не заслужил подобного. Быть может, я не вижу твоего лица, но я очень хорошо чувствую твою душу. В ней нет зла, в этом я могу поклясться хоть собственным именем, хотя оно уже давно принесено в дар богу. И мне жаль, безумно жаль, что Высочайший поступил именно так. Поэтому, если есть хоть малейшая возможность помочь тебе, не нарушая при этом своего слова, я это сделаю.
- Но против Высочайшего вы не пойдете, не так ли? - спокойно поинтересовалась девушка. Не дожидаясь очевидного ответа, тяжело вздохнула и продолжила: - Мне, конечно, лестно, что вы не против помочь бывшей ученице императора. Но я не понимаю, что вы хотите сделать. Предполагаю, уже послезавтра прибудут люди императора. Вы к тому времени заставите Далиона открыть мое истинное имя. Не в силах сопротивляться пытке, он расскажет все, и тогда моя тайна раскроется сама собой. Дэмиен получит то, чего так долго желал. Моя же игра будет завершена окончательным и бесповоротным проигрышем.
По тому, как глашатая смущенно отвела взгляд в сторону, Эвелина поняла, что попала в самую точку. Посланница бога не собиралась ради какой-то чужачки предпринимать активных действий. И этот разговор был затеян лишь с одной целью - успокоить собственную совесть. Чтобы потом с гордостью говорить себе: ну я же сделала все, что могла.
- Я кажусь тебе трусихой? - глухо спросила девочка, зябко кутаясь в темную шаль.
- Я не вправе вас винить, - уклончиво отозвалась Эвелина. - Вы лишь поступаете так, как приказывает наместник бога. Кто я, чтобы оспаривать решения столь важной персоны? Просто девушка, которая очень хочет выжить. И быть свободной.

Предыдущая страница 15 Следующая страница


Безымянный Бог 16

- Прости, - сдавленно пробормотала глашатая. На миг в отблесках неяркого колеблющегося света влажно блеснули ее глаза. Тень гончей предпочла сделать вид, будто не заметила невольных слез собеседницы.
- Наверное, я пойду. - Эвелина резко встала. - Я все поняла. Тем не менее спасибо.
- За что? - с трудом спросила вестница, словно ее горло перехватили невольные рыдания.
- За то, что хотя бы попытались, - сказала девушка. - Вам не в чем себя винить.
Глашатая даже отвернулась, когда Эвелина вышла из комнаты, плотно закрыв за собой дверь.
Мужчина, который указал ей сюда дорогу, терпеливо дожидался за порогом возвращения своей подопечной. Девушка лишь печально улыбнулась при виде таких предосторожностей. Неужели кто-нибудь действительно боится, что она сможет отсюда сбежать? Одна, безоружная, без запаса продовольствия и не зная дороги? Безумие. Хотя, возможно, стоит рискнуть? Все лучше, чем покорно дожидаться людей императора. Вдруг Старший Бог смилуется над ней и дарует шанс на спасение?
Эвелина покачала головой, добравшись в своих рассуждениях до этого места. Пустое. Сейчас император - Высочайший ее рода. Если уж бог некогда не помог своему наместнику на земле, то почему сейчас он должен обратить внимание на обычную, ничем не примечательную девчонку?
Погруженная в раздумья, Эвелина сама не заметила, как дошла до своего дома. Очнулась она лишь тогда, когда провожатый легонько коснулся ее рукава, показывая, что дорога закончилась. Имперка поблагодарила услужливого мужчину кратким кивком и вошла в избушку. И очень удивилась, когда не застала там никого - ни Далиона, ни Нора. Девушка, недоумевая, села на лавку. Неужели произошло что-то серьезное, пока ее не было? Иначе почему гончие ушли без предупреждения? Даже записку не оставили. Или с ними что-то случилось? Например, хозяина все же решили наказать за то, что он скрыл чужачку от сбора. Нор же просто попался под горячую руку...
Эвелина испуганно огляделась по сторонам и тут же облегченно вздохнула. Вряд ли. Следов борьбы не видно. Далион бы не сдался без боя. Значит…
Девушка устало потерла лоб и сдавленно застонала. Да, именно это. Просто они поняли, что ничего не могут изменить. И предпочли уйти. К чему затягивать и постоянно откладывать момент расставания? Это все равно что лечить гангрену мазями, когда надо лишь нанести один-единственный решающий удар. Надо просто признать, что друзья от нее отказались. Впрочем, они никогда и не были ей друзьями. Даже Нор. Обычный мальчик, который влюбился в тень своего хозяина, прельстившись на обманчивую романтичность ее образа. Теперь же, столкнувшись с реальной опасностью, он осознал, что поспешил примерить на себя роль защитника. И Эвелина не винила его в этом. Мало кто в здравом уме рискнет встать между императором и его законной добычей.
Девушка неудобно свернулась на узкой лавке и впервые за долгое-долгое время расплакалась. Несмотря на все те справедливые слова, которыми она пыталась оправдать Нора и Далиона, ей было по-настоящему больно. Наверное, на миг Эвелина все же поверила, что хозяин в самом деле способен защитить ее от остального мира. Ведь она - всего лишь его тень, отражение слов и поступков гончей. И так было спокойно жить, когда кто-то другой брал на себя ответственность за твои поступки. Но теперь необходимо заново научиться принимать решения самостоятельно. И попытаться найти выход из этой безвыходной ситуации.
Эвелина сама не заметила, как заснула. Но даже во сне она продолжала тихонько плакать и изредка порывисто всхлипывать, будто несправедливо обиженный ребенок. Теперь ей было некого стыдиться.
Утром девушку разбудили весьма невежливо. Просто скинули с нее одеяло и за руку резко подняли на ноги.
- Что случилось? - сонно пробормотала Эвелина, с трудом пытаясь сфокусировать взгляд. И тут же охнула, машинально потянувшись к давным-давно сданному мечу. Неужели она ошиблась в расчетах и за ней уже прибыли? И сейчас окажется, что напротив стоит невозмутимый Лутий или пытающийся сдержать довольную ухмылку Ронни…
Девушка с нескрываемым облегчением вздохнула, когда увидела подле себя лишь Нора. Юноша потер красные от недосыпа глаза и кинул ей плащ.
- Одевайся! - шепотом приказал он. - У нас мало времени. Быстро идем.
- Куда? - слабо запротестовала Эвелина, но тут же сникла под неожиданно тяжелым взглядом младшей гончей.
- Потом объясню, - прошипел он. - Ну же! Нам и так пришлось приложить немало усилий, чтобы обмануть охрану.
- Сейчас. - Девушка быстро набросила на плечи плащ, донельзя заинтригованная странными словами Нора. Юноша, удовлетворенно кивнув, почти на цыпочках приблизился к двери, осторожно высунул за нее голову и замер, к чему-то напряженно прислушиваясь. Затем требовательно поманил Эвелину рукой и, когда она подошла, вцепился ей в локоть.
- Сейчас беги к тому дому, - негромко произнес он, указав пальцем на небольшое каменное строение, силуэт которого лишь намечался в предутреннем сумраке.
- А ты? - спросила девушка.
- За меня не беспокойся, - озорно улыбнулся Нор. - Я отвлеку того типа, который приглядывает за тобой. Беги! И не оборачивайся, что бы ни случилось.
Эвелина недовольно покачала головой, но возражать не стала. Дождавшись едва заметного жеста юноши, она тенью выскользнула во двор и со всех ног бросилась к указанному дому. Снег предательски скрипел под подошвами, но позади, заглушая все звуки, вдруг ощутимо громыхнуло.
«Не оборачиваться, - стучало в висках. - Нельзя оборачиваться».
На самом пороге загадочного дома девушка все же не утерпела и кинула осторожный взгляд за плечо.
Во дворе было пусто. Ни Нора, ни охраны - никого. Эвелина непозволительно замешкалась, гадая - надо ли ей вернуться и помочь гончей.
- Внутрь! - прошипел Далион, появившись неизвестно откуда, и за руку втащил девушку в дом. - Чего задумалась?
- Нора не увидела, - слабо попыталась оправдаться девушка.
- С ним будет все в порядке, - небрежно отмахнулся мужчина. - Просто мы там устроили одну очень забавную ловушку. Потом объясню, если интересно. Мало времени.
- Для чего? - искренне изумилась Эвелина.
Далион вместо ответа широко улыбнулся и небрежным жестом предложил своей тени пройти в комнату. Девушка удивилась еще сильнее, но повиновалась, внутренне сжавшись в ожидании очередной неприятности. На миг Эвелине даже показалось, будто ее заманили в западню.
- Не бойся, - угадав эти предательские мысли, шепнул ей на ухо Далион. От близости его губ к своей шее девушка вздрогнула, со смущением почувствовав, как по коже пробежали мурашки. Мужчина милостиво сделал вид, будто ничего не заметил, и нетерпеливо подтолкнул ее вперед.
Эвелина сжала кулаки и смело вступила в полутемную комнату. И тут же отпрянула, увидев, что именно находилось там. Впрочем, этот маневр мягко, но решительно пресек Далион, с легкостью перехватив девушку за талию.
- Все в порядке, - негромко произнес хозяин, буквально силой подтаскивая свою тень к зажженному факелу у алтаря, который высился в центре комнаты. - Сейчас нет времени объяснять. Поверь мне.
- Вы решили меня убить и таким способом спасти от императора? - с трудом выдавила из себя блеклую улыбку Эвелина.
- Конечно, - спокойно кивнул мужчина и тут же фыркнул от смеха, взглянув в потемневшие от страха глаза своей тени.
- Шутите, - неуверенно протянула девушка, с опаской косясь на остро наточенный ритуальный кинжал, который лежал рядом с алтарем.
- Все будет зависеть от твоего поведения, - на этот раз серьезно проговорил Далион и, бесцеремонно взяв Эвелину за плечи, развернул ее лицом к себе. После недолгой паузы продолжил, пристально вглядываясь в измученное и бледное от усталости лицо своей тени: - Что бы я сейчас ни делал - не сопротивляйся. Пожалуйста. Поверь мне так, как я поверил тебе в ночь твоего первого полнолуния после укуса перекидыша.
Девушка долго молчала, напряженно кусая губы и раздумывая над словами хозяина. Затем опустила голову и чуть заметно кивнула.
- Отлично, - отозвался мужчина, сочтя это за знак согласия. Нащупал одной рукой кинжал, не отводя взгляда от Эвелины. Она с некой оторопью почувствовала, как тонет в его темно-фиолетовых глазах, не в силах сопротивляться или протестовать. Поэтому лишь чуть слышно удивленно вздохнула, ощутив холодное прикосновение лезвия к своей руке.
- Эвелина из рода Старшего Бога, - несколько официально начал Далион. - Скажи - ты доверяешь мне свою жизнь?
- Да, - твердо ответила девушка. Она уже сделала выбор чуть раньше и сейчас просто озвучила его.
Губы мужчины тронула легкая ободряющая улыбка. А через миг Эвелина вздрогнула от боли, когда острая сталь провела кровавую полосу по ее запястью. Мужчина чуть сжал пальцы, словно показывая, что все в порядке, затем ловко подставил под порез чашу, взяв ее с подставки у алтаря.
- Ты собираешься связать наши судьбы? - Девушка осмелилась на вопрос, наконец-то вспомнив, о чем напоминает ей этот ритуал. - Но моя жизнь уже переплетена с жизнью императора.
- Ты не рассказывала мне об этом, - хмыкнул Далион с едва уловимой ревностью, но потом отрицательно покачал головой: - Нет. У меня другой план.
Мужчина вручил девушке кинжал и кивком показал себе на руку, подсказывая, что надо делать.
- Далион, принадлежащий Младшей Богине, - тщательно подбирая слова, произнесла Эвелина. - Ты доверяешь мне свою жизнь?
- Доверяю, - кивнул мужчина, без малейшей тени эмоции наблюдая за тем, как девушка неуверенно провела лезвием по его запястью. Пальцы бывшей ученицы императора заметно тряслись, с трудом удерживая кинжал в руках, но она справилась с этой задачей.
- Что дальше? - почему-то шепотом поинтересовалась она, когда тягучими бликами смешалась в чаше кровь Далиона с ее кровью.
- Перворожденная, - вместо ответа назвал ее истинным именем мужчина. Немного подумал и с улыбкой продолжил: - Перворожденная и Данная. Отдаю тебе свою жизнь и судьбу, как ты ранее отдала мне свою. И имя мое - Охраняющий.
Эвелина замерла от неожиданности, не в силах поверить происходящему. Она наконец-то поняла, какой именно ритуал сейчас почти подошел к концу. Девушка качнула головой, отказываясь от продолжения, но ее отвлек непонятный шум за дверью, будто в дом кто-то настойчиво рвался.
- Быстрее! - приказал Далион и тут же сменил тон на умоляющий. - Это единственная возможность сохранить твои имена в тайне. Прошу, Эвелина. Пожалуйста. Нору их долго не удержать.
- Я принимаю твой дар, Охраняющий, - с трудом выдавила из себя девушка.
Глаза мужчины вспыхнули торжеством. Небрежным движением он опрокинул чашу с кровью на скромно тлеющий алтарь и отшатнулся, когда пламя взвилось до самого потолка, закопченного от дыма частых ритуальных церемоний.
- Боги услышали нас, - с радостью выдохнул Далион. Затем повернулся к девушке и мягко привлек ее к себе, провел теплой ладонью по щеке, убирая назад волосы, еще не заплетенные после сна. Эвелина не сопротивлялась. Это было необходимым завершением обряда.
Губы гончей едва коснулись ее лба, когда незапертая дверь распахнулась от первого же требовательного удара. В комнате сразу же стало тесно от множества вооруженных людей, которые взяли алтарь в плотное кольцо. А еще через миг вперед выступила глашатая.
- Поздно, - рассмеялся Далион при виде нахмуренного лица девочки. - Слишком поздно. Я завершил ритуал, глашатая.
Неожиданно та с легким одобрением улыбнулась гончей. Но потом вновь с показным раздражением насупила брови и негромко приказала:
- В кандалы обоих. И ко мне. Нам предстоит долгий разговор.
Эвелина терпеливо дождалась щелчка оков у себя на запястьях. Ее сейчас волновала лишь одна мысль: что случилось с Нором?
Когда девушку выводили из дома, ее взгляд наткнулся на ярко-алое в лучах поднимающегося солнца пятно крови на снегу. Прямо у порога, где, видимо, кто-то упорно держал оборону, позволяя Далиону выполнить задуманное.
Эвелина задумчиво рассматривала повязку, скрывавшую от посторонних глаз неглубокий порез на запястье. Она почти не обращала внимания на то, что ее окружало, пытаясь понять, зачем Далион провел сегодня этот ритуал. Девушка лишь обвела равнодушным взглядом обстановку темной комнаты, в которую их привели после приказа глашатой. В помещении ничего не изменилось с того момента, когда Эвелина последний раз беседовала здесь с вестницей бога. Поэтому бывшая ученица императора просто села на предложенный стул и полностью погрузилась в раздумья. Ее хозяин тоже весьма спокойно отнесся к временному лишению свободы, которое в ближайшее время вполне могло стать постоянным. Но, по всей видимости, это нисколько не беспокоило гончую. Мужчина вальяжно расположился в кресле и с легкой улыбкой принялся позвякивать кандалами, явно пытаясь заставить девушку посмотреть на него. Это ему удалось. Через несколько минут Эвелина раздраженно поморщилась и перевела взгляд на мужчину.
- Если ты хочешь узнать, почему я так поступил, то можешь просто спросить меня, - первым начал разговор Далион. - Я же вижу, что тебя весьма и весьма интересует этот вопрос.
- Хорошо, - пожала плечами девушка. - И почему же ты решил открыть мне свое имя? Мало того, даже богов призвал в свидетели.
Мужчина изумленно выгнул бровь, услышав, с какой легкостью его бывшая тень стала общаться с ним на равных, но возражать против этого не стал.
- А сама ты как считаешь? - ответил вопросом на вопрос Далион.
- Я не знаю, - честно призналась Эвелина, настороженно следя за реакцией гончей. - По моему мнению - это был достаточно глупый поступок, если не сказать больше: безумный. Со дня на день сюда явятся имперцы, и меня заберут в Рокнар. К чему подвергать себя ненужному риску? Вдруг я открою твое имя хотя бы тому же Дэмиену?
- Неужели ты так поступишь? - с недоверием хмыкнул мужчина.
- Ты не можешь быть абсолютно уверенным в том, что я так не сделаю, - несколько путано выразилась девушка. - Поэтому я и говорю о безумии подобного ритуала.
- Эвелина, ты не ответила на вопрос, - мягко перебил ее Далион. - Скажи мне - мое имя в надежных руках?
- Я буду хранить его так же, как ты хранил мое, - после продолжительной паузы отозвалась она. - Но я не понимаю, почему ты не выяснил все заранее.
- Потому что я верю тебе, - тихо рассмеялся мужчина. - Доверяю настолько, что мне не нужны лишние заверения в преданности.
«Хотела бы я сама себе верить настолько», - печально подумала Эвелина. Но промолчала, вновь машинально потерев запястье.
- Собственно, ты уже ответила и на свой вопрос, - будто не заметив этого, продолжил тем временем Далион. - Теперь глашатая не сможет вырвать из моих уст твое имя, поскольку небеса услышали нашу клятву. Я ведь не по своей прихоти потащил тебя в дом ритуальных церемоний. Хотел быть полностью уверенным в том, что боги не проигнорируют этот обряд. Отныне пытать меня - все равно, что плюнуть в лик божества. Это будет даже большим преступлением, нежели болью вызнать истинное имя у того человека, которому оно принадлежит. И мы наконец-то стали равными. Не тенью и хозяином, не рабом и господином, а, надеюсь, друзьями. Быть может, когда-нибудь я смогу надеяться и на большее…
- Не будем заглядывать в будущее, - испуганно прервала его девушка, понимая, как собирается завершить фразу мужчина. - Боюсь, у меня его все равно нет. Конечно, твоя затея была весьма необычной. Но вскоре я покину Запретные Острова. Пусть не безымянной рабыней, а обычной невольницей. Сути это не меняет. Дэмиен просто примет дополнительные меры предосторожности. Вряд ли мне когда-нибудь посчастливится вновь сбежать от него. Тот раз и так был настоящим чудом.
- Неужели ты думаешь, что я настолько безрассуден и доверил бы тебе свое имя в таком случае? - Далион с видимым удовольствием потянулся и откинулся на спинку кресла. - Пока осуществилась только первая часть моей задумки по твоему спасению.
- Вот как? - Эвелина скрестила руки на груди. - И что же ты намерен сделать дальше?
- Хочешь рассмешить богов - расскажи им свои планы, - вместо ответа напомнил мужчина. - Я пока промолчу. Скоро сама все увидишь. И даже поучаствуешь.
Девушка раздраженно передернула плечами, но настаивать не решилась. Она еще чувствовала некоторую робость при общении с бывшим хозяином. То, с какой быстротой поменялся ее статус, не могло не ошеломлять. Еще вчера слово старшей гончей считалось для нее законом, который невозможно проигнорировать или оспорить. А уже сегодня Далион перестал быть ее повелителем. Более того, сделался человеком, жизнь которого полностью находилась в руках его бывшей тени. Впрочем, и ее жизнь полностью во власти недавнего хозяина. Подобное положение дел даже несколько пугало девушку. Вдруг она не справится и невольно предаст доверившегося ей?
- Не бойся, - с улыбкой произнес мужчина, угадав ее мысли по растерянному выражению лица. - Я уверен - все будет хорошо.
- Надеюсь, - едва слышно шепнула Эвелина.
Продолжить разговор им не удалось. Дверь, скрипнув, приоткрылась, и в комнату проскользнула глашатая в сопровождении двух охранников. Один из мужчин засуетился около стола, зажигая масляную лампу, другой почтительно проводил девочку к ее стулу. Затем, когда она села, недвижной статуей замер подле, не сводя напряженного взгляда с Далиона, видимо сочтя его за более серьезного противника.
- Я недовольна, - негромко произнесла глашатая, постукивая подушечками пальцев по столешнице. - Ты разочаровал меня, Далион. Я не ожидала от тебя подобной глупости.
- Какой? - с показным удивлением выгнул бровь мужчина.
Охранник, стоящий около гончей, уловил в голосе гончей насмешку и, грозно сдвинув брови, положив руку на рукоять меча, словно ожидая приказа покарать наглеца. Однако вестница бога лишь улыбнулась на вопрос Далиона.
- Зачем ты провел обряд? - ласково спросила она. - Это же сумасшествие.
- Я так не считаю, - хмыкнул мужчина. - Теперь никто и ничто не сможет заставить меня открыть истинное имя Эвелины.
- Чужачка дорога тебе настолько, что ты решил подставить под удар себя? - холодно поинтересовалась глашатая. - Не думала я, что какая-то имперка настолько глубоко западет тебе в душу, Далион.
Мужчина промолчал, лишь с некоторым смущением покосился на Эвелину, которая равнодушно покачивалась на стуле, будто не слыша слов собеседницы.
- Значит, Ирра так и не стала твоей избранницей, - после недолгой паузы продолжила девочка. - Что ж, я ожидала этого. Жаль, ведь Ирра на самом деле любит тебя.
- Не меня, - покачал головой Далион. - Она любит покой и благополучие, которые я ей обеспечивал. Ирра - неплохая женщина. Думаю, она найдет себе того, с кем будет по-настоящему счастлива.
- Полагаю, ты даже поможешь ей в этом. - Глашатая перевела тяжелый взгляд невидящих глаз на девушку, отрешенно смотрящую в окно. - Эвелина!
Бывшая ученица императора вздрогнула от громкого оклика и виновато улыбнулась, молчаливо извиняясь за невнимательность.
- Мне интересно, а как ты отнеслась к затее своего уже бывшего хозяина? - спросила вестница бога. - Наверное, приняла его предложение с радостью?
- Нет, - коротко бросила девушка. - Я не знала, что задумал Далион. Иначе не пошла бы за ним.
- Почему? - с искренним изумлением в голосе поинтересовалась глашатая. - Ведь этот обряд служит гарантией, что император не узнает твоего имени. Не скрою, я удивлена тем, что Далион решился на ритуал. Но, честное слово, думала, ты счастлива от подобного развития событий. Разве тебя что-нибудь не устраивает?
Вместо ответа Эвелина неопределенно пожала плечами. Она сама не могла понять, почему сейчас в душе вместо радости поселилась грусть и какое-то неприятное гнетущее чувство. Девушка страшилась признаться, что боится брать на себя ответственность за другого. Легко распоряжаться собственной жизнью. И намного тяжелее - знать, что от твоего неосторожного слова может зависеть чья-то судьба. Тем более если невольно чувствуешь первые робкие ростки привязанности к этому человеку.
- Молчишь, - протянула девочка. - Я понимаю, тебе надо время, чтобы разобраться в своих чувствах. Только, боюсь, его у тебя не будет.
- Когда нас выводили из того дома, - рискнула переменить тему разговора Эвелина, - я видела кровь на снегу. Могу ли я узнать, что с Нором?
- С кем? - нахмурилась глашатая. - Ты имеешь в виду того милого и отчаянно отважного мальчугана, который сделал все, чтобы его сегодня убили?
Девушка побледнела от ужаса неожиданной догадки. Неужели Нор пожертвовал жизнью во имя ее спасения от безымянного рабства?
- Не беспокойся, - поспешила продолжить девочка, уловив смятение в мыслях чужачки. - С ним все в порядке. Мои люди были так поражены его смелостью, что даже перевязали пустяковую рану, которую он получил в том бою. Надо сказать, Далион умеет воспитывать своих учеников. Не часто встретишь подобную преданность у младшей гончей к своему наставнику.
Мужчина покраснел, затем открыл было рот, чтобы возразить глашатой, но в последний момент передумал. Слабая улыбка тронула губы Эвелины. Она поняла, что хотел сказать Далион. Ведь на самом деле Нор защищал ее, а не старшую гончую.
Вестница бога хмыкнула, словно воочию увидела гримасу, появившуюся на лице Далиона - смесь смущения и раздражения, - но промолчала.
- Что вы с ним сделаете? - поинтересовалась Эвелина.
- Ты не перестаешь меня удивлять, - пожала плечами девочка. - На твоем месте я бы волновалась о своей судьбе, а не о жизни какого-то мальчишки.
- Моя судьба предрешена, не так ли? - с горькой иронией отозвалась девушка. - День-другой, и сюда приедут люди императора. Поэтому сейчас я предпочитаю узнавать о дальнейшей участи тех, кто рискнул хоть как-то облегчить мое дальнейшее существование.
- Резонно, - согласилась с доводами чужачки глашатая. - Не волнуйся за мальчика. На Запретных Островах умеют ценить чужую доблесть. Когда он оправится от раны, то после соответствующей обработки займет место в моей личной охране.
- С каких пор моими учениками распоряжаются без моего на то позволения? - сухо поинтересовался Далион.
- С тех пор, как ты начал вести себя настолько неразумно, - сказала девочка. - Впрочем, вопрос о твоем наказании будет решен позднее. Ибо проведение ритуала после нашего последнего разговора иначе как проявлением крайней степени неуважения не назовешь.
Выпалив на одном дыхании последнюю фразу, глашатая замолчала, измученно прикрыла незрячие глаза ладонью и глубоко задумалась. В комнате установилась мертвая, гнетущая тишина. Казалось, один случайный жест, неосторожное движение или легкий шум может взорвать воздух в помещении - так сгустилось здесь напряжение. Эвелина физически ощущала, как нарастает беспокойство, заставляя сердце заходиться в бешеном ритме.
«С Нором все будет в порядке, - мысленно пыталась девушка успокоить себя. - В охране глашатой он будет более счастлив, нежели в качестве младшей гончей. По крайней мере, это даст ему шанс прожить достаточно долго».
Эвелина глубоко вздохнула и украдкой посмотрела на спокойное лицо Далиона. Интересно, что он задумал? Неужели в самом деле решил встать между правителем Рокнара и имперкой, с которой гончую случайно свела прихоть судьбы? Напрасно. Дэмиен просто убьет его, словно надоевшую муху, и даже не заметит этого.
- Глашатая. - Далион первым осмелился прервать затянувшееся молчание. - Что вы намерены делать дальше?
- Ждать, - криво усмехнулась собеседница. - Эвелина права, скоро сюда прибудут имперцы. Я передам им твою бывшую ученицу и успокоюсь на этом. Мне не нравится, что пришлось участвовать в этом деле. Но пойти против воли Безымянного Бога я не могу.
- Воли Высочайшего, - неожиданно поправила ее девушка.
- Его устами говорит само божество, - сказала глашатая. - А я лишь посредник между главой нашего рода и остальными.
- Посредник, тем не менее наделенный собственной волей и обладающий определенной властью, - в пространство, словно рассуждая вслух, произнес мужчина.
Девочка поморщилась от этих слов, потом плотнее запахнулась в пушистую шаль и встала. Неторопливо прошлась по комнате, изредка внимательно поглядывая на Эвелину. Та сидела спокойно, лишь иногда чуть заметно поеживаясь от холодного дуновения сквозняка, и пристально рассматривала оковы на своих запястьях.
- Вы будете помещены под стражу, - наконец вынесла свой вердикт глашатая. - Думаю, то помещение, в котором вы осмелились провести сегодня ритуал, как нельзя лучше подойдет. Тем более что уже послезавтра забота о чужачке перейдет на имперцев.
Девушка заметила, как после этих слов глаза ее бывшего хозяина яростно и зло сверкнули. Но мужчина сдержался, только желваки заходили под кожей.
- О твоей же дальнейшей участи, Далион, - спокойно продолжила вестница бога, словно не заметив его реакции на свои слова, - мы будем говорить позже. После того как Эвелина покинет Запретные Острова. В конце концов, полагаю, твое прежнее преданное служение на благо народу позволяет мне даровать такую поблажку. Я разрешаю тебе проститься достойно со своей тенью.
- Бывшей тенью, - с улыбкой поправил ее мужчина.
Девушка удивленно перевела на него взгляд. Она могла бы поклясться, что в голосе Далиона проскользнуло плохо скрываемое торжество. Будто глашатая сейчас поступила именно так, как он на то рассчитывал.
По-видимому, почувствовала это и девочка. Потому что вестница бога заколебалась на мгновение, а потом холодно обронила:
- Но оковы с вас не снимут. Я должна быть уверена в том, что вы не сбежите.
Далион едва не опрокинул стул - так порывисто он подался вперед, вглядываясь в лицо глашатой. Та даже невольно отступила от неожиданности, и синхронно шагнули ее охранники, многозначительно положив ладони на рукояти мечей.
- Прошу, - прошептал мужчина, не обратив на это внимания. - Не делай этого.
- Увести, - сухо приказала девочка. - Мне больше не о чем с ними говорить.
По тому, как побледнел после этих слов Далион, девушка поняла, что произошло нечто непоправимое. То, что полностью разрушило планы старшей гончей.
Когда их привели в дом, где еще стоял сладковатый дымок от ритуальных благовоний, Далион первым делом с силой саданул кулаком по стене. - Даже не хочу знать, почему ты так реагируешь, - хмыкнула девушка. - По всей видимости, удовольствия мне это не доставит.
Вместо ответа мужчина еще раз ударил по каменной поверхности рукой, но на этот раз намного слабее.
- Почему она не приказала снять оковы? - прорычал Далион, машинально слизывая крупные капли крови, выступившие на содранных костяшках. - Почему? Я, конечно, предполагал, что глашатая догадается. Но надеялся, что хотя бы мешать не станет.
- С какой стати вестнице Высочайшего помогать мне? - поинтересовалась Эвелина, без труда догадавшись, о чем речь. - Напротив, это весьма логично - полностью обезопасить себя от неприятностей. Я ей никто, поэтому вряд ли она станет из-за какой-то чужачки ставить себя под удар.
- Ты не понимаешь, - покачал головой мужчина. - Глашатая ничем не рисковала. Просто надо было сделать вид, будто ни о чем не догадываешься. Отвернуться в нужный момент. Я ведь знаю, что ей не по нраву то, как Высочайший поступил с тобой.
- Я тоже знаю, - улыбнулась девушка. - Но это ничего не меняет. Можно преданно служить и в душе ненавидеть хозяина. Иногда долг бывает превыше чести и собственного мнения.
- Да уж, - тихо пробормотал Далион, но возражать не стал. Устало опустился на лавку, стоящую подле алтаря, и сгорбился, понурив плечи.
- Лучше расскажи, что ты намеревался делать, - подсела к нему ближе Эвелина. - Теперь уже можно.
- Да ты и сама, наверное, догадалась, - печально хмыкнул мужчина, однако послушно принялся разъяснять свой план: - Я знал, что глашатая будет весьма недовольна моим своеволием. В принципе, ее реакция была просчитана до мелочей. Даже то, что она не захочет нас разлучать до самого появления имперцев. Ведь глашатая - девочка, и весьма романтичная натура, кстати. И она в курсе, как я к тебе отношусь. Дальше - все совсем просто. Из любого дома можно сбежать. А из этого - тем более. Я давно предвидел, что когда-нибудь вызову неудовольствие у сбора гончих, поэтому припас в некоторых помещениях, которые казались мне наиболее подходящими для заключения, оружие. И тут у дальней стены хранится парочка остро наточенных мечей. Всю прошлую ночь я посвятил проверке тайников. Ни один из них не обнаружили. Заодно и проверил слова Амарии. Когда-то давно, в минуту откровенности, она поведала мне, где люди глашатой держат лошадей. Знаешь ли, некоторые женщины в постели становятся чрезвычайно разговорчивыми… Как оказалось, и правдивыми к тому же. Здешние края я знаю превосходно. Поэтому без проблем вывел бы тебя к месту телепорта. Потом же - ищи ветра в поле. Я бы сумел тебя защитить, клянусь. Но кто же мог предположить, что глашатая не снимет оков! Мечом их не перерубить, а в них далеко не убежать. Любая мало-мальски умелая поисковая магия мигом укажет направление, в котором нас следует искать. Мы просто не успеем добраться до места, где с нас снимут оковы.
- Вот как, - с любопытством посмотрела на Далиона Эвелина. Немного помолчала и хрипло задала тот вопрос, который волновал ее уже много дней: - Интересно, и как ты ко мне относишься, раз решил пойти против своих? Изменить весь привычный уклад жизни ради тени…
- Не ради тени, - раздраженно перебил ее мужчина. - Ради тебя. С того самого мига, когда я по доброй воле сказал тебе свое истинное имя, - ты перестала быть моей рабыней. И стала больше, чем друг. Еще ни одному человеку я не доверял настолько, чтобы провести подобный ритуал.
- Я польщена, - чуть слышно отозвалась Эвелина и наклонила голову, тщетно стараясь скрыть смущение.
- Послушай. - Далион придвинулся ближе и пожал прохладные пальцы девушки. - Я догадываюсь, тебе сейчас тяжело понять, что именно произошло. Нечасто в жизни случаются столь резкие перемены. Я бы с радостью дал тебе столько времени, сколько понадобилось бы, чтобы ты освоилась с переменой своего статуса. Но, к сожалению, у меня нет этой возможности. Эвелина, я хочу тебе сказать…
Девушка напряженно ожидала продолжения, но мужчина не торопился закончить фразу. Он задумчиво поглаживал свою бывшую тень по руке, и от его легких прикосновений Эвелина с трудом сдерживала невольную дрожь.
- Впрочем, ладно, - вдруг натянуто рассмеялся Далион. - Не будем сейчас об этом. Не то время, не то место.
Эвелина могла бы на это ответить, что другого подходящего момента у них, вероятнее всего, не будет. Но вместо этого промолчала. Чего скрывать, она страшилась логичного окончания такого разговора, поскольку понимала, что именно хотел сказать ей мужчина. Понимала - и не представляла, каких слов или действий он ждет от нее. Нельзя сказать, что Далион был неприятен ей. Напротив, рядом с ним она чувствовала себя на удивление спокойно. Будто бывший хозяин в самом деле стоял между ней и остальным миром, защищая и оберегая. Но, с другой стороны, Эвелина никак не могла забыть прозрачных холодных глаз императора, его насмешливо-презрительной улыбки, которая заставляла сердце сначала замирать от ужаса, а потом заходиться в бешеном ритме. Было еще одно обстоятельство. Эвелина опустила голову и с трудом сдержала мучительный стон, когда предательская память вновь вернула ее в ночь инициации. Именно эти воспоминания крепче цепей привязывали девушку к императору.
Да, стоило признаться, что сейчас она ненавидела Дэмиена, ненавидела, но в то же время уважала и безумно скучала по нему. И сама себя презирала за подобные мысли.
Далион, словно угадав терзания Эвелины, встал и прошелся по комнате. Гулкое размеренное эхо его шагов разносилось по пустому помещению, и этот звук почему-то на удивление умиротворяюще подействовал на девушку. Она глубоко вздохнула и наконец-то осмелилась прямо взглянуть на мужчину.
- Ты думаешь о нем, - утвердительно произнес он, раздраженно печатая шаг. - Ты постоянно думаешь о нем. Я чувствую это, ощущаю его навязчивое присутствие в твоих мыслях.
Эвелина смущенно пожала плечами, не в силах отрицать очевидного.
- Я была ученицей Дэмиена слишком долго, чтобы с легкостью позабыть о тех временах, - сделала она слабую попытку оправдаться.

Предыдущая страница 16 Следующая страница


17 Елена Малиновская

- Он убил твоего отца, - жестоко обронил Далион. - И заклеймил тебя, словно породистую кобылу.
- Неужели ты думаешь, что я могла забыть об этом? - гневно фыркнула Эвелина, сморщившись, словно от боли. - Конечно же нет. Я вспоминаю это каждый миг, когда эта ненавистная метка наливается болью. И каждую ночь в кошмарах вижу, что меня насильно возвращают в Рокнар. Не стоит лишний раз бередить эту рану. Да, мне нелегко забыть то, что связывало меня с императором. Но я стараюсь. По живому рву нити, которые нас объединяют. И прошу, не уподобляйся ему. Я и так слишком долго была в полной твоей власти.
- Прости, - растерянно проговорил мужчина, будто не ожидал от Эвелины столь бурной реакции. - Прости, я не хотел тебя обидеть. Просто я не понимаю, почему после всего того, что Дэмиен сделал с тобой, ты все еще продолжаешь по нему грустить.
Эвелина могла бы ему ответить, что сама не понимает этого. Но она предпочла промолчать. Лишь равнодушно звякнули оковы, когда девушка махнула рукой, предлагая не продолжать этой темы.
Больше в тот день они не разговаривали. Лишь изредка кто-нибудь кидал пару ничего не значащих фраз, и вновь тянулось томительное ожидание.
Вечером узникам принесли горячий ужин. Один из охранников поставил перед ними несколько тарелок кушаний, от которых поднимался ароматный дымок, в то время как еще двое караулили дверь. Далион презрительно улыбнулся при виде таких предосторожностей и со злостью принялся уничтожать свою порцию, почти не ощущая вкуса наспех проглатываемой еды.
Когда остатки трапезы убрали, Эвелина подошла к окну, надежно защищенному крепкой решеткой, и задумчиво посмотрела в ночное небо. Стояла на удивление ясная и тихая погода, предвещающая сильные морозы.
«В такую погоду тяжело уходить от погони, - лениво подумала девушка, прислонившись лбом к быстро запотевшему от ее дыхания стеклу. - Отпечатки ног в любом случае останутся. Да и поисковая магия в безветренную погоду работает лучше. В снегопад следы быстро бы замело. Ищи-свищи нас в чистом поле…»
Эвелина осеклась на этом месте. В голове промелькнуло какое-то смутное подобие плана. Безумного, самоубийственного, но вполне осуществимого.
- Далион, - не оборачиваясь, произнесла девушка. Немного помолчала, собираясь с думами, и тихо спросила: - Далион, скажи, мои расчеты ведь верны - полнолуние завтра ночью?
- Да, - отозвался мужчина, еще не вполне понимая, куда клонит его бывшая тень. - Все так. А в чем дело? Неужели боишься, что зверь на этот раз возьмет верх? Не беспокойся, опасности теперь почти нет.
- Если я сама не захочу поддаться перекидышу, - криво усмехнулась Эвелина. В заиндевевшем стекле на миг зеленым хищным и голодным огнем сверкнули ее глаза.
- Что? - Далион сначала не понял, к чему она клонит. Потом, когда смысл ее слов наконец-то дошел до него, он закашлялся и побагровел от негодования.
- Ты, верно, сошла с ума, - угрожающе прошелестел голос гончей в оглушительной тишине. - Решила угробить кучу народа? В облике зверя ты не сможешь себя контролировать. Все твои мысли и желания будут направлены лишь на утоление жажды крови. Конечно, тебя остановят. Но прежде ты убьешь множество невинных людей. И в первую очередь - меня самого. Или именно на это ты и рассчитываешь?
- Не говори глупостей, - раздраженно отмахнулась от его подозрений Эвелина, наконец-то поворачиваясь к мужчине лицом: - Никто не пострадает. Тем более - ты. Мой зверь будет повиноваться мне.
- Где гарантии? - жестко усмехнулся Далион, делая несколько шагов навстречу девушке. - Только попробуй перекинуться - и я первым постараюсь остановить тебя. Я не хочу, чтобы кто-нибудь пострадал. Ведь кроме глашатой и ее телохранителей здесь живет достаточно прислуги. Женщин, детей, стариков. Нет, клянусь Младшей Богиней, я не допущу этого.
Девушка, опустив голову, между тем обдумывала идею, которая нравилась ей все больше. Когда она превратится в зверя - оковы сами собой спадут с рук. Перекидыш без проблем сумеет выбить дверь и выбраться на волю. Более того - ей в облике зверя не составит труда вынести старшую гончую на себе за пределы защитной магии здешних мест. Это сразу решает две проблемы - отсутствия лошадей и оружия. Что бы ни говорил Далион по поводу своего хваленого мастерства фехтования, но справиться с телохранителями глашатой ему будет тяжело. Да и вряд ли вестница бога была настолько беспечна, что не отдала приказа усилить охрану вокруг поселения. Если во время побега объявят тревогу, а ее обязательно объявят, поскольку вряд ли они сумеют бесшумно справиться со стражниками и тем более раздобыть скакунов, то их песенка быстро окажется спетой.
- Даже не смей думать об этом! - Не выдержав, Далион крепко схватил девушку за плечи и хорошенько встряхнул. - Слишком опасно.
«Для остальных, но не для меня», - хотела было возразить Эвелина, но вовремя прикусила язык, сама испугавшись едва не вырвавшихся слов. Действительно - почему она постоянно должна думать про остальных, если никто и никогда не заботился о ней? Если между ней и свободой стоят лишь жизни нескольких человек, которых девушка никогда не видела, то почему следует отказываться от этого плана?
Мужчина, видимо, прочитал сомнение в темных глазах своей бывшей тени, поскольку вздрогнул и побледнел от раздражения.
- Неужели ты в самом деле так поступишь? - едва слышно пробормотал он. - Неужели ты способна на хладнокровное убийство?
Эвелина попыталась успокаивающе улыбнуться, но получилось плохо. Вместо этого лицо исказила горестная гримаса. Девушка понимала, что так сильно беспокоит Далиона. Не жизнь других, но прежде всего - своя собственная. Ведь именно он останется один на один с голодным и разъяренным зверем, когда полная луна заглянет в комнату. И кто поручится, что в воспаленном сознании животного не зародится в этот миг желания поквитаться с тем, кто некогда пленил его хозяйку? Быть может, звериные инстинкты берут начало именно в человеческих обидах и разочарованиях?
- Я не причиню тебе вреда, Далион, - мягко произнесла девушка, пытаясь говорить как можно более убедительно. - Клянусь всеми богами. Я вообще никому не собираюсь причинять вреда. Но сейчас это единственный шанс бежать, и я не хочу его упускать.
- Тебя могут убить, - выдохнул мужчина, тыльной стороной ладони проводя по ее щеке. - Перекидыш - слишком крупный зверь, чтобы прятаться. Он пойдет напролом.
- Меня не могут убить, - рассмеялась Эвелина. - Боги не позволят мне умереть, пока пророчество Дарина не исполнится.
Далион коротко выдохнул, будто слова девушки по неосторожности попали в его больную рану. Потом мужчина притянул к себе Эвелину и прошептал, глядя ей прямо в глаза:
- Знаешь, я ведь не смогу остановить тебя, даже если увижу, что ты не в силах контролировать зверя. Просто не сумею поднять руки.
- Знаю, - кивнула Эвелина, упрямо выставив вперед подбородок. - Прошу, поверь мне. Не лишай меня надежды на спасение. Ведь я еще ни разу не предала твоего доверия.
- Хорошо, - с трудом выдавил из пересохшего горла Далион. - Будь по-твоему.
И отвернулся, резко выпустив девушку из своей хватки.
Этой ночью бывшая ученица императора на удивление плохо спала. Узкая неудобная лавка казалась ей пыточным ложем. Но не из-за волнения перед предстоящим делом, а совсем по другим причинам. Слишком сладостно замирало сердце при воспоминании о прикосновениях Далиона, которые заставляли ее невольно вздрагивать от предвкушения чего-то необычного, но столь желанного.
Одну вещь Эвелина знала точно. Что бы ни случилось в ближайшем будущем, она готова была пойти на все - лишь бы не возвращаться к правителю Рокнара.
Нетерпение переполняло все существо девушки. Именно оно заставляло ее вздрагивать каждый раз, когда за дверью слышался малейший шум. Эвелина всей кожей ощущала, как убегает драгоценное время, как все ближе и ближе подбираются люди Дэмиена. Она пыталась себя успокоить, что имперцы просто физически не смогут прибыть раньше завтрашнего утра, но это служило слабым утешением. Каждый миг, проведенный в заключении и в бездействии, приближал ее к окончательному поражению. Далион не мешал тяжким раздумьям Эвелины, предпочитая издали следить за ее хаотичными передвижениями по комнате. Наконец, когда ноги девушки уже гудели от усталости, она опустилась на лавку около него.
- Теперь с тобой можно говорить? - спокойно поинтересовался мужчина. - Ты в состоянии понять мои слова?
- Да, - выдохнула бывшая тень гончей, мотнув головой и пытаясь таким образом отогнать навязчивые мысли.
- Во-первых, утихомирься, - сухо приказал Далион. - Ночью нам понадобятся все твои силы, поэтому сейчас тебе ни к чему тратить их на пустые волнения. Лучше помолись богам как следует. Именно от их благосклонности будет зависеть исход нашего дела.
- Плохие ты выбрал слова ободрения, - криво усмехнулась девушка. - Боги очень редко баловали меня этой самой благосклонностью, предпочитая взамен даровать множество испытаний.
- Не произноси хулы, - строго одернул ее мужчина. - Никто не знает, что за путь ему уготован. Быть может, все, что тебе пришлось пережить, лишь знак особого внимания небес.
- Спасибо, - хмыкнула Эвелина и совсем тихо, чтобы Далион не расслышал, добавила: - Таких подарков и врагу не пожелаешь.
Если мужчина и уловил последнюю фразу собеседницы, то предпочел сделать вид, будто не заметил ее. Потому как он широко улыбнулся и растянулся во весь рост на лавке, положив свою голову на колени бывшей ученицы императора. Та сначала оторопела от подобного поступка, потом, поняв, что Далион не собирается менять свою позу, настороженно спросила:
- Что ты делаешь?
- Отдыхаю, - честно ответил мужчина. Сладко зевнул и с ленцой в голосе предложил: - Тебе тоже не мешало бы выспаться. Если все пойдет так, как запланировано, то этой ночью тебе не придется сомкнуть глаз. Кто знает, когда нам выпадет случай в следующий раз хорошенько отоспаться.
Эвелина неопределенно пожала плечами. Она не хотела признаваться Далиону, что сама не верит в повиновение перекидыша. Где-то глубоко в подсознании таился страх - вдруг зверь лишь обрадуется, вырвавшись на свободу, и совсем забудет все, о чем они договаривались ранее.
Девушка представила, каково ей будет стоять подле окровавленного трупа недавнего наставника. Ведь, вероятнее всего, именно он падет первой жертвой обезумевшего от неожиданной свободы животного. Представила - и тут же запретила себе об этом думать. Этого не произойдет, пока она дышит. Далиону ничто не грозит.
- Я боюсь, - вдруг неожиданно даже для себя всхлипнула Эвелина. - Я очень боюсь, Далион. Я не хочу возвращаться в Рокнар.
Уже через миг девушка обнаружила, что находится в крепких объятиях гончей. Каким-то непостижимым образом мужчина оказался на ногах и прижимал ее голову к своей груди.
- Все хорошо, - ласково бормотал он, нежно поглаживая имперку по распущенным волосам. - Все обязательно будет хорошо. Я не отдам тебя ни императору, ни кому бы то ни было. Обещаю.
- Ты не знаешь, о ком говоришь, - с горечью усмехнулась Эвелина, впрочем, не делая попыток выбраться из таких уютных и надежных рук гончей. - Он убьет тебя - и даже не заметит этого. У Дэмиена давно не осталось ни капли эмоций или сожалений о чем-либо. Это уже не человек.
- Тем более, - тихо рассмеялся Далион. - Сильными нас делают наши переживания. Не бойся. Ты справишься с десятком правителей и даже не заметишь этого. Ты ведь умничка у меня.
Девушка не стала спорить. Она знала, что мужчина говорит так, чтобы лишь успокоить ее. И понимала, что сам он осознает лживость своих утешений. Но рядом с ним ей казалось, будто все трудности разрешимы. Подумаешь, император открыл на нее охоту. Где Дэмиен - и где Запретные Острова. Ему никогда не отыскать своей беглой ученицы на землях Безымянного Бога.
- Помнишь тот день, когда ты вернулся со сбора старших гончих? - негромко произнесла Эвелина, не пытаясь взглянуть в глаза мужчины. Ведь для этого надо было поднять голову, а ей так не хотелось размыкать кольца объятий.
- Что именно? - хрипло поторопил ее мужчина.
- Ты хотел меня наказать за самовольные занятия с Нором, - на всякий случай напомнила девушка. - Но так и не сделал этого. По какой причине?
- Почему это тебя интересует? - с удивлением переспросил Далион. - Я прощал тебе многое из того, чего не прощал остальным. Хотя бы тот случай, когда ты своевольно обнажила меч в пределах дома. Даже то, что это произошло в результате необходимой самообороны, не оправдывало тебя. Любого другого я бы наказал так, что мало не показалось. Приказ есть приказ, и его надо выполнять, несмотря ни на какие обстоятельства. Теней учат прежде всего беспрекословному повиновению. Думают за них хозяева.
- И? - воспользовавшись паузой в гневной реплике мужчины, переспросила Эвелина. - Я не ощутила на себе того, что ты стремился сломить мою волю.
- Потому что я не пытался подчинить тебя себе, - серьезно отозвался Далион. - Никогда. Поверь мне, если бы я действительно хотел, чтобы ты признала во мне хозяина, я бы не стал миндальничать. И браслеты покорности - не самое худшее, что было в моем арсенале. Просто… Скажем так, ты слишком нравилась мне как личность, чтобы ломать тебя.
- К чему тогда были угрозы? - мягко поинтересовалась девушка, ощущая щекой, прижатой к груди мужчины, как ровно бьется сердце собеседника. Интересно, если сильнее сжать пальцы, можно ли будет остановить этот навязчивый стук?
- Не стоит. - Уловив ее мысли, Далион отстранился и ловко перехватил руку Эвелины. Немного помедлил и потянулся губами к запястью девушки, словно не обращая внимания на то, как та вздрогнула от этого прикосновения. - Девочка моя, запомни раз и навсегда: не все, что произносится, достигает стадии осуществления. Иногда угрозы - лишь способ придать значимости в собственных глазах.
- Значит, ты хотел выглядеть более важным и грозным в моих глазах? - лукаво переспросила она, с шутливым угрожающим выражением лица тыча пальцем в его плечо. - Зачем?
- Странный вопрос, - усмехнулся тот. - Это изначально заложено в мужской природе - быть главным. А для этого любые средства хороши. В том числе - и запугивание.
- Понятно. - Эвелина усмехнулась и притянула Далиона ближе за шнуровку рубахи. - Не боишься проиграть в этом поединке?
- Рядом с тобой - нет. - Мужчина глубоко вздохнул и вновь заключил девушку в свои объятия. - Рядом с тобой я ничего не боюсь.
Эвелина неосторожно подняла голову и утонула в серьезном взгляде темно-фиолетовых глаз.
«Интересно, каковы его губы на вкус?» - мелькнула в голове шальная мысль. Девушка все пыталась вспомнить, целовал ли ее когда-нибудь император. Вроде бы нет. Он был слишком занят выполнением собственных планов, чтобы обращать внимание на желания своей ученицы.
Словно в ответ на эти раздумья, Далион наклонился к Эвелине. Едва коснулся дыханием ее щеки. Девушка невольно всхлипнула и подалась вперед, пытаясь перехватить его взор.
Мужчина понимающе усмехнулся. Улыбка еще таилась в его глазах, когда он резко привлек имперку к себе. Эвелина сначала задохнулась от возмущения, почувствовав, с какой неодолимой силой Далион заломил ей руки за спину. А потом все вокруг потонуло в яркой вспышке наслаждения. Ибо теплые и на удивление мягкие губы гончей наконец-то прикоснулись к уголку ее рта.
Эвелина едва слышно застонала, когда кончик языка мужчины скользнул между ее слегка приоткрытых уст. Ей казалось, что большего удовольствия она еще никогда не испытывала в жизни.
Спустя вечность, казалось, мужчина отстранился от девушки. Пытливо взглянул в ее расширенные от неожиданных переживаний зрачки и спросил:
- Тебе понравилось?
Вместо ответа она сладко потянулась и уютно прильнула к нему всем телом.
- Я даже не знаю. - Эвелина сама поразилась тому, насколько насмешливо и вызывающе прозвучали ее слова. - Быть может, ты сможешь еще что-нибудь показать мне?
Далион вместо ответа расхохотался. Смеялся так долго, что девушка едва не обиделась на подобную реакцию.
- Прости. - Уловив ее недовольство, мужчина сразу же остановился. - Просто… Ты играешь с огнем сейчас. Может ведь так случиться, что все зайдет слишком далеко. Я не смогу остановиться, да и вряд ли захочу.
Эвелина хотела было сказать, что и сама готова идти до самого конца в этой загадочной и новой для нее забаве. Но за дверью послышался шум, который заставил гончую с явным сожалением отступить от своей бывшей тени.
- Еще никогда обед не приносили так не вовремя, - хмуро заметил Далион, наблюдая, как охранники расставляют на столе тарелки. Один из мужчин, услышав эту фразу, удивленно поднял голову, потом посмотрел на слегка растрепанную и раскрасневшуюся девушку и, видимо, все понял без дальнейших объяснений. Усмехнулся и подтолкнул своего товарища, предлагая побыстрее оставить узников в одиночестве.
Но после торопливой трапезы продолжения того, на что так рассчитывала Эвелина, не последовало. Далион сидел около окна и задумчиво смотрел на пушистые снежинки, медленно падающие с быстро темнеющего неба. Казалось, он совсем позабыл про существование девушки. Та, в свою очередь, притаилась в уголке помещения, недоумевая о причинах столь странного поведения мужчины.
- Не обижайся, - не поворачиваясь к ней, наконец-то обронил Далион. - Сейчас в самом деле не время и не место.
- Я что-то сделала не так? - испуганно спросила девушка, чувствуя, как начинают пламенеть от стыда щеки. От внезапно накатившей волны смущения стало жарко дышать. Эвелина немного трясущейся рукой рванула ворот рубахи, пытаясь облегчить себе дыхание, и тихо добавила: - Просто я не знаю, как вести себя в подобных ситуациях. Наверное, я выгляжу смешной…
Имперка вздохнула с облегчением, потому что Далион резко обернулся к ней. В его глазах не было ни намека на насмешку, когда он произнес:
- Не говори глупостей. Попытайся понять - я не хочу торопить события. Совсем недавно ты не верила моим чувствам. Впрочем, я и сам не понимал, что ощущаю по отношению к тебе. Сейчас, когда я знаю, что не смогу без тебя жить, я боюсь наделать ошибок из-за глупой поспешности. Боюсь, ты торопишься из-за близости людей императора. Да и опасность всегда придает пикантный вкус отношениям. Но тем не менее нам надо немного остыть. Я просто хочу, чтобы ты приняла осознанное решение. И чтобы ничто не давило на тебя, когда ты по доброй воле сделаешь шаг… мне навстречу. Если, конечно, ты его все же сделаешь.
Эвелина опустила голову. Далион был прав, как это ни горько сознавать. Сейчас она повела себя недопустимо распущенно, и прежде всего - из-за нависшей над ней тени императора. Быть может, где-то в глубине самых запретных ее мыслей таилась слабая надежда, что Дэмиен оставит ее в покое, если Эвелина разделит постель с другим мужчиной. Об этом было стыдно думать и невыносимо признаваться даже себе, но девушка уже размышляла о таком варианте. Император Рокнара не станет воспитывать чужого наследника, а значит - предпочтет забыть о своей бывшей ученице.
Но с другой стороны, думы о подобном исходе дела означали и то, что девушка всерьез рассматривала вариант получения свободы путем своеобразной продажи своего тела. То есть она едва не уподобилась тем, кого так презирала в свое время.
- Ты прав, - с трудом выдавила из себя Эвелина. - Я не должна так себя вести. Это неправильно.
Голос девушки дрогнул, едва не сорвавшись в последний момент. Но мужчина предпочел сделать вид, будто ничего не заметил. Он скрестил руки на груди и вновь отвернулся, показывая, что разговор завершен.
Ближе к вечеру Эвелине удалось справиться со своим волнением, и она даже подремала пару часов. Впрочем, отдыха это не принесло. Даже в чутком забытьи девушка продолжила напряженно раздумывать над тем, что ждет ее с Далионом ночью. В облике зверя она будет практически неуязвима как для оружия, так и для магии. Жаль только, что мужчина вряд ли согласится прятаться за ее спиной. Впрочем, он не сумеет угнаться за перекидышем. Ей просто надо быть на полшага впереди. Но прежде всего - необходимо обуздать зверя, его стремление убивать.
Далион разбудил девушку, когда в поселке уже наступила ночь. В округе было темно и тихо, лишь изредка раздавался протяжный скрип деревьев, сгибающихся под тяжестью снежного покрывала.
- Скоро взойдет луна, - негромко сказал мужчина, легонько погладив Эвелину по волосам. Та сразу открыла глаза, словно и не спала вовсе. Потянулась - и тут же метнулась к окну, напряженно выглядывая в разрывах туч звездное небо.
Узникам повезло. Снежное ненастье, царившее весь день, улеглось. На черном бархате небес нестерпимыми искорками света помигивали равнодушные звезды. Девушка зажмурилась и по-звериному принюхалась. Близость часа превращения будоражила кровь, заставляя перекидыша нервничать.
- Все хорошо? - тихо поинтересовался мужчина и тут же осекся, увидев зеленый отблеск бешенства в темных глазах имперки.
- Все нормально, - прошептала Эвелина, с силой сжимая кулаки. - Я справлюсь. Я обязана.
- Ты можешь отказаться, - робко предложил Далион. - Попробуем воспользоваться моим первым планом.
- Поздно. - Девушка чувствовала, как в груди зарождается знакомая волна животной ярости. - Лучше отойди.
Мужчина не стал перечить. Он с удивлением ощутил, что сейчас по-настоящему боится свою бывшую тень, которая пока даже не начала превращаться.
Эвелине не надо было смотреть на Далиона, чтобы понять его чувства. Зверь уже начал пробуждаться в ее душе, щедро делясь своим обостренным нюхом. Девушка физически ощущала, как запах страха распространяется по комнате.
«Слабак. - Что-то чужое холодно улыбнулось внутри ее. - Зачем тебе такой спутник? Лучше позволь мне убить его».
«Нет! - Эвелина до крови прикусила губу. - Нет! Никто не умрет. Ты обещал!»
«Как скажешь, - с явным разочарованием вздохнул перекидыш. - Жаль, что моя хозяйка так мягкосердечна».
Девушка уже не слушала зверя. Она подалась вперед, едва не стукнувшись лбом о стекло, увидев, как светлеет край неба, предвещая скорый восход луны. Хотелось запрокинуть голову вверх и выть от счастья, что все же дожила до этого мига - когда волны призрачного света мягко обнимают тебя.
Далион настороженно следил за Эвелиной, чей силуэт отчетливо выделялся на фоне светлого окна. В руках он сжимал рукоять меча, который успел достать во время недолгого сна имперки.
Мужчина пропустил момент превращения. Он никогда не мог уловить этой секунды - когда в человеческой фигуре проявлялись черты звериного облика. Одно биение сердца назад в комнате находилась девушка, но уже сейчас - напротив него стоял могучий и прекрасный в своей первозданной свирепости зверь. Безо всякого воя или катаний на полу. Просто имперка опустилась на колени и тряхнула волосами, и уже через миг непостижимым образом около окна хищно сверкнул глазами перекидыш, раздраженно хлестнув себя по бокам хвостом.
- Эвелина? - тихо спросил Далион, невольно делая шаг назад. Животное ответило приглушенным ворчанием. Звякнули, падая на пол, кандалы.
- Эвелина, - повторил мужчина, пятясь от оскаленных клыков перекидыша. - Это я, Далион. Ты помнишь?
Зверь с недовольством мотнул головой, будто слова гончей причиняли ему не сильную, но ощутимую боль. И двинулся вперед, бесшумно перетекая из одной тени в другую. Далион невольно залюбовался тем, как лунный свет играл на ровных блестящих роговых пластинках, под которыми перекатывались рельефные мускулы.
- Эвелина, - жалобно выдохнул Далион. - Остановись, прошу. Я не могу тебя убить.
Бесполезный меч выпал из ослабевших пальцев гончей. Зверь удивленно моргнул и растерянно облизнулся длинным влажным языком. Потом лег на брюхо, осторожно подполз к мужчине и игриво ткнулся головой в ноги. Правда, не рассчитал силы, из-за чего Далион с размаху уселся на пол. Но перекидыш тут же покаянно заскулил, будто прося прощения, и шершаво лизнул его руку.
- Хорошая моя, - улыбнулся Далион, с трудом заставляя себя потрепать животное по загривку. Зверь довольно растянулся и едва ли не мурлыкнул от удовольствия. Правда, почти сразу же вскочил на ноги и нетерпеливо встряхнулся, показывая, что пора идти. Глаза перекидыша горели во тьме комнаты голодным зеленым пламенем, пока мужчина проверял, все ли на месте. Два меча: один - для себя, другой - Эвелине, немного еды в заплечном мешке, там же - запасная одежда для девушки. Ведь на рассвете она вновь превратится в человека.
Животное вдруг недовольно сощурилось, словно в первый раз заметив оковы на запястьях гончей. Рыкнуло, требуя чего-то. Далион, недоумевая, чего хочет зверь, протянул перед собой руки. И буквально остолбенел от неожиданности, даже не успев испугаться, когда совсем рядом с лицом пронеслась когтистая лапа, которая без малейшего усилия разорвала цепь.
- Спасибо, - сглотнув застрявший в горле комок, неразборчиво пробормотал мужчина. Перекидыш усато усмехнулся и осторожно отстранил человека в сторону. Сосредоточился, примериваясь к прыжку перед дверью, и без малейших усилий вышиб ее, черной молнией метнувшись во тьму коридора. Там сразу же послышался приглушенный всхлип ужаса, звуки борьбы и… Далион почувствовал, как бегут по спине мурашки страха и отвращения, когда он отчетливо услышал довольное чавканье.
- Эвелина! - Голос от переживаний отказывался служить ему. - Не надо!
В комнату удивленно заглянул перекидыш. Фыркнул, предлагая мужчине поторопиться, и нарочито оскалил белоснежные клыки, показывая, что его пасть чиста. Далион с облегчением выдохнул и поспешил в коридор, где неподвижно лежал один из охранников. Беглый осмотр показал, что тот жив - просто потерял сознание от страха. Мужчина усмехнулся и ловко связал невольному тюремщику руки, а также крепко-накрепко заткнул ему рот, когда у него за спиной вновь послышалось уже знакомое чавканье. Далион резко обернулся, внутренне приготовившись лицезреть сцену кровавой расправы над каким-нибудь несчастным свидетелем. Но тем большим было его удивление, когда он увидел перекидыша, засунувшего морду в тарелку с остывшим ужином, который не доел охранник. Зверь, почувствовав взгляд гончей, поднял голову и слизнул с усов остатки каши.
- Молодец, - ободряюще улыбнулся ему Далион. - Но нам пора. Ты помнишь? Бежать.
Перекидыш кивнул и, не удержавшись, еще раз лизнул тарелку. Потом в один шаг подскочил к мужчине и прилег, предлагая тому залезть на спину. Далион с опаской покосился на когти, которые оставили на каменном полу длинные глубокие царапины, потом перевел взгляд на здоровые клыки, влажно поблескивающие во мраке. И смело уселся между двумя роговыми пластинами, словно в седло. Надо сказать, это место оказалось на удивление удобным для езды. Перекидыш вопросительно рыкнул, словно спрашивая, все ли в порядке.
- Я готов! - Мужчина похлопал зверя, показывая, что можно двигаться дальше. Тот легко поднялся на ноги, словно не чувствуя на себе тяжести чужого тела, и беззвучно метнулся на улицу.
Во дворе было тихо и темно. Только снег чуть слышно похрустывал под лапами перекидыша, когда он осторожно пробирался меж спящих домов. Далион облегченно вздохнул. Кажется, все проходит лучше, чем на то можно было бы надеяться. Вполне вероятно, их не хватятся до рассвета, и это, в свою очередь, даст им приличную фору. Если бы еще быть уверенным, что преследователи будут лишены возможностей для погони… Беглецам, даже несмотря на выигранное преимущество во времени, не сравниться в скорости с лошадьми. Их быстро догонят и вернут обратно. Если только…
Словно уловив эту встревоженную мысль, перекидыш повернул к приземистому домику на окраине поселка. Втянул в себя свежий морозный воздух, будто убеждаясь в правильности выбранного направления, и неторопливо потрусил к конюшне.
- Что ты задумала? - прошипел Далион, когда зверь остановился около стен дома и передернул шкурой, предлагая мужчине спуститься. Перекидыш издал низкое горловое ворчание и едва ли не встал на задние лапы, скидывая с себя гончую.
- Можно было бы и поаккуратнее, - недовольно заметил тот, поднимаясь со снега и потирая ушибленный после падения локоть. Зверь фыркнул и раздраженно повел ушами, прислушиваясь к тому, что творилось за плотно закрытой дверью. Потом без усилий вышиб дверь и скрылся во мраке помещения, откуда сразу же послышались испуганное ржание лошадей.
- Слишком громко. - Далион аж застонал от огорчения. - Нас же обнаружат!
Поздно. В окне ближайшего дома мелькнул отблеск свечи. Кто-то, удивленный странной реакцией лошадей, которые уже бились в нешуточной истерике, видимо, решил убедиться, что все в порядке.
Мужчина подкрался к крыльцу, сжимая в потной от волнения ладони рукоять меча и готовясь перехватить любопытствующего. Тем большим было его замешательство, когда на порог вышла маленькая девочка - лет семи-восьми, закутанная в шерстяную шаль.
- Ой! - без малейшего испуга и с легким любопытством произнесла она, глядя снизу вверх на незнакомого человека с оружием на изготовку.
Далион растерянно опустил клинок и приложил палец к губам, пытаясь безмолвно сказать ребенку, что не стоит поднимать шума.
Девочка заговорщицки подмигнула, словно показывая, что все поняла. И вдруг, без малейшего предупреждения, издала звонкий пронзительный визг, от которого даже стекла в домах зазвенели.
- На помощь! - захлебываясь, верещала она. - Помогите! Убивают!
- Да я ж тебя даже пальцем не тронул! - горестно выдохнул мужчина, ощущая всей кожей, как просыпается поселок.
Из конюшни со всей возможной скоростью выбегали лошади. Видимо, перекидыш наконец-то справился со своей задачей и распахнул стойла. Первые скакуны, не удержавшись на обледеневшем насте, кубарем полетели на землю, ломая ноги и калечась. Мужчина печально хмыкнул при виде этого. Ему было жалко великолепных животных, так глупо погибающих сейчас на его глазах. Но помочь им не представлялось возможным. Рядом продолжала захлебываться в вопле девочка, и ее крики уже возымели первые результаты. В доме послышались невнятные восклицания и шум. Вот-вот на крыльцо должны были выскочить родители ребенка. В соседних домах тоже загорелся свет и слышались звуки торопливых сборов.
Далион раздраженно ударил кулаком по стене и, оставив девочку надрываться в одиночестве, поспешил к конюшне. В замешательстве замер около входа, где образовалась целая мешанина из лошадей, которые были уже не в состоянии встать на ноги.
«Эвелина, - мелькнула в голове мысль. - Как же она выберется?»
Словно в ответ на это с крыши послышался душераздирающий скрежет, и прямо под ноги мужчины мягко спрыгнул перекидыш. Присел, предлагая вновь оседлать себя, настороженно косясь на приближающиеся со стороны поселка факелы.
- Вперед! - приказал Далион, прыгая на спину зверя. - Быстрее!
Им почти удалось уйти. Темная стена леса была так заманчиво близка, когда перекидыш вдруг резко остановился, - да так, что мужчина едва не перелетел через его морду.
- Что случилось? - с недоумением спросил Далион, чувствуя, как неумолимо приближаются крики преследователей. Наверное, они уже обнаружили, кто именно сбежал из темницы.
Вместо ответа зверь зарычал и осторожно попятился, не сводя пристального взгляда с тропинки, уходящей под сень деревьев. Мужчина напряг все свои чувства, пытаясь понять, что так напугало перекидыша. И неожиданно увидел далекий отблеск света на заснеженной земле. Кто-то приближался к ним навстречу. Их было много.
- Это имперцы? - спросил Далион и тут же продолжил, не дожидаясь ответа: - Не бойся, Эвелина. Они не могут пользоваться тут магией. Беги!
Перекидыш с сомнением рыкнул, но послушно двинулся вперед. Мужчина чувствовал, как заходится сердце зверя в бешеном ритме, то замирая, то вновь пускаясь вскачь.
Животное, словно оставив все сомнения, метнулось с тропинки в спасительный мрак между деревьев. Далиону пришлось пригнуться, чтобы его не сбили на землю ветви. Мужчина прильнул к могучей шкуре зверя и лишь изредка успокаивающе поглаживал его по загривку. Мир вокруг слился в разноцветные полосы.
Перекидышу оставалось совсем чуть-чуть, чтобы обогнуть имперцев по дуге и невидимым уйти в лес. Но в последний момент все сорвалось. Что-то громко щелкнуло, и Далион непроизвольно зажмурился, спасая зрение от ярких всполохов, заметавшихся среди замершего в ожидании леса.
Зверь с разбега ткнулся мордой в зеленую нить, гирляндой повисшую между деревьями, и тут же жалобно взвыл. Споткнулся на ровном месте и кувырнулся в ближайший сугроб, уткнулся мордой в пушистый снег, будто пытаясь остудить ее. Далион едва успел соскочить со спины зверя, прежде чем животное, обезумев, принялось кататься по земле. Затем замерло в изнеможении и тихо заскулило.
- Эвелина. - Мужчина, со всей осторожностью минуя ловчую паутину, кинулся перекидышу на помощь. - Ты в порядке?
Зверь с трудом поднял голову, и сердце Далиона зашлось от сочувствия, когда он увидел влажные дорожки слез, протянувшиеся по морде перекидыша.
- Нам надо бежать, - проговорил, запинаясь, мужчина, прекрасно осознавая жестокость этого приказа. - Прошу. Я знаю, что тебе больно. Но постарайся.
Перекидыш поднялся на подгибающиеся лапы. Сделал несколько неуверенных шагов и тихонечко рыкнул, предлагая Далиону следовать за собой. Тому не оставалось ничего иного, как подчиниться.
Животное шло с видимым усилием, то и дело останавливаясь и слизывая с носа выступающие капли крови. Видимо, зверь сильно расшиб морду, когда пытался нейтрализовать заклинание. Мужчина не решался торопить перекидыша, хотя видел, как приближались поисковые факелы.
Неожиданно зверь остановился, прижал уши и тихо, угрожающе зарычал, раздраженно хлеща себя по бокам хвостом и напряженно вглядываясь во мрак.
- Идем, - буквально взмолился Далион. - Пожалуйста, Эвелина.
- Эвелина? - прервал его удивленный возглас. Мужчина отпрянул от неожиданности в сторону, машинально вытащив меч, и стал в боевую стойку, безуспешно пытаясь разглядеть хоть что-нибудь в той стороне, куда сейчас смотрел перекидыш.
Животное всхрапнуло и попятилось. Затем, переборов страх, остановилось, оскалив клыки. Но это выглядело по крайней мере неубедительно и смешно. Будто щенок пытался напугать могучего волкодава.
- Эвелина, - с удовлетворением повторил уже знакомый голос, и в просвет между слепящими нитями заклинаний ступил незнакомый мужчина. Далион окинул его быстрым взглядом. Высокий рост, темные волосы и карие глаза. Чужак выглядел весьма измученным и усталым; бледное от недосыпания лицо и измятая одежда лишь усугубляли это впечатление. Но в диссонанс с ним шло непонятное чувство опасности и силы, которым веяло от фигуры чужестранца.
Мужчина с улыбкой посмотрел на зверя, который прижался брюхом к земле и без устали рычал. Затем перевел внимательный и оценивающий взор на гончую.
- Я пришел за своей племянницей, - без предисловий произнес имперец. - Хочешь остаться в живых - посторонись.
Далион лишь крепче сжал рукоять меча. Перекидыш подполз к нему ближе, словно умоляя о помощи. Это было странное зрелище - могучий зверь, пятящийся в ужасе от обыкновенного человека.

Предыдущая страница 17 Следующая страница


Безымянный Бог 18

- По-моему, твоя племянница не рада этой встрече, - хмыкнул Далион, успокаивающим жестом положив руку на загривок зверя.
- Это моя племянница? - издевательски поднял брови незнакомец. - Вижу, правду говорят, что на Запретных Островах тяжело остаться в прежнем облике.
Мужчина настороженно прислушался, не сводя взгляда с иноземца. По всей видимости, кольцо преследователей смыкалось. Еще немного промедления - и им не уйти отсюда.
- Даже не думай, - усмехнулся маг, угадав его мысли. - Я пришел за племянницей - и я получу ее. Ты можешь бежать, мне ни к чему препятствовать тебе. Но она останется.
Перекидыш фыркнул и впился когтями в промерзшую землю.
- Лучше не вставай на моем пути, - спокойно отозвался Далион. - Это тебе не империя, чтобы кичиться своим могуществом. Тут мигом поставят на место.
- Да неужели?! - с издевкой рассмеялся имперец. - Рискни.
Мужчина, словно дожидаясь только этих слов, метнулся вперед, не обращая внимания на предостерегающее ворчание зверя. И тут же полетел на землю, сбитый мощным ударом защитного заклинания.
- Не может быть, - изумленно прошептал Далион. - Мы на землях Безымянного Бога. Тут не действует магия, тем более - иноземцев.
- Теперь понял? - без тени улыбки осведомился незнакомец. - Не вставай на пути, иначе уничтожу. Эвелина, ко мне!
Перекидыш едва не поддался на этот властный приказ. Даже покачнулся вперед, но в последний момент тряхнул головой и угрожающе зарычал, роняя на снег белые клоки пены.
- Не заставляй меня делать тебе больно, - скривился имперец. - Тебе или твоим друзьям.
Далион едва успел увернуться от белой молнии, которая угодила в ветку около его головы. Перехватил насмешливый взгляд незнакомца и внезапно отчетливо осознал, что, если бы тот захотел - гончая бы не смогла уйти от удара.
Зверь настороженно исподлобья следил за действиями дяди, но сдаваться не спешил. Далион вдруг вспомнил, как этого родственника звали в рассказах девушки.
- Значит, ты - Ронни? - спросил мужчина, поднимаясь с земли и вновь преграждая путь незнакомца к животному.
- Неужто моя милая племянница рассказывала обо мне? - невесело хмыкнул маг и тут же угрожающе сжал кулаки. - Отойди прочь. Иначе в следующий раз я не промажу.
Далион попытался было создать какое-нибудь заклинание, пусть даже самое простое. Бесполезно. Окружающий воздух лишь загустел, надежно блокируя его попытки хоть как-то воздействовать на незнакомца. Видимо, тут мог колдовать только он.
- Мне бы понравилось твое стремление защитить Эвелину, - одобрительно кивнул маг и тут же жестоко добавил: - Но при других условиях. А сейчас мне очень жаль, но…
Через миг неведомая сила отшвырнула гончую с едва угадывающейся в сумраке тропинки. Словно нашкодившего котенка. Далион больно ударился о ствол ближайшего дерева и едва не потерял сознание, но немыслимым усилием воли удержался по эту сторону реальности. Он видел, как шагнул вперед незнакомец, как перекидыш совсем по-человечески всхлипнул от ужаса, и, как-то неуверенно виляя задом, попытался отползти прочь.
- Эвелина, не усугубляй, - холодно предупредил Ронни. - Иначе мне придется забыть о наших родственных отношениях.
Зверь продолжил пятиться, прикрывая лапами расшибленную морду. Маг неодобрительно цокнул языком и щелкнул пальцами, вызывая из пространства шар света.
- Я предупредил, - с сожалением отметил он. - Но ты не оставила мне другого выбора. Жаль…
В следующее мгновение произошло сразу несколько событий. Во-первых, на поляну выбежал первый загонщик, и слепящие всполохи горящего факела заставили мага прикрыть ладонью глаза. Перекидыш обрадованно фыркнул и молнией метнулся в просвет между деревьями, где еще не полыхали костры погони.
- Стой! - страшно крикнул имперец, и заклинание, сорвавшись с его пальцев, рвануло вперед. Зверь лишь прибавил ходу. Он улепетывал сейчас, будто несмышленый щенок, настигнутый на месте преступления, - испуганно прижав уши и жалобно тявкая при этом. И Далион впервые ужаснулся, подумав, что должны были делать с Эвелиной в Академии, если она так боялась возвращения в Рокнар. А потом бездумно кинулся наперерез магическому шару. Поймал его грудью и безвольно осел на снег, чувствуя, как уходит сила из тела.
- Беги, девочка, беги, - прошептал Далион.
Позади невнятно выругался имперец. Затем неторопливо подошел к обездвиженной гончей и одной рукой без усилий поднял его на ноги.
- Ты проиграл, - нашел в себе мужество улыбнуться в лицо врага Далион. - Твоя племянница спаслась.
- Я хорошо знаю Эвелину, - презрительно усмехнулся чужак. - Она вернется. И прежде всего - из-за тебя.
Мужчина промолчал, потому как знал: противник прав.
Далиона привели в тот самый дом, из которого он с Эвелиной с таким трудом выбрался. Имперец, словно не доверяя людям глашатой, сам надел на пленника антимагические оковы и наложил несколько охранных заклинаний. - К чему такие предосторожности? - не выдержав, хмуро поинтересовался мужчина, едва ли не сгибаясь от тяжести магических пут. - Ты же видел, что я все равно не могу здесь колдовать.
- На всякий случай, - с неохотой отозвался Ронни, еще раз проверяя надежность браслетов на запястьях гончей. - Ни в чем нельзя быть абсолютно уверенным, особенно когда имеешь дело с моей милой племянницей.
- Хорошее получилось воссоединение любящей семьи, - не удержался от сарказма Далион.
- Не твое дело, - огрызнулся маг и небрежным жестом подозвал ближайшего охранника. - Ну и где ваша главная? У меня к ней много вопросов.
Рослый крепкий мужчина побледнел от подобной наглости чужака, невольно вцепившись в рукоять меча, но потом совладал с гневом и достаточно вежливо ответил:
- Глашатая скоро будет. Она просто отдыхала.
Ронни устало потер красные припухшие глаза и вполголоса пожаловался:
- Мне бы тоже не мешало поспать хоть пару часов. Три дня на ногах.
Охранник застыл около мага в подобострастной услужливой позе, безмолвно говоря - приказывайте, мы все исполним. Но иноземец тряхнул головой, словно прогоняя невольную расслабленность и дрему, встал и отошел к окну, за которым уже серели зимние предутренние сумраки.
- Разместите моих людей, - негромко приказал он. - Пусть отсыпаются.
- Вам тоже приготовить комнату? - переспросил мужчина.
- Нет, - невесело хмыкнул Ронни. - Потом. Слишком много дел.
Далион с невольным почтением посмотрел на чужака. Кажется, теперь становится понятно, почему Эвелина так уважала и боялась своего дядю. Если он настолько безжалостен к себе, то и к девушке наверняка предъявлял завышенные требования.
- Чашку чего-нибудь горячего и бодрящего, - попросил между тем мужчина. Затем с явным неудовольствием покосился на старшую гончую и поправился: - Две чашки. У моего пленника тоже выдалась трудная ночь, а следующая вряд ли окажется легче. К тому же, чувствую, нам предстоит интересный и долгий разговор. Перед ним не мешало бы хорошенько подкрепиться.
- Какое благородство! - ядовито хмыкнул Далион. - Я поражен столь великодушным поступком.
Ронни никак не отреагировал на эти слова, словно не расслышал их вовсе. Немного подумав, подтащил к лавке, на которой сидел его недавний противник, стул и удобно на нем расположился.
- Полагаю, нам стоит познакомиться до появления глашатой, - на удивление спокойно начал он разговор. - Мое имя тебе известно. Я Ронни, глава рода Старшего Бога, к которому принадлежит Эвелина, и, как ты уже знаешь, дядя этой несносной и упрямой девчонки. А с кем я имею дело?
- Я не обязан отвечать на твои вопросы, - вызывающе улыбнулся Далион.
- Глупо начинать разговор ссорой, - в ответ хищно оскалился маг. - Поругаться мы всегда успеем. Почему бы не попытаться просто поговорить? Я ведь все равно узнаю то, что меня интересует. Рано или поздно, так или иначе. Но именно в данный момент я не вижу причин для твоего упорства. Ведь мои вопросы пока не переходят рамок приличий. Когда ты решишь, что более не намерен откровенничать, - то замолчишь. А я, в свою очередь, перейду к другим методам ведения беседы. Думаю, чем позже эта неприятность произойдет, тем будет лучше для нас обоих. Не так ли?
Собеседник неопределенно пожал плечами. Что ж, если чужак желает поиграть в добропорядочного человека - почему бы не поддаться ему на первое время.
- Меня зовут Далион, - коротко представился мужчина.
- Отлично, - ухмыльнулся маг. - И кем ты являешься для моей племянницы? Другом, знакомым? Быть может, любовником? Уж больно рьяно ты ее защищал.
Далион раздраженно забарабанил пальцами по лавке. Ему не нравился требовательный тон чужака. Казалось, будто Ронни обвинял его в чем-то, но, к сожалению, осадить мага сейчас не было никакой возможности.
- Она была моей тенью, - все же ответил мужчина, решив пока не обращать внимания на наглость иноземца. - Ученицей, другими словами.
- В первый раз слышу, чтобы тени считались учениками, - хмыкнул Ронни, показав этим удивительную осведомленность в традициях Запретных Островов. - Только у вас безымянных рабов могут именовать так гордо. Неудивительно, если учесть, кем является ваш бог.
- Не оскорбляй чужих порядков, имперец! - прервал его гневный голос, раздавшийся с порога. Маг удивленно повернулся к глашатой, которая застыла у входа в комнату, прислушиваясь к разговору двух мужчин.
- И это ваша главная? - скептически спросил Ронни, изумленно выгнув бровь при виде затянутых бельмами глаз вестницы. На миг Далиону стало смешно - настолько потешно сейчас выглядела разъяренная вестница. Но ему хватило такта и уважения, чтобы не выказывать истинных чувств.
- Не забывайся, - чуть слышно прошелестела глашатая. - То, что наш Высочайший решил оказать добрососедскую услугу твоему правителю, еще не дает тебе права оскорблять.
Ронни лишь скривил рот, тщетно пытаясь сдержать ироническую улыбку, однако промолчал.
- Замечательно, - сочтя затянувшуюся паузу за знак примирения, миролюбиво продолжила глашатая. - Полагаю, ты уже познакомился с Далионом, бывшим хозяином Эвелины?
Мужчина чуть заметно поморщился, когда девочка произнесла эту фразу, особенно подчеркнув недавний позорный статус имперки.
- Да, - буркнул он, окидывая глашатую откровенно оценивающим взглядом. - Я не знал, что на островах принято столь отчаянно защищать рабов.
Далион неожиданно почувствовал, что начинает получать удовольствие от этого спектакля. Он поудобнее расположился на лавке, наблюдая за тем, как покраснела глашатая, и наслаждаясь ее замешательством. По всей видимости, она еще не успела сообщить чужакам, насколько резко поменялось за последнее время положение Эвелины в обществе.
- Значит, тебя еще не ввели в курс дела? - смутившись, тихо задала вопрос глашатая.
- В курс какого дела? - холодно поинтересовался Ронни. - Мне еще ничего не успели рассказать. Сначала я скакал сюда сломя голову, делая остановки лишь на замену лошадей. Потом пытался остановить огромную черную зверюгу, в которую, как оказалось, превратилась ученица императора. А когда начал расспрашивать того, кто так настойчиво мне мешал разобраться с Эвелиной, появилась ты.
Телохранители глашатой одновременно стиснули пальцы на рукоятях мечей, когда услышали, с какой фамильярностью чужак обратился к глашатой на «ты». Но девочка молча стерпела подобную наглость, и они, недоумевая, опустили руки. Если имперец заметил это, то никак не отреагировал. Лишь повысил голос и с явным удовольствием проговорил:
- Теперь же я просто жажду получить все необходимые разъяснения. Хотя едва стою на ногах от усталости. И надеюсь, что ты, главная из гончих, окажешь мне всяческое содействие, как и было тебе ранее указано.
Девочка проглотила и это оскорбление, хотя даже Далион побагровел от едва сдерживаемого гнева. Он даже представить себе не мог, что имперец осмелится разговаривать в подобном тоне с глашатой, более того - приказывать ей.
- Я готова ответить на все твои вопросы, - почтительно склонила голову вестница бога, словно не замечая, как оторопели от этого смиренного движения находящиеся в комнате гончие.
- Несомненно! - Ронни встал и неторопливо прошелся по комнате. - Но перед началом разговора я все же надеюсь получить свой напиток, ибо уже во рту пересохло. Заодно пусть и Далиону принесут что-нибудь перекусить. Нам предстоит долгое общение.
Имперец больше не произнес ни слова, пока в комнате не накрыли стол. Затем широким жестом пригласил недавнего противника разделить с ним трапезу и с удовольствием принялся поглощать еду. Далион сначала хотел отказаться, но затем увидел, с какой жадной поспешностью насыщается чужак, и подумал, что в голодовку всегда успеет поиграть. Поэтому, не церемонясь особо, также придвинулся к столу. Глашатой ничего не оставалось, как присесть в стороне, дожидаясь, когда своеобразный завтрак двух мужчин подойдет к завершению.
- А теперь приступим. - Наконец Ронни отодвинул подальше пустую тарелку и внимательно посмотрел на вестницу бога: - Рассказывай, глашатая.
Девочка сцепила перед собой пальцы, в очередной раз не реагируя на недопустимые вольности при обращении к ней чужака, и послушно стала говорить:
- Мне очень жаль, иноземец, но бывшая ученица вашего императора сбежала.
- Да неужели? - хмыкнул маг, не выдержав и перебив собеседницу. - А то я не заметил. Давай-ка начнем с самого начала. Во-первых, с какой стати Эвелина превратилась в это чудище? И навсегда ли она останется в подобной ипостаси? Не хотелось бы применять надстихийную магию к собственной племяннице, пытаясь расколдовать ее.
Глашатая издала едва слышный вздох удивления, когда услышала, кем именно приходилась девушка столь наглому имперцу. Метнула быстрый испуганный взгляд в ту сторону, где, по ее предположениям, должен был находиться Далион, однако тот предпочел сделать вид, будто не заметил робкой безмолвной просьбы о помощи. Пусть сама разбирается в запутанных родственных отношениях беглянки.
- Хорошо, - с неожиданным достоинством произнесла девочка, взяв себя в руки. - Тогда, полагаю, тебе лучше расспросить Далиона. Именно он проводил с Эвелиной большую часть времени.
- Это еще успеется, - нетерпеливо отмахнулся от предложения глашатой маг. - Сначала я желаю услышать твою версию. Или ты не в курсе, чем занимаются твои подчиненные?
Далиону внезапно стало жалко несчастную вестницу бога, которую сейчас унижали на глазах многочисленных присутствующих. Девочке будет нелегко смириться с тем, что ее так невежливо и резко поставили на место, причем сделал это чужак, ненавистный имперец. Интересно, почему молчит Высочайший? Или ему безразличны переживания своих слуг?
- Как тебе будет угодно, - с трудом пробормотала глашатая. - Тогда я начну.
Далион почти не слушал рассказа девочки. Он и так прекрасно знал все, что она сообщала чужаку. Пожалуй, мужчина был несколько удивлен тем, насколько кратко и точно глашатая передала суть дела. Даже ритуал обмена именами в ее сухом изложении выглядел скорее как некая обязанность, событие, которое не могло не произойти.
- Тебе есть чем дополнить эту захватывающую историю? - Маг перевел тяжелый немигающий взгляд на Далиона. Дождался от него отрицательного жеста, глубоко вздохнул и надолго замолчал, видимо обдумывая услышанное.
- Значит, истинное имя Эвелины ты мне не сообщишь, - наконец, с непонятной смесью удовлетворения и разочарования, констатировал он, вновь обращаясь к глашатой.
- Я - нет, - печально улыбнулась она. - Если готов оскорбить божество, то попробуй самостоятельно вызнать его у Далиона.
- Нет, спасибо, - хмыкнув, поблагодарил чужак. Затем наклонил голову и с любопытством взглянул на мужчину, сидящего напротив: - Полагаю, ты тоже по доброй воле истинное имя Эвелины не откроешь?
- Совершенно верно, - лучезарно улыбнулся Далион. - Стал бы я проводить ритуал, чтобы потом так поступить?
- Кстати, хороший вопрос, - с удовлетворением кивнул маг. - Зачем ты вообще проводил ритуал? За истинное имя моей племянницы тебе хорошо заплатили бы. Очень хорошо. Император Рокнара умеет быть щедрым и благодарным. Но кроме этого он умеет быть жестоким и мстительным по отношению к тем, кто разрушает его замыслы. Неужели не страшно было встать на пути Дэмиена Третьего?
- Я похож на безумца? - задал риторический вопрос Далион. - Конечно, определенные опасения были и есть. Но изменить уже ничего нельзя.
- Тогда я совсем не понимаю причин твоего поступка, - с искренним недоумением пожал плечами Ронни. - Ты вполне отдаешь отчет в своих действиях, не хочешь выторговать побольше денег и благ за истинное имя Эвелины. Что тебе вообще надо от моей племянницы? Почему вдруг решил ей помочь? Или не решил, а просто пытаешься набить себе и своим знаниям цену? Говори, что желал бы получить взамен, и начнем торг без лишних предисловий.
- Я не продам Эвелину за все золото мира, - печально улыбнулся Далион. - Только в империи принято предавать друзей, которым доверяешь самое сокровенное.
Чужеземный маг встал, едва не опрокинув стул, и угрожающе покачнулся по направлению к собеседнику. На миг гончей показалось, будто имперец наконец-то собрался перейти от слов к делу и начать настоящий допрос. Но в последний момент Ронни совладал с собой и раздраженно стукнул кулаком по столу, отчего глашатая испуганно вздрогнула.
- Что-то не пойму я тебя, - прошипел он, потемневшими от ярости глазами всматриваясь в невозмутимое лицо собеседника. - То Эвелина является твоей тенью, почти рабыней, теперь ты уже говоришь о ней как о друге. Что дальше? Признаешься, что она твоя возлюбленная?
Далион едва не кивнул, подтверждая худшие предположения чужака. Однако в последний момент заметил, как глашатая предостерегающе качнула головой, показывая, что об этом говорить не стоит. И мужчина решил последовать ее безмолвному совету. Все карты на стол пока рано выкладывать. Император Рокнара вполне мог приказать уничтожить любого, кто рискнул бы назваться его соперником.
- Эвелина спасла жизнь моим домочадцам, - пустился в путаные объяснения Далион. Немного запнулся и продолжил с явной неохотой: - И моей подруге. Поэтому ритуал обмена именами являлся самой малостью, которой я мог бы ее отблагодарить.
- Подруге жизнь спасла, говоришь, - неожиданно рассмеялся маг. - Да, Эвелина всегда отличалась тягой к геройству. Впрочем, оно и к лучшему. Мне бы не хотелось тебя убивать, когда бы ты ответил иначе.
Далион улучил удобный момент и с признательностью пожал руку вестнице бога, благодаря за правильную подсказку. Ронни в этот момент стоял спиной к присутствующим в комнате, задумчиво рассматривая зимний пейзаж за окном, поэтому не заметил этого быстрого движения.
- Насколько я понимаю, перекидыш в момент принятия звериной ипостаси рвет все, что на него было надето из одежды, - вполголоса произнес имперец. - Луна уже давно зашла. Значит ли это, что моя племянница сейчас абсолютно голая в заснеженном лесу?
- Что-то поздновато ты спохватился, маг, - не сумела удержаться от издевки глашатая. - Неужели родственные чувства так внезапно пробудились?
- Вообще-то я очень надеюсь, что твои люди в данный момент тщательно обыскивают окрестности, - не оборачиваясь, отозвался Ронни. - Вряд ли мое присутствие поможет им быстрее исполнять свои обязанности. Я просто интересуюсь - не следует ли мне заняться приготовлением лечебных снадобий. Так ведь и до воспаления легких недалеко. Император будет весьма недоволен, если его ученица хоть как-нибудь пострадает.
Далион прикусил губу, сдерживая рвущиеся наружу гневные слова. Неужели чужак действительно настолько бездушен, что его интересует лишь правильное и своевременное выполнение приказа, но не здоровье и благополучие племянницы?
- Мне безразлично твое осуждение, гончая, - равнодушно отметил чужак, наконец-то поворачиваясь к Далиону лицом. - Я просто хочу услышать, грозит ли в данный момент что-нибудь Эвелине?
- У нее на спине остался мой заплечный мешок, - с неохотой ответил пленник. - Там запасная одежда, оружие и немного еды. Если во время бегства Эвелина не потеряла его - то все в порядке.
- Отрадно слышать, - кивнул Ронни. - Тогда будем ждать. Пару часов я подремлю, чтобы хоть немного отдохнуть, а потом начнем наше представление. Полагаю, к тому времени моя милая и драгоценная племянница уже немного успокоится. Поэтому, глашатая, убери своих людей из леса. Мне необходимо, чтобы Эвелина имела возможность видеть и слышать меня.
- Что ты собрался делать? - недоуменно нахмурилась вестница бога.
- Очень просто, - криво усмехнулся маг. - Насколько я знаю свою племянницу, она никогда не бросит в беде тех, кого считает друзьями. Эвелина обязательно попытается выручить Далиона. Я совершенно в этом уверен. Особенно если в противном случае ему будет угрожать смерть. Долгая и мучительная, чтобы девочка имела достаточно времени на раздумья.
- А если ты ошибся? - продолжила упорствовать глашатая. - Вдруг Эвелина со всей возможной скоростью в настоящий момент бежит из здешних краев?
- Вряд ли, - отмахнулся Ронни от этих возражений. - Наверняка она притаилась где-нибудь поблизости и выжидает, каким будет развитие событий. Девочка знает, что я не стану церемониться с Далионом. Если они и в самом деле друзья, то Эвелина сделает все, чтобы его спасти. В крайнем случае, если вдруг случилось невероятное и я ошибаюсь, всегда можно прибегнуть к помощи поисковой магии.
- Почему бы тебе с самого начала не обратиться к помощи заклинаний? - посоветовала глашатая. - Все лучше, чем распоряжаться жизнями моих людей, на что, кстати, тебе никто не давал права.
- Потому что мне не нужны никакие разрешения, - мягко прервал ее мужчина. - Я буду поступать так, как сочту нужным. А твоя обязанность - всячески содействовать мне в этом. И если вдруг я решу, что для поимки Эвелины необходима твоя кровь, ты лично перережешь себе запястья и до краев наполнишь ритуальную чашу. Быть может - и не одну. Надеюсь, это понятно и не требует дальнейших объяснений?
Глашатая поперхнулась от металлического отзвука в голосе чужака, растерянно оглянулась на своих телохранителей. Те стояли мрачнее тучи и избегали смотреть на вестницу бога, словно сетуя на то, что она позволяет себя так унижать.
- Я бы мог, конечно, сразу же воспользоваться поисковой магией, - не обращая внимания на смущение и растерянность глашатой, продолжил тем временем Ронни. - Но в здешних краях занятия колдовством отнимают слишком много сил. Поэтому я оставлю это как крайний вариант. Не люблю тратить энергию понапрасну: никогда не знаешь, когда тебе пригодится малейшая сбереженная крупица.
- Уж лучше кого-нибудь запытать до смерти, не так ли? - скривилась в горестной гримасе глашатая.
- Не лучше, но практичнее, - фыркнул маг, равнодушно глянув на притихшего пленника, который внимательно слушал этот разговор. - И потом, я уже говорил, что верю в благоразумие своей племянницы. Она вернется, и вернется достаточно скоро. Поэтому ты, глашатая, сейчас отправишься исполнять мой приказ. Отзови всех людей из леса и сними дальние и ближние кордоны на пути к деревне. Оставь только непосредственную охрану у домов. И то - пусть не высовываются, чтобы не спугнуть раньше времени.
- Должны ли мои люди при обнаружении Эвелины попытаться ее задержать? - поинтересовалась глашатая.
- Нет, - ответил Ронни. - Я сам займусь этим делом. Хочу быть полностью уверенным в том, что она не пострадает.
- Потрясающая забота, - чуть слышно пробормотал Далион. - Особенно если учесть, что потом Эвелину прямиком отправят к императору. Который, видимо, ой как обрадуется возвращению беглой ученицы.
- Тебе я бы посоветовал прежде всего подумать о собственной судьбе, - холодно заметил имперец. - Стать личным врагом правителя Рокнара - такой участи и врагу не пожелаешь. Я еще не решил, как наказать тебя за проведение ритуала и попытку организовать бегство Эвелины. Так что лучше всего будет, если ты постараешься как можно дольше не напоминать мне о своем существовании. Авось в итоге, отдохнув, я проявлю милость и не стану слишком сильно зверствовать по отношению к тебе.
Далион иронично изогнул бровь, но промолчал. Странное дело, чужак почему-то внушал ему невольное уважение. Наверное, если бы они встретились при других обстоятельствах, то вполне могли бы подружиться. Неужели правда то, что рассказывала Эвелина, и дядя предал ее? Фактически продал во имя призрачной надежды на одобрение императора?
- Я распоряжусь, чтобы тебе предоставили комнату для отдыха, - почтительно наклонила голову глашатая.
- Позаботься также о том, чтобы там нашлось место и для моего пленника, - сухо распорядился Ронни. Улыбнулся при виде удивления на лице вестницы бога и негромко пояснил: - Один раз твои люди уже упустили его. Я не желаю, чтобы нечто подобное произошло вторично. Да и мало ли какие глупости он может задумать. Пусть остается рядом, - так мне будет спокойнее. В настоящий момент Далион - единственная возможность выманить Эвелину из укрытия.
Глашатая покраснела от столь недвусмысленно высказанного недоверия, но ничего не ответила. Лишь поклонилась и вышла за дверь. За ней поспешили и телохранители, на лицах которых еще явственно читались недоумение и растерянность, вызванные вызывающим поведением чужака. Ронни проводил их спокойным взглядом и, дождавшись, когда плотно закроется дверь, буквально со стоном рухнул на стул.
- Устал, - доверительно признался он. - Мало того что на ногах столько времени, так еще и с вашей главной общаться - приятного мало.
- На твоем месте я бы поостерегся оскорблять ее, - укоризненно произнес Далион. - Во-первых, ты не на своей территории, а во-вторых, она все же вестница бога. Голос и карающая длань Высочайшего.
- Она просто марионетка и глупый ребенок, вообразивший невесть что, - невежливо прервал его Ронни и тут же успокаивающе поднял вверх руки, показывая, что не намерен развивать эту тему. - Давай не будем продолжать пустой спор. У нас разные боги, и мы вряд ли сумеем понять друг друга.
- Вообще-то я и сам не вполне понимаю шестого Высочайшего и того, кому он служит, - тихо признался Далион. - Живым трудно поклоняться богу мертвых. Поэтому моя стихия - огонь. С ним договориться легче.
- Вот как? - с удивлением отозвался маг. - Не думал я, что на островах тоже почитают Старших и Младших Богов. Наверное, тебе было интересно обучать Эвелину. Ведь она вполне могла бы стать сородичем тебе.
- У нас нет родов, - отмахнулся собеседник. - Каждый просит помощи у того божества, которое слышит его молитвы. Но только из-за этого разделяться на кланы или семейства… Неразумно как-то.
- Поэтому вы придумали другую иерархическую систему, - фыркнул от невеселого смеха имперец. - У нас - пять родов и безродные, у вас - гончие и добыча. Или вы предпочитаете называть это послушным стадом? По аналогии, так сказать.
- Я предпочитаю любого считать прежде всего человеком, - с достоинством возразил Далион. - Вне зависимости от его верований и происхождения. Иначе твоей племяннице повезло бы гораздо меньше в момент нашей встречи. Особенно если учесть, что тогда она собиралась убить меня.
- О да, это Эвелина может, - кивнул маг. - Не разобравшись в деле - сразу же лезть на рожон. Не волнуйся, я учту твое милосердие по отношению к ней, когда буду думать, что с тобой делать.
Далион промолчал. Лишь с тоской посмотрел в окно, за которым начиналась метель. Настоящее снежное безумие - с порывистым ледяным ветром, от которого дрожали стекла и хотелось как можно ближе придвинуться к теплой печи.
«Интересно, как там Эвелина? - мелькнула у него в голове беспокойная мысль. - Не замерзла ли? После превращения требуется много энергии. Надеюсь, ей хватит еды».
Ронни догадливо усмехнулся при виде погрустневшего лица недавнего противника, но сказать ничего не успел. В дверь пугливой мышкой проскользнула молоденькая служанка, которая несла в руках целый ворох постельного белья и одеял.
- Глашатая просила узнать, не будете ли вы возражать против этой комнаты в качестве места отдыха? - на одном дыхании выпалила она, избегая смотреть в сторону чужака.
- Нисколько, - пожал плечами имперец. - Только побыстрее, пожалуйста.
Далион в очередной раз поразился поведению мага. Если с глашатой он вел себя излишне вызывающе и нагло, то служанка удостоилась куда более вежливого обращения. Мужчина ей даже помог, перехватив тяжелые одеяла из рук девушки, когда она пыталась заправить постель.
- Спасибо, - прошептала служанка, заливаясь пунцовой краской смущения.
- Не за что, - выдавил из себя блеклую улыбку Ронни, бросая поверх свежего белья пару подушек и спустя пару мгновений сам падая прямо в одежде на кровать. Только сапоги успел снять.
Девушка так же быстро застелила лавку, которая отводилась Далиону. Тот поблагодарил ее легким кивком и осторожно присел на краешек постели, недоумевая, что делать дальше.
- Спи, - не поворачивая к нему головы, посоветовал имперец. - Сбежать ты все равно не сумеешь - я поставил на тебя, помимо охранных, еще парочку оглушающих заклинаний. Сделаешь только шаг из комнаты - они сработают. Меня тоже вряд ли убьешь. От всего сердца советую - не пытайся.
- Можно вопрос? - с некоторой робостью поинтересовался пленник, в свою очередь во весь рост вытягиваясь на лавке. Сочтя паузу за знак согласия, продолжил: - Почему ты был так мил с прислугой? Глашатой от тебя досталось намного больше. А ведь она куда важнее в нашем обществе…
- По твоей логике, на обычного крестьянина я вообще должен набрасываться с мечом и сразу же рубить несчастного в капусту? - с усилием усмехнулся маг. - Я веду себя так, как заслуживает собеседник. Служанка выполняла свои обязанности, и выполняла неплохо. Если бы я высказал свое недовольство - она, чего доброго, еще бы разрыдалась и убежала. И ждать мне заслуженного отдыха тогда еще невесть сколько. А глашатая…
Ронни сладко зевнул и вполголоса закончил, почти засыпая:
- Если не можешь играть по взрослым правилам - лучше не берись. Если не в силах осадить врага - не вступай с ним в разговоры или переговоры. Своей беспомощностью ты только распаляешь азарт противника. Понятно? И закончим на этом. Иначе еще одно слово с твоей стороны - и я…
Маг не закончил своей угрозы, незаметно для себя провалившись в глубокое забытье. Далион приподнялся на локте, с сомнением взглянув на мирно и безмятежно сопящего чужака. Интересно, что произойдет, если все же попробовать захватить его?
Несмотря на всю привлекательность этой идеи, гончей все же с сожалением пришлось от нее отказаться. Пока чужак не сделал ничего, что заставило бы усомниться в его силах и способностях. В любом случае - выбраться из поселка с боем практически невозможно. А схватка неминуема: вряд ли чужак будет молча и благодушно наблюдать за тем, как Далион попытается сбежать.
Мужчина вздохнул и опять опустил голову на подушку. Через миг он уже сладко спал, не видя, как Ронни только теперь разжал пальцы на рукояти меча, который лежал у кровати подле него.
Далиону казалось, будто он едва-едва закрыл глаза, как кто-то настойчиво и весьма невежливо потряс его за плечи.
- Вставай, - услышал он злой и насмешливый голос чужака. - В могиле отоспишься.
Рука гончей машинально метнулась к поясу и в недоумении застыла, не найдя оружия на привычном месте. Только после этого Далион сообразил, где он находится и что с ним произошло за последние сутки. Ничего не оставалось, как стряхнуть с себя последние остатки дремы и сесть.
В комнате, кроме него и имперца, никого не было. Видимо, маг разбудил его сам, решив не дожидаться прихода людей вестницы бога.
- К чему тянуть, - объяснил Ронни свое столь раннее пробуждение. - Я более-менее пришел в себя. Тем более что уже вечереет. Да и Эвелина в самом деле, чувствую, уже окончательно замерзла в этом лесу. Пора возвращать блудную, окоченевшую дочь в лоно семейства.

Предыдущая страница 18 Следующая страница


19 Елена Малиновская

- Недавно ты говорил, что император Рокнара хорошо бы мне заплатил за истинное имя Эвелины, - потягиваясь, произнес Далион, словно не замечая настороженного взгляда имперца.
- Говорил, - недовольно буркнул тот. - Неужто надумал продаться?
- Да нет, - широко улыбнулся пленник. - Просто захотел узнать - какие блага император даровал тебе за племянницу?
Все благодушие в один момент с чужака слетело. Он так сильно побледнел, что Далион даже испугался - не упадет ли имперец в обморок. Но Ронни совладал со своими чувствами и чуть слышно прошипел:
- Не лезь не в свое дело, гончая! Мои счеты с Дэмиеном тебя не касаются.
Далион лишь озадаченно хмыкнул и неопределенно пожал плечами, словно извиняясь за свои неосторожные слова.
- Вот и отлично. - Ронни, полностью потеряв к противнику интерес, отошел к умывальнику и принялся, пофыркивая, лить на голову холодную воду. Затем с удовольствием вытерся полотенцем и, заметно повеселев, вернулся к столу. Стоило признать, короткий отдых явно пошел чужаку на пользу. Морщины, пролегшие от крыльев носа к уголкам губ, разгладились, в глазах появился иронический блеск, хотя на Далиона маг предпочитал смотреть холодно и отстраненно.
«Ничего не скажешь, достойный враг, - невольно подумал мужчина. - Таких предпочитают держать даже ближе друзей, чтобы в случае чего - незамедлительно прикончить».
- Что-то наша милая глашатая задерживается, - произнес тем временем Ронни, нетерпеливо поглядывая в заиндевевшее окно. - Сейчас темнеет быстро, а я хотел бы все завершить до ночи.
Едва имперец закончил фразу, как в дверь постучали. Не дожидаясь разрешения, в комнату заглянула уже знакомая служанка.
- Глашатая просила вас разбудить, - слегка запинаясь, робко пробормотала она, стыдливо опустив глаза. - Ее можно приглашать войти?
- Не только можно, но и нужно, - недовольно буркнул маг. - Редкостная копуша эта ваша глашатая.
Девушка вспыхнула как маков цвет и скрылась в сенях. Почти сразу же дверь распахнулась вторично, пропуская в комнату несколько телохранителей вестницы бога.
- Нам приказано вас проводить, - неуверенно выступил вперед самый здоровый детина, который головой едва не задевал потолочную балку. - Глашатая ждет на улице.
Ронни недовольно поморщился, но поднялся и быстро накинул на себя теплый плащ. Далион собрался было последовать его примеру, однако, встав с лавки, охнул и сел обратно. Ноги отказывались служить ему, сгибаясь под непривычной тяжестью тела.
- Прости. - Ронни заметил эту неудачную попытку и провел рукой, словно стирая что-то. - Кажется, я все-таки перемудрил с охранными путами.
Пленник вместо ответа понимающе усмехнулся и вновь осторожно поднялся. На этот раз все прошло не в пример более благополучно, хотя некая скованность движений еще ощущалась. Имперец дождался, пока Далион наденет на себя теплую одежду, и только после этого вышел во двор, предпочитая держаться рядом с пленником, то и дело настороженно на него поглядывая.
Вестницу они обнаружили на небольшом пятачке у самого дальнего края поселка. Здесь уже толпились ее телохранители, которые демонстративно сторонились небольшой группы имперцев, стоящих чуть поодаль. Ронни одобрительно кивнул, воочию увидев, какое место девочка избрала для неприглядного действия.
- Замечательно, - улыбнулся он. - Край леса ближе всего подступает здесь к деревне. Значит, Эвелине все будет видно и слышно. Насколько я понимаю, звериная сущность дает ей некоторые преимущества перед людьми. И острое зрение - так же, как и отличный слух, - относится к одному из них. Наверное, обычный человек был бы не в силах рассмотреть то, что будет здесь происходить.
- А ты и рад, - укоризненно выдохнул Далион, впервые отчетливо осознав, что сюда его привели для пыток.
- Уже испугался? - лукаво протянул Ронни. - Я ведь даже еще и не начинал.
Пленник презрительно усмехнулся и гордо отвернулся от чужака, пытаясь найти взглядом Эвелину в темной стене леса. Но вместо этого неожиданно увидел смущенного Нора, который прятался за спиной у одного из охранников вестницы бога.
«А его зачем сюда привели? - раздраженно подумал мужчина. - Младшим гончим не следует присутствовать при таких делах».
Чужак заинтересованно проследил за взором Далиона и удивленно поднял брови, увидев юношу в окружении рослых, плечистых мужчин.
- Это еще кто такой? - спросил он у глашатой, кивком показав на Нора.
- Его ученик, - покраснев, отозвалась девочка. - Я подумала, что ему будет полезно понаблюдать за тем, к чему приводит неповиновение приказам.
Ронни закашлялся, явно не найдя подходящих слов для возражений, буркнул что-то совсем ругательное, но потом махнул рукой, и юноша остался.
- Пожалуй, начнем.- Маг щелкнул пальцами, и над головами собравшихся распустился бледно-розовый лепесток небесного пламени. Метель уже улеглась, и небеса расчистились, поэтому всполох магического огня своим светом даже затенил первые робкие звезды.
- Это метка, - вполголоса пояснил чужак Далиону, словно сочтя его наиболее достойным беседы. - Чтобы Эвелина знала, где нас искать. А теперь немного подождем. Пусть подойдет ближе.
Медленно и мучительно тянулись минуты бездействия. Наконец, когда вокруг расплескался глубокий синий сумрак позднего вечера, имперец встрепенулся, будто что-то почувствовав, и спокойно, не повышая голоса, начал говорить:
- Эвелина. Я знаю, что ты рядом. Выходи.
Было тихо. Лишь снег негромко скрипел под босыми ногами нетерпеливо переминающейся девочки-вестницы.
- Эвелина, - с легкой угрозой продолжил Ронни, - не заставляй меня делать больно твоему другу. Ты ведь знаешь - я могу.
Еще несколько томительных секунд тишины. Только оглушительное биение сердца, навязчивым пульсом отдающееся в висках.
- Ты сама так решила, - с нехорошей ухмылкой повернулся к Далиону имперец. - Надеюсь, тебе понравятся крики этой гончей.
Пленник против воли зажмурился, когда неведомая воля схватила его за грудки и насильно поставила на колени. Внутри все противно заныло от ожидания первого удара.
- Стой! - Отчаянный крик прокатился по пустой деревне, дробясь и множась эхом среди безмолвных стен.
Ронни повернулся к лесу, не в силах сдержать торжествующей улыбки. Повелительно протянул вперед руку, и яркий магический свет, сорвавшись с его пальцев, выхватил из лилового мрака зимней ночи худенькую фигурку девушки в слишком легкой для мороза одежонке. Эвелина выпрямилась, старательно отводя взгляд от стоящего на коленях Далиона. Лишь зло сверкнули ее глаза, когда девушка посмотрела на дядю.
- Отпусти его, - спустя, казалось, вечность, проговорила она. - И я сдамся по доброй воле.
Ронни даже протянул руку Далиону, помогая тому встать. Мужчина проигнорировал этот жест, лишь протянул перед собой руки, указав кивком на антимагические оковы. Чужак весело пожал плечами, одним небрежным движением снимая с пленника все магические путы и кандалы.
Эвелина внимательно наблюдала за этой сценой. Потом, когда Далион наконец-то отошел в сторону, освободившись, она удовлетворенно кивнула и бросила под ноги мага свой меч.
- Вот и все, - прошептала бывшая ученица императора, пытаясь незаметно утереть тыльной стороной ладони невольные слезы. Искоса взглянула на Далиона, словно убеждаясь, что у того все в порядке. И первой сделала шаг навстречу Ронни.
Эвелина весьма смутно запомнила момент обратного превращения. Только что она была зверем, видела мир в приглушенных серых тонах, больше ориентируясь на запахи, как вдруг все изменилось. Босые ступни обжег ледяным холодом снег, внутренности вывернуло наизнанку от нестерпимой жгучей боли. Один долгий миг казалось, будто мучения продлятся вечность, и ей уже не только не стать человеком, но и в звериную шкуру не вернуться. Мир замер в ожидании, сердце зашлось от ужаса, пропустив удар. Но практически сразу же вновь мерно заработало, гулким пульсом отдаваясь в ушах. Девушка застонала и рухнула на мерзлую землю. Первый же порыв ветра продрал ее до костей, огнем пройдясь по обнаженной коже.
- Да что же это, - испуганно прошептала Эвелина, ощущая, как последние капли тепла покидают ее тело. И тут успокоилась, увидев заплечный мешок Далиона, валяющийся неподалеку. Видимо, он соскользнул с ее спины в момент превращения.
Натягивать на себя задубевшую от холода одежду оказалось на редкость неприятным делом. Но Эвелина даже ни разу не ойкнула, полностью погруженная в собственные раздумья. Она отчаянно пыталась вспомнить, что произошло с ней в обличье зверя. Мысли разбегались и путались, будто случайные тараканы на кухне у добропорядочной хозяйки. Отвлекало и сильнейшее чувство голода. Девушка сглотнула тягучую слюну и зарылась в припасы, жадно выискивая съестное.
Через некоторое время, когда хлеб и вяленое мясо неожиданно подошли к концу, Эвелина прислонилась спиной к обледеневшему стволу дерева и глубоко задумалась. Теперь ей ничто не мешало упорядочить свои воспоминания.
Почему-то события прошедшей ночи вставали перед ней отдельными сценами, никак не связанными между собой. Вот перед ней стоит человек, от которого так вкусно и знакомо пахнет страхом. Но не за себя. За нее? Имперка против воли улыбнулась. К этому человеку так и хотелось прильнуть всем телом, уткнуться мордой ему в волосы и тихонечко заурчать от наслаждения, когда его пальцы пробегут по загривку. Ладно, вероятнее всего, это Далион, и с ним ничего не произошло. Фатального, по крайней мере, иначе ее воспоминания были бы намного менее приятны. Что дальше? Бег, много бега. Она за кем-то бежала, от нее кто-то убегал. Но привкуса крови в этих отрывочных промельках сознания - не было. Что-то случилось еще, позже, когда они уже выбрались из поселка. Иначе почему рядом нет Далиона? Не мог же он бросить ее на произвол судьбы.
Волна панического нечеловеческого ужаса нахлынула так резко, что девушка едва удержалась на ногах. Там, в лесу, освещенном факелами погони, - там был кто-то. От которого непереносимо пахло властью и... Эвелина невольно оскалила зубы, забыв, что сейчас она не в облике зверя. От чужака, чье лицо она никак не могла вспомнить, разило благовониями императорских покоев. Терпким, душным запахом, который однажды уже вскружил ей голову.
- Ронни, - прошептала девушка. - Там был Ронни. Он захватил Далиона, а я…
Эвелина осела прямо в снег, завыла раненой волчицей, словно со стороны увидев, как постыдно драпала она от дяди. Мелкие шавки и то достойнее встречают врага лицом к лицу, даже если эта встреча грозит им смертью.
Перекидыш в душе девушки смущенно молчал. Он сам не понимал, почему незнакомец так напугал его. Что-то было в нем неправильное. Нет, не во внешности, но в самой фигуре. Будто за его плечом таилось существо, намного более могущественное и древнее, чем зверь. Которое просто негромко рыкнуло, показав, - не лезь не в свое дело.
Эвелина насторожилась. Еще слишком обостренный после превращения нюх указал, что к ней приближаются люди. Слишком медленно для обыкновенных путников - растянувшись широкой цепью и тщательно проверяя каждый ствол, каждый небольшой куст на своем пути.
«Загонщики, - с горечью усмехнулась девушка. - Ищут трусливую добычу, которая ускользнула накануне».
Ее звериная сущность исходила от нетерпения, умоляя броситься наутек. Нельзя медлить, каждая секунда приближает к плену. Но Эвелина впилась ногтями в кору дерева, не позволяя животной ипостаси взять над ней вверх. Она словно пыталась оправдаться перед собой за недавнее позорное отступление. Да чего уж там. Если говорить откровенно, девушка просто предала Далиона, когда бросила его один на один с Ронни в лесу. Казалось бы, чем она рисковала, оставшись плечом к плечу с гончей напротив врага? Еще в ту пору, когда Эвелина была его тенью, Далион не раз говорил, что иноземцы не могут пользоваться магией на Запретных Островах. А на землях Безымянного Бога способность к колдовству исчезала и у исконных обитателей этих мест. В самом худшем случае Ронни сражался бы против них лишь силой своего оружия. Разве это угроза для могучего зверя, практически неуязвимого как для мечей, так и для заклинаний? Да он бы с легкостью справился с десятком имперцев, даже не запыхавшись. Но вместо этого Эвелина бежала. Бросила друга на произвол судьбы, забыв недавний ритуал и следуя лишь звериному инстинкту самосохранения. Кто она после этого? Даже не животное, хуже - жалкое создание, не достойное сострадания.
Перекидыш уже не требовал - умоляюще скулил, упрашивая хозяйку отвлечься от горестных раздумий на более повседневные дела. Например, на незамедлительный отход подальше отсюда. Но девушка его не слышала. Точнее - не хотела слышать. Она изо всех сил вцепилась в дерево и зажмурилась.
- Я не могу его бросить, - шептали ее побледневшие губы. - Это неправильно. Пусть заберут и меня тоже. Вместе мы справимся.
Волей-неволей зверь затих, прислушиваясь к тихому бессвязному бормотанию Эвелины. В последний раз просительно фыркнул и смирился с чудачеством хозяйки, покорно ожидая очередного пленения.
Загонщики не дошли до девушки самую малость. Наверное, если бы она пошевелилась, то выдала свое присутствие - настолько близко от нее чадило бесцветное в утреннем свете пламя факелов. Когда Эвелина уже приготовилась услышать окрик и почувствовать на плече тяжелую длань, показывающую, что ее мимолетная свобода окончилась, преследователи вдруг согласно развернулись и побрели в обратную сторону. Будто услышали чей-то неслышимый приказ. Впрочем, почему «будто»? Наверняка так оно и было.
Отчаяние девушки еще не дошло до такой степени, чтобы бросаться вслед за загонщиками и умолять забрать ее с собой. К тому же в теле еще ощущалась сильная слабость, вызванная утомительным превращением. Поэтому бывшая ученица императора не торопилась подниматься, хотя и понимала, что сидеть на льду - не самое лучшее решение.
Эвелина не знала, сколько времени она провела вот так - не пытаясь даже пошевелиться, чтобы хоть немного согреться. Девушка не заметила, как сгустились тучи и непроглядной плотной стеной повалил снег. Здесь, под надежными кронами разлапистых елок, царили тишина и спокойствие. Только изредка какая-нибудь ветка не выдерживала тяжести и обрушивала целый ком накопившегося груза. Наконец один из наиболее сильных порывов ветра опрокинул и на Эвелину холодную тяжелую массу смерзшихся иголок, мелких прутиков и ледышек. Звериное чутье выручило имперку и на этот раз. Она успела отскочить в сторону, немыслимым движением сразу же став на ноги. Затем провела рукой по встрепанным волосам и накинула капюшон, решив не геройствовать бездумно.
- Что же делать? - вслух спросила девушка. - Если я не вернусь - Ронни убьет Далиона. Хотя, вероятно, он разделается с ним в любом случае, выполняя приказ императора. Уйти?
Эвелина вспомнила серьезный взгляд темно-фиолетовых глаз Далиона, когда он открыл ей свое имя. Наверное, боги не сочтут такой постыдный поступок нарушением ритуала. Ведь она не обязана всячески оберегать мужчину от окружающего мира. Но предательство от этого не перестанет быть предательством. Это все равно что убить гончую собственными руками. Не стоит забывать - Далион пошел на все это только ради нее.
Девушка всхлипнула, но тут же упрямо дернула головой, прогоняя горестные раздумья по поводу того, что ждет ее в Рокнаре. И сделала первый неуверенный шаг по направлению к поселку. Она не боялась заблудиться. Обостренные чувства зверя безошибочно показывали ей, куда идти в плотном мареве усиливающейся непогоды. Пронизывающий до костей ветер то и дело приносил запахи близкого жилья и обрывки разговоров. Один раз Эвелина даже расслышала веселый детский смех, смутно знакомый, который почему-то заставил ее раздраженно передернуть плечами и ускорить шаг.
Бывшая ученица императора достаточно быстро достигла опушки леса, но выходить в хорошо просматриваемое со стороны деревни поле не стала. Там бушевала метель. Низкая поземка струящейся дымкой окутывала кусты, ощутимо усилившийся на открытом пространстве ветер заставлял деревья стонать и пригибаться под его безжалостными ударами.
«Что же делать? - навязчиво крутилась в голове одна мысль. - Что делать?»
Девушка понимала, что выбора, собственно, у нее нет. Конечно, можно было плюнуть на все свои убеждения и чувства, развернуться и как можно быстрее бежать прочь. Вероятнее всего, Ронни организует погоню только завтра, когда поймет, что его племянница не собирается возвращаться за другом. Эвелина растерянно потерла лоб. Даже в таком случае шансов на удачный исход дела почти нет. Она не знает округи, поэтому быстро заблудится. К тому же на своих двоих в буран далеко не уйдешь, да и провиант, как ни прискорбно осознавать, уже закончился. Вполне может получиться и так, что загонщики обнаружат лишь окоченевший на морозе труп, когда наконец-то возьмут след. Или голод заставит саму девушку с радостью сдаться преследователям.
Неожиданно Эвелина вспомнила Лазурь, тот самый день, когда на архипелаг напали пираты. Как все-таки любит история повторяться - будто одного подобного испытания было для девушки мало. Или, говоря совсем откровенно, - у всех слуг императора на удивление похожие методы. Тогда она чуть не погибла, прибегнув к помощи Младшей Богини, когда пыталась выручить островитян. Беда только в том, что Ронни никогда не пойдет на поединок с ней. Да и магией на здешних землях пользоваться невозможно. Жаль, но никакими древними ритуалами этого безвыходного положения не изменить.
Девушка долго, нерешительно мялась на границе леса, оттягивая неизбежный момент возвращения и наслаждаясь последними минутами свободы. Давно уже улеглась непогода, небо подернулось несмелой вечерней дымкой, густеющей на глазах. А Эвелина все никак не могла решиться на последний шаг, который неминуемо приведет ее к окончательному поражению и бесславному рабству. Какая все же ирония судьбы - едва она перестала быть тенью, как тут же должна вновь предстать перед императором Рокнара. Вряд ли тот будет с ней теперь церемониться. Постарается как можно скорее исполнить пророчество проклятого Дарина.
Эвелина весьма удивилась, когда прямо над ее головой расцвел гигантский цветок небесного огня, своеобразной стрелой указывая на определенное место у деревенской околицы. Затем пожала плечами, решив, что, верно, это магия глашатой. Видимо, вестница бога наконец-то сделала окончательный выбор, определившись раз и навсегда, кому помогать в данной ситуации.
Девушка плотнее запахнулась в плащ, негнущимися от мороза руками поправила рукоять меча на поясе. И поспешила туда, где ее, по всей видимости, уже ожидали.
Эвелина слышала слова Ронни по поводу того, какая участь грозит старшей гончей. Она успела заметить и невольный испуг Далиона, когда его поставили на колени. И сама удивилась, услышав отчаянный крик, рвущийся из своей груди:
- Стой!
Имперец тут же обернулся, хищным взглядом выискивая среди ночного мрака племянницу. Эвелина невольно зажмурилась, когда яркий магический свет больно ударил по глазам. Почти ослепленная, подошла еще ближе, двигаясь скорее наугад.
- Отпусти его. - Помимо воли это прозвучало не повелительно, а скорее жалко и умоляюще. - И я сдамся добром.
Девушка не видела, как Далион поднялся на ноги. Безжалостный мертвенный свет не позволял ничего разглядеть, и мир вокруг странно расплывался от предательских слез.
Меч упал под ноги магу беззвучно, затерявшись в пушистом сугробе. Эвелина, опустив голову, лишь расслышала скрип снега под неторопливыми шагами Ронни. Тот, подойдя к ней, крепко взял ее за плечи, невежливо развернул лицом к себе и несколько томительных мгновений вглядывался в застывшее от напряжения лицо племянницы, более напоминающее посмертную маску.
- Наконец-то! - торжествующе шепнул он. Затем цепко перехватил девушку за руки и самолично защелкнул у нее на запястьях антимагические браслеты.
- Так мне будет спокойнее, - скривился дядя. Подозвал нетерпеливым жестом ближайшего имперца и негромко кинул ему: - Готовьтесь. Нам тут больше делать нечего.
- Боюсь, вам придется немного задержаться, - робко выступила вперед глашатая. - Ваши лошади еще недостаточно отдохнули, а на смену нам нечего предложить. Перекидыш вчера ночью постарался. Да и вы почти не спали. Плохо уезжать на ночь глядя.
Казалось, Ронни совсем не удивился тому, что вестница бога вдруг начала с ним так вежливо разговаривать. Лишь усмехнулся и с легкой иронией ответил:
- Не беспокойся за нас. Я хочу добраться до побережья как можно быстрее, поэтому предпочитаю воспользоваться телепортом. Да, энергии на это уйдет много, но так надежнее. Вдруг моя милая племянница решит сбежать по дороге. Ей так часто удавалось невозможное, что я не собираюсь рисковать.
- Телепорт? - удивленно вздернула брови девочка. - Это невозможно. Мы на землях Безымянного Бога, тут не действует магия, тем более - магия чужаков!
- Да неужели?! - издевательски расхохотался Ронни. - Впрочем, скоро сама все увидишь. Иногда боги бывают более благосклонны к недругам, чем к своим избранникам.
Эвелина едва заметно вздрогнула при этих словах. Значит, все действительно для нее закончено. Уже сегодня она будет на корабле, который отвезет ее прямиком в объятия Дэмиена. И - ни малейшей надежды на спасение.
Ронни почувствовал легкое движение племянницы. Настороженно обернулся, крепче перехватывая ее под локоть, и хмыкнул, проведя ладонью по холодной щеке девушки.
- Ты, никак, совсем замерзла, - с искренним сочувствием, так неуместно прозвучавшим при данных обстоятельствах, произнес он. - Сейчас что-нибудь придумаем.
Повинуясь незаметному жесту, к мужчине подбежал один из имперцев, неся на вытянутых руках тяжелую доху. Эвелина без особых проблем могла бы спрятаться в нее с головой. Впрочем, Ронни сам заботливо, будто несмышленого ребенка, укутал племянницу. Теперь она при всем своем желании не имела возможности пошевелить и пальцем.
- Я хотела бы проститься с Далионом, - впервые подала голос девушка. Немного замешкалась, внезапно обнаружив среди телохранителей глашатой Нора, и добавила: - И с Нором.
- Кто такой Нор? - нахмурился маг. Эвелина кивком показала на смущенного юношу, держащегося поодаль.
- Пожалуйста, - пожал плечами Ронни, разглядев младшую гончую. - Правда, я буду рядом. А с Далионом тебе ни к чему прощаться. Поскольку он едет с нами.
- Что? - недоуменно обернулся к нему мужчина.
- Что? - в унисон ему отозвалась Эвелина, гневно сжав кулаки. - Ты обещал мне! Сказал, что отпустишь.
- Я тебе ничего не обещал, - холодно произнес маг. - Я просто не стал его пытать, поскольку ты сама вернулась ко мне. Уговора про империю не было. Думаю, Дэмиен будет счастлив, получив столь безотказное средство контролировать тебя.
- Ты не сделаешь этого, - прошипела девушка.
- Увидишь, - с нехорошей ухмылкой пообещал ей Ронни. Повелительным жестом указал на гончую, которую сразу же взяли в плотное кольцо имперцы.
Эвелина готова была расплакаться от подобной несправедливости. К чему все? К чему это самопожертвование, если Далиона все равно не удалось спасти? Даже страшно представить, что сотворит с ним император, когда узнает особенности их взаимоотношений. А он узнает - и гадать не надо. Девушка просто не сумеет скрыть свои мысли от правителя Рокнара, как не умела этого делать никогда.
- Я ненавижу тебя, - кусая губы, выдохнула Эвелина, пытаясь освободиться из мягких пут тщательно и продуманно свернутой дохи. - Ненавижу!
- Я знаю, - с непонятной горечью в голосе отозвался Ронни. Помолчал и завершил более твердо: - Прощайся - с как его там, Нором, что ли? И отправимся в обратный путь. Мы и так потеряли слишком много времени. Дэмиен с нетерпением ждет возвращения своей беглой ученицы.
Эвелина изо всех сил рванулась, пытаясь хоть что-то сделать и привычно черпая силу из звериного бешенства. Прочная ткань дохи треснула, расходясь по шву, и девушка небрежно стряхнула остатки шубы на мерзлую землю. Сощурилась, в вызывающей позе застыв напротив дяди.
- Жаль, - с раздражением отметил Ронни, глядя на племянницу. - Зачем было портить вещь?
- Далион останется здесь, - твердо, чеканя каждое слово, проговорила имперка.
- Неужели ты не понимаешь, что своим упорством лишь убеждаешь меня в правильности решения? - насмешливо поинтересовался маг, угрожающе покачнувшись по направлению к девушке. - Эвелина, не глупи. В настоящий момент ты ничего не можешь сделать. Лишь смириться.
- Ты уверен в этом? - Прежде чем Ронни успел среагировать, девушка метнулась в сторону. Фыркнула, пытаясь нащупать в сугробе меч, и тут же забилась от боли. Невидимая рука словно приподняла ее над землей, встряхнула и с силой швырнула на прежнее место. Бывшая ученица императора, не удержавшись на ногах, покатилась кубарем, набрав полный рот снега.
- Эвелина! - кинулся к ней на помощь Далион, но не сумел миновать двух дюжих имперцев, стоявших на пути. Схлопотал увесистый удар под дых и тяжело осел на землю.
Девушка упрямо мотнула головой, прогоняя навязчивый звон в ушах. Сглотнула и почувствовала во рту железный привкус крови. Видимо, умудрилась разбить губы. Раздался привычный хруст снега, и зрение с трудом сфокусировалось на тяжелых утепленных сапогах Ронни, который подошел к девушке.
- Ты все поняла? - не делая ни малейшей попытки помочь племяннице, ледяным тоном осведомился Ронни. - Или повторить урок? Считай, что на первый раз еще легко отделалась.
Эвелина пальцами, которые не сгибались от холода, набрала полную пригоршню снега. Вытерла им окровавленный рот и с усилием усмехнулась в лицо дяди.
- Ты всегда будешь караулить меня? - хрипло поинтересовалась она. - Когда-нибудь ведь не уследишь.
- И что ты сделаешь? - с тайным пренебрежением в голосе спросил маг. - Нападешь на меня? Вновь сбежишь? Сомневаюсь. Мое дело - лишь доставить тебя императору. Потом пусть правитель Рокнара сам разбирается со своей непутевой ученицей.
- Я ведь могу и убить себя, - тихо произнесла девушка и сама испугалась своих слов. Впрочем, чем не выход? За порогом жизни нет места обидам и земным горестям. Там она будет совершенно свободной и наконец-то избавится от постоянного навязчивого страха перед Дэмиеном.
- Ты не сделаешь этого, - хищно усмехнулся Ронни. - Подобный способ выбирают лишь слабаки или трусы, а ты не относишься ни к тем, ни к другим.
- Спорим? - вызывающе усмехнулась Эвелина, но тут же осеклась, почувствовав, как сомкнулась на шее невидимая удавка. Непонятная слабость охватила все ее тело. Не хотелось ни говорить, ни тем более двигаться.
- Попрощайся с Нором, - мягко повторил маг, равнодушно посмотрев в остекленевшие глаза племянницы. - Я больше не намерен с тобой препираться. В конце концов, у нас будет целых две недели дороги обратно. Тогда и наспоримся вдосталь.
Невольно вспомнился вечер инициации, когда чужая воля так же крепко держала над телом девушки неусыпный контроль. Эвелине ничего не оставалось, как покориться. Она жестом показала Нору, чтобы тот отошел от остальных. И сама, медленно, с трудом переставляя ноги, подошла к нему.
- Я могу что-нибудь сделать? - шепотом спросил юноша, с затаенной ненавистью покосившись на мага.
- Нет, - хрипло выдохнула девушка. - Не лезь в это дело. Иначе тебя уничтожат и даже не заметят этого.
- Я хочу помочь тебе, - возразил Нор. - Тебе и Далиону. Он мой наставник, а ты… Ты мой друг.
Эвелина лишь печально усмехнулась, уловив эту запинку. Легко влюбиться в романтический идеал, в ту, чье прошлое окутано притягательной дымкой недосказанности. И намного сложнее любить реального человека, с его недостатками и грязными тайнами.
- У тебя все будет хорошо, - ласково произнесла девушка, крепко сжав ладонь младшей гончей в своих руках. - Поверь. Глашатая обещала - она позаботится о тебе. Возьмет под свое покровительство. И тебе не надо будет никого убивать или судить.
- Да при чем тут это! - На гневный выкрик Нора с удивлением обернулся даже Ронни, но юноша тут же понизил голос, едва слышно забормотав: - Ведь можно хоть как-нибудь помочь тебе? Скажи! Я на все готов.
Эвелина лишь грустно покачала головой и нежно провела ладонью по щеке Нора, отчего тот сразу же зарделся алой краской смущения.
- Береги себя, - тихо сказала девушка. И отступила назад.
- Я не отпущу тебя!
Ронни кривил уголки губ, безрезультатно пытаясь сдержать ухмылку. Девушка бросила косой взгляд на торжествующего мага, затем попыталась с ободрением улыбнуться юноше.
- Нор, все будет хорошо, - солгала Эвелина. - Правда. Не беспокойся обо мне.
- Довольно, - негромко прервал ее дядя. - Вы все обсудили. Теперь время уходить.
Девушка сморщилась, как от сильной боли. Прикинула взглядом расстояние до темной кромки поля. Успеет уйти или нет? И имеет ли смысл бежать, если совсем недавно добровольно сдалась в руки врага?
- Даже не думай. - Ноги Эвелины сами, как зачарованные, шагнули к магу, повинуясь неслышимому приказу. Ронни жестко усмехнулся и вновь крепко схватил племянницу под руку. Щелкнул пальцами, подзывая остальных имперцев ближе. Далиона, схватив под локти, тоже подтащили к кругу чужаков.
- Прошу прощения, - неожиданно выступила вперед глашатая. - Я не собираюсь оспаривать ваше решение по поводу Эвелины. Но вы не имеете никакого права распоряжаться Далионом. Он мой человек, поэтому судить и наказывать эту гончую буду прежде всего я. Отпустите его!
Ронни устало вздохнул, поворачиваясь к девочке. Холодным взглядом скользнул по ее босым ногам и безразлично пожал плечами.
- И все же Далион отправится в Рокнар, - вкрадчивым голосом повторил он. - Я так решил.
Глашатая гневно повела плечами, и словно в ответ на это ее ближайший охранник многозначительно положил ладонь на рукоять меча. Маг заметил движение телохранителя, но никак не отреагировал. Лишь осторожно передал девушку на попечение одного из имперцев, который, в свою очередь, больно вцепился пальцами в ее предплечье. Затем обернулся и с насмешливым блеском в глазах чуть наклонил голову, будто в первый раз разглядев, кто перед ним стоит.
- Неужто ты собираешься мне помешать? - с сарказмом поинтересовался он. - Каким образом, хотел бы я знать? И потом, не забывай, что именно мне сейчас благоволит твой Высочайший. Мне, а не тебе.
- Я знаю, - спокойно отозвалась глашатая, кутаясь в пушистую шаль. - Но тем не менее предпочитаю самостоятельно распоряжаться своими людьми. Далион останется на островах, где понесет заслуженное наказание.
- Вот как? - впервые Ронни взглянул на девочку с неким подобием уважения. - Интересно, как ты собираешься меня остановить?
Вместо ответа вестница бога с небольшой хрипотой рассмеялась и сделала шаг вперед. Вслед за ней поспешили шагнуть и остальные телохранители, которые, уже не таясь, сжимали в руках обнаженные мечи. Имперцы пока не торопились вытаскивать клинки из ножен, однако держались настороже.
- Не смеши меня, - серьезно произнес Ронни. - Не забывай, что я могу пользоваться магией без ограничений, а у тебя такой возможности нет. Мне не составит особого труда уничтожить всех твоих людей. Просто не хочется марать руки.
- Ты так уверен в собственной исключительности? - спокойно поинтересовалась глашатая. Зажмурилась и вытянула перед собой ладонь, на которой затрепыхал маленький язычок пламени.
- Такими фокусами меня не напугать, - от души расхохотался маг. С улыбкой повернулся к своим людям и отрывисто кинул: - Собираемся. Хватит играть в эти глупые игры.
Девочка побледнела от ярости после столь пренебрежительных слов чужака. Злобно прищурилась и резко дунула, посылая крошечную искорку в сторону имперцев. Ронни лишь иронично хмыкнул при виде этого. Но уже через миг ему пришлось пожалеть о своей беспечности. Потому как с оглушительным щелчком маленький лепесток огня вдруг увеличился в размерах и взорвался, опрокинув ближайшего имперца. Тот лишь коротко и страшно вскрикнул, но тут же затих, утирая снегом отметины с лица, которые остались от магического пламени. Нестерпимо завоняло паленым. Даже дядя Эвелины скривился и невольно отшатнулся в испуге. Правда, сразу же взял себя в руки.
- Девочка, - прошелестел его голос, до неузнаваемости измененный бешенством. - Не вмешивайся во взрослые забавы. Иначе получишь сполна, без скидки на возраст.
- Отпусти Далиона, - упрямо повторила глашатая и вновь создала на ладони колдовскую искру, только на этот раз намного превышающую первоначальную. - Я не шучу.
Ронни лишь покачал головой при виде такого упорства. Хищно усмехнулся и небрежно махнул рукой, без видимого усилия задув огонь вестницы бога. Та лишь недоуменно нахмурилась и потрясла рукой, словно убеждаясь, что пламя погасло.
- В следующий раз я не буду так милосерден, - спокойно произнес маг. Вновь подхватил Эвелину под локоть и что-то забормотал себе под нос, начиная ткать замысловатую вязь заклинания.
Имперец, уверенный в том, что глашатая не рискнет ему помешать, слишком рано отвернулся от девочки. Иначе Ронни бы увидел, какой непонятной решимостью загорелись ее глаза, когда она в третий раз создала магический всполох между пальцами. А вот Эвелина заметила это. Заметила и изумленно подняла брови, недоумевая, что же такое задумала вестница бога.
«Пригнись», - скорее прочитала по губам девочки, чем расслышала, имперка. И тут же бросилась ничком на землю, не без труда освободившись от цепкой хватки дяди. Мужчина, не ожидая подобной прыти от уже сломленной племянницы, машинально разжал пальцы, и тут же над головой Эвелины пронесся огненный вихрь, сжигая все на своем пути. Временно ослепшая и оглохшая, имперка лежала на снегу, пытаясь глотнуть хоть немного свежего воздуха, а не сладковатой гари. Где-то недалеко жутко выл от боли человек.
- Далион, ко мне! - донесся до бывшей ученицы императора властный приказ глашатой.
Кто-то весьма грубо схватил девушку за плечи и поставил на ноги. Потащил за собой, не давая времени опомниться. Эвелина не сопротивлялась, покорно ожидая, когда зрение восстановится и она сможет разглядеть хоть что-нибудь вместо радужных кругов.
- Стой! - отчаянный крик позади. И тут же - сильнейший удар, который отшвырнул девушку в сторону. Имперка совсем растерялась. Она никак не могла сообразить, что творится вокруг. Все происходило слишком быстро, чтобы девушка успела сориентироваться. Даже перекидыш испуганно притаился у нее в душе, не спеша с подсказками.
- Не смей! - Знакомый голос Далиона совсем рядом. - Я не отдам ее!
- Тебя не спрашивают, - после продолжительной паузы отозвался Ронни. - Лучше сдавайся по-хорошему, иначе я буду вынужден заговорить совсем по-другому.

Предыдущая страница 19 Следующая страница


Безымянный Бог 20

Эвелина застонала и перевернулась на спину, пытаясь хоть что-нибудь разглядеть в воцарившейся тьме вокруг. Лишь тлели неподалеку несколько факелов, почти потушенные неведомым приказом.
- Я люблю твою племянницу. - Эти слова заставили девушку замереть от неожиданности, а потом ужаснуться. Император не потерпит соперника. Он просто уничтожит Далиона при первой же возможности.
- Зря ты это сказал, - без малейшего намека на удивление хмыкнул Ронни, будто ожидая чего-то подобного. - Ой как зря, гончая. Кто ты - и кто правитель Рокнара. Соизмеряй свои возможности.
- Лучше спроси у Эвелины, кого она предпочтет, - невесело рассмеялся Далион.
- Ее мнение по данному вопросу никого не интересует, - холодно произнес маг. И что-то приподняло девушку над землей, окутав сиреневым приглушенным светом. Эвелина собрала все свои силы, пытаясь сосредоточиться и прогнать непонятный шум из головы. Глаза с трудом сфокусировались на двух мужчинах, которые застыли друг против друга в напряженных позах.
- Прекратите! - выдохнула девушка. - Хватит!
- Не вмешивайся! - Властный окрик Ронни больно ударил по ушам. - Такие вопросы должны быть разрешены раз и навсегда. Ты спал с Эвелиной?
- Это не твое дело, - вызывающе улыбнулся Далион. - Если и да, то что с того? Она - взрослый человек и сама вправе решать, с кем ей делить постель.
Девушка испугалась, когда увидела, каким мрачным огнем блеснули глаза мага при словах старшей гончей.
- Пожалуй, теперь я твердо знаю, что ты отправишься со мной, - негромко проговорил Ронни. - Дэмиен будет очень рад подобному подарку.
Эвелина всхлипнула от ужаса, когда зеленые ловчие нити зазмеились вокруг Далиона, окутывая его плотным коконом.
- Я так не думаю, - раздался новый голос, и щупальца заклинания безжизненно опали, словно перерубленные чьей-то волей. Ронни гневно сжал кулаки при виде глашатой, вступившей в круг неяркого света.
- Я уже предупреждал - не вмешивайся, - прошипел маг, небрежным пассом создавая в ладонях шар из слепящего белого пламени.
- Ты не имеешь права приказывать мне, - смело взглянула на него девочка. Ронни несколько замешкался при виде ее незрячих глаз, но почти сразу же неуловимым движением бросил шар вперед.
Глашатая в последний момент увернулась, а Эвелина вдруг почувствовала, что наконец-то имеет возможность двигаться самостоятельно. Видимо, маг кинул все свои силы на сражение с вестницей бога, забыв про необходимость контролировать племянницу.
Девушка, обрадовавшись, рванула в сторону и тут же вновь забилась в чьей-то железной хватке, безжалостно схватившей ее за шиворот.
- Не так быстро, - усмехнулся Ронни, легко отшвыривая ее к остальным имперцам. Затем с явным сожалением покосился на Далиона, путь к которому преграждала глашатая с самым решительным выражением лица. Не рискнув повернуться к ним спиной, сказал через плечо своим людям: - Уходим!
Далион метнулся было вперед, когда вокруг группы имперцев начал сгущаться воздух. Но тут же остановился, не в силах миновать одного из охранников глашатой, который небрежно преградил ему путь обнаженным мечом.
- Ты ей не поможешь, - сквозь зубы выдохнула вестница бога, напряженно выпрямившись и не сводя взгляда невидящих глаз с Ронни. - Хотя бы себя пожалей.
Мужчина сделал безуспешную попытку миновать телохранителя девочки и тут же зашипел от боли, наткнувшись на острый край клинка, который прочертил кровавую полосу по его предплечью.
Вестница допустила лишь одну ошибку. Она слишком рано поверила, что чужаки уйдут ни с чем. Поэтому отвернулась от Ронни до того, как телепорт полностью сформировался.
- Если он не достанется Дэмиену, то и в живых ему не быть, - зло прошептал имперский маг, небрежно бросив по направлению к Далиону извивающуюся молнию серебристо-серого цвета.
- Нет! - срывая голос, закричала Эвелина, попытавшись вырваться из дядиной хватки.
И тут же безвольно осела, получив слишком сильное оглушающее заклинание. Последнее, что она рассмотрела перед обмороком, было искаженное ужасом лицо Далиона, который что-то кричал, пытаясь увернуться от смертельного заклинания. И все вокруг затянулось черной мглой забытья.
Девушка уже не видела, как наперерез стальной змейке кинулась глашатая. Как мужчина попытался откинуть девочку, но не успел самую малость. Молния ослепительно вспыхнула, бесследно впитавшись в грудь вестницы бога. Та широко открыла глаза, запрокинула голову и забилась в беззвучном припадке.
- Жаль, - произнес Ронни. И, больше не говоря ни слова, одним усилием воли накинул замысловатое полотно заклинания на всю свою группу, пересылая ее через пространство.

Эпилог

Эвелина лежала на простой дощатой кровати в маленьком охотничьем домике на берегу океана. Она не спала, но и не бодрствовала. Ее широко распахнутые глаза не выражали ни тени эмоций, бессмысленно глядя перед собой.
- Ты точно знаешь, что с ней все в порядке? - недоверчиво спросил Лутий, легко проведя тыльной стороной ладони по щеке девушки и убирая с ее лица растрепанные волосы.
- Да, - хмыкнул Ронни. - Просто слишком тяжело перенесла смерть друга.
- На твоем месте я бы захватил его с собой, - скривился начальник императорской стражи. - Дэмиен будет весьма недоволен.
- Я и хотел так сделать, - пожал плечами маг, присаживаясь около племянницы. - Кто же знал, что глашатая решит вмешаться в ход событий. Я не мог рисковать, имея на руках отчаянно сопротивляющуюся племянницу. В конечном итоге, думаю, правитель Рокнара согласится с моими доводами. Ведь Эвелина ему важнее, нежели обычная безродная гончая.
- Я говорил с остальными людьми, - недоверчиво протянул Лутий. - Никто из них не видел мертвого Далиона. Хотя твой магический удар заметили все. Ты уверен, что убил его?
- Абсолютно, - невесело рассмеялся Ронни. - Тяжело промахнуться со столь близкого расстояния. Я попал ему прямо в сердце.
Лутий с сомнением хмыкнул, но промолчал. Не удержавшись, провел рукой в опасной близости от живота девушки, словно пытаясь что-то нащупать.
- Я уже проверил, - заметив это движение, устало улыбнулся маг. - Не беспокойся, она не беременна.
- Это радует, - повеселел мужчина. - Полагаю, ты не будешь против, если твоя племянница отправится в Рокнар на моем корабле?
- Буду, - твердо возразил Ронни, с раздражением передернув плечами. - Посмотри на нее. Она в подобном положении уже два дня. Не реагирует ни на что. Полагаю, дальше будет только хуже. Интересно, каким образом ты собираешься ее кормить? Насильно еду в рот заталкивать? Так ее сразу же тошнить начинает, я уже проверял.
- Вот как? - с некоторым сомнением покосился на неподвижную девушку Лутий. - И что же ты предлагаешь?
- Эвелине будет лучше со мной, - твердо проговорил маг. - Я сумею совладать с ее капризами. Не с помощью силы, так с помощью магии. Или правитель Рокнара настолько мне не доверяет, что готов рискнуть ее жизнью?
Последний вопрос Ронни почти выкрикнул, не тая искреннего возмущения. Начальник императорской стражи кашлянул, явно не ожидая столь бурной реакции, затем смущенно пожал плечами.
- Не говори глупостей, - с едва уловимой фальшью в голосе фыркнул он. - Дэмиен полностью уверен в тебе, иначе не отправил бы в этот поход. Полагаю, в таком случае ты прав. Эвелина останется под твоим присмотром. Надеюсь, мне не придется сожалеть о своем поступке.
Ронни поморщился, расслышав недвусмысленное предупреждение в последней фразе собеседника. Впрочем, тот, не дожидаясь ответа, уже собрался уходить.
- Отплываем через час, - небрежно обронил Лутий. И вышел, с грохотом захлопнув за собой дверь.
Маг еще долго стоял неподвижно, словно раздумывая над чем-то. Потом прошептал несколько непонятных слов и щелкнул пальцами, отчего воздух вокруг него и лежащей девушки чуть заметно засеребрился.
- Теперь нас никто не сможет подслушать, - негромко пояснил он Эвелине. Та никак не отреагировала на эти слова, продолжая бесстрастно смотреть прямо перед собой, не мигая и не отводя безразличных глаз. Ронни задумался, потом, размахнувшись, отвесил племяннице увесистую пощечину. Голова Эвелины безвольно мотнулась в сторону, но девушка в себя так и не пришла. Имперский маг зло сощурился и с силой потряс племянницу за плечи.
- Да очнись ты! - выдохнул он, то и дело вновь ударяя девушку по щекам. - Потом будешь из себя жертву строить!
Наконец, когда Ронни почти уже отчаялся добиться от Эвелины хоть какого-то отклика, очередная оплеуха вдруг зажгла в ее глазах далекий слабый отблеск звериного бешенства. Девушка вздрогнула и забилась в руках мужчины от беззвучных рыданий.
- Слушай меня! - прошипел маг, воровато оглядываясь по сторонам и вновь хорошенько встряхивая племянницу. - Все с твоим дружком в порядке, слышишь?!
Эвелина смотрела на дядю, явно не понимая, что он говорит. Ее щеки распухли и горели от ударов, в глазах было темно от непереносимого горя.
- Далион жив, - сжалившись, повторил Ронни более спокойно. Ласково провел пальцами по лицу девушки, стирая следы от безжалостных пощечин. - Я промахнулся.
- По… почему? - постоянно запинаясь, с трудом выдавила из себя девушка. - Почему ты говоришь мне об этом?
- Ты думаешь, меня очень прельщает удовольствие насильно кормить тебя две недели до Рокнара и слушать горестные завывания? - холодно спросил маг. - Только учти: как только Дэмиен узнает про то, что Далион остался жив, он начнет на него настоящую охоту. Поэтому, если желаешь сохранить жизнь своему дружку, - молчи.
- Спасибо, - с благодарностью прошептала Эвелина.
Ронни ничего не ответил. Лишь подал племяннице руку, помогая ей подняться на ноги.
Глашатая умирала. Умирала тяжело, с кровавой пеной на губах, то и дело глухо вскрикивая от боли. В комнате, куда ее перенесли после бесславного сражения с имперцами, было многолюдно. Казалось, все население маленькой деревеньки сейчас толпилось в крохотном помещении, желая хоть как-то поддержать вестницу бога. - Уходите, - выдохнула девочка. - Все уходите!
Телохранители засуетились, выталкивая любопытствующих из комнаты. Но едва один из них повернулся к Далиону, молчаливо предлагая тому выйти, как глашатая хрипло простонала:
- Он - пусть будет.
Спустя некоторое время в комнате осталась лишь глашатая, лежащая на кровати, старшая гончая и целительница, печально переставляющая на столе многочисленные флакончики с бесполезными травяными настоями.
- Ты - тоже вон, - выдохнула девочка, едва не захлебнувшись в лающем кашле, кивком указав пожилой женщине на дверь. Та гневно фыркнула, но не решилась на возражения и поспешно выскользнула за дверь, неодобрительно покосившись на мужчину.
- Подойди ко мне, - тихо попросила глашатая, пытаясь неловко утереть выступивший на лбу обильный пот. Но рука остановилась на полпути и обессиленно упала на одеяло.
- Мне очень жаль. - Далион смущенно отвел взгляд и присел на краешек кровати. - Правда. Почему вы пытались защитить меня?
- Просто подумала, что слишком часто предавала себя, - слабо улыбнулась девочка. - Иногда надо сделать выбор. Пусть даже и ценой жизни.
- Спасибо. - Мужчина пожал ледяные пальцы вестницы бога.
- Не за что, гончая… - Глашатая сморщилась и часто задышала, пытаясь совладать с очередным приступом боли. Потом с недоумением моргнула, словно пытаясь что-то разглядеть позади собеседника. Робко улыбнулась: - Надо же, я успела позабыть, как это чудесно - видеть. Значит, Высочайший и впрямь отвернулся от меня, если вернул зрение, пусть и на пороге смерти.
Девочка перевела взгляд на мужчину и тихо проговорила:
- А ты красивый. Из вас с Эвелиной выйдет замечательная пара. Найди ее, гончая, и никогда не отпускай. Я знаю, у тебя получится.
- Скажи мне, - осмелился поинтересоваться Далион. - Почему чужак мог пользоваться здесь магией?
- Это правильный вопрос, - кивнула глашатая. - Но не мне на него отвечать. Отыщи Высочайшего. Только он знает, как такое могло получиться.
Девочка хотела еще что-то добавить, но осеклась на полуслове. Вытянулась под одеялом, словно по струнке, и затихла, с блаженной улыбкой уставившись остекленевшими глазами перед собой. Теперь уже навсегда.
- Пусть с добром тебя встретят боги, - прошептал мужчина. Встал и, не оглядываясь, вышел из комнаты.
Он знал, что вряд ли кто-нибудь посмеет его остановить. Охранники глашатой слишком были потрясены гибелью девочки, поэтому беспрепятственно выпустили мужчину из дома. Но около ограды гончую поджидали.
- Здравствуй, Нор, - устало выдохнул мужчина, разглядев того, кто преградил ему путь. - Что ты тут делаешь?
- Жду вас, - твердо отозвался юноша, потирая красные глаза, словно он недавно долго плакал.
- Зачем? - с легким удивлением склонил голову Далион. - Ты можешь остаться здесь. Воля даже покойной глашатой непререкаема.
- Я еду с вами! - гневно перебил его Нор. - Я знаю, вы сделаете все, чтобы вернуть Эвелину. Иначе вестница бога не спасла бы вам жизнь.
- Девочка не спасла мне жизнь, - печально скривил уголки губ мужчина. - Она просто погубила свою. Чужак специально метил мимо. Он бы не попал в любом случае. Жаль, что глашатая не поняла этого.
- Но… - поперхнулся от неожиданности Нор. - Почему?
- Хотел бы я знать, - хмыкнул Далион. Сгорбился и, по-стариковски шаркая ногами, побрел прочь.
Юноша остался в полной растерянности стоять на тропинке, не понимая, что ему делать дальше.
- Тебя еще долго ждать? - вдруг услышал он нетерпеливый голос старшей гончей. - Нам предстоит много дел, если ты и в самом деле решил помочь мне в борьбе с императором Рокнара.
Нор повеселел, рассмеялся и в пару секунд догнал Далиона. Невольно запыхавшись, смущенно заглянул ему в лицо.
- И куда мы дальше? - спросил он, еще боясь поверить своей удаче.
- Попробуем найти шестого Высочайшего, - глухо ответил мужчина. - У меня накопилось к нему очень много вопросов.
Эвелина стояла на палубе уже знакомого корабля, который некогда забрал ее из Лазури. Только сейчас высоко над девушкой реял белый стяг правителя Рокнара. Имперка, не отрываясь, смотрела, как удаляются от нее Запретные Острова. Еще немного - и падет вокруг судна непроглядная пелена магической защиты, превращая его в подобие темницы, из которой невозможно бежать. Две недели, всего лишь две недели пути отделяли девушку от встречи с императором. И ничего уже нельзя изменить. - Ты совсем замерзла, - неслышно подошел сзади Ронни. - Возвращайся в каюту.
- Еще немного, - взмолилась Эвелина, жадно вглядываясь в унылый пейзаж вокруг. Поздно. С легким хлопком на палубу упал туман, мгновенно окутав все вокруг белой непрозрачной мглой. Судно чуть заметно вздрогнуло, набирая ход.
- Идем. - Маг крепко взял племянницу за руку. - Дэмиен меня уничтожит, если ты заболеешь или еще как-нибудь пострадаешь по моей вине.
Девушка печально усмехнулась после этих слов. Невольно потерла метку на запястье, которая налилась привычной болью. Понурившись, медленно побрела к себе.
Ронни проводил ее до каюты, где запер, прежде тщательно проверив небольшое помещение. Затем вернулся на палубу и долго с непонятным выражением на лице вглядывался в непроницаемую стену тумана.
- Все будет хорошо, Эвелина, - наконец выдохнул он. - Обещаю, все будет хорошо. Я не забыл своей клятвы.
Жаль, что девушка не могла его сейчас услышать. Впрочем, Ронни на это и не рассчитывал. Он в последний раз зябко передернул плечами и поспешил к себе.

Предыдущая страница 20


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая Запретные Острова (Страница 1)
  • Часть вторая Тень гончей (Страница 4)
  • Часть третья Игры в прятки (Страница 12)
  • Эпилог (Страница 20)


Елена Малиновская

Безымянный Бог

Цикл: "Игры с Богами" - 2

 Читать книгу

Аннотация

Что делать, когда на тебя открывает охоту правитель могущественной страны? Где и у кого искать спасения, если даже собственный род предал тебя?

На землях Безымянного Бога, где не действует магия иноземцев, Эвелине – беглой ученице императора Рокнара – придется до дна выпить горькую чашу разочарований. В жестокой игре, правила которой неизвестны, девушка может рассчитывать лишь на себя. И на любовь, которую даруют ей небеса.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel