Елена Кондаурова - Хранительница

1 Елена Кондаурова

Пролог

На закате, когда последние лучи солнца окрасили изысканный фасад Белого храма в нежно-розовый цвет, по его открытой веранде со множеством резных колонн торопливо шла девушка. Зябко кутаясь от влажного прохладного ветра в белый плащ, она низко надвинула на лицо капюшон, как будто опасалась быть узнанной, и ее быстрые шаги раздавались в тишине четким ритмичным перестуком. Дома ее звали Ирина, Ирка, Иринка, но здесь ее имя плохо согласовывалось с местными традициями и еще хуже с произношением, и ее называли то Ир-рха, то Ир-рхинэй, к чему она уже давно привыкла и не пыталась изменить. За пять лет еще и не к такому привыкнешь, а сегодня исполнялось ровно пять лет с тех пор, как она появилась в этом храме.
«Юбилей! - горько усмехнулась она про себя. - Надо будет зайти к Айе, что ли… отметить как-нибудь!» Хотя отмечать не слишком хотелось. Ее учитель Кибук выжал из нее сегодня все, что было, отпустив только тогда, когда понял, что она уже ни на что не годна. Впрочем, вчера он сделал то же самое. И позавчера тоже. Ир-рха решила, что не позволит никому испортить себе праздник, и повернула налево, туда, где за поворотом среди многих других была келья Айи.
Уже подходя к нужному коридору, она поняла, что никакого праздника сегодня не получится. Дверь в келью Айи была распахнута, а вокруг толпились жрецы и рыцари-храмовники. Ир-рха проскользнула между ними, награждая недовольных ее вторжением испепеляющими взглядами. От нее привычно шарахнулись, не желая связываться, и она застала как раз тот момент, когда учитель Айи поднялся над ее распростертым на полу окровавленным телом и сказал:
- Все.
Все - это значило все. Нет больше веселой хохотушки Айи, лучшей подруги за последние пять лет. Это значило, что не с кем будет праздновать этот дурацкий юбилей, не к кому будет прийти пожаловаться на последнюю сволочь Кибука.
Ир-рха мертвым, остановившимся взглядом смотрела, как то, что осталось от ее подруги, небрежно укладывают на носилки и стыдливо прикрывают белой простыней.
Это - все.
Она оторвала глаза от простыни и тупо обвела ими комнату Айи. О боже, крови-то сколько!
Способность слышать она обрела только через несколько минут, и в ее уши сразу влился начальственный голос учителя Айи, отчитывавший заляпанного кровью рыцаря-храмовника, с высокомерным видом прислонившегося к стене.
- А вам за эту выходку я назначаю две недели карцера и месяц внеочередных дежурств! Чтобы в другой раз неповадно было! Чем вы компенсируете мне потерю ученицы, жалкий солдафон?!
Что?!
За жизнь Айи - две недели карцера???
Наверное, в другое время она расхохоталась бы над абсурдностью ситуации. Но только не теперь. Не теперь, когда не стало Айи, не теперь, когда за ее жизнь назначили смехотворно малую цену, не теперь, когда самой Ир-рхе вспомнились все обиды и унижения, пережитые ею за последние пять лет. Не вполне осознавая, что она делает, Ир-рха открыла рот и закричала. Закричала так, что от звуковой волны попадали стоявшие вокруг люди, зажимая ладонями свои несчастные уши. А потом здание храма вздрогнуло, и стена, на которую опирался окровавленный убийца Айи, съехала со своего места и с треском впечаталась в противоположную стенку, всей своей тяжестью придавив несчастного рыцаря. Крик Ир-рхи не замолкал, и по храму пробежала дрожь, в которой все, кто в нем находился, ощутили агонию умирающего живого существа. Страх подстегнул кого-то из жрецов, стоявших позади кричащей девчонки, и ей попросту отключили сознание, прекращая все это безумие.
А где-то через час на совете мудрейших и светлейших разразился грандиозный скандал. Козлом отпущения на нем выступал не кто иной, как наставник вышедшей из-под контроля ученицы Кибук. Которому все мудрейшие и светлейшие казались сейчас похожими на свору взбесившихся и окруживших его со всех сторон собак.
- Как вы могли такое допустить? - нападали они на него. - Вы же не могли забыть пророчество! Между прочим, его написала ваша собственная сестра!
Он защищался изо всех сил.
- Но откуда я мог знать?
- Вы должны были предполагать такую возможность! Почему вы не проверили ее?
- Я ее проверял!! Не было никаких намеков на то, что это - она!
- Да-а?! А вы вообще читали пророчество? Белая дева, прекрасная видом…
- Да не была она прекрасной видом, когда я ее сюда приволок! Она была обычной замухрышкой, я сам ее сделал «белой девой»!
- Ах вы еще и сами это сделали! Да как вы могли!!!
После этого Кибук решил, что его разорвут на куски. В принципе он их не осуждал. Кому охота становиться обычным смертным? Ему и самому неохота. Наконец, кто-то из сохранивших остатки здравомыслия сказал:
- А что, если?.. - И, когда все замолчали, продолжил: - А что, если мы сотрем у нее память? И отправим на материк? А?
Все задумались.
- Да, пожалуй, ведь договориться с ней нереально, думаю, с этим никто не будет спорить, а убить ее мы не можем…
- Для нас спокойнее было бы, если бы она жила, а то мало ли…
- А если на материке ее убьют, мы здесь будем ни при чем, и ни храм ни источник не пострадают…
- Главное, чтобы она не колдовала…
- Господин Кибук!!! - Ну, этого следовало ожидать! - Мы поручаем это дело вам! Вы заварили эту кашу, вы ее и расхлебывайте!
Кибук поклонился, вышел из зала совета и отправился к себе. Вот так и происходит крушение всех надежд! Мало того, что он теряет свою самую лучшую, самую способную ученицу, так она еще и оказывается тем самым кошмаром для его родного храма, пришествие которого предсказала еще полторы тысячи лет назад его родная сестра Селия. Вот стерва, не могла выдумать предсказание попроще! Нет, она, как в насмешку, сделала в нем вилку! Либо эта белая дева разрушит храм, либо, если ее убьют, храм рухнет сам. Вместе с источником. Широко шагая по той самой веранде, где недавно прошла его ученица, Кибук с самым издевательским выражением, на которое был способен, сквозь зубы бормотал самому себе вслух строчки, известные в храме даже последнему послушнику:
Белая дева, прекрасная видом,
«Замухрышка, и больше никто!»
Рожденная звездами чуждого мира,
«Грязная пародия на мир!»
Силу получит от нашей богини -
Пусть светлый источник трепещет отныне!
«Да как у Селии язык повернулся, сказать такое про светлый источник!»
Богиня судила ей путь - разрушенье!
Но если кому не по нраву решенье,
То смерть белой девы им не поможет!
Вернее в сто раз она храм уничтожит!
«И что с ней теперь прикажете делать?»
Все зло и порок она смоет с земли
Где, волей богини, жизнь сохранит!
«Хранительница нашлась, тоже мне!»

Глава 1

В то раннее утро, совершенно обычное солнечное утро ранней осени, Таш собрался идти на рынок. Он хотел присмотреть себе новую лошадь. Его старый конь, верный товарищ на протяжении нескольких лет, и так уже основательно сдавший за последние полгода, недавно захромал. Знахарь по всем лошадиным болезням, старый Аскел, сказал, что может вылечить коня от всех болезней, кроме старости. А от старости, как известно, даже боги вылечить не смогут. И Таш, полгода старательно закрывавший на это глаза, с тяжелым сердцем признал, что его конь, столько раз спасавший ему жизнь, служить ему более не сможет. Он понимал, что подобная сентиментальность не для изгоя, что тупому извергу не должно быть даже известно такое заумное слово, но на сердце от этого понимания легче не становилось.
С возрастом начинаешь ценить прелесть простых радостей жизни: запах свежего воздуха, вкус чистой воды, верность любимого коня.
Народа на центральном рынке Олгена, как всегда, было много. Огромная площадь, которую он занимал, была битком забита теми, кто желал что-нибудь продать или купить. Где-то в толпе наверняка работали Франины пацаны, собирая свой урожай в виде кошельков, срезанных с поясов законопослушных граждан, и уж точно оттачивали свое мастерство ученики рыжего мошенника Бадана. Их специальность была, конечно, более доходной, но и неизмеримо более опасной, чем у Франиных карманников, потому что любой из тех простофиль, которых они надували, мог, в качестве последнего аргумента, потребовать показать правую руку. А на правой руке у всех без исключения ребят Бадана, так же, как и у Франиных пацанов, так же, как и у самого Таша, стояло клеймо.
Таш прошелся по рядам барышников, но быстро понял, что нужного коня он сегодня не купит. Еще со времен своих скитаний по степи он отдавал предпочтение коням степняков - серым, как его Дымок, выносливым и умным. А здесь были только гнедые и черные, привезенные с побережья, которых так ценят в здешней армии. Даже у самого князя такой конь: черный, как небо в безлунную ночь, огромный, как скала, и выхоленный, как любимая наложница саварнийского царя. Это было завораживающе красивым зрелищем - наблюдать, как под лоснящейся, как мокрый шелк, шкурой прекрасного зверя зримо перекатываются тугие мышцы.
Когда князь выезжал на нем в город, народ с ума сходил от верноподданнических чувств. Наверное, на это и рассчитывал молодой правитель. Пусть права на престол у него и птичьи, зато конь - всем на зависть. Только вот был у этого коня один маленький, но серьезный недостаток - навязчивое желание сбросить своего хозяина, как мальчишку, и желательно при всем честном народе. И то, что он все еще этого не сделал, объясняется, скорее всего, тем, что он просто пока не выбрал подходящую канаву.
Конечно, скрыть непокорный нрав княжеского коня от зорких глаз лошадников было невозможно, по столице вовсю гуляли шутки и анекдоты, но Таша во всей этой истории удивляло не это. Его удивляло упорное нежелание князя заменить упрямую скотину, которая доставляла ему столько неприятностей, на более покладистую. Это означало только одно: либо молодой князь непроходимо глуп и просто не понимает, что делает, либо у него жесткий характер и стальные нервы. И упрямства больше, чем у его коня.
Уже возвращаясь, Таш решил заглянуть к Мерку, без которого на этом рынке не делалось ни одного серьезного дела, поздороваться. Мерк был мужик деловой, ответственный и в меру жесткий, что и позволило ему продержаться на этой «должности» столько времени, сколько до него не удавалось никому. Таш свернул за ряды работорговцев и с понятным отвращением прошел мимо телег с клетками, в которых они возили свой товар. Там было безлюдно, лошади мерно хрустели сеном и лениво помахивали хвостами. Он прошел почти весь ряд, как у предпоследней телеги его взгляд невольно упал на сидящее около нее существо - грязное, оборванное и лохматое. Несмотря на это, оно было приковано за ногу к тяжелому тележному колесу. Таш удивленно приподнял брови. За свою долгую жизнь он видел немало грязных людей, но это было нечто - оно как будто месяц провалялось на всех помойках города, и запах от него шел такой, что шибал в нос за десять шагов. Странно, что это сокровище настолько кому-то нужно, что его приковали, чтобы не убежало. Но еще более странно то, что оно, не поднимая головы, усердно, с каким-то отчаянным упорством, пыталось перепилить маленьким обломком железа деревянную спицу в руку толщиной, за которую было приковано. Однако, характер!
Таш невольно замедлил шаг, желая разглядеть это существо. Сначала он даже не понял, мужчина это или женщина. Потом заметил тонкие запястья и лодыжки и решил, что это женщина, хотя не мог себе представить, как женщина могла довести себя до такого состояния. В этот момент она подняла голову и посмотрела на него.
О боги, бывают же на свете такие глаза!
Укорив себя за неуместное восхищение, Таш отвернулся и прошел дальше к небольшому деревянному домику, зажатому между двумя высокими каменными магазинами, которые, само собой, тоже находились под контролем Мерка.
В доме Мерка не оказалось, но его помощники, едва увидев, кто изволил их навестить, мигом отправились на его поиски. Остался всего один, так сказать, для порядка, совсем еще молодой парень, почти мальчишка. Сидя за письменным столом, он пытался делать вид, что пишет, но только сажал на бумагу кляксы, поглядывая при этом на гостя с почти потусторонним ужасом. Ташу стало смешно и противно.
«Ну вот, дожил, скоро твоим именем будут пугать детей! - сказал он себе, выходя на улицу. - А они будут плакать и делать в штаны, как этот…»
Впрочем, этого Таш не жалел. Трусы, как правило, среди изгоев не задерживались. Если и не прокалывались на чем-нибудь, то с ними быстро разбирались свои. Ненадежный друг намного, намного опаснее врага, а в жизни изгоев опасности и так превышали все разумные нормы.
Таш уселся на завалинку и принялся от нечего делать разглядывать щекочущую колесную спицу рабыню. Солнце светило почти по-летнему, и он с удовольствием подставил лицо его ласковым теплым лучам. «Прямо старик!» - усмехнувшись, подумал он. Что ж, в какой-то степени так оно и было. Сорок лет - это, при его образе жизни, приличный и вполне почтенный возраст. Таш часто в последнее время думал, что зажился на этом свете просто до безобразия, иногда даже становилось стыдно перед погибшими намного раньше друзьями.
«Интересно, что бы они подумали, если бы увидели меня на завалинке греющим свои старые кости? Наверное, тыкали бы пальцами и умирали со смеху!» - размышлял он, покусывая по старой привычке ус. Впрочем, насчет старых костей он пока преувеличивал. Он сам знал, что ему еще сам змей не брат, и дело тут не в силе, которой богиня тоже не обидела. Опыт - его со счетов не сбросишь, даже если захочется. Если уж прошел все то, через что довелось пройти немолодому изгою, то поневоле научишься выживать.
Чутье заставило Таша открыть глаза и повернуться в сторону рынка. Оттуда к нему направлялся Мерк с одним из помощников. Проходя мимо рабыни, он что-то негромко бросил ей, отчего помощник расхохотался, а она так сверкнула на него глазищами, что чуть искры не посыпались.
- День добрый, уважаемый! - сказал Мерк, подходя к Ташу. - Пройдем в дом?
Тот покачал головой. Опять смотреть, как трясутся руки у писаря?
- Нет. Садись. Тут поговорим.
Мерк сел. Ненавязчиво поинтересовался причиной визита, пытаясь окольными путями выяснить, не проявляет ли недовольство его деятельностью Самконг. Услышав, что Ташу всего лишь нужен конь, заметно обрадовался, пообещал сразу дать знать, если появятся такие, какие ему нужны. Поделился кое-какими своими проблемами, не решаясь, однако, прямо попросить о помощи, на что Таш только усмехнулся в усы. Заставлять работать своих парней за просто так он не собирался. Или пусть просит помощи как положено, или нечего давить на жалость.
Солнце медленно поднималось к зениту, становилось жарко.
Грязная рабыня в десяти шагах от них продолжала пилить свою деревянную спицу.
- Что ты ей сказал? - неожиданно для самого себя спросил Таш.
- Кому? - не понял Мерк.
- Ей. - Он кивнул на грязнулю.
- А это она? - удивился тот. Присмотрелся. - Да, действительно. Я спросил: что, портим хозяйское имущество? - И осклабился в улыбке, в которой не хватало половины передних зубов.
Таш тоже улыбнулся, хотя шутка и не показалась ему смешной. Рабыня не могла не понимать, что скрыть то, что она делала, ей не удастся и она нарвется на побои или плеть. Но… Змей ее побери, характер, однако!
- Таш, ну так что?.. Ну, насчет того… - Мерк опять заюлил, пытаясь поторговаться, и Таш на некоторое время отвлекся.
Когда он, четко определив условия и назвав свою цену, снова повернулся в ту сторону, оставив Мерка в глубоких раздумьях, то к рабыне уже подходил хозяин - дюжий детина, сопровождаемый надсмотрщиками и вереницей непроданных рабов. А дальше события стали развиваться в точности так, как он и предполагал: разъяренный хозяин сначала двинул ее по лицу, а, когда она упала в пыль, стал пинать ногами. Надсмотрщики тоже подтянулись, поигрывая плетками. Она сжалась, прикрывая руками голову, а Ташевы глаза вдруг красной волной заволокла самая настоящая ярость. Твою мать, всякие жалкие ублюдки останутся тут коптить небо, а эта безрассудно храбрая тетка уже сегодня будет прислуживать змею в аду?!
Задумавшийся Мерк не заметил, как его гость оказался рядом с не на шутку разошедшимся хозяином грязной рабыни. Сорвался следом за Ташем, не понимая толком, что происходит, и надеясь, по возможности, погасить конфликт в самом начале. Ему совсем не нужны были ни лишний шум, ни лишнее внимание.
К счастью, Таш, проявив редкое благоразумие, не стал сразу убивать не угодившего ему торговца, а всего лишь заломил ему руку. Надсмотрщики бросились было на выручку своему хозяину, но наткнулись на предупреждающий взгляд Мерка. Его худую и постную физиономию на рынке знали все, и потому надсмотрщики предпочли не вмешиваться.
- Тебя как зовут? - спокойно спросил Таш.
- Какон! - сквозь зубы простонал торговец.
- Сколько ты хочешь за нее, Какон?
Какон имел неосторожность дернуться.
- Она не продается! - И тут же едва ли не ткнулся носом в землю.
- Я не спрашиваю, продается она или нет, я спрашиваю, сколько ты за нее хочешь?
- Да зачем она тебе, она же… - Тут он вывернул шею, чтобы посмотреть на своего мучителя, и увидел стоящего рядом Мерка. Этого оказалось достаточно.
- Тридцать, тридцать, твою мать! - сдался Какон и тут же почувствовал, что свободен.
Отскочил от Таша подальше, нервно растирая саднящую руку.
- Ты совесть-то имей, Какон! - недобро глядя на него, заметил Мерк. - Ты что, еще не понял, на кого лапу поднял, щенок? Она стоит всего пару монет, да и то неизвестно, что там под грязью! Может, прибить проще.
- Да ладно, Мерк! - усмехнулся Таш, доставая кошель и высыпая деньги. - Она у него, похоже, любимая! Вон как он ее… ласкает! - Он протянул торговцу тридцать монет. - Держи. Какон. Когда-нибудь еще гордиться будешь, что у тебя сам Таш рабыню купил!
Какон, как видно, был в курсе, кто такой Таш, потому что немного спал с лица и послушно протянул руку за деньгами. Тот высыпал монеты в его ладонь, больше похожую на лопату, и спросил:
- Ну, что, в расчете?
Какон нехотя кивнул и зажал золото в кулаке.
Таш, в глазах которого бесновались свигрики, повернулся к Мерку.
- Мерк, друг мой, - от такого обращения упомянутый друг чуть не свалился в обморок, хотя никогда не отличался повышенной чувствительностью, - не одолжишь мне какую-нибудь клячу?
Таш жил не очень далеко от рынка, в тихом районе с «романтичным» названием Закорючка. Это неказистое название вовсе не означало презрительного отношения к своему району живущих в нем горожан. Просто формой он, ограниченный с двух сторон обрывистыми берегами речки Быстринки, а с третьей - заливными лугами, чрезвычайно напоминал именно закорючку. Место же это в целом было хорошее, недалеко от рынка, и старый центр рядом, и храмовый комплекс неподалеку. Ну, положим, Таша при выборе места жительства меньше всего интересовала близость храмового комплекса, потому как изгоям боги ни к чему. Гораздо важнее для него было то, что поместье его старого друга и почти брата Самконга находилось всего в нескольких минутах ходьбы от купленного им дома.
Никто из «семьи», включая Самконга, с которым они дружили уже больше двадцати лет, не понимали странного желания Таша обзавестись собственным домом, да еще в таком добропорядочном районе, как Закорючка, но требовать у него объяснений желающих как-то не находилось. Да, честно сказать, он и сам не знал, зачем ему этот дом. Жить он мог бы и у Самконга, в крайнем случае, если бы потребовалось уединение, можно было бы занять квартиру в одном из принадлежащих им домов, да и дела в поместье требовали его постоянного присутствия. Все оставшееся от дел время забирали ученики, и он часто уходил домой поздно вечером, что давало Фране повод сострить, что, наверное, Ташу в его новом доме хорошо спится, раз он уходит туда только на ночь.
А Ташу действительно там хорошо спалось, и он был уже в том возрасте, когда мог себе позволить не обращать внимания на мнение окружающих. Ему нравилось там, в тихой уютной Закорючке, под крышей небольшого деревянного домика, окруженного запущенным садом. Это немного напоминало времена его детства, когда он еще жил с матерью, хотя между Ольрией и Грандаром было не слишком много общего.
Таш неторопливо шагал по улочкам Олгена, ведя в поводу лучшую лошадь Мерка, на которой ехала его новая рабыня. Из носа у нее постоянно капала кровь, пачкая дорогое седло, но она не вытирала ее, потому что обе руки у нее были заняты. Одной она держалась за луку седла, а другой - за левый бок. Таш иногда поглядывал на нее, опасаясь, как бы не упала, но она, сжав зубы, держалась, стараясь не слишком наклоняться вперед.
Они отъехали от рынка и свернули в старый центр. Когда-то давно этот район, вмещающий в себя сейчас только дворцовый комплекс, да несколько старых храмов, и был весь Олген. Народу тогда здесь проживало намного меньше, и все помещались за каменными городскими стенами, окруженными глубоким рвом. Тогда, в незапамятные времена, Ольрии еще случалось защищаться от врагов. Сейчас бревенчатая крепостная стена вокруг нового города давала возможность защититься только от тех, кто не желал платить пошлину, проезжая через городские ворота. Размышляя о том, как тяжело пришлось бы Олгену, окажись он вдруг в осаде, Таш вел свою нестерпимо воняющую рабыню по утопающей в зелени улочке, в которую с годами превратился ров, а справа от них возвышался небольшой холм, на котором еще валялись кое-где обломки кирпичей от старых крепостных стен.
- Как тебя зовут? - спросил Таш сидящую на лошади женщину. У нее был такой вид, как будто она сейчас свалится.
Она подняла голову и, отняв руку от левого бока, попыталась вытереть текущую из носа кровь.
- У меня нет имени.
- Потеряла? - хмыкнул Таш.
- Забыла.
- Вот как? - Он никогда не слышал о таком, но лезть в душу не собирался. Не хочет говорить - не надо. - А родня у тебя есть?
- Родню я тоже забыла, - устало ответила она. - Я вообще ничего не помню.
Вот как?! Таш обернулся и еще раз внимательно посмотрел на свое приобретение. И что теперь прикажете с ней делать?
- А откуда ты родом, тоже не знаешь?
Она едва заметно качнула головой.
- Нет.
Таш отвернулся. Ладно, потом поговорим.
Когда они подошли к дому, солнце уже давно перевалило за полдень. Около самых ворот, когда Таш уже вошел во двор, рабыня побелела так, что даже сквозь грязь было заметно, и начала медленно сползать с лошади. Выругавшись сквозь зубы, Таш подхватил ее на руки и занес в дом. Дорминда, его пожилая служанка из местных, которая обычно приходила убираться по утрам, уже ушла домой, и Таш понял, что ему самому придется приводить рабыню в божеский вид. Он положил ее на лавку возле печки, а сам начал наливать воду из бочки, стоящей в углу, в чан для купания. Наверное, надо было дождаться, когда она придет в себя и вымоется сама или позвать Дорминду, но вонь от нее была такой невыносимой, что даже Таш, которого жизнь давно отучила от излишней брезгливости, недовольно морщил нос. Наскоро согрев воду, он принялся стаскивать лохмотья со своего неожиданного приобретения.
И сразу начал материться. Сначала про себя, а потом и во весь голос. Потому что вся спина ее представляла собой одну большую рану. Тут поработали кнутом, и Таш даже догадывался, кто именно. И это не считая сегодняшних хозяйских «ласк». Все еще матерясь, он поднял ее, положил в чан с водой и осторожно начал смывать с нее грязь, и постепенно становилось ясно, что лет рабыне намного меньше, чем ему показалось вначале. Что-то между семнадцатью и двадцатью, не старше. Совсем еще ребенок. Таш удивился, никогда раньше он не ошибался настолько. Он почему-то был уверен, что она намного взрослее.
Ее неопрятные, висевшие космами, неопределенного цвета волосы после мытья оказались совсем светлыми, что было редкостью здесь, в Ольрии, населенной сплошь черноволосыми и смуглыми людьми. Кожа тоже была белой, но от болезненной худобы казалась почти прозрачной, и Ташу было видно, как бьется голубая жилка у нее на виске. Черты лица, не особенно красивого по местным меркам, были тонкими, руки - нежными, а посмотрев на ее пятки, Таш мог бы поклясться в том, что она никогда в жизни не ходила босиком. Все ее тело, несмотря на раны и худобу, было прекрасным, как статуя. Таш, усмехнувшись, подумал, что никогда не держал в руках ничего подобного.
«Пресветлые боги, кого вы привели в мой дом? - сквозь зубы поинтересовался он, вытаскивая свою покупку из чана. - И как это чудо из хорошей семьи ухитрилось оказаться в таком положении?» Боги, разумеется, промолчали, с какой стати им разговаривать с изгоем?
Таш отнес ее на кровать в одну из нежилых комнат, которую прежние хозяева использовали как спальню. Она не приходила в себя, и это начало его беспокоить. Надо было сходить за лекарем, но он не хотел оставлять ее одну. Мало ли что взбредет ей в голову с таким-то характером? Потом все-таки вышел на улицу и позвал соседского мальчишку. Приказным тоном, пока тот не сообразил, кто и куда его посылает, Таш отправил его к Загену, в утешение сунув пару медяков. Заген был лекарь, который приехал с ними из Вандеи. Он жил неподалеку и лечил их всех вот уже лет десять.
Тот, к счастью, оказался дома, и пришел к Ташу довольно быстро.
- Ну, что тут у тебя стряслось? - спросил он Таша, пожимая ему руку. Тот молча провел его в комнату и показал на кровать. Лекарь несколько секунд удивленно смотрел на Таша - раньше тот ничего подобного не выкидывал, - а потом решительно выставил его за дверь.
- Нечего тебе тут торчать, напугаешь еще.
Таш хотел возразить, но передумал и пошел на кухню. Ему захотелось выпить. Лекарь закончил довольно быстро и присоединился к хозяину.
- Ну что тебе сказать, друг мой Таш, - начал отчитываться Заген, после того как парой глотков осушил большой стакан вина, - в принципе ничего страшного. Переломов нет, для спины я оставлю мазь, а синяки и ссадины не в счет. Опухоль на боку - тоже вроде ничего страшного, но точно пока не скажу. Может, ребро треснуло. Это ее ногами, что ли? - Таш кивнул. - Пусть полежит несколько дней. Конечно, надо понаблюдать за ней. Я буду приходить.
- А когда она придет в себя?
Заген только пожал плечами.
- Не знаю. Сегодня ночью, завтра, может, и завтра ночью. Трудно сказать. А кто ее так?
- Хозяин. Теперь уже бывший.
- Ясно. И за сколько ты ее купил, если не секрет?
Таш ухмыльнулся.
- Не секрет. За тридцать.
- Всего-то? - удивился Заген. - Да она стоит минимум две тысячи! Как тебе это удалось?
- Да так, случайно.
- Ничего себе «случайно»! - воскликнул Заген, но развивать эту тему не стал, по опыту зная, что, если Таш не хочет говорить, то расспрашивать его бесполезно, а иногда и небезопасно. Поэтому он заговорил о другом. - Слушай, Таш, я вот что хочу тебе сказать: непростая твоя девочка, очень непростая. Ты ее руки видел?
- Ну, видел. - Таш не очень понимал, к чему лекарь клонит.
- Ну, видел! - передразнил его Заген. - Видел, да не понял ни хрена! Конечно, хиромант из меня никудышный, но даже я вижу, что линии у нее очень странные. А родинку ты, надеюсь, заметил? - Таш покачал головой. - Нет? Я так и думал! Тоже странная. - Он немного помолчал, ожидая, что Таш как-то отреагирует на все это. Но тот, не желая высказывать свое мнение на этот счет, промолчал. И Заген, не дождавшись от него ничего вразумительно, продолжил весьма, на взгляд Таша, нелогично: - Продал бы ты мне ее, а, Таш? Я хорошую цену дам.
- Она не продается, - чуть усмехнувшись в усы сказал Таш. Он уже принял решение и отступать от него не собирался.
- Ну что ж, на нет и суда нет! - сказал Заген, поднимаясь. - Я зайду завтра.
- Нет, погоди, - остановил его Таш. - Мне надо уйти ненадолго, а оставлять ее одну я не хочу.
Заген пожал плечами.

1 Следующая страница


Хранительница 2

- Ну, если ненадолго, то иди, я посижу с ней.
Таш, злясь на себя, на рабыню и на весь мир за потерянный день, пошел обратно на рынок. Проще всего было вернуть девчонку родителям. Вряд ли они сами продали ее в рабство, по ней незаметно, чтобы они были бедными.
Покупатели с базара давно уже разошлись, а некоторые торговцы, экономя выручку, поставили шатры прямо там, где утром продавали свой товар. Оно и верно. Цены на постоялых дворах Олгена здорово кусались, да и провести время весело там бы не дали. Пьяных и буйных постояльцев оттуда выбрасывали без зазрения совести, и деньги, уплаченные за постой, не возвращали. Погулять так, чтобы мало не показалось, можно было лишь на окраинах, но это тоже могло влететь в копеечку. Там обычно отирались ребята Валдея и обирали таких вот разгулявшихся до нитки. Так что торговцы правильно сделали, что не пошли туда, им и здесь удалось устроиться с комфортом.
Таш не знал наверняка, здесь Какон или он все же рискнул отправиться на поиски приключений. В том, что ему непременно захочется сегодня напиться, Таш почему-то не сомневался. Или он совсем ничего не понимал в людях. Он и так сегодня один раз уже ошибся в человеческой природе, но второй ошибки за один день быть просто не могло.
И действительно, Какон обнаружился около одного из костров, уже сильно набравшийся и, судя по всему, собирающийся напиться, как минимум, до поросячьего визга. Таш не собирался этого дожидаться и потому подошел к костру. Веселящийся народ, узнав того, кто почтил их своим присутствием, сразу перестал веселиться. Разговоры как-то сошли на нет, и воцарилась тишина. Таш похлопал Какона по плечу и кивнул в сторону, предлагая отойти. Тот, пошатываясь, встал и на нетвердых ногах побрел подальше от костра. Когда счел, что отошел достаточно, обернулся и уставился на Таша все тем же ненавидящим взглядом.
- Ну, что, пришел просить, чтобы я забрал ее обратно? - Похоже, выпивка сделала его безразличным к своей дальнейшей судьбе.
- Нет, - очень спокойно ответил Таш. - Я пришел узнать, как она к тебе попала?
- Да на хрена тебе это? - пьяно удивился Какон.
Таш коротко двинул ему в ухо. Не сильно, а так. Чтобы выбить хмель.
Какона от удара развернуло и бросило на землю. Он поднялся на четвереньки, мотая головой и отплевываясь.
- Надо, раз спрашиваю.
- Твою мать! - Какон кое-как встал на ноги.
- Сам расскажешь, или мне выбить из тебя все, что знаешь? - Ташу уже надоело ждать, когда тот сообразит, что с ним не шутят.
Это Какон все-таки сообразил.
- Да не знаю я, откуда она! - зло пробурчал он. - Мне ее какой-то старик по дороге сюда продал.
- Что за старик?
- Да не знаю я! По виду нездешний. Одет хорошо. Сказал, что внучка.
- Внучка? А чего ж продал?
- А я почем знаю? И вообще, оно мне надо? Меньше знаешь, лучше спишь.
- Ну, это когда как. А она что говорила?
- Да ничего! - рявкнул Какон, уже выходя из себя. - Можно подумать, я ее спрашивал!
- Да, конечно, ты ее сразу кнутом! - Таш много кого ненавидел в этой жизни. Но тех, кто вот так вот… он ненавидел особенно.
- Не сразу! - воспылал Какон праведным гневом. - Я хотел по-хорошему! А она…
- И что она? Съездила тебе по роже? Надеюсь, хоть ногой?
Тот ощетинился, как пес.
- По роже? Да я на тебя посмотрел бы, если бы тебе баба три раза подряд по яйцам коленкой проехалась! Ну, ничего, она тебе еще покажет! Ты думаешь, невинную овечку купил? Ага, щас! Да я такой суки в жизни не встречал! Да она же полная … в …! Да я бы ее … на …! Ее надо на цепи держать, чтобы … потом …!
Таш, по лицу которого всегда сложно было понять, о чем он думает, неожиданно сделал шаг скользящий вперед и вбок, потом всего одно движение руками. Раздался хруст, и Какон тяжело рухнул на землю, так и не успев закрыть рот.
Таш брезгливо отряхнул руки и вернулся к костру.
- Родственники или другие желающие отомстить есть?
Таких не нашлось, и Таш, не торопясь и не оглядываясь, пошел с базара, провожаемый испуганными и ненавидящими взглядами.
К сожалению, далеко не все взгляды, провожавшие Таша, были такими безобидными. Уже уходя с рынка, он краем глаза заметил две закутанные в плащи мужские фигуры, стоящие у одного из шатров, и его чутье сразу ощетинилось недобрыми предчувствиями. Хотя бы потому, что смотрели они на него спокойно и явно оценивающе. А еще один из них хотя и был одет, как грандарец, к самим грандарцам имел такое же отношение, как Таш к местной княжеской семье. Таш сам был родом из Грандара и соотечественников своих был способен узнать когда и где угодно. Национальную же принадлежность второго определить вообще не представлялось возможным, хотя его бритая голова заставляла предположить, что он долгое время жил в Вандее, а это знающего человека могло только насторожить, потому что Вандея - это вам не Ольрия.
Таш развернулся и направился к незнакомцам, чтобы пообщаться на предмет того, что эти ребята ищут в законно принадлежащей ему и его братьям Ольрии, но они говорить с ним не пожелали, быстро и профессионально растворившись между шатрами. Таш не стал их догонять, хотя и мог бы. Но… В общем, не царское это дело. Просто взял на заметку и решил послать своих, чтобы выяснили, что за чужие шляются у них под носом.
- Нет, ну надо же было такому случиться! - нервно повторял совсем молодой еще человек, один из тех, кто так не понравился Ташу своими неуклюжими попытками изобразить из себя грандарца. Он сидел за грязным столом в дешевом кабаке, расположенном неподалеку от рынка, и находился в самом неуравновешенном состоянии духа.
Второй, по виду постарше и поопытней, философски заметил, медленно потягивая пиво из глиняной кружки:
- Это должно было случиться.
- Да почему обязательно должно? - возмутился первый. - Все так хорошо шло! Она была почти уже на том свете! И тут такой облом!
- Да, облом знатный! - согласился второй. - Но только неужели ты правда думал, что у нас все пройдет как по маслу?
- А чего? - ощетинился первый. - Конечно, думал. Хозяин же сказал!
- А ты их побольше слушай, жрецов этих! Они тебе еще не то наговорят!
- Слушай, Багин, - первый с подозрением уставился на собеседника, - а ты случаем не того? Что-то мне твое настроение не нравится!
- А я не красная девка, чтобы нравиться! - огрызнулся Багин. - А только я на свете поболее твоего живу, и чую, когда все нормально пройдет, а когда дерьма ждать нужно. Так вот, с этой девкой дело так просто не кончится, это я тебе точно говорю!
- Да чего в ней такого особенного? Может, пристукнем по-тихому - и домой, а? Никто и не узнает, а, Багин?
- Совсем рехнулся, Зойт? - зашипел на него Багин. - Тебе что приказано, придурок? Сделать это дело чужими руками! Чужими, въезжаешь? Ты кого обмануть хочешь, скотина? Думаешь, жрец тебя так просто с поводка спустит? Ты лучше вспомни, как он тебя на него поймал!
Зойт затравленно замолчал.
Через некоторое время Багин встал.
- Ладно, Зойт, кончай сопли на кулак наматывать! Пошли, нам еще информацию о том хмыре, который ее купил, собирать! Да не расстраивайся ты так! Судя по тому, как он лихо нашего торговца пришиб, этот еще почище Какона будет! Прибьет ее за милую душу, и нам с тобой делать ничего не придется!
- Или продаст! - обрадованно захихикал Зойт, вставая. - Какому-нибудь другому хорошему парню вроде себя!
Таш действительно отсутствовал всего часа два, а когда вернулся, то обнаружил лекаря спящим прямо за столом. Причина же этого, в виде пустого кувшина из-под вина, обнаружилась здесь же, на столе. Вздохнув, Таш взвалил друга себе на плечо, благо что роста он был небольшого, да и жира накопил не слишком много, и отнес в одну из пустующих комнат. Там стояла кровать нарочно для таких случаев. В который раз он убедился в верности пословицы: если хочешь, чтобы дело было сделано хорошо, - сделай его сам. Уложив пьяного лекаря, Таш пошел к его пациентке.
Он сразу заметил, что рабыне стало хуже. Вся раскрасневшаяся, она металась по подушке и что-то бормотала. Таш прислушался, но язык, на котором она говорила, был совсем незнаком ему, что его очень удивило. За свою долгую и богатую событиями жизнь ему много где довелось побывать, и он мог с большой долей уверенности сказать, что язык, на котором бредила его рабыня, на материке не встречался. Но задумываться над этой загадкой ему было некогда, надо было как-нибудь помочь ей. Таш попытался было разбудить лекаря, но тот только мычал, так что пришлось взяться за дело самому.
Почти всю ночь он просидел рядом с ней, как нянька, то давая ей воды, то прикладывая мокрую тряпку к горячему лбу. Жар спал только под утро. Она заснула наконец спокойно, а Таш вырубился прямо у ее кровати, положив голову к ней на подушку.
Тем не менее он увидел сон, что случалось с ним нечасто. И в этом сне он увидел себя маленьким. Ему было лет шесть, и он воровал яблоки у соседей. Потом мама позвала его обедать. Он был счастлив во сне, как может быть счастлив только ребенок. И при этом он понимал, что это сон, что мамы давно уже нет в живых. Он помнил, какой страшной смертью она умерла, и помнил, какой страшной местью он за нее отомстил. Но сон все равно продолжался. Ворованные яблоки были необыкновенно вкусными, а мама гладила его по голове.
Таш вздрогнул и проснулся с ощущением, что на него кто-то смотрит. Его вчерашняя покупка сидела на кровати и рассматривала его своими ясными глазами странного нежно-зеленого цвета. Он протянул руку и дотронулся до ее лица. Жара не было.
- Как ты себя чувствуешь? - хриплым ото сна голосом спросил он.
- Нормально, - ответила она.
- Ну как, ничего не вспомнила?
Она сосредоточенно нахмурила темные брови, но потом покачала головой.
- Нет.
- Да и ладно, - не стал настаивать он. - Тебе какое имя нравится? - Надо же ее как-то называть.
Она пожала плечами.
- Не знаю. Может, вы что-нибудь придумаете?
После своего утреннего сна Таш мог предложить ей только одно имя.
- Ну, скажем, Арилика Хочешь, чтобы тебя звали Арилика?
- Арилика, - проговорила она, словно пробуя его на вкус. - Ничего, мне нравится.
- Ну вот и славно. Одну проблему решили.
- А как вас зовут?
- Таш, - коротко ответил Таш.
- Таш, - повторила она. - А чем вы занимаетесь, Таш? Или мне лучше называть вас господин Таш?
- Да, на людях господин Таш. А когда мы вдвоем, можно и просто Таш.
Она чуть улыбнулась.
- Заботитесь о своей репутации?
- Скорее о твоей.
Улыбка стала шире.
- О, вы хотите сказать, что у рабынь бывает репутация?
Таш внимательно посмотрел на нее.
- Я не знаю, где ты жила раньше, но только в Ольрии репутация есть у всех. И для тебя самой будет лучше, если ты сразу станешь это учитывать.
Арилика сникла под его взглядом.
- Я буду учитывать.
- Ладно, не бери в голову. Я тебе потом все расскажу. Давай лучше посмотрим твою спину. Поворачивайся.
На это предложение Арилика отреагировала очень странно. Она изо всех сил прижала одеяло к груди и затравленно посмотрела на него.
- Не надо! Может, лучше потом?
- Что за капризы, Рил! - Имя легло на язык так естественно, как будто он уже век называл ее так. - Давай, поворачивайся. Можно подумать, я тебя не видел!
- Когда это вы меня видели?
Таш замялся. Не рассказывать же ей, как он ее купал.
- Ну, я имею в виду, что видел твою спину. Я мазал ее вчера мазью, которую оставил лекарь.
- Ну ладно.
Рил повернулась к нему спиной и немного опустила одеяло, по-прежнему крепко прижимая его к груди. Таш потянулся за склянкой с мазью, а потом решительно потянул одеяло вниз, чтобы открыть ее спину. Она ойкнула, но осталась сидеть как сидела. Таш убрал волосы со спины, как будто невзначай проведя пальцами по ее шее. Родинка, о которой говорил ему Заген, обнаружилась у самого основания шеи и действительно была похожа скорее на татуировку, чем на родинку, и тем не менее Таш мог бы поклясться, что это родинка.
Мазь у Загена и правда была хорошая. Большинство ран уже покрылось коркой, и воспалений нигде не было видно.
- Теперь ногу давай, - сказал Таш, закончив со спиной.
- Ногу? - удивилась она. - Какую ногу? Зачем?
- Ту ногу, которую ты браслетом натерла.
- А, ну да.
Рил выпростала из-под одеяла левую ногу. Рана на ней была, но она уже почти затянулась. Таш стал мазать ногу, стараясь не смотреть на рабыню, мучительно покрасневшую от смущения. Ее нога выглядела в его руках как игрушка. Не удержавшись, он провел пальцами по подошве. Рил от неожиданности дернулась, а потом расхохоталась.
- Щекотно! - И вырвала ногу из его рук, тут же упрятав ее под одеяло.
Таш посмотрел, как она смеется, и понял, что пропал. От смеха она хорошела неимоверно. Непрошеный жар, возникший в груди, волной прокатился по телу, отчего он на секунду почувствовал себя беспомощным. Это было странно, и Таш замер, не зная, как на это реагировать.
Заметив, что он не смеется, Рил смутилась и замолчала. Ее хозяин сделал над собой усилие и отвернулся. Потом встал с пола и направился к стоящему в углу сундуку. Вытащив из него одну из своих рубах, он бросил ее на кровать.
- Надевай пока это, потом куплю что-нибудь. Ты есть хочешь?
Она кивнула.
- Хочу.
- Пойду поищу. - И Таш направился к дверям, но Рил окликнула его.
- Господин Таш! А можно задать вам вопрос?
Он остановился.
- Ну?
Она с отчаянием посмотрела на него.
- Что вы собираетесь со мной делать?
Он пожал плечами.
- Да ничего. Живи, да и все. Будешь помогать моей служанке. Продавать, кому попало, я тебя не буду, а захочешь замуж выйти - держать не стану. Приданое дам и присмотрю, чтоб не обижали. Еще вопросы есть?
Вопросы были.
- А разве рабыня может выйти замуж? - с безмерным удивлением спросила Рил.
- Это же Ольрия! Здесь может.
И, оставив свою рабыню размышлять о странностях ольрийской жизни, Таш направился на кухню. Последние два года у него была служанка, и он совсем отвык от готовки, хотя раньше обслуживал себя сам. Но теперь он то ли все забыл, то ли у Дорминды были иные принципы ведения хозяйства, но найти поесть было невозможно. Его улов был беден. Кроме куска вареного мяса, хлеба, яблок и кувшина кваса, он ничего не нашел. Он сложил все это на тарелку, надеясь, что Дорминда скоро появится и не даст им умереть с голоду, и пошел обратно. Он не знал, чем кормил ее Какон, но только Рил обрадовалась даже такой еде. Правда, съела она, на взгляд Таша, совсем немного. Так, поклевала чуть-чуть, а после этого ее стало клонить в сон. Таш заметил и хотел уйти, но она опять остановила его в дверях.
- Господин Таш, можно еще вопрос? Тот человек, у которого вы меня купили, может, он знает что-нибудь обо мне? Ну, хотя бы откуда я и как меня зовут. - Она замолчала, не решаясь попросить его об услуге.
Таш, не поворачиваясь к ней, спокойно ответил:
- Может, он и знал что-то, но сказать это он уже не сможет. Он вчера умер.
Рил открыла рот, чтобы опять что-то спросить, но он уже вышел. А еще через минуту она спала.
А Таш пошел будить Загена. Нечего дрыхнуть, рассвет уже. И так проспал все на свете, старый алкаш. Кое-как растолкав своего друга, Таш потащил его на кухню и налил еще вина. Тот выпил и постепенно стал приходить в себя. Мутные глаза прояснились, а руки перестала сотрясать дрожь.
- Ты извини, Таш, я, кажется, вчера перебрал, - просипел он.
- Да уж, - вынужден был согласиться Таш.
- Как там твоя рабыня, спит?
- Да, теперь уже спит.
- И что ты собираешься с ней делать? Для себя оставишь или продашь?
- Нет, продавать не буду, - покачал головой Таш. - Да и себе тоже не возьму. На кой мне эта головная боль? Я слишком старый для таких дел. Она же девчонка совсем. Нет, пусть так живет. Я ее замуж выдам за приличного парня.
Заген не поверил своим ушам.
- Таш, ты совсем спятил или притворяешься? Просто так отдать такое?
Таш усмехнулся.
- А что, могу себе позволить! Она обошлась мне всего в тридцать монет.
- Нет, ты окончательно рехнулся на старости лет! - возмутился Заген.
- Предлагаешь взять ее себе и дожидаться, когда она сбежит с каким-нибудь сопляком? После меня он на ней, ясное дело, не женится и, скорее всего, дорога ей будет в бордель. Ты этого хочешь?
- Нет, но ведь можно же как-нибудь по-другому?
- Интересно, как?
- Продай ее кому-нибудь богатому в содержанки.
- И чтобы потом, когда она ему надоест, он продал ее в бордель? Нет, Заген, ты сам понимаешь, что все это ерунда.
- А просто так, неизвестно кому отдать такое чудо, это не ерунда?
Таш покачал головой.
- Нет, я уже решил. Пусть живет, как сама захочет. Ты прав, она действительно чудо. Грех ее ломать. Я тебя вот о чем хочу попросить, Заген. Если она решит замуж идти, то ей девственность нужна будет. Сделаешь ей?
- Еще чего! - хмыкнул Заген. - Ничего я ей делать не буду.
- Это почему еще? Только не говори, что не умеешь! Все знают, что к тебе за этим постоянно девки бегают.
- Ну, всем делаю, а ей не буду.
Таш помрачнел.

Предыдущая страница 2 Следующая страница


3 Елена Кондаурова

- Я заплачу, сколько скажешь.
- Дурак ты, Таш! - скривился Заген. - Я не буду ей ничего делать потому, что ей это не нужно. У нее все на месте.
- Шутишь? - глаза у Таша полезли на лоб. - Этого не может быть. Ты бы видел ее прежнего хозяина!
- Ладно, Таш, - сказал лекарь, поднимаясь из-за стола, - про ее хозяина тебе лучше знать, а я за свои слова отвечаю. Ну, мне пора. Я зайду к ней попозже.
Заген ушел, а у Таша размышлять над этим времени тоже не было, потому что пришла его служанка. В нескольких словах он рассказал ей, что произошло, и объяснил, что ей делать с его новой рабыней. Дорминда внимательно слушала и кивала. Несмотря на свою вечную болтовню и ворчание, она была женщиной надежной, и Таш мог на нее положиться. Со спокойным сердцем он оставил на нее Рил, а сам отправился по делам.

Глава 2

Прошло несколько дней. Раны рабыни почти зажили и уже не так беспокоили ее. Заген разрешил ей потихоньку вставать и выходить гулять. Таш послал было Дорминду в лавку за одеждой, но она принесла такую рухлядь, что Таш возмутился.
- Это еще что за тряпки? Ты что, не могла ничего получше найти?
- Это совсем не тряпки! - уперлась Дорминда. - Вещи все хорошие, крепкие. Правда, ношеные, но это ничего, я постираю. Она же рабыня, ей положено такие носить. А нарядите - подумают, что она содержанка. - В голосе Дорминды прозвучало нескрываемое осуждение. В чем, в чем, а в поддержании моральных устоев она всегда была крепка, как скала. Только Ташу на эти устои было плевать.
- В этих лохмотьях я своей рабыне ходить не позволю! - сказал он так, что кто угодно побоялся бы ему возражать. Но его служанка была не робкого десятка, особенно если дело касалось соблюдения приличий.
- Вот и покупайте сами ей одежду! - отрезала она, и Таш понял, что ничего от нее больше не добьется.
Пришлось ему самому пойти на рынок. В женской одежде вообще и в женской моде в частности он разбирался, мягко говоря, слабо. Поэтому решил пойти по самому простому пути: выцепил из толпы служаночку, ростом и фигурой похожую на его рабыню, и, заплатив ей пару медяков, привел в лавку. Там он объяснил приказчику, что ему нужно, и умыл руки. В конце концов, это его профессия, он должен точно знать, что нужно женщине. Приказчик это знал, и уже через несколько минут показал Ташу несколько платьев, скромных и почти без вышивки, но зато новых и из хорошей ткани. Теплый, отороченный мехом, темно-зеленый плащ, пару башмаков, размер которых Таш определил, поставив их себе на ладонь, кое-что из белья и еще кое-какие мелочи, вроде поясков, бус, лент, дешевых сережек и прочей белиберды. Вроде бы купил он немного, но, когда приказчик все это упаковал, сверток получился довольно большой. Тащить его к Самконгу было глупо, и Таш, назвав адрес, попросил доставить его к себе домой.
Вечером, идя домой, он невольно улыбался про себя, представляя, как радовалась, наверное, Рил обновкам. Но, зайдя к ней в комнату, он с удивлением увидел, что она по-прежнему лежит в кровати и по-прежнему в его рубахе.
- Рил, ты почему не переоделась? - спросил он ее.
- А во что? - удивилась она.
- Как во что? Разве тебе не принесли сверток из лавки?
- Принесли, только я не знала, что там. Я положила его в вашу комнату.
Таш удивился. Похоже, что его рабыня совсем не страдала любопытством, присущим, по его мнению, абсолютно всем представительницам женского пола.
Рил встала с кровати, обернувшись предварительно одеялом. Мелькнули на секунду белые стройные ноги, от вида которых Ташу стало не по себе, и босиком направилась в его комнату. Пройдя по коридору, она толкнула дверь в его комнату.
- Вот он! - показала она на сверток, лежащий у него на кровати.
Он подошел, взял сверток и вручил ей.
- Держи, это твое.
- Спасибо, - не слишком уверенно сказала она.
- Ты примерь, а то вдруг не подойдет!
Она кивнула и вышла. Не было ее довольно долго. Таш успел поужинать в одиночестве и уже хотел пойти посмотреть, чего она так застряла, как она вошла в кухню. Таш замер, глядя на нее во все глаза. Он хорошо помнил, что покупал самые дешевые вещи, но на ней они почему-то выглядели совсем по-другому. «Вот свигр!» - обалдело подумал он. Самое что ни на есть обычное и простое темно-синее платье, стянутое на талии грошовым пояском, смотрелось на ней роскошным нарядом, достойным княгини. Даже то, что на нем было мало вышивки, стало скорее плюсом, чем минусом. Дешевая лента, которой она собрала свои длинные волнистые волосы в хвост, превратилась в изысканное украшение, а незатейливые простенькие сережки выглядели по меньшей мере сапфирами. «Дорминда была права!» - подумалось Ташу, но обряжать свою рабыню в обноски ему теперь хотелось еще меньше, чем раньше.
Рил стояла в дверях и нервно теребила прядь своих волос.
- Спасибо вам, господин Таш! - смущенно поблагодарила она его. - Я никогда не смогу отплатить вам за вашу доброту.
- Да брось, ты, Рил. Я купил тебе все самое дешевое, - поморщился Таш. - Это не стоит благодарности. Тебе все подошло?
- Да, спасибо, все хорошо.
- Хватит уже меня благодарить! Ты ужинала? Нет? Тогда иди сюда.
Таш усадил ее за стол напротив себя и стал расспрашивать, как прошел день. Мало-помалу она оттаяла, начала что-то рассказывать и улыбаться, проливая бальзам на сердце Таша.
Вскоре она совсем поправилась. Конечно, она еще выглядела бледной и измученной, но на умирающую похожа уже не была. Она даже начала помогать Дорминде по хозяйству, правда, к тяжелой работе та ее пока не подпускала. Понемножку копалась в огороде, гуляла в саду. Как-то раз посетила конюшню и влюбилась в Дымка. С тех пор постоянно бегала к нему, ласкала, кормила хлебом с солью. Иногда прогуливалась с ним с разрешения лекаря и Таша. Саму Арилику тоже почти каждый день навещал лекарь. С удовлетворением он осматривал ее заживающие раны, а насчет памяти сказал, что ей нужно время. Против этого возразить было нечего. Мучительным было только то, что она ничего не знала о своей прошлой жизни. Ей казалось, что она потеряла большую часть самой себя, и ей нечем было заполнить возникшую в душе пустоту.
Дорминда, конечно, утешала ее, но, исходя из практических соображений, посоветовала никому не говорить о потере памяти.
- Тебе еще замуж выходить, Лика, - не слушая никаких возражений, говорила она, - будет лучше, если никто не узнает, что ты ничего не помнишь. А то еще подумают, что ты порченная какая-нибудь. Лучше скажем, что ты сирота, рано попала в рабство и родителей своих не помнишь.
- Хорошо, если так надо… - неуверенно согласилась та. Она уже поняла, что врать она не умеет, но спорить с Дорминдой было невозможно.
- Конечно, надо! - уверенно заявила пожилая служанка. - Ты слушай меня, доченька, я тебе плохого не посоветую.
Это Лика и сама уже поняла. Дорминда была, в сущности, доброй женщиной, и уж, во всяком случае, знала местные обычаи куда лучше самой Лики. Вот только сами эти обычаи иногда приводили ее в состояние тихого ужаса своей жестокостью и нетерпимостью. Но что поделаешь? Ольрия была страной патриархальной, закрытой, лежащей в стороне от торговых путей, соединяющих другие страны материка, поэтому и широта взглядов была ее жителям недоступна. Лика только надеялась, что на деле все не так страшно, как можно было подумать по рассказам Дорминды. Ведь должен же быть у людей здравый смысл?
Незаметно пролетело больше двух месяцев. Погода стала портиться, листьев на деревьях почти не осталось. Рил совсем поправилась, повеселела и еще больше похорошела, хотя ее хозяину и казалось, что больше уже некуда.
В целом жизнь ее складывалась нормально, как ни странно это могло бы прозвучать. Таш относился к ней хорошо, и она совсем не чувствовала себя униженной тем, что она его рабыня. Напротив, благодаря слишком ярким воспоминаниям о своем прежнем хозяине, Рил понимала, что, если бы он не купил ее тогда, то ее ждала бы скорая и мучительная смерть. В общем, если она кому и доверяла в своей новой жизни, то только ему.
Постепенно она перезнакомилась с соседями, которые отнеслись к ней, в общем-то, неплохо. У нее даже появилась подружка - молоденькая рабыня их соседа, торговца пряностями Здена. Ее звали Нета, и она была родом из Вандеи, где долгое время жил Таш. Ее здесь считали некрасивой из-за маленького роста и коротко остриженных пепельных волос, но Лике она нравилась. Нета была такая тихая, мягкая и безответная, с такими ласковыми карими глазами, что ее все время хотелось защищать. Впрочем, Зден и его жена относились к ней неплохо, и защищать ее было особо не от кого. Они были людьми пожилыми, их дети давно уже жили своими домами, и Нета была у них почти за ребенка. Они с радостью отпускали ее к подружкам, да только с ней мало кто хотел дружить до тех пор, пока не появилась Лика. К ней Нета стала ходить в гости, хотя первое время очень робела и почти не разговаривала, так что Лике пришлось прибегнуть к помощи Дорминды, чтобы хоть немного расшевелить ее. Со временем Нета освоилась, и возвращающийся домой вечерами Таш часто слышал из комнаты Рил девичий смех, который музыкой звучал в его ушах. Впрочем, самого Таша Нета боялась просто панически. Стоило ему войти в дом, как она тут же убегала домой, и никакая сила не могла ее удержать. Лика поначалу часто шутила над ее страхом, но Нета не хотела обсуждать это, просто молчала, упорно не поднимая глаз, и все. Оставив эту непонятность так же, как и многие другие, в покое, Лика перестала донимать подругу вопросами, решив, что со временем все выяснится, а если не выяснится, то утрясется.
Сама Лика, напротив, была очень рада видеть Таша, когда он вечерами возвращался домой. Каждый день она ждала того момента, когда стукнет калитка и в вечерней тишине прозвучат его шаги на веранде. Он всегда первым делом заглядывал к ней, чтобы поздороваться, а потом они вместе шли на кухню ужинать. Сидя с ним за одним столом, Рил смотрела, как он ест, и рассказывала, как прошел день. А он расспрашивал ее о всяких мелочах и смеялся вместе с ней над какой-нибудь ерундой.
Честно говоря, Таш уже и сам не представлял, как он жил без нее раньше, а еще больше не представлял, как будет жить потом, когда она уйдет. Она нравилась ему, и он ничего не мог с этим поделать. Его тянуло к ней, как пацана, отчего ему самому становилось смешно. Нашел, в кого влюбиться, старый пень! Еще моложе никого не мог найти?!
По ночам он иногда позволял себе заглядывать к ней в комнату и смотреть, как она спит. Правда, боялся, что разбудит ее, и чаще просто сидел под дверью, как пес, благо что не видит никто. Ему казалось, что он привык сдерживаться, и ничто не заставит его утратить контроль над собой и над ситуацией. Он сделал свой выбор, и этот выбор был лучшим из возможных.
Да, но это если рассуждать на трезвую голову. А если на пьяную…
Они шумно праздновали день рождения Самконга, одного из немногих, кто действительно знал свой день рождения. Вообще-то, Самконг был из благородных, но вслух об этом как-то не говорилось. Зачем? Они все изгои, так какая разница, как над кем подшутила судьба?
Пьянка получилась грандиозная. Все поместье Самконга, где он в обычное время старательно изображал честного купца, гудело целый день. Хорошо, что оно было обнесено высоким забором и никто посторонний не смог бы понаблюдать за всем этим безобразием. Да и охрана стояла, несмотря на праздник.
В построенных специально для Ташевых ребят казармах творилось такое, что прислуга боялась туда заходить. Отлично зная, на что способны его парни, Таш заранее распорядился, чтобы они праздновали отдельно, а то мало ли что спьяну выкинут. И, как выяснилось, был абсолютно прав. Человеку, не умеющему за себя постоять, там было нечего делать.
А во дворе, за накрытыми длинными столами гуляла вся остальная ночная братия Олгена. Начиная Кроковыми головорезами и заканчивая Франиными мальчишками, самому младшему из которых было от силы лет восемь. Только Бадановы ребята с мордами прожженных прощелыг держались особняком. Таша всегда удивляло, как им с такими-то рожами вообще удавалось кого-то надуть? Ведь для этого им сначала надо было найти того, кто бы им поверил. Но ребятам их рожи, похоже, совсем не мешали, поскольку дохода они всегда приносили больше остальных.
Самые же близкие Самконгу люди собрались в доме, и никому из гуляющих на улице не пришло в голову на это обижаться. Все знали, что такая дружба, как у этих семерых, редко встречается на белом свете.
- Давайте выпьем за здоровье Самконга, нашего надежного и верного друга! Да будет у него всегда много денег, друзей и женщин! - разливался соловьем Франя, традиционно выполняющий обязанности тамады на всех праздниках. - Да будет он всегда здоров как бык и силен как вепрь!
Таш, уже хорошо набравшийся, усмехался себе в усы. Не с Франиным ехидством надо произносить такие тосты! На праздниках у Таша всегда возникало ощущение, что тамада только и делает, что над всеми издевается, причем с особым цинизмом. Впрочем, остальные были еще хуже. Крок вообще не мог связать пару слов без мата. От Валдея они не дождались бы ничего, кроме скабрезных анекдотов, на которые тот был большой мастер. Рыжий Бадан непременно устроил бы имениннику какой-нибудь жестокий розыгрыш, чем непременно испортил бы настроение, хотя со стороны это было бы смешно. Ставить тамадой Лайру было глупо, потому что ее моментально развозило от спиртного, женщина же все-таки, хоть и с отклонениями. Самконг от вина, наоборот, начинал бушевать, никого не слушал и орал, как тот самый вепрь, силы которого желал ему Франя. Сам Таш был слишком молчалив, знал за собой эту особенность и потому себя исключал в первую очередь.
- Друг мой, Самконг! - продолжал Франя, вероятно собираясь напоить всех в рекордно короткие сроки. - Тебе сегодня исполняется сорок два года, и из них я знаю тебя уже четверть века. Когда мы встретились, ты был безусым юнцом, а я совсем мальчишкой. Но я до сих пор благословляю тот день, потому что тогда богиня подарила мне лучшего друга, который только может быть на свете! За тебя, друг! - Франя поднял бокал. - За тебя и за Таша, потому что если бы не вы, то меня бы давно уже не было в живых!
Это было сказано самым легкомысленным тоном, и все засмеялись, полагая, что это очередная Франина хохма. Лайра даже возразила:
- Ой, не прибедняйся, Франя! Уж ты-то точно вылез бы из любой передряги, куда там Самконгу! А то мы тебя не знаем!
Франя не стал комментировать, молча выпил бокал и переглянулся сначала с Ташем, потом с Самконгом. Историю их встречи не знал никто, кроме них, и они совсем не собирались ею с кем-то делиться. Так что всем остальным предстояло умереть в неведении относительно того, как все это произошло.
В тот день Таш, которому на тот момент было около пятнадцати, и семнадцатилетний Самконг сидели на постоялом дворе в одной из небольших деревушек под Зейденом, крупным городом, лежащим на границе Ванта и Грандара, и потягивали пиво с самым невинным видом, на какой были способны. Впрочем, им можно было особенно и не стараться, потому что мало кто из путешественников принимал всерьез двоих мальчишек. А зря. Этим пацанам уже давно было все равно, жить или умереть, и, возможно, поэтому госпожа Удача часто поворачивалась к ним лицом, а не другим, менее привлекательным местом.
Вот и сейчас, когда в дверь вошли двое неброско, но добротно одетых мужчин, у Самконга сразу заблестели глаза.
- А вот и благородные господа пожаловали! - тихо сказал он Ташу, не скрывая довольной улыбки, невольно расползающейся по его лицу.
- Откуда знаешь?
- Ты забыл, кто я? - удивился Самконг. - У меня, между прочим, тоже воспитание не абы какое! Я, между прочим, барон, твою мать!
- Ладно, ладно! - не стал спорить Таш.
Он уже сто раз слышал историю Самконга, и выслушивать ее в сто первый не собирался. Он встал и вышел во двор. Там обнаружилась карета, опять же неброская, но добротная, но вот лошади в нее были запряжены такие, какие мало кому по карману. Чтобы понять это, Ташу, как и всякому грандарцу, хватило одного взгляда, и он невольно подошел к этим красавцам.
- Эй, ты чего тут шляешься, парень? - окликнул его кучер, недобро поглядывая на незваного гостя.
- Да вот, хотел на коней поближе посмотреть. Какие они у вас! - Восхищение было искренним, и кучер посмотрел на парня благосклонно.
- А ты не из Грандара, случаем, будешь, парень?
- Оттуда, - не стал отпираться Таш.
Этого все равно не скроешь. Кроме неумеренной любви к лошадям (как правило, взаимной), было в грандарцах что-то особенное, какая-то своя повадка, такая, что не сотрешь ни воспитанием, ни долгими годами жизни вдали от родины. Таш протянул руку и погладил по морде одного из жеребцов. Кучер дернулся, не успев остановить, и уже мысленно представил себе откушенные пальцы парня, но ничего не случилось. Серый конь всхрапнул, но позволил приласкать себя.
- Да, вот что значит грандарец! - ошарашенно пробормотал кучер. - Тебе бы в конюхи, парень, цены б не было!
- А что, можно и в конюхи! - улыбнулся Таш, не собираясь просвещать кучера насчет того, что это совершенно неосуществимая вещь. Никто и никогда не возьмет на службу изгоя, клеймо которого, выжженное на его предплечье еще в детстве, сейчас прикрывала ткань рукава. - Они, наверное, быстрые, как ветер! - сказал он, мечтательно прикрыв глаза, чем окончательно растопил лед в сердце кучера.
- Еще бы! - довольно подтвердил он. - Это же степняки, из табунов самого кыгана Чувея! Слыхал, небось, о таком?
- А то! - уважительно кивнул Таш.
Цены у кыгана были еще те. Значит, Самконг не ошибся и хозяева этих лошадок не последние люди в своей стране. Вот только вряд ли они будут путешествовать без охраны.
- То-то! Наши им и в подметки не годятся! Не поверишь, - ухмыльнулся кучер, - с нами еще десяток ребят ехал, приятели моего хозяина, так они от нас почти на полчаса отстали! А езды-то от Зейдена всего ничего!
Таш рассмеялся вместе с ним. Вот и охрана. Теперь остается только надеяться, что господа решат продолжить путь, не дожидаясь ее. В любом случае попробовать стоило.
Таш еще немного поболтал с кучером и вернулся в трактир. Собраться было делом нескольких минут, и вскоре они уже сидели в лесу, неподалеку от поваленного ими на дорогу дерева, и ждали карету.
Госпожа Удача, по всей видимости, время от времени присматривающая за изгоями, потому что надо же кому-то за ними присматривать, если богам они не нужны, и на этот раз не отвернулась от них. Благородные господа не стали дожидаться своих спутников, и поехали одни, хотя Таш видел, как они встретились с охраной, которая въезжала на постоялый двор. Наверное, им разрешили перекусить, прежде чем ехать дальше, и это не могло не радовать.
Карета подъехала к дереву и остановилась. Поваленное дерево выглядело совершенно естественно, уж об этом Таш и Самконг позаботились. Полдня выбирали самое старое, дуплистое и сучковатое и уронили его так, чтобы казалось, что его нетрудно будет объехать. По-видимому, кучер так и решил, потому что карета уверенно тронулась, выезжая правой стороной на обочину.
И сразу же начала заваливаться набок, потому что под не вызывающим никаких подозрений дерном располагалась солидных размеров яма. Лошади испуганно заржали и задергались, но вытащить ее было им не под силу. Раздался грохот, звон стекла, и карета, перевернувшись, рухнула на землю. Кучер свалился со своего места, не сумев удержаться, и кубарем покатился по земле. Пора!
Таш и Самконг, не сговариваясь, рванули к карете. Мимоходом Таш рукояткой меча вырубил пытающегося встать кучера, чтобы не вздумал геройствовать, и одним прыжком взлетел на карету. Грандар гордился бы таким сыном (не будь он изгоем, разумеется!), потому что ловкость была одним из качеств, которые считались жизненно необходимыми для его жителей. Дернул дверцу, она, разумеется, не поддалась, и с размаху ударил по стеклу. Оно осыпалось мелкими осколками внутрь кареты, и оттуда высунулись сразу два меча. Таш отшатнулся. Благородные господа решили защищаться!
Терпеливо ждавший этого Самконг с ревом обрушил неслабый удар своего меча на крышу кареты и, само собой, проломил. Да и как она могла выдержать подобное издевательство, если была сделана из тонких дощечек, обтянутых кожей? Один из мечей, выглядывавших из окна, мгновенно исчез, и сразу же из пробитой Самконгом дыры выскочил один из благородных путешественников. Они сцепились с Самконгом так, что только искры полетели. Голубая кровь, мать вашу!
Таш бросил холодный, цепкий взгляд на дерущихся, оценивая шансы каждого, и спокойно отвернулся. Его друг выглядел предпочтительнее. Если бы это было не так, то он не постеснялся бы принять меры, плюнув на все рассуждения Самконга о честном поединке. Изгоям нет дела до честных поединков! Изгой убивает, чтобы выжить. Еще раз оглядевшись, Таш, предварительно прижав торчащий из кареты меч своим клинком, змеёй проскользнул внутрь кареты. Возможно, что доставшийся ему благородный неплохо владел мечом, но против грандарцев его, похоже, драться не учили. Он не успел даже высвободить из захвата меч, когда Таш коленями уже свернул ему шею. Потом брезгливо вытолкнул бездыханное тело через дыру в крыше и начал обыскивать карету.
И вдруг наткнулся взглядом на лежащего на заднем сиденье связанного окровавленного мальчишку лет десяти-одиннадцати, почему-то незамеченного им ранее. Тот поднял зареванное лицо и зло уставился на неожиданного спасителя. Таш замер, он меньше всего ожидал увидеть здесь ребенка, но теперь ему многое стало ясно. Хотя бы то, почему господа так упорно не хотели, чтобы их сопровождала охрана. Небось, сплетен боялись, скоты!
Заглянувший в карету Самконг, с глазами, сверкающими, как два безумных сапфира, мгновенно оценил ситуацию и глянул на Таша. Вдвоем они быстро обыскали карету, нашли спрятанные деньги и, не сговариваясь, вытащили пацана наружу. Самконг одним взмахом меча разрезал на нем веревки и закатал рукав. Как и следовало ожидать, на тощем предплечье обнаружилось клеймо, причем такое же, как у Таша, означающее, что он изгой от рождения. Таш развязал один из найденных кошелей и высыпал ему в руку немного денег.
- Если хочешь жить долго, уматывай отсюда, здесь скоро будет охрана! - сказал он пытающемуся застегнуть штаны пацану. - А если хочешь жить недолго, но весело, можешь идти с нами, лошади у нас теперь есть!
Пацан сразу сказал:
- Я с вами!
Чем вызвал оглушительный хохот Самконга и навсегда заслужил уважение Таша.
Они никогда не обсуждали то, что произошло в той карете и произошло ли вообще. Хотя, судя по виду пацана, наверняка да. Франя никогда не изъявлял желание поговорить об этом, а Самконг и Таш не собирались лезть ему в душу. Но они ни разу не пожалели, что взяли его с собой. Пацан оказался сыном карманного вора, и семейное ремесло знал в совершенстве, так что обузой не стал. Стал другом и почти младшим братом. Таш и Самконг даже поначалу молча опекали и прикрывали его, но он скоро доказал им, что в этом нет необходимости, несколько раз подряд вытащив их из нехороших передряг.
Он так и не поблагодарил их за свое спасение из той кареты, да они этого и не ждали. Только теперь, спустя двадцать пять лет, не склонный к сантиментам Франя все-таки решил сказать им спасибо.
За это надо было выпить, что Таш и Самконг и сделали, как всегда, не сговариваясь. Остальные присоединились, потому что неудачный тост нисколько не означает, что все должны, как дураки, сидеть с полными стаканами.
Немного погодя встала Лайра и заплетающимся языком объявила, что у нее есть для всех сюрприз. Она хлопнула в ладоши, и в дверь вбежали несколько молоденьких девчонок. Новые поступления, как понял Таш, бросив взгляд на их едва поджившие клейма. Все оживились. Франя сразу выбрал себе самую пухленькую, была у него такая слабость, Лайра взяла под руки сразу двоих и увела их в уголок, поочередно целуя то одну, то другую. Самконга, как именинника, окружила Целая стайка. От Крока же девчонки привычно шарахнулись. Что поделаешь, лицо его было изуродовано так, что даже привыкшим к нему друзьям иногда становилось не по себе, чего уж говорить об этих нежных созданиях. Но тут не растерялся Валдей, сразу начавший наливать барышням вина, чтобы расслабились и не нервничали. Эта политика возымела действие, и вскоре Крок не казался им таким уж страшным.
К Ташу тоже подсела бойкая черноволосая хохотушка, и он не стал ее прогонять. Заген растрепал всему Олгену про его новую рабыню, и Таш уже не знал, куда деваться от Франиных насмешек и многозначительных переглядываний всех остальных. А эта девочка была очень миленькая, надо только отвести ее куда-нибудь подальше, чтобы никто не слышал, как он будет называть ее Рил. Он взял ее за руку и повел по коридору туда, где, как ему казалось, должны были находиться спальни.
Он проснулся среди ночи от мерзкого сна, который хотелось забыть и никогда не вспоминать. Ему снилась Рил, снова побитая, закованная в цепи и обозленная до предела. Она отбивалась на нападающего на нее со всех сторон мужика в белой одежде. У мужика были крылья, и он кружил над ней, как коршун, издевательски хохоча, и кричал, обращаясь почему-то к Ташу:
- Думаешь, невинную овечку купил, придурок?!
Таш протянул руку, чтобы схватить и прибить поганую тварь, но мужик увернулся, а сам Таш проснулся в холодном поту и тяжело дыша.
Маленькая брюнетка мирно посапывала рядом, разбросав руки во сне. Таш отодвинулся, чтобы не мешать, благо что кровать, на которой они заснули, была широченная и места хватало обоим. Он тупо смотрел на лучи лунного света, падающие из окна, и на него волнами накатывала тоска. Страшно захотелось уйти отсюда, вдохнуть свежего воздуха. Хоть на минуту почувствовать себя человеком, а не изгоем.
Он встал и начал одеваться, с неудовольствием заметив предательскую дрожь в руках. Вышел, осторожно прикрыв за собой дверь, и бесшумно, хотя и слегка пошатываясь, прошел по спящему мертвецки пьяным сном дому.
Во дворе все выглядело так, как и должно было выглядеть после веселой попойки с участием такого количества народа. Кто-то заснул за столом, уткнувшись мордой в тарелку, кто-то валялся прямо на земле. В кустах все еще слышалась возня, похоже, что Лайра расщедрилась на девочек не только для именинника. Только охрана на воротах и по периметру по-прежнему выполняла свою работу. Попробовали бы они ее не выполнять! Таш кивнул охранникам, и ему открыли боковую калитку. Спрашивать его о чем-то или делиться впечатлениями от праздника дураков не нашлось, и слава богине. Он был в таком состоянии, что вполне мог свернуть кому-нибудь шею за неудачно сказанное слово.
Домой он пришел, когда один край неба начал светлеть. Почти у самого дома вспугнул две неясные тени, притаившиеся в кустах соседской черемухи. Они мелькнули и сразу растворились в утренних сумерках, что очень не понравилось Ташу. Но хмель еще гудел у него в голове, и он пообещал себе, что разберется с этим потом.
Таш не хотел будить Рил, но спьяну неловко наступил на кувшин молока, оставленный на пороге молочницей, потом громко брякнул засовом, и девушка выскочила из своей каморки вся заспанная, закутанная в огромную вязанную шаль Дорминды.
- Господин Таш, вы вернулись!
Он ухмыльнулся.
- А ты думала, что если я пьяный, то дорогу домой не найду?
Она удивилась.
- А вы пьяный? - Но в ту же секунду наморщила нос. - Ладно, давайте я помогу вам раздеться!
Нет, конечно, Таш мог бы отказаться и отправить ее спать, но предпочел этого не делать. Они пришли в его комнату, и Рил стала помогать ему стаскивать одежду. Под конец процедуры он, уже плохо соображая, что делает, наклонился к ней и с шумом втянул в себя запах ее волос. Потом прижал к себе и, криво улыбаясь, спросил:
- А поцеловать меня на ночь ты не хочешь? Чтобы спалось хорошо?
Рил подняла голову, посмотрела на него и, встав на цыпочки, неумело чмокнула в щеку.
А чего он еще хотел?
Таша ожег стыд, словно Бог-Отец хлестнул непутевого сына огненной вожжой. Он резко оттолкнул ее от себя, но спьяну не рассчитал, она отлетела и ударилась о косяк.
- Все, иди досыпай!
Она обиженно отвернулась, потирая ушибленное плечо, и вышла, даже не взглянув на него, а Ташу стало так тошно, что захотелось повеситься.
- Нет, ну надо же было этому кабану нажраться как раз сегодня! - в который раз повторял Зойт. - Вот скотина неуклюжая! А так хорошо все складывалось! Бабка сама отравила молоко, когда через тряпку процеживала. Кто бы к нам придрался, а? Сама виновата, нечего было свои тряпки и плошки на улице развешивать! Мало ли какую заразу ветром принести может!
- Да не кипятись ты, Зойт! - лениво успокаивал его Багин. - Этот кувшин разбил, завтра другой подсунем. Яда у нас еще много, хоть всю эту проклятую Закорючку к змею отправляй.
После этих слов Зойт и правда немного успокоился и даже сел на кровать Багина. Сам Багин сидел на стуле, а находились они в комнате, которую снимали на небольшом постоялом дворе, чтобы не привлекать к себе особого внимания.
- Надо все же признать, что насчет ее хозяина мы здорово ошиблись, Зойт, - по-прежнему лениво продолжил Багин. - Кто бы мог подумать, что этот зверь будет с нее пылинки сдувать? Столько времени зря потеряли!
- Да, жрец из-за этого сильно разозлился, - кисло подтвердил Зойт. - Я его еле уговорил яд попробовать. Как дурак, клялся, что результат будет железно.
- Теперь он еще больше разозлится.
- Слушай, может, подождем пару дней с докладом, а? Может, все еще получится?
Багин пожал плечами.
- Ну давай подождем. Только в случае чего - сам расхлебывать будешь!
Проснулся Таш поздно и, как нетрудно догадаться, безо всякого настроения. Хотелось посмотреть в ясные глаза Рил и увидеть, что она прощает его вчерашнюю выходку и относится к нему по-прежнему, но на кухне ее не оказалось.
- А где Рил? - спросил он Дорминду, которая месила тесто.
- В своей комнате, ей нездоровится, - ответила та, не переставая месить.
- Как нездоровится, что с ней? - Таш встал. - Пойду посмотрю.
- Ничего страшного, обычное дело. И вам не надо к ней ходить, дайте ей выспаться. Она вас вчера весь вечер ждала, вон ужин даже не убирала. А вы хоть помните, когда пришли?
- Дорминда, только не надо мне тут мораль читать!
- А это не мораль! Вас целыми днями не бывает, а девочка одна дома сидит, даже на посиделки не ходит!
- Да разве я ее не пускаю? Пусть ходит!
- Да ведь она, добрая душа, о вас заботится. Чтобы вы пришли, а ужин на столе ждал. Она сама разве попросит ее отпустить? А вы и пользуетесь!
- Ну ладно, ладно, сегодня же поговорю с ней.
- Тут не говорить, тут велеть надо, чтоб ходила, чтоб жениха себе присматривала. Вы же хотите, чтобы она замуж вышла?
- Да, хочу. - В голосе Таша не было ничего, кроме раздражения.
- А разве можно где жениха присмотреть, кроме как на посиделках? - безжалостно гнула свое Дорминда. - Затем молодежь и собирается.
- Хорошо, хорошо, я же сказал, что поговорю. Дай, наконец, поесть спокойно!
Он лучше нее понимал, что она права, что Рил действительно лучше побыстрее найти себе кого-нибудь, да и вообще держаться от своего хозяина подальше. Не хватало еще клеймо заработать из-за его дурости! И вообще, раз решение принято, надо его выполнять. Он быстро доел завтрак и ушел.
Лика не показывалась до того момента, пока не хлопнула дверь за хозяйской спиной. Потом вышла и принялась помогать Дорминде с готовкой. Но глаз не поднимала и разговор почти не поддерживала. Дорминда некоторое время косилась на нее, но потом устало опустилась на табуретку и заговорила:
- Садись-ка рядом со мной, девочка, и давай поговорим!

Предыдущая страница 3 Следующая страница


Хранительница 4

Лика удивленно посмотрела на нее, но послушно села на соседнюю табуретку.
- О чем?
- Ты мне глазки-то невинные не строй, не поверю! Чай, не первый год землю топчу!
Лика мгновенно вспыхнула.
- Я ничего не строю!
- Да? Это ты кому-нибудь другому расскажи! Ты думаешь, я не вижу, как ты на своего хозяина смотришь?
- Как хочу, так и смотрю! - неожиданно огрызнулась обычно мягкая Лика. - Кому до этого дело есть? Уж ему-то точно никакого!
- Ой, не скажи, Лика! Он-то как раз очень хорошо к тебе относится! Когда он тебя с рынка притащил, я сначала грешным делом подумала, что это он себе постоянную любовницу решил завести. А только потом поняла, что ошиблась я в нем! Не стал он тебе жизнь ломать. Пожалел, наверное. Ты же девочка совсем, у тебя жизнь еще неплохо сложиться может. А что хорошего может предложить тебе изгой?
- Изгой? - Лика ожидала чего угодно, только не этого. - Господин Таш - изгой?
Дорминда с усмешкой посмотрела на нее.
- А ты думала кто? Неужели ни разу его клейма не видела? И чем ты вообще слушала, когда я тебе про это рассказывала?
Лика растерялась.
- Ну, ты рассказывала, что изгои - это страшные люди, преступники, у которых ни чести, ни совести. Но Таш совсем не такой!
- Какая же ты наивная дурочка, Лика! Какая разница, какую черту он переступил? Ты лучше о себе подумай! Не будет у тебя с ним жизни! Ну, допустим, начнешь ты с ним жить, так ведь этого не скроешь! Рано или поздно тебя схватят, приволокут в суд, а оттуда прямиком на площадь, к палачу. А с клеймом у тебя одна дорога будет - в публичный дом. Ты этого хочешь?
Лика с ужасом смотрела на нее.
- Этого не может быть!
- Может! Ты знаешь, как у нас относятся к клейменым?! Любой может сделать с тобой все, что захочет. Кто тебя защитит?
- Таш защитит! - после минутного раздумья уверенно заявила Лика. - Он не позволит, чтобы с его рабыней так поступили!
- Это верно, - вынуждена была согласиться Дорминда. - Пока он жив, тебя вряд ли кто-нибудь рискнет тронуть. Даже клейма он тебе, скорее всего, не даст поставить. Не найдется в Закорючке такого придурка, кто побежит на тебя доносить. Но жизнь изгоя, особенно у такого, как Таш, всегда висит на волоске. Если с ним что-нибудь случится, то в тот же день у тебя будет красоваться клеймо, и даже не надейся, что эти добрые люди, которые сейчас тебе улыбаются, хоть чем-то помогут тебе! А что будет с твоими детьми, ты подумала? Я ведь тебе уже обо всем рассказывала, чем ты меня слушала, Лика?
Лика потрясение молчала. Она даже не предполагала, что все, что Дорминда рассказывала про изгоев, может иметь к ней отношение. Наконец она заговорила, но спросила совсем не то, что ожидала Дорминда.
- А чем Таш отличается от других изгоев? Ты сказала, что он особенный.
Дорминда вздохнула.
- Он страшный человек, доченька! Все про то знают. У них целая банда изгоев, и они много чем заправляют здесь, в Олгене. А он там не последний человек.
- Дорминда, это неправда, я не верю! - Уж поверь! Ты помнишь Какона?
- Какого? У которого Таш меня купил?
- Да, его. Ты знаешь, что с ним случилось?
Лика пожала плечами.
- Таш сказал, что он умер. Но, ты знаешь, после всего, что он со мной сделал, мне как-то все равно, как именно это произошло!
- А зря. Могла бы и поинтересоваться. Ему в тот же день свернули шею.
- Ну и что! Мало ли кто мог это сделать. Не обязательно же Таш!
- Вот глупая! Да об этом всем давно известно! Наши местные это сами видели.
- Что, видели, как убивал?
- Да. Этот Какон не из наших был, так, приезжий какой-то. Они после торговли с рынка уходить не стали, прямо там шатры поставили, чтобы заночевать. Кое-кто из наших с ними вместе там пил. А после обеда к ним пожаловал Таш. Отозвал Какона в сторонку, о чем-то с ним поговорил, а потом раз - и свернул ему шею. Тот даже не пикнул.
- О богиня! А те, кто там был? Они не погнались за ним?
- Погнались? Ты что, смеешься? Да они все обделались от страха! Твой Таш ведь не из тех, кто убегает. Он подошел к ним, спросил, не хочет ли ему кто отомстить за Какона, желающих не нашлось, и он ушел.
- А потом пришел домой и всю ночь просидел у моей кровати, - с некоторым вызовом напомнила Лика. Потом немного подумала и добавила: - Нет, Дорминда, ты как хочешь, а я не могу его осуждать. Раз он этого поганца Какона убил, значит, так было нужно. А вот ты скажи мне, только честно, кто еще отнесся бы ко мне так, как он? Когда я была у Какона, я готова была пойти на что угодно, даже на смерть, лишь бы получить свободу. А рядом с Ташем я даже рабыней себя не чувствую! Он относится ко мне как… как… как к сестре, вот!
- Как к сестре, говоришь? - с непопятным выражением переспросила Дорминда. - Ну что ж, тогда одевайся, я покажу тебе, какая жизнь тебя ждет рядом с таким… братом. В храме вчера как раз объявляли, что сегодня будут клеймить. Вот и посмотришь.
Бросив на плите наполовину приготовленный обед, они торопливо оделись, причем Дорминда все время подгоняла Лику, и поспешили на храмовую площадь. Действо еще не началось, но народу столпилось уже немало. Несколько небольших групп, в которых преобладали плачущие женщины, держались ближе к помосту.
- Родственники! - неодобрительно поджала губы Дорминда. - Попрощаться пришли! Можно подумать, после суда не напрощались!
- Попрощаться? - машинально переспросила Лика, наблюдая за выплескивающимся из глаз родственников горем. - Разве кого-то будут казнить?
- Ну что ты, глупая, казнь - дело серьезное! Нет, этих только заклеймят, но они для всех все равно что умрут.
- Почему?
- Потому что это грех, общаться с клеймеными!
Глаза у Лики чуть не выпрыгнули из орбит.
- Но ведь ты же общаешься с Ташем! Даже работаешь на него! Значит, ты тоже грешишь!
Дорминда нехотя повернулась к ней.
- Ты знаешь грех, худший, чем неблагодарность?
Не понимая, что она от нее хочет, Лика неуверенно покачала головой.
- Нет.
- Вот и я не знаю. Когда Таш купил в Закорючке дом, многие не хотели, чтобы среди нас жил изгой, все грозились поджечь. Тогда он пообещал, что нас никто не будет трогать. И правда, за все время нас ограбили всего один раз, да и то не местные. На следующий день этих воров нашли мертвыми прямо у ворот дома, который они ограбили. Они лежали там вместе с награбленным. На другой день после этого я пришла к Ташу и предложила помощь по хозяйству, потому что в ограбленном доме жила моя дочь. Да, я грешу, когда общаюсь с ним, но согрешила бы еще больше, если бы не попыталась отблагодарить. Теперь понимаешь?
- Теперь понимаю.
- Ничего ты не понимаешь, глупая! Изгой может заставить согрешить, даже если сделает тебе добро! От них вообще лучше держаться подальше!
В этот момент два монаха у дверей храма затрубили в длинные трубы, и из боковых ворот вышла целая процессия. Небольшую цепочку прикованных друг к другу одной длинной цепью преступников сопровождала охрана, одетый в красное палач и жрец в черных просторных одеяниях.
Толпа зашумела, задвигалась и приготовилась к зрелищу. Скованных цепью будущих изгоев заставили подняться на небольшое возвышение, где храмовые служки уже развели костерок в большой железной чашке. Жрец торжественно прочитал над огнем молитву, и действие началось. Достав из папки первую бумагу, он назвал имя и навстречу ему вышел один преступников. Жрец громко зачитал, в чем заключалось его вина (украл курицу), взял поднесенную служкой печать и шлепнул ему на внутреннюю сторону предплечья, посередине между локтем и запястьем. Охранники сняли с него цепи и отпустили.
- И все? - почему-то шепотом спросила Лика. - Теперь он - изгой? Всего лишь за курицу?
- Да нет же, глупая! - зашипела на нее Дорминда. - Это временное клеймо за мелкое преступление!
- А он тоже умрет для своих родственников?
- Да всего лишь на год! Он отработает свою вину в храме! Смотри дальше!
Дальше было еще несколько временных клейм за мелкие проступки. А потом голос жреца изменился, и толпа снова зашевелилась в предвкушении. Прозвучало женское имя, и вперед вытолкнули совсем молоденькую девчонку с ребенком на руках. Ее грех жрец зачитывал чуть ли не завывая, а она стояла перед ним, не поднимая глаз. Наконец палач взял длинную, докрасна раскаленную с одного конца железяку, схватил за руку преступницу и прелюбодейку и прижег ей то же место, что и у остальных. Она не закричала, только закусила губу. Жрец посыпал ее клеймо розовым порошком и приказал развернуть ребенка. Она послушно выпростала из пеленки ручку младенца, к которой палач тоже прикоснулся раскаленным железом. Ребенок закричал так, что Лике стало плохо. Она едва не упала, не поддержи ее довольная произведенным эффектом Дорминда. Хотя сердце от плача ребенка сжималось и у нее.
- Хорошо, что у нее девочка! - решив утешить свою подопечную, сказала она. - Хоть дадут вырасти. Правда, потом все равно…
- А если бы мальчик? - как сквозь пелену спросила Лика, подумав о своем хозяине.
- Мальчикам тяжело приходится, - не пожелала вдаваться в подробности Дорминда. - Из них мало кто выживает.
Молодую мать расковали и отпустили, но ребенок на ее руках продолжал заходиться криком. К ней сразу подошли две вульгарного вида женщины в ярких платьях.
- О, налетели уже, вороны! - в сердцах плюнула Дорминда. - Хотя куда ей еще деваться? С ребенком-то на руках?
Далее перед жрецом встал невысокий тощий мужик. Его вину жрец зачитывал с особой торжественностью, потому что это был убийца. Его руку тоже прижгли, посыпали красным порошком, после чего расковали и столкнули с помоста. На беднягу тут же набросились несколько человек (родственники убитого - пояснила Дорминда) и несколько раз пырнули ножом. Толпа на это отреагировала весьма одобрительно.
- Они в своем праве, - нехотя сказала Дорминда. - Хотя могли бы и подождать, пока народ разойдется.
Лика уже ничего не спрашивала и не уточняла. Молча смотрела на молодую мать, которую уводила с собой одна из хозяек публичного дома, на распростертое у подножия тело, которое служки уже крюками затаскивали на низкую раздолбанную телегу. Но представление еще не закончилось. К жрецу принесли еще двоих младенцев, на этот раз без матерей.
- Подкидыши, - брезгливо сказала Дорминда.
Их прижгли, не обращая внимания на плач, посыпали ранки синим порошком и унесли в храм.
- Что с ними будет? - чужим голосом спросила Лика.
- Ничего! - резко ответила не желающая вдаваться в подробности Дорминда. О судьбе таких детей ходили страшные слухи, и, учитывая то, что она ни разу не встречала взрослого изгоя, выросшего при храме, пожилая женщина склонна была им верить. Но говорить об этом впечатлительной Лике ей не хотелось. - Там о них позаботятся!
Лика вдруг повернула к ней резко повзрослевшее лицо и спросила:
- Дорминда, почему их просто не убивают? Зачем заставляют переживать такое, если потом все равно убьют?
- Наша всемилостивейшая богиня не хочет просто так отнимать подаренную жизнь! - заученно ответила та. - Она хочет, чтобы ее дети через унижение других научились бояться и избегать греха, где бы он их не подстерегал! А жизнь изгоя ей не нужна, она навсегда изгоняет его из своего сердца, потому что он есть воплощенное зло! Лика покачала головой и отвернулась. Нет, ей никогда этого не понять.
Домой они возвращались молча. Даже на Дорминду церемония произвела тяжелое впечатление, хоть она ни за что не призналась бы в этом. Дома они опять же молча доделали все дела, и Дорминда, уже уходя, все-таки заговорила с мрачной и потерянной Ликой.
- Лика, доченька, нравятся тебе наши порядки или нет - тут уж ничего не поделаешь! Такова жизнь! Таш - хороший человек, это я могу сказать открыто. Он изгой и преступник, но он хороший человек! За два года, что я к нему прихожу, я не слышала от него ни одного дурного слова! Но ты, Лика, девочка моя, беги от него, как от огня, пока еще не поздно. Он пожалел тебя, так воспользуйся этим! Устрой свою жизнь, выйди замуж, нарожай деток. Что еще нужно женщине для счастья?
После этих слов пожилая служанка прослезилась, и Лика, тоже расплакавшись, обняла ее, не зная, что сказать. Она видела, что Дорминда и в самом деле переживает за нее, но не могла ей ничего пообещать, кроме того, что хорошо обо всем подумает.
Она ушла, а Лика без сил свернулась калачиком на кровати, стала думать. Правда, думалось ей совсем не о том, о чем советовала Дорминда. У нее перед глазами, как наяву, стоял помост, на котором клеймили грешников. Она вспоминала, как они протягивали палачу руки, и ей становилось не по себе от беспомощности этого жеста. Она вдруг поняла, почему клеймо не ставят на более заметном для окружающих месте - оно в первую очередь было предназначено для самих изгоев. Чтобы они каждый день смотрели на него и знали, что они - отверженные. Что они никому не нужны, даже давшим им жизнь богам. Чтобы они чувствовали себя грязными и стыдились этого. Чтобы они не сопротивлялись, когда их будут убивать. Чтобы сами не хотели жить.
А еще Лика поняла, почему Таш никогда в жизни не позволит ей остаться с ним. Потому что не захочет, чтобы его ребенку досталось такое же клеймо, как у него. Дорминда как-то упомянула, что он - изгой с рождения, и Лика уткнулась в подушку, давясь рыданиями, от представившейся ей картины его клеймения.
Потом взяла себя в руки и успокоилась, решительно вытерев слезы. Таш хочет, чтобы она вышла замуж? Хорошо, чтобы доставить ему удовольствие, она попытается.
Хотя мысль о замужестве вызывала в ней отвращение, и она даже знала почему. Если она свяжет судьбу с кем-нибудь из местных, ей придется с головой окунуться в эту жизнь, и спасения уже не будет. Она окажется связанной по рукам и ногам обязательствами перед мужем, детьми и родственниками, сверху ее придавит груз многочисленных обязанностей жены и матери семейства. И храм, со своими порядками, будет стоять надо всем этим, придавливая ее своим могуществом. Лика уже сейчас задыхалась, и на секунду ее посетила крамольная мысль, что проще было бы умереть, чем добровольно ввязываться во все это.

Глава 3

Таш и Самконг уже битый час ломали друг друга на тренировочной площадке. После вчерашней попойки на Самконга было жалко смотреть, но именно в такие дни на него обычно накатывало желание начать вести здоровый образ жизни и поддерживать свое тело в должном состоянии. Силушкой его богиня не обидела, но гибкость с возрастом стала не та, и он пыхтел, как забытый на плите горшок каши, пытаясь вывернуться из очередного захвата Таша, который, проявляя редкостную жестокость, даже не думал поддаваться. Напротив, сделал еще пару неуловимых движений - и безжалостно ткнул старого друга мордой в песок, которым был щедро посыпан поединочный круг. Отпустил же его только тогда, когда побежденный друг энергично заскреб землю свободной пятерней.
- Ну, что, хватит на сегодня? - спросил он, протягивая Самконгу руку.
Тот, отплевываясь, схватился за нее и тяжело поднялся с колен.
- Хватит, - недовольно проворчал он. - Ну ты и…
- Кто? - спокойно поинтересовался Таш.
- Гусь! - огрызнулся Самконг. - Только кости ломать горазд! Никакого душевного понимания в тебе нету.
- Понимания? - удивился Таш. - Какого свигра я тебя понимать должен? Это что, я тебя с бодуна сюда притащил?
- Ну, тащить, может и не тащил, - нехотя согласился Самконг, - но что песок заставил жрать, это да!
- Знаешь, что? - разозлился Таш. - В следующий раз, когда на тебя накатит, я буду тебя на скотном дворе тренировать, чтобы ты вместо песка навоз жрал!
- Я же говорю, никакого душевного понимания и сострадания к чужой головной боли! У самого-то, небось, ничего не болит!
- Ну вот, я еще виноват в том, что не нажрался вчера, как некоторые!
- Да ты мало того, что не нажрался, так еще и слинял в самом разгаре праздника. Все наши, помню, удивлялись, куда это ты подевался?
- А они еще способны были заметить, что меня нет?
- Конечно, способны, за кого ты нас принимаешь? Все заметили, что тебя нет, даже Лайра глазки продрала и поинтересовалась: а что это Таш ее девочек так невежливо проигнорировал? Не понравились, что ли? Всего-то одну и помял.
- Какого змея? - опять вскипел Таш. - Я вам что, петух, что ли, на каждую курицу кидаться?
- Не горячись, Таш, они же не со зла! Вон Валдей сразу за тебя заступился! Так прямо и сказал: Таш вам что, жеребец, что ли? У него дома такая краля живет, что на других даже и смотреть не захочется.
Таш мгновенно остыл. Так вот к чему весь этот разговор.
- Допустим. Только она не краля, и если кто к ней свои лапки потянет, может и огрести, ясно?
- Да это всем уже давно ясно. Неясно только то, зачем ты ее до сих пор прячешь. Ты ж ее вроде как замуж собрался отдавать?
- Может, и собрался. Вам-то что?
- Да нам-то ничего. Только как она себе жениха найдет, если ты ее из дома не выпускаешь?
- Как вы меня достали все! Болела она, ясно? Болела! Вам что, Заген не натрепал, в каком состоянии она ко мне попала?
- Да ладно, ладно, Таш, не злись! - примиряюще сказал Самконг. - Это я так, к слову. Но сейчас-то, я надеюсь, она выздоровела? Может, позволишь посмотреть, а?
Таш вдруг расхохотался.
- Самконг, друг мой! Ты полчаса выводил меня из себя только для того, чтобы попросить показать тебе мою рабыню?
Друг пожал плечами и тоже рассмеялся.
- Ну, а зачем же еще?
- А нормально попросить не мог?
Самконг делано вздохнул.
- Таш, друг мой! Я знаю тебя уже столько лет, что с большой долей уверенности могу сказать, что если бы я попросил тебя, как ты выражаешься, нормально, то ты послал бы меня так далеко и надолго, что у меня не было бы никаких шансов вернуться. - Баронское воспитание иногда начинало лезть из Самконга, как шерсть с шелудивого кобеля.
Таш хмыкнул.
- Как пить дать, послал бы! Нечего ей с изгоями клеймеными якшаться! Ей, как ты правильно заметил, еще замуж выходить!
- А я не клейменый, Таш! Я, если что, и жениться могу!
Оба засмеялись, но Таш при этом все-таки наградил своего друга увесистым подзатыльником. По-дружески, разумеется. А клейма у Самконга действительно не было, и оба знали, почему.
Таш и Самконг познакомились во время драки в одном из портовых кабаков Вангена, столицы Вандеи. Обычная свалка, наступившая после пьяного вопля «Бей клейменых!» Лучшее развлечение для одуревших от морского однообразия матросов. Изгоев в кабаке обнаружилось всего человек пять, включая Таша, но к ним неожиданно присоединился высокий черноволосый красавец, явно благородных кровей. Высокомерно заявив, что он тоже изгой, он вытащил меч и вскочил на стол, первым открывая всеобщее веселье.
Он был великолепен. Таш краем глаза наблюдал за ним с невольным восхищением. Парень прыгал по столам, как горный козел по скалам, блестя синими сумасшедшими глазами, и успевал между делом раздавать комплименты столпившимся у дверей кухни служанкам.
К концу драки они остались вдвоем. Встали спиной к спине, что получилось как-то само собой, и приготовились дорого отдать свои жизни. К их удаче в этот момент в кабак ввалилась городская стража и повязала всех, не разбираясь, кто изгой, а кто нет.
Потом, уже в участке, все-таки разобрались, матросов отпустили, а изгои, как всегда, остались виноватыми. Таш и Самконг провели ночь в тюрьме, ожидая наутро самого худшего. Тогда-то Самконг и вывалил на новообретенного друга свою историю.
Оказалось, что он действительно был законным сыном одного вантийского барона, который, будучи уже немолодым и имея взрослых сыновей от первого брака, женился вторично на красивой дворяночке из одного из обедневших, но знатных родов. Молодую жену он обожал, и сына, который в скором времени появился на свет, тоже. Он даже изменил завещание, чтобы после его смерти оба дорогих ему существа были обеспечены самым наилучшим образом. Самконг с детства ни в чем не знал отказа, а когда подрос, его отправили учиться в лучшую школу меча в Ванте, после чего он собирался занять достойное его место при вантийском дворе.
К сожалению, этим мечтам не суждено было сбыться. В один прекрасный день барон, бывший к тому времени уже очень старым человеком, отправился в мир иной, а его старшие сыновья приложили все усилия к тому, чтобы наследство оказалось поделенным между двумя наследниками вместо законных четырех. Они обвинили мать Самконга в грехе прелюбодеяния, а также в том, что она произвела на свет ублюдка, и подали на нее в суд. Как назло, красавец Самконг был точной копией своей матери, не унаследовав от отца ничего, кроме баронской гордости и любви к прекрасному полу, а потому доказать что-либо в суде молодой баронессе было очень сложно. Точнее, невозможно, потому что ее пасынки откуда-то привели не меньше двух дюжин свидетелей ее развратного поведения, а также представили суду множество улик. В общем, мать осудили и приговорили к позорному клейму и работе в городском публичном доме, дабы возместить семье барона все затраты на воспитание ублюдка.
Сам Самконг в это время был в школе и ничего не знал о произошедшем. Его вызвали в столицу ничего не объясняющим письмом, и только преданность старого слуги не позволила ему попасть в руки правосудия. Он вовремя сбежал, разумеется поклявшись отомстить и вытащить мать при первой же возможности.
Таш, которому на тот момент было все равно куда идти и для которого понятие «мать» было свято, пообещал помочь. Если к тому времени будет еще жив, конечно.
В тот раз удача от них не отвернулась. Им удалось удрать буквально из здания городского суда, и они так и не узнали, в чем их обвиняли и к чему собирались приговорить.
Да, они отомстили всем виновным так, что мало не показалось. Оба сводных брата Самконга отправились на тот свет, а сильно пострадавший в пламени пожара и частично разрушенный баронский замок до сих пор продолжает наводить ужас на обитателей тех мест. Мать они тоже вытащили и, благодаря реквизированным из замка фамильным драгоценностям, золоту и ценным бумагам, устроили со всем возможным комфортом в небольшом грандарском городишке. К сожалению, все их старания оказались бесполезными. Баронесса медленно угасала, не в силах пережить тот стыд, который выпал на ее долю. Она умерла всего через год после тех событий, и было ей на тот момент всего тридцать семь лет.
У Самконга не было клейма, и если бы теперь, при его нынешнем богатстве, он решил бы попытаться исправить давнишнюю несправедливость, то у него это вполне могло получиться. Таш был уверен, что он без особого труда смог бы вернуть себе титул барона, вместе с землями и замком, которые принадлежали ему по праву. Но еще больше он был уверен в том, что стоит Самконгу появиться в любом государственном учреждении Ванта и назвать свое имя, как его моментально схватят и предъявят ему такой список всевозможных прегрешений перед законом и короной, что, каким бы он ни был высоким и крупным мужчиной, на его теле все равно не хватило бы места для всех клейм, которые он заслужил. То же самое касалось и еще полутора-двух десятков стран по всему побережью, которые Самконг в разное время почтил своим присутствием. Иногда в компании Таша, иногда в какой-нибудь другой компании, когда случалось так, что жизнь разводила друзей в разные стороны.
Таш закончил свои дела только к вечеру, когда на Олген опустились ранние осенние сумерки. Уже сто раз прокляв про себя всех богов, он зашел за Самконгом, чтобы все-таки отвести его к себе домой. Что из этого получится, он, конечно, мог себе представить, даже мог предложить на выбор несколько вариантов развития событий, но ни один из них его не устраивал.
Самконг всегда нравился женщинам, да и как он мог не нравиться, если у него было все, что они любят? И внешность, с годами, конечно, изменившаяся, но нисколько не утратившая своей привлекательности, и, что гораздо важнее, манеры бывшего барона, умевшего превращаться в заправского обольстителя и дамского угодника. Кроме того, любовь у Самконга с прекрасным полом была взаимной. Женщины любили его, а он любил их. И в этом, по мнению Таша, заключалась самая главная опасность.
Но, с другой стороны, рано или поздно эта встреча все равно произойдет, так лучше пусть все случится сейчас, чем тогда, когда уже сложно будет что-либо изменить. В общем, сказать, что у Таша на душе кошки скребли, значит, ничего не сказать. Впрочем, оказалось, что кошки скребли не у него одного. Вышедший из дома Самконг, по самые глаза закутанный в плащ, неожиданно матюгнулся и сунул руку за пазуху.
- Вот зараза, царапается!
- Чего там у тебя? - удивился Таш.
- Чего, чего. Подарок для твоей рабыни.
- Это еще зачем?
- Эх, Таш, вот вроде и не дурак ты, и на свете не первый год обретаешься, а таких простых вещей не понимаешь! Разве ж можно к бабе без подарка ходить?
- Она не баба!
- Так тем более!
Таш хмыкнул, но ничего не сказал. Так и молчал до самого дома. Самконг, хорошо зная своего друга, даже не пытался его разговорить. Все равно бесполезно.

Предыдущая страница 4 Следующая страница


5 Елена Кондаурова

Идти было недалеко, поместье Самконга располагалось на окраине Олгена, подальше от любопытных глаз, но все же неподалеку от Закорючки. Хотя дорога и не заняла у них много времени, все же, когда они подошли к дому Таша, уже совсем стемнело и на небе загорелись первые звезды. Воздух был стылым, и по всему было ясно, что ночью наверняка ударит первый морозец.
Таш не стал открывать своим ключом, просто постучал. За дверью раздались легкие шаги, щелкнул замок, и… Самконг, уже приготовившийся говорить приветствие, замер с открытым ртом. На пороге стояла Рил.
- Рил, у нас гости, - сказал Таш, награждая друга чувствительным тычком в спину.
Тот закрыл рот и шагнул через порог, но дар речи так и не обрел.
- Это мой старый друг Самконг, Рил, - представил смутившегося друга Таш, хотя кто угодно мог поднять его за это на смех. Надо окончательно свихнуться, чтобы представлять друзей рабыне.
Впрочем, сам друг против этого не возражал. Негнущимися пальцами он расстегнул плащ, достал из-за пазухи «подарок» - маленького белого котенка.
- Тебе случайно кот не нужен, красавица? - криво улыбнувшись, выдавил из себя подрастерявший свои манеры барон. - Хороший кот, всех мышей у вас переловит!
Рил рассмеялась и хотела взять пушистое чудо, но потом вопросительно глянула на Таша. Он кивнул.
- Я назову его Пушок, можно? - спросила она, беря на руки котенка. - У него же еще нет имени?
- Конечно, называй, красавица! - Обретший уверенность Самконг улыбнулся одной из своих самых обаятельных улыбок. - Ему точно понравится!
- Рил, собери-ка нам что-нибудь поужинать! - прервал процесс очаровывания Таш.
Она кивнула и исчезла на кухне, а Таш повел друга в гостиную. Там бывший барон окончательно пришел в себя, расслабился, заговорил о каких-то пустяках, только изредка поглядывая на снующую туда-сюда Рил. Наконец она пригласила их к столу, а сама повернулась, чтобы уйти. Но гость не дал ей этого сделать.
- Рил, девочка, посиди с нами! Составь компанию двум старикам! Таш, ты же не против?
Таш пожал плечами. Даже если и против, что это изменит? Рил на секунду замерла, а потом обошла вокруг стола и села на край той скамейки, на которой сидел Таш. Самконг опять криво усмехнулся, но потом заговорил, постепенно вовлекая в разговор и ее. И вскоре они уже дружно смеялись над очередной байкой главаря Олгенского ночного братства. Таша это зрелище резало ножом по сердцу, он молча пил и только изредка улыбался, чтобы поддержать разговор.
Наконец Самконг засобирался уходить, и Таш вышел вместе с ним. Они молча шли по большому запущенному саду, и вдруг Самконг остановился.
- Не дело ты задумал, Таш!
- О чем ты?
- Ты знаешь, у нас в Ванте есть поговорка: голубая кровь и сквозь грязь просвечивает.
- Голубая кровь? У кого, у Рил? Да откуда ты можешь это знать? - Таш не хотел даже думать о такой возможности. Он попросту боялся, что это может оказаться правдой.
Самконг усмехнулся.
- Ты все время забываешь, кто я такой. У меня, между прочим, со стороны отца двенадцать поколений благородных предков. А со стороны матери двадцать три. Я такие вещи нюхом чую. Не сможет она жить замужем за лавочником. Заметь, я не говорю о том, будет она за ним счастлива или нет. Такой вопрос даже не стоит. Она не сможет с ним жить, понимаешь? Рано или поздно или сбежит, или наложит на себя руки, это я тебе точно говорю. А ты хоть раз думал, что будет, если она вспомнит, кто она такая, а будет уже поздно, и она будет связана по рукам и ногам?
Такая мысль и Ташу приходила в голову неоднократно.
- Ее дед ее и продал. Семья не примет Рил обратно. Ей придется смириться.
Самконг немного помолчал.
- Как ты думаешь, откуда она вообще? Сигурия?
- Сигурия? - переспросил Таш. - Я думал об этом, но вряд ли. Ты же знаешь, какие они там.
- Да уж! - усмехнулся Самконг. - У них даже бабы - амбалы. Но зато блондинки.
- И ведьма на ведьме. - Таша слегка передернуло от неприятных воспоминаний. Национальный характер коренных сигурийцев отличался крайней степенью неуживчивости. Хорошо еще, что местные не знают, да и не хотят знать, как выглядят сигурийцы, иначе у Рил было бы много проблем. Они уже давно стали притчей во языцех на всем материке.
- Отдал бы ты ее мне, Таш. Если уж сам взять боишься. Ты же знаешь, что я ее не обижу.
- С чего ты взял, что я боюсь?
- А то я не вижу, что ты ее хочешь, но не решаешься? Да и кто бы на твоем месте не хотел? И не надо смотреть на меня зверем, я не собираюсь переходить тебе дорогу! Один раз уже перешел, так до сих пор тошно! Ты же помнишь, Зару, друг?
Еще бы Таш не помнил Зару. Юная кокетка здорово покружила им с Самконгом головы на самой заре их жизни. Оба увлеклись так, что света белого не видели. А она не хотела выбирать, гуляла поочередно то с одним, то с другим, доводя их до белого каления. Один раз они чуть не поубивали друг друга, и после этого Таш отступил. Он не мог воевать против Самконга, друга и больше чем брата. К тому же бывший барон всегда нравился женщинам, и Таш думал, что Зара наверняка любит его, а с ним так, играет. Но только с Самконгом у них что-то не заладилось. Она пробыла с ним около месяца и сбежала с каким-то купчишкой в Ванген, после чего следы ее затерялись. Только через несколько лет Таш узнал, что этот ублюдок продал ее в публичный дом. Он бросил все и помчался в столицу, надеясь на чудо. Ему даже сейчас было тяжело вспоминать, как он носился по всему Вангену, пытаясь собрать хоть какие-нибудь сведения о ней. И то, что он узнал… Честно говоря, он предпочел бы никогда этого не знать. В борделе она не задержалась, потому что почти сразу же заболела. Ее вышвырнули на улицу, и она умерла под забором, потому что никто не бросил ей даже корки хлеба. Да она и не просила. Она всегда была слишком гордой.
Таш долго не мог поверить, что ее нет. Что то, что горело в ней, играло и переливалось всеми цветами радуги, навсегда ушло из этого мира.
Он нашел того, кто ее продал, и отрезал у него то, чего боятся лишиться все мужчины на свете. И никакое сострадание не шевельнулось в его душе, потому что этот его не заслужил.
Таш никогда не обсуждал с Самконгом то, что случилось с Зарой, и не знал, помнит ли он ее вообще. Оказалось, что помнит.
- Она ведь любила тебя, Таш! - после некоторой паузы продолжил Самконг. - Тебя, а не меня. А ты ее мне отдал. А я, дурак, принял. Лучше бы ты меня тогда убил. Так вот, слушай сюда! - Он ткнул Таша твердым, как палка, пальцем. - Если ты Рил не понравится замужем, вернее, когда Рил поймет, что ей не нравится замужем, я приду и заберу ее, понял?
Он повернулся и зашагал по выложенной камнями дорожке. Таш усмехнулся в усы.
- Если ей там не понравится, я сам ее заберу.
- Приятно сознавать, что твой друг не окончательно впал в маразм на старости лет! - со смехом отозвался Самконг.
Через несколько секунд хлопнула калитка, и все стихло.
Рил как раз заканчивала мыть посуду, когда он зашел на кухню и стал в дверях, прислонившись к косяку.
- Тебе понравился Самконг? - безо всяких предисловий спросил он.
- А должен был?
- Он всегда нравился женщинам, они просто падали в его объятия, стоило ему только намекнуть.
- Ну, я не могу сказать, что он мне не понравился, но в его объятия мне падать не хочется.
У Таша отлегло от сердца. Уже другим голосом он спросил:
- Как прошел день? Кстати, как ты себя чувствуешь? Дорминда говорила, что тебе нездоровилось.
- Нет, нет, все в порядке, - быстро ответила Рил. - А день прошел хорошо. Господин Таш, мне нужно с вами поговорить. - Она вытерла руки и села за стол. Таш вспомнил наставления Дорминды.
- Да, мне с тобой тоже.
Рил вздохнула, собираясь с мыслями.
- Давайте сначала вы.
- Хорошо. В общем, так. Я хочу, чтобы ты ходила к подружкам. Ну, там, гуляла, общалась, и… что они там еще делают? Не надо сидеть и ждать меня к ужину. Поняла?
- Да. Вы хотите, чтобы я вышла замуж? - спросила она упавшим голосом.
Таш на данный момент хотел только поцеловать завиток волос у нее на шее, но, сделав над собой усилие, сказал:
- Да, хочу.
Рил почувствовала, что говорить больше не о чем. Она встала, чтобы уйти и спрятаться у себя в комнате, но Таш спросил:
- А ты о чем хотела со мной поговорить?
Она с усилием ответила:
- Да я, собственно, о том же.
На следующее утро Дорминда застала Лику на кухне играющей с белым пушистым котенком.
- Доброе утро, Дорминда! - Лика, улыбаясь, поднялась с колен.
Котенок, желая продолжить игру, вцепился ей в платье и повис на нем. Лика расхохоталась.
- Откуда это у тебя? - с подозрением спросила Дорминда.
- Это подарок! - Лика перевернула Пушка на спину и погладила ему живот босой ногой.
- И кто подарил?
- Какой-то приятель Таша вчера приходил, он и принес.
- А зовут его как?
- Пушок.
- Да нет, приятеля!
- А, приятеля! Самконг.
Если бы Лика не была так занята котенком, то она заметила бы, какое впечатление произвело это имя на пожилую служанку. Она замерла и молча опустилась на стул.
- А Таш с тобой ни о чем вчера не говорил? - безнадежно спросила Дорминда.
- Ах, ну да! - Лика посерьезнела и уселась на табуретку напротив Дорминды. - Он велел мне больше общаться со сверстниками, ходить гулять, ну и все такое. Только, Дорминда, как я смогу это сделать? Я, кроме Неты, и не знаю никого… - Немного отошедшей от вчерашних переживаний Рил идея выйти замуж казалась все менее и менее привлекательной, даже несмотря на ясно выраженное желание Таша. - Может, плюнуть на все это? Что он мне за это сделает? Ну, не убьет же, в конце концов! Да если и убьет, невелика потеря.
- Что ты говоришь, девочка?! - замахала на нее руками Дорминда. - Как ты можешь такое думать? Нельзя ослушаться приказа хозяина, грех это! Одевайся, я тебе помогу! - Лика неохотно встала и пошла в свою комнату, но Дорминда, подумавшая о том, что надо бы покормить кота, ее окликнула. - Лика, а молоко где? Ты забирала утром с порога?
- Ой! - Лика обернулась и виновато развела руками. - Молока у нас сегодня нет! На крыльце мне Пушок под ноги прыгнул, я оступилась и уронила кувшин. Прямо на землю. Он не разбился, но молоко все вылилось.
- Ну ладно, тогда возьми деньги, зайдем по дороге на рынок, там и купим.
Дорминда привела Лику в дом сапожника Грона. Оставив девушку в прихожей, тихо пошепталась о чем-то с женой сапожника, невысокой дородной женщиной с простоватым лицом. Женщина с пониманием выслушала Дорминду, потом кивнула и куда-то ушла. Вернулась она через несколько минут, ведя за собой молоденькую пухленькую шатенку.
- Вот, познакомься, Лика, это моя дочка Нея. Нея, пригласи девочку к себе, а мы с госпожой Дорминдой пока тут посидим, поболтаем!
Нея, блестя любопытными синими глазками, подхватила Лику под руку и повела к себе в светелку. Там было уютно, стояла большая кровать со множеством подушек и подушечек, несколько огромных сундуков, наверное, с приданным, и все в комнате, начиная стульями и заканчивая комодом, было покрыто огромным количеством вязанного крючком кружева.
- Нравится? - спросила Нея, заметив удивленный взгляд Лики.
- Да, - ответила та, не желая обидеть хозяйку, хотя комната Неи показалась ей похожей на домик для куклы.
- А почему у тебя такое имя? - спросила Нея, усаживаясь на стул.
- А что в нем не так? - удивилась Лика, повинуясь властному жесту и усаживаясь рядом.
- Оно же грандарское. Ты что, из Грандара? Извини, но по тебе не скажешь.
- Не знаю! - пожала плечами Лика, вспомнив наставления Дорминды. - Я была совсем маленькой, когда попала в рабство.
Нея внимательно посмотрела на нее, как будто что-то прикидывая, а потом сказала:
- Да ладно, это неважно. Ты вот что, приходи вечером сюда. Мне родители разрешают у себя посиделки собирать. Ну, не в доме, конечно. Там. во дворе, флигель стоит, все равно пустует.
Лика нерешительно улыбнулась.
- Ладно. Только можно я с подругой приду?
- С какой?
- С Нетой, рабыней Здена. А то она вообще никуда не ходит!
- Да хоть целую толпу с собой приводи! - блеснув глазками, засмеялась Нея. - Мне только недавно разрешили посиделки собирать, так что лишние люди не помешают. А вообще ко мне приходят… - И Нея начала перечислять незнакомые Лике имена, перемежая их характеристиками обладателей, а также сведениями об их материальном положении, так что к концу разговора у Лики уже голова пухла от массы самой разнообразной информации.
Наконец к ним заглянула служанка.
- Госпожа Нея, вас маменька кличут!
- Ступай скажи, что сейчас спустимся! - строго сказала Нея, поднимаясь со стула. - С ними построже надо, а то совсем на шею сядут! - тут же объяснила она Лике. - С прислугой надо уметь общаться. Тебе, когда ты замуж выйдешь, это тоже пригодится! Отыграешься тогда за свое рабство! - И Нея громко расхохоталась.
Лика, растерявшись, еле смогла выдавить из себя улыбку. Впрочем Нея ничего не заметила и продолжила болтать, подкалывать и поучать свою новую подругу. Та только улыбалась в ответ, понимая, что ничего умного все равно сказать не сумеет. Хорошо было то, что Нея этого от нее и не требовала.
А вечером Лика, как и обещала, пришла к ней вместе с Нетой, и это был единственный плюс, который она увидела во всей этой затее. Нета боялась этих посиделок намного больше Лики, и ее подруге пришлось успокаивать и поддерживать ее. Тем не менее, несмотря на страх, на посиделках Нете очень понравилось, хоть она так и не решилась отойти от Лики дальше, чем на пять сантиметров. Но сидела довольная, рассматривала молодых людей, смеялась вместе со всеми над шутками, и глаза ее блестели, как звезды.
Остальная пришедшая на посиделки молодежь отнеслась к новеньким в целом нормально. Хотя некоторые девчонки и поглядывали на них косо, парни то и дело заговаривали с Ликой, приглашали потанцевать или предлагали проводить до дома. От танцев она неизменно отказывалась, говоря, что не умеет, да, собственно, это, возможно, и было правдой, но от провожания отделаться было сложнее. Чаще всего ей заявлялось, что им по пути, и до дома их сопровождало каждый раз по несколько парней. Впрочем, Лика не жаловалась, временами это было весело.
Когда Нея первый раз привела Лику к черноволосой красавице Даре, дочке мясника, та, выбрав момент, обрушилась на нее:
- Ты с ума сошла, Нея! Кого ты сюда привела? Ты видела, как парни на нее смотрят? Она же их всех у нас уведет! Ты просто дура!
- Сама дура, - беспечно ответила та. - Как бы она всем ни нравилась, ей все равно придется выбрать одного, а остальные нам останутся, куда им деваться? Зато ты представляешь, сколько их сюда слетится, как пчелок на цветок? Туча, не меньше!
- Значит, она цветок, а мы с тобой тогда кто?
Нея лукаво посмотрела на нее.
- Ну, скажем так. Она самый душистый цветок, а мы менее душистые. Но если мы будем рядом с ней, то пчелки и нас не обойдут вниманием.
- Ох и хитрая же ты, Нея! Тебе палец в рот не клади, откусишь!
- Это верно, - засмеялась Нея. - К тому же эта дурочка вряд ли сумеет выбрать приличного парня, да и не всякий на ней женится. Рабыня же. А подружка у нее - просто ужас! - Она презрительно скривила губки. Подруги рассмеялись, поцеловались и пошли к остальным.
В целом Нея оказалась права. Посиделки у нее и у Дары, с тех пор как на них стала бывать Лика, стали самыми многолюдными в Закорючке, и завистницам оставалось только кусать локти, потому что заманить ее к себе больше никому не удавалось. Она и на эти-то ходила через силу. Куча полузнакомых парней и девушек, постоянно болтающих друг с другом и смеющихся над непонятными ей шутками, вызывала у нее неприятное ощущение одиночества в толпе и заставляла ярче осознавать свою непохожесть на них. Рил всматривалась в их лица, вслушивалась в разговоры, пытаясь понять, почувствовать их жизнь и найти ответ на один-единственный интересующий ее вопрос. Как они могут спокойно смотреть друг другу в глаза, зная, что почти каждый день происходит на центральной площади перед храмом? Но она зря подозревала их в излишней чувствительности, ни разу ей не удалось уловить даже намека на какой-то стыд или неприятие такого образа жизни. Да и с какой стати? И тогда Лика вдруг поняла, почему обычным людям позволено, даже вменено в обязанность убивать изгоев. Чтобы они тоже были повязаны кровью, и чтобы в мыслях не имели как-то возмущаться и протестовать. Откуда в голове у самой Лики взялись такие вопросы, мысли и ощущения, она не знала, да как-то и не задумывалась над этим. Для нее это было естественным, таким же, как и светлый цвет волос, растущих из этой самой головы.
И все же Лика не могла их осуждать. Она видела, что в основном эти молодые ольрийцы добрые и порядочные люди, твердо придерживающиеся установленных правил, и не их вина, что эти правила ей не нравятся. Да и к самой Лике они отнеслись неплохо, хотя она и не делала никаких шагов им навстречу. Некоторые девушки липли к ней, пытаясь подружиться, и многие из парней постоянно крутились вокруг нее, стараясь хоть как-то зацепить, прикоснуться, дотронуться, случайно или не очень. Но Лику ни то ни другое внимание не радовало и не привлекало, и она, придя в очередной раз на посиделки, забивалась куда-нибудь подальше и старалась стать как можно менее заметной.
Необходимость замужества давила на нее, как камень, и она окидывала иногда то одного, то другого парня беспомощным взглядом, понимая, что надо выбирать, но также понимая, что выбрать она не сможет.
С хозяином она почти перестала видеться, разве что по утрам, в обязательном присутствии Дорминды, и у нее не было возможности поговорить с ним об этом. Кроме того, ей показалось, что он начал избегать ее, и из этого Лика сделала вывод, что она ему надоела, он жалеет, что взвалил на себя такую обузу, и ждет не дождется, когда она исчезнет из его дома. «Отдам рабыню в хорошие руки!» - усмехнулась она про себя, представив себе бредовую картину, где Таш развешивает по Закорючке подобные объявления.
Однажды во флигель Неи заглянула группа молодых людей, узнав которых, юная хозяйка едва не лишилась чувств. Как поняла Лика, это были парни и девушки из местной «золотой молодежи», судя по тому, как внезапно смолкли все остальные. Но они повели себя дружелюбно, и вскоре смех и разговоры зазвучали с новой силой. Нея под шумок подошла к Лике и буквально силой вытащила ее в центр комнаты, что-то усердно шипя ей на ухо, но за общим шумом Лике не удалось разобрать, что именно.
При виде Ташевой рабыни «золотая молодежь» притихла, но потом с Ликой заговорили, сначала девушки, потом парни, и ей пришлось улыбаться и поддерживать беседу, хотя бы для того, чтобы не подводить Нею. В результате она целый вечер развлекала чужих гостей и через пару часов была уже как выжатый лимон, с трудом вынося на себе чужие взгляды. К счастью, гости принесли с собой гитару и по очереди начали петь. Разговоры стихли, потому что развлечение это было барское, редкое среди мясников и сапожников. Они пели, сменяя друг друга, юноши и девушки, кто лучше, кто хуже. Наконец гитару взял в руки Тибун (сын богатого купца, как жарко нашептала в ухо Лике Нея) и провел пальцами по струнам. Лика невольно замерла. Вот его действительно стоило послушать. Когда он запел, голос у него оказался сильный, но мягкий, с бархатными переливами и потаенной страстью, которая так нравится женщинам. Девчонки, и правда, млели и от песни, и от самого певца, который был высоким и стройным, с очень смуглым лицом и квадратным подбородком. Он пел песню за песней и смотрел на Лику, которая сидела напротив него. Она уже не знала, куда деваться от красноречивых переглядываний и перешептываний вокруг нее, как вдруг он закончил петь и протянул ей гитару.
- Может, теперь попробуешь ты?
- Нет, я не умею! - Лика даже спрятала руки за спиной, но Тибун не собирался отступать.
- Это просто. Давай, я покажу тебе, как это делается!
Он сел рядом с Никой и положил гитару ей на колени. Наверное, он не хотел ничего такого, просто приобнять понравившуюся девушку, показывая ей аккорды, но все случилось не так, как он планировал. Как только гитара оказалась в руках Лики, она почувствовала себя так, как будто встретила друга после долгой разлуки. Пальцы сами вспомнили, что нужно делать, легко пробежали по струнам, и неожиданно для всех прозвучала мелодия. Нежная, необычная, совсем непохожая на местные медленные и мелодичные баллады. Ее начали спрашивать, откуда эта песня, но она так и не смогла выдавить из себя правдоподобное объяснение. Тибун, заметив ее смущение, быстро отшил всех любопытствующих и начал учить Лику местным песням. Это оказалось очень простым делом, она схватывала все на лету, потом негромко запела, и в комнате опять стало тихо, потому что это было прекрасно. Ее голос звучал, как весенний рассвет, как волшебная сказка на ночь, как обещание чего-то волнующего и несбыточного, такого, о чем все мечтают, но никогда не говорят вслух.
Ее долго не хотели отпускать, хотя было уже поздно. Мало-помалу молодежь все же начала расходиться, никому не хотелось получать нагоняй от родителей даже ради прекрасных песен. Лика устала, но Тибун не отходил от нее, а вместе с ним оставались во флигеле и некоторые из его друзей. Нега тихой мышкой сидела в уголке и ждала свою подругу, не решаясь возвращаться без нее. Лика, бросив на нее очередной виноватый взгляд, решительно встала.
- Мне пора!
Тибун тоже подскочил, схватил гитару и кивнул приятелям, чтобы уходили без него.
- Я провожу!
Никто не стал возражать, потому что парни, которые обычно провожали их с Нетой, частично разошлись, частично не захотели нарываться на неприятности, а Лике хотелось только побыстрее добраться до дома и доставить туда же свою маленькую подружку в целости и сохранности.
Но на этом ее мучения не закончились. Всю дорогу Тибун уговаривал ее взять его гитару, чтобы потренироваться без помех. Уже у самого дома, устав возражать, Лика согласилась, но с условием, что только до завтра. Тибун был рад и этому, хотя она не понимала, какое ему дело до ее тренировок.
Наконец они пришли. Нета, тихо попрощавшись, проскользнула в ворота, а Лика задержалась, потому что Тибун рассказывал ей очередную историю. На уход Неты, равно как и вообще на ее существование, он никак не отреагировал. Как будто ее и не было.
- Ну все, мне пора, до завтра!
В голосе Лики явно прозвучала усталость. Тибун создавал так много шума, что у нее разболелась голова. Она взялась за щеколду, но Тибун положил свою руку на ее ладонь.
- А завтра ты точно придешь?
Его прикосновение было ей неприятно.
- Я же обещала вернуть тебе гитару, значит, приду! - раздраженно сказала она и выразительно посмотрела на его руку. Хвала богине, руку он убрал. Лика вошла и громко хлопнула калиткой перед его носом. Больше всего на свете ей хотелось упасть на кровать и забыться сном. На плечи давила усталость, Лика еле брела по садовой дорожке, неся в руках гитару, которая казалась ей тяжелой, как камень.
Вдруг ее плечо сжала твердая ладонь. Она рванулась, но шарахнуться в сторону ей не дали.
- Это кто? - прозвучал прямо над ухом очень спокойный хозяйский голос.
- Это? - Рил не сразу сообразила о ком речь. - Это Тибун.
- А, Таронов сынок! - презрительно протянул Таш, поворачивая ее лицом к себе. - Молодец, богатого жениха себе нашла!
- Что? - опешила Рил. - Да как вы можете?
Он неприятно засмеялся.
- О, я еще и не так могу! А ты уже и подарки у него берешь? - Он взял у нее из рук гитару, покрутил, испытывая сильнейшее желание хватить ею о ближайшее дерево.
- Это не подарок! - возмутилась Рил. - Я взяла ее всего на один вечер! И этот проклятый Тибун мне не жених!
- Вот как? - переспросил Таш, опуская гитару. - Не жених? Значит, просто так гуляешь? А клеймо заработать не боишься?
- Послушайте, вы! - От злости глаза Рил замерцали в темноте зеленоватым светом. - Вы же сами велели мне ходить на эти свигровы посиделки! А еще кто-то обещал, что не будет отдавать меня кому попало и я выйду замуж, только когда сама захочу!

Предыдущая страница 5 Следующая страница


Хранительница 6

Однако, характер!
Разговаривать таким тоном и выдвигать Ташу требования давно уже никто не рисковал. Выходка рабыни его рассмешила, и с него как-то разом слетела вся ревность и накопившаяся из-за нее злость.
- Я от своих слов не отказываюсь!
- Вот и отлично! - отчеканила она. - Я понимаю, что вам не терпится избавиться от обузы, но будьте добры подождать, когда я выберу того, кто мне подходит!
Настал черед Таша опешить.
- С чего ты взяла, что я хочу от тебя избавиться? Я тебя что, как-нибудь обидел?
- Нет, но вы же хотите, чтобы я вышла замуж!
Ясно прозвучавшее в голосе отчаяние удивило его, и Таш, чьи мысли уже повернулись в другую сторону, осторожно сказал:
- Так будет лучше, Рил.
- Да знаю я! - уже спокойнее ответила Рил. - Я же пообещала, что попытаюсь!
Таш не помнил, чтобы она ему такое обещала, но это было неважно. Важно было то, что в ближайшем будущем она никуда не уйдет. Он протянул ей эту змееву гитару, которая все еще была у него в руке.
- Ладно, все, прошли мимо и забыли! Держи свою погремушку!
- Это не погремушка! - оскорбилась Рил за гитару. - Я сегодня научилась на ней играть.
- Как, за один вечер, что ли? - не понял Таш.
Рил пожала плечами.
- Наверное, я раньше умела, а теперь просто вспомнила. Хотите, я вам сыграю?
А почему он не должен этого хотеть?
- Ну, не здесь же. Пошли в дом!
Рил хотела начать показывать свои умения на кухне, но Таш не дал. Повел в гостиную, усадил на стул, а сам пошел разводить огонь в камине. Строго говоря, ему бы следовало приказать это сделать своей рабыне, но с кремнем и кресалом у нее отношения как-то не сложились, и она потратила бы на это дело часа три минимум. Таш на будущее пообещал себе купить ей магическую зажигалку, чтобы не мучилась. Наконец, создав соответствующий антураж и решив вознаградить себя за несколько дней ревности, Таш уселся напротив нее и торжественно сказал:
- Начинай!
Рил засмеялась и начала.
Если бы сейчас вместо пения она заорала, как ослица, Ташу и это не смогло бы испортить настроения, но она, сыграв вступление, запела своим красивым голосом грустную песню о несчастной любви садовника к прекрасной княжне. Ташу показалось, что она своими тонкими пальчиками вместе со струнами гитары касается и его души.
С ним что-то произошло. Он почувствовал, что в груди стало жарко, ледяная корка, которая покрыла его сердце после смерти матери, неожиданно дала трещину и сквозь нее несмело проглянул свет.
Ташу стало стыдно до боли перед этой девочкой и за свою страсть, и за свою ревность. Разве это то, что ей нужно? Ей, красивому беззащитному мотыльку, которого неизвестно каким ветром занесло к нему в дом и который доверчиво сел на его руку? У него ведь есть что предложить, кроме звериной страсти, есть! Есть переполняющая душу нежность старого изгоя, которому не довелось полюбить на своем веку.
Только предлагать ей ничего нельзя.
Он сидел неподвижно, опустив голову, и молча слушал ее голос.
Рил готова была петь всю ночь, но, к сожалению, песни, которые она выучила, быстро закончились. Она отложила гитару и посмотрела на своего хозяина. Таш сидел лицом к огню, и Рил только сейчас заметила, как он похудел. Его жесткое лицо осунулось, под глазами пролегли тени.
- Господин Таш, а вы сегодня ужинали?
- Кажется, нет.
- Превеликая богиня! - Рил вскочила со стула как ошпаренная.
Таш пытался ее удержать, но безуспешно. Разочарованный, он встал и пошел следом за ней на кухню, где она уже вовсю гремела горшками и сковородками. Он сел за стол и только сейчас понял, какой он голодный. Совсем как раньше, она накрыла на стол и села напротив, рассказывая, как прошел день. Таш ел как конь, расспрашивал ее о всякой ерунде и был счастлив, бесстыдно и безмятежно счастлив, хотя испытывать такие чувства изгою совсем не подобало. Когда и ночь и еда значительно поубавились, они наконец разошлись по своим комнатам.
Рил думала, что заснет сразу, как только ее голова упадет на подушку, но этого не произошло. Несмотря на позднее время и усталость, она находилась в странно взвинченном состоянии. Крутилась на постели, сбивая простыни, и никак не могла заснуть. Сон пришел только под утро, но такой, что лучше бы не приходил.
Таш проснулся от ее крика, сорвался с кровати и бросился туда, откуда он доносился. Дверь, которую он двинул ногой, отлетела и со всего размаха грохнула об стенку. От шума Рил вздрогнула и перестала кричать. Таш подошел к кровати, она схватилась за него, как утопающий за своего спасителя, и забормотала что-то на том непонятном языке, который ее хозяину уже пришлось однажды слышать.
- Рил, что с тобой? - Она не реагировала. Он оторвал ее от себя и встряхнул. - Рил, ты понимаешь меня?
В сером свете начинающегося утра было видно, как она открыла глаза и заозиралась. Постепенно взгляд ее стал осмысленным, и Таш решил попытаться еще раз.
- Рил, что с тобой?
- Я видела, Таш! - с трудом выдавила она, забыв назвать его «господин» - Я видела, я не знаю, сон, наверное. Я шла по улице, и мне было плохо как никогда, я даже не знала, что так может быть. А вокруг были высокие каменные дома, и люди, люди… Много людей. Равнодушных, с пустыми глазами, они шли и шли куда-то мимо меня. А еще там были, - тут она снова сказала слово на другом языке, - машины, тоже много, я стала переходить дорогу, и не заметила, как одна выскочила из-за угла и… - Рил снова разревелась.
Таш посидел с ней, не задавая никаких вопросов, пока она не успокоилась и не заснула. Хотя ему было очень интересно, что это за скотина такая («маши-ина», кажется) выскочила на нее из-за угла. И как эту скотину можно прибить, если подвернется ненароком такой случай.
Было уже утро, и Таша застукала Дорминда, когда он выходил из комнаты Рил. Глянула на него испепеляющим взглядом, отчего Таш пришел в бешенство. Отдав ей ледяным тоном приказ, чтобы не смела будить его рабыню, пока та не выспится, он, не завтракая, пошел к Самконгу.
На крыльце он со всей дури пнул кувшин с молоком, попавшийся ему под горячую руку. Вернее, ногу. И в этот момент он очень хорошо понимал причины ненависти некоторых мужчин к своим тещам.

Глава 4

Огромный особняк Самконга стоял на краю города, почти рядом с лесом. В последние годы Олген активно разрастался, и многим уже не хватало места за крепостной стеной, которая, честно сказать, местами была чисто условной. Крепкой и внушительной она становилась только ближе к воротам, которых было всего пять, чтобы проезжающие через них купцы исправно платили пошлины. Четыре из них располагались четко по сторонам света и назывались в честь стран, окружающих Ольрию: Грандарские с севера, Дирженские с востока, Вандейские с юга и Бинойские с запада. Через пятые же, самые маленькие, в город можно было въехать через Закорючку. Дорога от них вела в богатый пригород, откуда каждый день на столичные рынки ввозилось то, чем богата была Ольрия, и вывозилось то, что выставляли на продажу иностранные купцы. Для Самконга это было очень удобно, потому что его обозы беспрепятственно проезжали через эти ворота туда и обратно, не привлекая к себе особого внимания. Наличие ворот и уединенность и были тем основным критерием, по которым он выбрал для покупки именно это поместье.
Для властей старый друг Таша старательно изображал честного купца, благо отсутствие клейма позволяло ему это делать, и совершенно необязательно было кому-нибудь знать, что на самом деле происходило на большом купеческом подворье. А происходило там много интересного. И, если бы ольрийский князь не был так молод, его чиновники не любили бы так сильно золото, а сама Ольрия не была такой тихой и неиспорченной страной, то деятельность Самконга непременно рано или поздно привлекла бы к себе внимание. Пока же власти старательно закрывали на все глаза (не бесплатно, разумеется!), и Самконг чувствовал себя совершенно свободно. (В разумных пределах, конечно.) Слухи о них ходили самые разные. Иногда они и сами их распускали, но конкретно о них никто ничего не знал.
Всего два года назад они переехали сюда из Вандеи, где им в последнее время стало несколько тесновато. Тамошний князь решил взяться за преступность всерьез, и вандейская гильдия изгоев пошла ему на некоторые уступки. Доходы сократились, а количество рисков возросло в геометрической прогрессии. Да и как могло быть иначе, если еще десять лет назад князь организовал целое министерство сыска, и оно стало выпускать сыскарей, равных которым не было на всем континенте. А Самконг с друзьями, решив, что на Вандее свет клином не сошелся, перебрался в Ольрию, и, как показало время, не ошибся в своем выборе. Патриархальная Ольрия оказалась для них поистине золотым дном. Хотя они и до этого были людьми далеко не бедными, но здесь они заработали столько золота, что вполне могли бы купить себе небольшую страну. Впрочем, так далеко их амбиции не простирались. Они были люди вменяемые и понимали, что иметь страну - дело для изгоев слишком хлопотное и неблагодарное.
Их было семеро. Семеро изгоев, которые держались друг за друга, как самая настоящая семья, уже больше двадцати лет. Самконг, Таш, Франя, Валдей, Крок, Бадан и Лайра. Всего лишь семеро, но под каждым из них ходила такая толпа принадлежащего им со всеми потрохами народа, что никакому королю не снилось. Эта была обычная практика среди изгоев: каждый из них, кто чего-то стоял в этой жизни, набирал себе учеников. Которых обучал, за которыми присматривал, которым помогал со «связями» и с «карьерой». И которые потом выплачивали ему значительную часть от своего заработка до самой смерти учителя. Но никто не жаловался. Если бы не эти «учителя», мало кому из мальчишек-изгоев удавалось бы выжить, а что касается платы за науку - редко кто из самих «учителей» доживал до зрелого возраста, не говоря уж о старости, так что вопрос об оплате со временем снимался сам собой.
В более развитых странах, типа Вандеи, Биноя или Ванта, сложились целые общины изгоев со своими законами и со своими правителями, с которыми приходилось считаться тамошним властям. В столице Вандеи Вангене были даже несколько кварталов, заселенных только изгоями, куда вход добропорядочным гражданам был заказан, за исключением разве что улиц с «красными фонарями». В девственно невинной Ольрии ничего подобного не было. Не было даже более-менее сносной организации, только нескольких подмявших под себя весь бизнес воротил, не соблюдающих никаких правил и творящих то, что захочет их левая пятка. Поэтому неудивительно, что, когда весьма серьезно настроенная «семерка» заявилась в Олген, они ей нисколько не обрадовались. Не желая лишней крови среди своих, Самконг дипломатично попытался договориться, но привыкшие к безнаказанности местные повели себя очень непредусмотрительно. Они открытым текстом послали Самконга к свигровой матушке и подослали к нему наемных убийц. Главарь «семерки» пожал на это плечами, и за дело взялся Таш. Из Вандеи он привез с собой всего лишь нескольких не закончивших «образование» молодых парней, планируя набрать пополнение в Ольрии, но и этого оказалось более чем достаточно. Под руководством Таша, так сказать в порядке практики, они устроили непонятливым такую кровавую баню, что оставшиеся в живых очень быстро решили, что проще дружить, чем воевать. Тем более что «семерка» привезла с собой новые порядки, благодаря которым у изгоев и бизнес пошел лучше, и жизнь стала безопаснее. Хотя, конечно, доходы, которые стала получать сама «семерка» в результате этого нового порядка, не могли не вызывать бессильную черную зависть.
Каждый из членов «семерки» занимался своим делом. Всякого рода мошенничествами занимался рыжий, как лиса зимой, Бадан. Вспыльчивый Крок, со страшно изуродованным лицом, сколачивал шайки для грабежей. Непревзойденный карманный вор Франя обучил целый полк беспризорников, строго по расписанию работавших на рынке и в других общественных местах, которые он контролировал. Низенький толстячок Валдей занимался обычными кражами, а также скупкой и продажей краденого. Так как в Ольрии организовывали публичные дома в основном пожилые женщины, то и занималась ими женщина - Лайра, тридцатилетняя красавица, слишком много пережившая, чтобы оставаться просто женщиной. Всеми прочими делами - например, профессиональными нищими, имевшими свою собственную четкую организацию, игорным бизнесом или торговлей легким наркотиком нешхэ (тяжелый глат был ими сразу же запрещен ко ввозу в Ольрию) - занимался Самконг. Он же осуществлял и общее руководство. Для Таша после того дела в Ольрии по специальности работы было мало. Но он не жалел. Возраст. Время бурной молодости, когда хотелось самоутвердиться и повысить свой профессиональный уровень, давно миновало, и спокойная жизнь в Ольрии ему нравилась. Тем более что уровень ему, собственно, повышать было уже некуда, он и так считался самым лучшим убийцей магов (и не только магов) на материке. Да и дел в поместье у него было по горло - учеников он себе набрал выше крыши.
При такой умелой организации деньги широким потоком стекались в дом Самконга, а оттуда маленькими ручейками растекались по всей Ольрии, чтобы начать зарабатывать еще деньги, и так без конца. Им принадлежало очень многое в этой стране, а еще больше в других странах, но останавливаться они не хотели. Жить для того, чтобы транжирить заработанные деньги, было не по ним. И потом, для этого им надо было расстаться и научиться жить поодиночке, а никто из них этого не хотел. Их своеобразная семья была для них важнее денег и всего остального.
В тот день Таш пришел к Самконгу как обычно рано. С давних пор у них было заведено собираться по утрам всем вместе и обговаривать предстоящие дела. Франя, Крок и Валдей были уже на месте, а вскоре подошли и Бадан с Самконгом. Лайра, как любая уважающая себя женщина, немного опоздала.
Покончив с рутиной, стали расходиться. Таш отозвал Франю в сторону.
- Послушай, друг, не одолжишь мне одного из твоих пацанят? Совсем забыл, надо одну вещь купить и домой отнести. Купить я куплю, а отнести времени нет. Поможешь?
- Ну, о чем разговор, Таш! Само собой! Щас пришлю.
Таш едва успел дать задание своим ребятам, как его окликнули. Он обернулся и увидел парнишку лет десяти, маленького, худенького и подвижного до такой степени, что казалось, что он просто не умеет быть неподвижным. «Интересно, как он спит?» - пришло Ташу на ум, когда он рассматривал смуглую мордашку с быстрыми черными глазками.
- Ты от Франи? - спросил он.
- Само собой, - ответил тот, вися на ветке и раскачиваясь. - Он меня послал, потому что я самый быстрый. - Гордо добавил он.
- Да уж вижу. Как тебя зовут?
- Вьюн.
- Хорошее имя! - одобрил Таш. - Ну, пошли.
Место, куда они отправились, было совсем недалеко. Маленькая лавочка, торгующая разными музыкальными инструментами, находилась недалеко от той невидимой границы, за которой для горожан начинались земли Самконга. Редко кто отваживался начинать свое дело у него под носом, но маленький сморщенный Редул был настолько поглощен музыкой, которую любил до безумия, что даже не заметил такой мелочи. Конечно же, к нему пришли поговорить два очень крепких молодых человека. Разговор получился короткий и очень содержательный: парни хотели, чтобы он им платил за защиту, а Редул был очень рад, что его будут защищать от неприятностей, и готов был платить хоть сейчас. На том и порешили. Плату с него взяли маленькую, уж очень человек был безобидный и не от мира сего. Грех с такого и брать. Но Ташу Редул нравился. Он иногда заходил к нему в лавку просто посмотреть, как Редул, как с ребенком, нянчится с очередной скрипкой или флейтой, бережно протирает их тряпочкой и сюсюкает над ними.
Вот и сейчас он держал в руках старенькую скрипку, и в глазах его было обожание.
- Ах, господин Таш, как я рад, что вы зашли! Вы только посмотрите на это чудо! Это же работа самого Брока! Я просто не могу поверить, что мне выпала честь держать ее в руках!
- Искренне рад за тебя, Редул! Но сегодня я по делу.
- Я весь к вашим услугам! Чем могу помочь? - Редул бережно положил скрипку и почти бегом направился к Ташу.
- Мне нужна гитара, хорошая гитара. Самая хорошая.
- Конечно, конечно. Только позвольте спросить, вы покупаете для себя?
- Ну, не совсем.
- Позвольте, я иначе задам вопрос. Вы покупаете для близкого человека, важного для вас или просто кому-то в подарок?
- Для близкого.
- Очень хорошо. Тогда я посоветую вам вот эту. - Он извлек откуда-то снизу потертый футляр и, открыв его, вынул гитару, не очень новую, но даже Ташу стало понятно, что делал ее хороший мастер. Качество и изящество работы были видны невооруженным глазом.
- У нее есть душа, господин Таш, вот послушайте. - Он провел пальцами по струнам. Гитара издала мягкий переливчатый звук. - Это только для вас, господин Таш, только для вас. Потому что вы человек, господин Таш. Вы оцените.
Таш протянул руку и дотронулся до гитары. На какой-то момент она показалась ему живым существом. Он осторожно погладил деку, провел ладонью по струнам.
- Я беру, - сказал он. - Только заверни получше, я отправлю ее домой с мальчишкой.
- Я заверну, заверну, - забормотал Редул, заворачивая футляр в холст. - Но знаете ли, мальчишки - такой ненадежный народ. Как бы чего не вышло! - Он с надеждой посмотрел на Таша.
- Не переживай, Редул. Хочешь, я велю ему зайти к тебе после того, как он ее отнесет, чтобы ты знал, что все в порядке?
- О, пожалуйста, господин Таш! Я места себе не найду, если не буду знать, как она добралась до дома!
Таш открыл двери лавки и позвал Вьюна, которого ранее оставил на улице, опасаясь за хрупкие инструменты Редула, а также за его нервы. Тот мигом соскочил с соседского забора, с которого дразнил соседскую же собаку. Войдя в лавку, он восторженно заозирался.
- Ну, ничего себе! - Он протянул руку к одной из арф.
- Так, руками ничего не трогать! - прикрикнул Таш. Тот быстро отдернул руку. - Ты знаешь, где я живу?
- Да кто же этого не знает? - искренне удивился Вьюн.
- Отнесешь эту вещь ко мне домой. Отдашь Арилике. Скажешь - подарок. Все понял?
- Да.
- Погоди. После того, как отнесешь, придешь сюда и расскажешь господину Редулу, как все прошло, он за эту вещь беспокоится. Потом придешь ко мне и расскажешь то же самое. Ясно?
- Да, Таш. - У Редула округлились глаза от удивления от такого неуважения мальчишки к возрасту и положению Таша. Но что поделать, церемоний между собой изгои не терпели. Вьюн схватил ящик. - Можно идти?
- Иди, только учти, если ты хотя бы поцарапаешь этот ящик, я выдерну тебе ноги. И ты станешь самым медленным вором в городе. - Последнюю фразу Таш произнес зловещим шепотом.
У пацана от ужаса глаза выкатились из орбит, потому что всем было известно: Таш всегда делает то, что говорит. Изо всех сил прижав к себе драгоценную ношу, он выбежал из лавки. Таш улыбнулся.
- Не слишком ли сурово вы с ним, господин Таш?
- Не слишком, а то может забыть, зачем послали.
Таш расплатился с Редулом, выложив за гитару приличную сумму золотом, причем Редул божился, что отдает за то, за что взял, и отдает вообще только из уважения к господину Ташу. Таш накинул за преданность еще несколько монет и распрощался. Он и так потерял много времени.
Верховный жрец Тито-с смотрел в окно своего кабинета. Взгляд его невидяще скользил по макушкам деревьев, которые летом старательно закрывали собой почти весь монастырский двор. Сейчас, поздней осенью, их оголившиеся ветки не способны были спрятать конюшни, амбары, кузницы и т. д., а также суетящихся вокруг них монахов в черных одеяниях и послушников в серых.
Тито-с отвернулся от окна и, подобрав полы своего черного облачения, сшитого из тонкого шерстяного сукна, привезенного из Саварнии и стоящего бешеных денег, вернулся к письменному столу. Сегодня у него была назначена встреча с одним человеком, и одна мысль об этом лишала жреца его тщательно лелеемого внутреннего равновесия. С самого утра он не в состоянии был заняться чем-либо путным, кроме бесцельного разглядывания монастырских построек. Время подходило, и чем меньше его оставалось, тем крупнее становилась дрожь, которая пробирала верховного жреца Ольрийского храма Всевеликой богини.
Занятый своими попытками привести себя в нормальное состояние, он пропустил момент, когда в центре комнаты возникло пепельно-серебристое облако. От его мерцания по кабинету заскользили радужные блики, и только тогда Тито-с, наконец-то заметив его, поспешно опустился на колени. Из облака вышел высокий мужчина в таком же одеянии, как и у Тито-са, но только белом, причем внешность этого человека была весьма примечательна. Длинное горбоносое лицо, какие на материке встречается только в Тушере, коротко остриженные русые волосы, небольшие, глубоко посаженные серые глаза с острым недобрым взглядом, сверкающие, в буквальном смысле этого слова, из-под густых бровей. Глядя в эти глаза, становилось понятно, почему так нервничал Тито-с перед встречей. Рот с тонкими, плотно сжатыми губами тоже не добавлял приятности этому лицу.
- Да благословит тебя богиня, Тито-с! - холодно поприветствовал посетитель коленопреклоненного жреца.
- Да пребудет она всегда рядом с нами, ваша светлость! - отозвался тот.
Его светлость кивнул и прошел к креслу, стоящему у письменного стола. Тито-с встал с пола и, пряча руки в широких рукавах, чтобы скрыть от гостя дрожь, осторожно сел напротив.
- Итак, Тито-с, рассказывай. Только быстро, у меня мало времени.
Тот, бросив затравленный взгляд на мужчину в белом, заговорил, запинаясь время от времени.
- Ваша светлость, у меня пока, к сожалению, нечем вас порадовать.
- То есть она жива.
- Да, пока да.
- Что вы предпринимаете?
- Стараемся действовать осторожно, как вы и велели. Присматриваемся, принюхиваемся. После того, как ее купил этот преступник, мы некоторое время выжидали, надеясь, что все решится само собой, но этого не произошло. К сожалению. После этого я отдал приказ попытаться использовать яд. Очень осторожно, через третьи руки.
Его светлость слегка поморщился.
- Это бесполезно. Она никогда не возьмет в рот отравленную еду, я сам ее этому учил.
Тито-с побледнел, но усилием воли взял себя в руки.
- Вот как? Но вы же сказали, что она все забыла!?
- Разумеется, забыла! - раздраженно проговорил гость. - Но не до такой же степени! Эти знания у нее на уровне инстинктов. За кого вы меня принимаете?
- О, вы, несомненно, самый выдающийся учитель из всех, ваша светлость, в этом нет никаких сомнений! - поспешно воскликнул верховный жрец. - Это моя вина, я просто не подумал, что такое может быть!
- Ну так теперь думайте! - одернул его гость. - Я предупреждал вас, что она очень опасное существо, так что будьте добры это учитывать!
- Да, да, ваша светлость, теперь, разумеется! Но вот что мне пришло в голову. Если она не сама съест отраву, а кто-то из ее домашних, то у нее в любом случае возникнут неприятности, не так ли? Ладно, если отравится изгой, за него ей ничего не сделают, а вот за служанку ее могут посадить в тюрьму, хотя бы на время, а там с ней гораздо проще будет работать!
- Да, это идея, - задумчиво проговорил белый жрец. - Хотя все это весьма сомнительно. Скажите, а этот изгой, что он собой представляет?
- А, - взмахнул рукой Тито-с, - обычная скотина, только жестокая сверх меры и не такая тупая, как все остальные. Он и его подельники подмяли под себя весь город за последние два года.
- Да? - удивился гость. - А почему же вы не примете меры?
- Помилуйте, зачем же? - тонко улыбнулся верховный жрец. - Благодаря им люди узнали, что такое настоящий страх. Страх, от которого нужно просить защиты у Всевеликой. А что касается этих бандитов, то не так страшен змей, как его рисуют на задней стене храма! Они действуют осторожно, и вокруг них больше ужасных слухов, чем ужасных дел.
- Значит, действительно не глупы, - сделал вывод белый. - И, скорее всего, этот изгой уже у нее под каблуком. Вы ведь пытались выкупить ее у него?
- Да, ваша светлость. Он отказался наотрез. Может, встретиться с ним еще раз? Предложить побольше, да и вообще… поговорить?
- Нет, даже не думайте! - резко возразил гость. - Кто знает, в какие игры она с ним играет! Возможно, мы сами подтолкнем его туда, куда не надо!
- А она точно с ним играет? Она же всего лишь рабыня! - В голове Тито-са это не укладывалось.
- Ведь вы же сами сказали мне, что он заботится о ней и хочет дать ей свободу! - Его светлость посмотрел на верховного жреца как на идиота. - Вы же видели ее? Как по-вашему, какой мужчина, если он в здравом уме, сможет добровольно от нее отказаться?
- Вы правы, ваша светлость, никакой, - несколько поник черный жрец.
Белый пару секунд с подозрением смотрел на него.
- Дорогой Тито-с, я надеюсь, вы не снимали амулет, чтобы, так сказать, на своей шкуре ощутить действие ее чар?
Тито-с похолодел под этим взглядом.
- Нет, нет, что вы, ваша светлость, даже не думал! Вы же предупредили, что этого ни в коем случае нельзя делать!
- Вот и не делайте! - отрезал белый. - И, поверьте мне, любопытство в данном случае совершенно неуместно! Вы и не заметите, как окажетесь по уши в дерьме, я знаю, о чем говорю! Я сам накладывал на нее эти чары. Впрочем, - он откинулся на спинку кресла и холодно посмотрел на черного, - если вы уверены, что ваших сил будет достаточно для того, чтобы снять их, можете рискнуть и узнать, что может почувствовать мужчина по отношению к этой женщине.
- Что вы, ваша светлость, я никогда… - пробормотал Тито-с и подавленно замолчал, поняв, что оправдывается, как нашкодивший подросток.
- Ну хорошо, не будем больше об этом, - примиряющее проговорил белый. - В целом у меня нет к вам претензий, в основном вы действуете правильно. Лучше расскажите мне, как она вообще живет? Довольна ли своей жизнью, а если нет, то что ее не устраивает?
- Трудно сказать, - Тито-с начал говорить с заметным усилием, - со стороны кажется, что у нее все хорошо. Не сказать, что ее кто-то обижает или что-то в этом роде. Спокойная, почти деревенская, размеренная жизнь. Правда, в последние две недели она стала больше общаться с молодежью. Ее хозяин хочет, чтобы она нашла себе кого-нибудь и вышла замуж. Она подчиняется, но, по-видимому, ей не особенно это нравится. Хотя у нее море поклонников. Местные барышни сходят с ума от зависти.
- Неудивительно! - хмыкнул его светлость. - Еще бы У нее не было моря поклонников! А ведь это можно использовать. Найдите подходящую барышню, можно не одну, и внушите ей мысль о том, как извести соперницу. Кроме того, я абсолютно уверен, что наша подопечная не пойдет замуж даже под пытками. Разве что из благодарности к своему хозяину, она всегда была чересчур сентиментальной. Должен вас огорчить, но у нее за те годы, что она находится под моим заклятием, выработалось стойкое отвращение к представителям мужского пола. Я бы его, конечно, убрал со временем, оно бы мешало ее работе, но… не сложилось. Так что это нужно учитывать. Я полагаю, что мы должны посодействовать ее хозяину и подобрать ей в мужья жесткого парня, который не станет с ней церемониться в случае чего. Тогда она непременно начнет делать глупости, и у нас появится возможность для маневра.
- Прекрасная мысль! - одобрил Тито-с, по-собачьи преданно заглядывая в глаза его светлости.
- Ну что ж, в таком случае выполняйте! - Белый встал и небрежным взмахом руки повесил портал.
- Ваша светлость! - окликнул белого Тито-с. - А может, все-таки попробовать проклятие?
Белый обернулся и несколько секунд презрительно разглядывал ольрийского верховного жреца.
- Ну что ж, попробуйте, дорогой Тито-с, попробуйте! - как-то слишком ласково, так, как обычно говорят доктора со смертельно больными пациентами, проговорил его светлость. - Отчего же не попробовать? Только мой вам совет: не отправляйте на это задание никаких хоть мало-мальски полезных сотрудников!
С этими словами он сделал шаг и исчез в тумане портала.
Верховный жрец с облегчением выдохнул и сполз с кресла на пол, потому что одеревеневшие во время разговора мышцы требовали немедленного расслабления. Руки его по-прежнему не слушались и тряслись мелкой дрожью.
Как того и следовало ожидать, Вьюн вполне благополучно доставил подарок туда, куда было велено. Дверь открыла Лика и очень удивилась, увидев Вьюна.
- Мне нужна госпожа Арилика, - заявил он.
- Это я Арилика, только я не госпожа. Я рабыня господина Таша.

Предыдущая страница 6 Следующая страница


7 Елена Кондаурова

Если Вьюн и удивился, то виду не подал.
- Ну это не важно. Таш велел мне отдать тебе вот это и сказать, что это подарок тебе от него. Вот.
Лика взяла у него замотанный в холст футляр, недоумевая, что это может быть. Вьюн повернулся, чтобы бежать обратно.
- Эй, подожди! - окликнула его она. - Ты есть хочешь?
Вьюн хотел есть всегда. Лика привела его на кухню и отдала в заботливые руки Дорминды. Та, заохав над его худобой, выставила перед ним столько еды, что оставалось только надеяться, что Вьюн умеет есть как верблюд, про запас. Лика же, размотав холст, не могла поверить своим глазам.
- Дорминда, ты только посмотри! - закричала она так, что впечатлительная Дорминда схватилась за сердце.
- Лика, деточка, да что ты так кричишь? - держа руку на груди, спросила она. - Так и умереть недолго.
- Дорминда, это же гитара! Таш подарил мне гитару! Смотри, какая красивая! - Она обнимала гитару, гладила и даже целовала ее. Дорминда с грустью посмотрела на нее.
- Где же это видано, чтобы господа рабам подарки делали? - заворчала она себе под нос.
- А ты умеешь играть, Арилика? - с набитым ртом спросил Вьюн. - Сыграй что-нибудь, а?
Лика, на которую ворчание Дорминды не произвело никакого впечатления, радостно блестя глазами, села на стул и запела все ту же песню про садовника и княжну. Когда она закончила, Дорминда вытирала фартуком слезы, а Вьюн так и застыл с раскрытым ртом, забыв прожевать то, что он туда положил.
Немного погодя Вьюн, накормленный и снабженный увесистым узелком с едой на дорогу, отбыл восвояси, а Дорминда начала петь Лике все песни, которые знала. Так что к вечеру репертуар Лики увеличился на несколько красивых старинных баллад.
Как и велел Таш, Вьюн первым делом побежал к Редулу. Быстро сообщив ему, что все в порядке, он побежал во двор Самконга. Таша он застал на тренировочной площадке в тот момент, когда Самконг, пыхтя и отдуваясь, пытался сломать ему спину. Сделать это Таш ему, конечно, не дал, а совсем наоборот, сам уселся на него верхом. Они встали, потные и запыхавшиеся, похлопали друг друга по плечам, посмеялись и пошли мыться. Тут-то Вьюн и отозвал Таша. Тот наклонился к нему и Вьюн быстро-быстро зашептал:
- Все сделал, Таш!
- Ну и как она, обрадовалась? - не выдержал Таш.
- У, не то слово! Как закричит: «Ой, мне господин Таш гитару подарил!» Дорминду чуть удар не хватил! А она как начала ее обнимать, как дите, честное слово. А потом спела нам про садовника, я прям чуть не зарыдал, а Дорминда так давай слезами обливаться! Ох и девка у тебя, Таш, и сама на небесную деву похожа, и поет - ну чисто соловей! - закончил Вьюн уже во весь голос. Самконг, и так ненавязчиво подошедший поближе, услышал последнюю фразу целиком. Таш достал было два медяка:
- Ну, Вьюн, держи за труды!
Но Вьюн, уже убегая, прокричал:
- Не надо, мне уже заплатили! - И помахал узелком с едой.
- Похоже, от твоей рабыни все мужики без ума, что старики, что пацаны! Что же ты не сказал, что она у тебя еще и поет как соловей? - Самконг со смехом хлопнул Таша по плечу. - Опять напроситься к тебе в гости, что ли?
- Ну, попробуй, если здоровья не жалко! - усмехнулся Таш. Рассказ Вьюна вернул ему хорошее настроение.
- А, змей, на такое дело не жалко!
Лика, как и обещала, принесла гитару Тибуна вечером, когда все снова собрались у Неи. Она немного опоздала, потому что из-за приснившегося ночью кошмара встала поздно и с головной болью. Дорминда добавила ей мучений, устроив очередной допрос с пристрастием, после которого Лика почувствовала себя лягушкой, по которой проехало тележное колесо. Наконец Дорминда, не найдя в ее ответах и поведении ничего предосудительного, отстала, и Лика принялась за свою обычную работу. Едва она успела закончить, как в дверь постучала Нета.
Когда они пришли, во флигеле вовсю играла музыка, и пары выстроились в ряд на любимый танец местной молодежи под названием «курочка». Лика заметила Тибуна, стоявшего в паре с Неей, и с облегчением перевела дух. Она протиснулась в самый дальний от танцующих угол и села на лавку у стены, пристроив гитару у себя за спиной. Нета, серой тенью проскользнув за ней следом, тихо присела рядом.
- Смотри-ка, как твой Тибун козликом скачет! - неожиданно обратилась к Лике девушка, сидевшая справа.
Лика повернулась к говорившей. Девушка была ей незнакома, но сразу понравилась прямым взглядом черных глаз и открытой белозубой улыбкой. Мельком глянув на танцующего Тибуна, Лика невольно хихикнула. Он и правда высоко вскидывал ноги. Наверное, думал, что так красивее. Впрочем, судя по тому, как смотрели на него барышни, всем нравилось.
- Он не мой!
- Да? - удивилась девушка. - А он всем говорит, что ты его, а он твой!
- Это неправда! - вспыхнула Лика.
- Эй, да ладно тебе! - успокаивающе подняла руку смуглянка. - Не твой, и богиня с ним. Меня Пила зовут, я дочь зеленщика Возгона. А как твое имя?
- Арилика, - отозвалась Лика, слегка смутившаяся от собственной вспышки. - А мою подругу зовут Нета.
- Ну, ее-то я знаю, а вот тебя в первый раз вижу. И имя у тебя странное.
- Я недавно здесь. А имя не странное, оно грандарское. - Лика уже привыкла к тому, что все сразу начинают обсуждать ее имя.
- Грандарское? - удивилась Пила. - Ты что, из Грандара? Извини, но что-то непохоже.
- Нет, это мой хозяин из Грандара. Он меня так назвал.
- Что? У тебя хозяин - настоящий грандарец? - Она уставилась на Лику с интересом и даже некоторым восхищением. - Вот бы посмотреть на него!
Лике стало смешно.
- Ну так приходи и смотри, если не боишься! А то вон Нета шарахается от него, как монах от искушения.
- Ты меня с Нетой не сравнивай! Она, по-моему, даже мух боится. Но если не шутишь, то я и правда приду как-нибудь. Кстати, как тебя называть? Лика, Рила или еще как-нибудь?
Лика пожала плечами.
- Не знаю, зови как хочешь. Хозяин зовет меня по-грандарски Рил, Дорминда и остальные по-ольрийски - Лика.
- Ну, тогда и я буду по-ольрийски. Мы же в Ольрии живем как никак!
- А если бы она жила в Вандее, - неожиданно тоненько пискнула Нета, - то ее бы звали Риола.
- Шутишь? - удивилась Пила. - А меня тогда как, Пиола, что ли? - Нета кивнула. - О богиня, какой ужас! Никогда не поеду в Вандею!
- А тебя, Нета? - полюбопытничала Лика.
- Меня? - смутилась та. - Неота. Неотанна, вообще-то.
- Ну ничего себе! Нет, ну рога тебе в бок, Нета, да ты у нас, оказывается, не кто-нибудь, а Неотанна! Прямо королева какая-то, только мух боишься!
Над Нетой часто подшучивали, по-доброму и не очень, и она уже привыкла в ответ замыкаться в себе, выдавливая фальшивые улыбки. Но грубоватая с виду шутка Пилы неожиданно показалась смешной, и она вдруг прыснула в кулачок, чем еще больше развеселила Пилу и Лику.
- Вот что, подруги, - отсмеявшись, скомандовала Пила, - пошли-ка лучше воздухом подышим, а то что-то жарко здесь стало.
Танцы действительно продолжались, и все больше юношей и девушек становилось в пары, собираясь принять в них участие. Лика, обрадованная тем, что может сбежать сегодня пораньше, быстро всучила гитару Тибуна кому-то из знакомых с наказом непременно передать и поспешила за Пилой и Нетой, которые уже пробирались к выходу.
Выйдя на улицу, Лика с наслаждением вдохнула свежий морозный воздух, в котором уже явно ощущалась зима, и набросила на голову отделанный мехом капюшон.
- Слава богине!
Пила невольно улыбнулась.
- Лика, у тебя такой вид, как будто ты из пекла выбралась!
- А Лика вообще не любит сюда ходить! - тут же наябедничала Нета. - И еще она парней боится!
- Здрасьте! - подняла густые черные брови Пила. - Это еще почему?
- Да неважно. Просто так. Не нравится никто.
- Ну и богиня с ними! - не стала настаивать Пила. - Так что, пошли гулять?
Прогулка затянулась по меньшей мере часа на два, и за это время Лике ни разу не пришлось пожалеть о том, что она согласилась пройтись. Пила была тем редким человеком, с которым можно было чувствовать себя по-настоящему свободной. Это поняла даже Нета и вдруг раскрылась с неожиданной для всех стороны, начав рассказывать какие-то истории из своей вандейской жизни. А потом вдруг расплакалась, вспомнив родителей.
Утешая ее, Пила вспомнила свою рано умершую мать и, слово за слово, выложила новым подругам все свои проблемы. Оказалось, что отец Пилы недавно женился во второй раз, на вдове, женщине намного моложе себя и всего лишь на пять лет старше Пилы. Поначалу они неплохо ладили, но недавно Тата забеременела, и в семье все чаще стали раздаваться разговоры, что пора Пиле выходить замуж. А именно этого Пила сделать пока не могла, да и не хотела.
- Я же здоровая как корова! - с присущим ей грубоватым юмором рассказывала она. - И характер не дай богиня! Если пошлю кого, мало не покажется! Вот от меня все мужики и шарахаются. А те, которые не шарахаются, больше на мое приданое смотрят, чем на меня. Да и тошнит меня от них, все скользкие да хлипкие какие-то, как жабы!
- Да что ты говоришь, Пила! - от души возмутилась Лика. - Зачем ты на себя наговариваешь? Ты же вон какая! - Она окинула подругу восхищенным взглядом. Пила действительно казалась ей очень красивой. Статная, смуглая, высокая, с густыми черными волосами, водопадом стекающими по плечам из-под традиционной вышитой головной повязки. А грудь у нее была такая, что даже Лика понимала, что это просто мечта любого мужчины. - Ты… необыкновенная! А что характер у тебя прямой, так не всем же хитрые змеюки нравятся! Ты обязательно встретишь того, для кого станешь не просто самой лучшей, а единственной!
Пила молча выслушала пылкую речь подруги, но подшучивать над ней против своего обыкновения не стала.
- Твои бы слова, да богине в уши, подруга! - только и сказала она и перевела разговор на другую тему.
Оказалось, что Пила жила недалеко от Лики и Неты, все в той же Закорючке, только немного ближе к рынку, на который каждое утро выходил торговать ее отец. Дорога от дома Неи заняла у них не более получаса, а все остальное время они простояли у Нетиной калитки, занимаясь любимым делом всех молодых девушек - болтовней. Нета, уже раз десять порывавшаяся уйти, никак не могла этого сделать. Оживленная, со сверкающими в темноте глазами, она хохотала так, как будто хотела насмеяться про запас, как будто чувствовала, что расцвела, как волшебный цветок, только на одну ночь и назавтра собиралась увянуть, вновь превратившись в неприметную серую мышку.
Неожиданно с правой стороны улицы послышался шум. Девушки мгновенно смолкли, прислушиваясь. Мгновением позже стало ясно, что это топот бегущего человека. Пила потянула Лику в тень, но было уже поздно. Их заметили.
Тибун, увидев Лику, резко затормозил и бросился к ней.
- Лика, солнце мое, прости меня!
Она в ужасе уставилась на него и сделала шаг назад. Тогда Тибун со всего маху рухнул перед ней на колени.
- Лика, милая, прости! Я ждал тебя целый вечер, мне только недавно отдали гитару и сказали, что ты была и ушла! Ты обиделась на то, что я танцевал с Неей? Но она сама пригласила меня, не мог же я отказать хозяйке дома!
- Ну что ты, Тибун, встань, пожалуйста, я вовсе не обиделась, танцуй с кем хочешь! - Лика совсем растерялась от такого напора.
- Лика, родная, клянусь, что я теперь всегда буду танцевать только с тобой!
- Лика, не вздумай поверить клятвам этого соблазнителя! - Развлекающаяся от души Пила решила вставить свое веское слово. - Значит, сначала скачет с кем попало, как козел, а потом клянется тут! Не верь!
- Лика! - взвыл Тибун, не давая ей вставить ни слова. - Что мне сделать, чтобы ты мне поверила? Хочешь, я пойду и утоплюсь?
- Сначала прорубь сделай, недотепа! Речка-то уже льдом покрылась! - хмыкнула Пила.
- Или брошусь с самого высокого дерева! - снова возопил Тибун, демонстративно игнорируя Пилу.
За что и был наказан очередным хмыком.
- Ты туда залезь сначала! С твоим-то весом…
Тибун уже хотел пригрозить любимой очередной попыткой суицида в особо жестокой форме, как вдруг калитка, ведущая в Ташев сад, открылась, и оттуда вышел сам Таш. Спокойный и невозмутимый, как всегда.
- Рил, уже поздно, тебе пора домой! - ничего не выражающим голосом сказал он.
Его появление произвело на присутствующих неизгладимое впечатление. Тибун сразу вскочил на ноги, причем было заметно, что он удерживается, чтобы не сбежать. Нета молча растворилась в своем саду, а Пила уставилась на хозяина Лики, как на статую богини в храме.
Лика улыбнулась и сделала шаг вперед.
- Да, конечно.
Потом остановилась, обернулась.
- Господин Таш, позвольте вас познакомить с моей подругой Пилой.
Пила, улыбаясь, подошла и стала рядом с Ликой. Таш внимательно посмотрел на нее и неожиданно улыбнулся в ответ. Легко, озорно и быстро.
- Доброй ночи, Пила!
- Доброй ночи, господин Таш! - без капли смущения отозвалась она. - Вы ведь не прогоните меня, если я приду навестить Лику?
- Нет, конечно. Но сейчас ей пора домой. - Он повернулся к Тибуну, и прищурился. - Я надеюсь, что молодой человек проводит тебя до дома, Пила, и проследит, чтобы с тобой ничего не случилось?
Молодому человеку от Ташева прищура захотелось зарыться под землю, но он все-таки кивнул, отчетливо осознавая при этом, что если с Пилой что-то случится по дороге домой, то ему, скорее всего, не жить.
Таш отвел от него глаза и положил руку Лике на плечо, словно ненароком проведя ладонью по светлым волосам.
- Идем, Рил!
Она кивнула Пиле и вошла в калитку. Ее хозяин направился следом за ней.
Дома Таш попытался было поговорить с Рил, поспрашивать о том парне, что провожал ее, и, что казалось ему намного важнее, о ночном кошмаре, но она так отчаянно зевала, что он пожалел ее и не стал приставать. У нее хватило сил только на то, чтобы пробормотать слова благодарности за подаренную гитару и добрести до своей кровати. Раздевалась она уже в полусонном состоянии, с трудом соображая, где она находится и что делает, движимая только одной мечтой: упасть и заснуть.
К сожалению, выспаться у нее опять не получилось. Среди ночи она снова проснулась от кошмара, но, слава богине, на этот раз обошлось без крика. Ей было невыносимо стыдно за свое поведение прошлой ночью. В конце концов, то, что ей нравится ее хозяин и она доверяет ему, как никому другому, не дает ей право поднимать его криками среди ночи и заставлять сидеть с ней, как с ребенком. Да и причина такова, что не заслуживает доброго слова. Подумаешь, кошмар! Мало ли дурных снов видят люди? Наверное, поэтому, хоть она и проснулась в холодном поту от ужаса, крик так и не вырвался из ее горла. А вполне мог бы, потому что приснилось ей что-то вообще уж несусветное.
Сначала она бродила по длинным запутанным коридорам, которые заканчивались комнатами, выходя из которых опять попадала в коридор, и так до бесконечности. Она все шла и шла, отворяя бессчетное количество дверей, и никак не могла найти выход. Неожиданно она услышала крик и побежала на него. Открыла очередную дверь и увидела, как разъяренный мужчина в темно-серых доспехах с сумасшедшей яростью полосует ножом молодую темноволосую женщину. Та, еще живая, кричит, захлебываясь своей кровью, текущей из надрезанного горла. Лика зажимает ладонями рот, чтобы тоже не закричать, но слезы горячим потоком начинают бежать из глаз, потому что она понимает, что это погибает ее подруга. Близкая подруга, почти сестра, и она не представляет, как будет жить без нее дальше.
Лика так и проснулась, вся в слезах и зажимая себе рот ладонью. Долго лежала без сна, приходя в себя, и заснула только под утро.
Проспала, конечно же, за что и была наказана тем, что пропустила целый спектакль. Дорминда, как всегда, придя на рассвете, обнаружила в кувшине с молоком, оставленным молочницей, плавающего там дохлого таракана. До глубины души возмутившись подобной неаккуратностью, пожилая служанка отправилась к молочнице вместе с кувшином и устроила скандал на всю Закорючку. У той глотка тоже была что надо, так что молчать она не стала. Расплевались они знатно. Дорминда пообещала, что не то что не станет брать у нее молока, но и мимо ее дома будет ходить пореже, чтобы ненароком не подхватить какую заразу. Та в долгу не осталась, призвала на помощь других закорючинских молочниц, и они все дружно обвинили Дорминду в том, что она сама и подкинула этого таракана, чтобы сбить цену на молоко. В ответ на такую ложь Дорминда поклялась при всем честном народе, что отныне молоко станет покупать только на рынке, а этим лгуньям не даст и ломаного гроша, даже если они у нее на глазах будут умирать с голоду. Они ей ответили, что со своей стороны не дадут ей и глотка молока, если в таком плачевном состоянии окажется она сама. На это Дорминда возражать не стала, и просто ушла, гордо подняв голову.
И с этого дня к обязанностям Лики прибавилось ежеутреннее посещение рынка.
Пила, как и обещала, пришла в гости после обеда. И на следующий день тоже. А потом еще через день. И еще.
Лика не знала, как Пила, но она сама каждый день от души благодарила обоих богов за то, что послали ей такую подругу. Кроме того, неизвестно, благодарила ли богов Нета, но ей тоже определенно стоило это сделать, потому что никогда еще маленькая вандейка не была такой открытой и веселой, как во время общения с Пилой.
От Пилы Лика узнала гораздо больше о настоящей ольрийской жизни и обычаях, чем от старой Дорминды, и с ней же она в первый раз посетила храм богини Всевеликой на центральной площади Олгена. Храм произвел на Лику самое гнетущее впечатление, еще когда она вместе с пожилой служанкой присутствовала на клеймении, и сейчас она не могла отделаться от ощущения, что огромное тяжелое здание из темного камня наваливается и давит на нее всем своим немалым весом. Напротив храма богини, с левой стороны все той же площади, стоял его брат-близнец - храм Бога-Отца, как яркая иллюстрация необходимости равновесия между мужским и женским началом, хотя народу около него сновало не в пример меньше, чем возле храма богини.
Подруги, разумеется, в первую очередь направились в храм Всевеликой.
Ольрийская религия вызывала в Лике не слишком приятные чувства, но, поскольку она решила попробовать здесь прижиться, то надо было хотя бы попытаться понять ее.
Пила и Нета, оставив Лику в одиночестве, отправились относить к алтарю свои узелки с жертвами, традиционно присоединяемые к молитве о здоровье близких. В жертву можно было принести самые разные фрукты, непременно выращенные своими руками, и вообще любую, приготовленную собственноручно еду. У самой Лики не было ничего своего, даже белье, которое она носила, принадлежало ее хозяину, и потому она ничего не могла принести в жертву богине. Да от нее этого никто и не требовал. Для кого ей вообще просить здоровья? Для своего изгоя-хозяина, что ли? Самой Лике очень хотелось поставить хотя бы пару свечек с молитвой о его благополучии, но она так и не решилась потратить на это те несколько медяков которые звякали у нее в кармане. Хотя ее хозяин, оставляя деньги на хозяйство, никогда не требовал отчета ни у нее, ни у Дорминды о том, каким образом они их расходуют, пожилая служанка, несомненно движимая самыми лучшими побуждениями, всегда проверяла расходы Лики до последней полушки, и Лике совсем не улыбалось в очередной раз попасть на допрос с пристрастием.
Поэтому она молча бродила по храму, разглядывая фрески, изображающие деятельность богини, когда она еще жила среди людей, и постепенно увлеклась, потому что это было интересно. На изящно выполненных настенных картинах богиня представала не суровой и мстительной, какой ее представляла себе Лика по рассказам Дорминды и после событий на храмовой площади, а милосердной, любящей и всепрощающей. Сердце Лики уже готово было раскрыться навстречу прекрасному образу, как вдруг она наткнулась на изображение богини с огненным мечом в руках, собирающуюся поразить толпу уродливых существ, напоминающих карикатуры на людей. Они потрясали кулаками в бессильной злобе и заходились беззвучным криком, от которого искажались их и так обезображенные ненавистью лица.
- Што, детошка, никак ижгоев стало жалко? - прошамкал кто-то у нее за спиной.
Лика вздрогнула и обернулась. В двух шагах от нее стояла согнутая старуха, вся в черном, с мерзкой улыбкой на темном морщинистом лице.
- А разве это изгои? - Ей так не хотелось в это верить!
- А хто ж еще, детошка? Ишь как рты-то ражинули, небошь, не охота в решку огненну лежть-то! Ну, нишего, богиня-матушка, заштупница наша, всех их туда мечом жагонит!
На заднем плане фрески действительно была изображена огненная река. Сердце Лики сжалось от боли. Решив, что никогда не поймет эту свигрову религию, она решительно повернулась, чтобы уйти подальше от этой фрески, но бабка с неожиданным для ее возраста проворством схватила Лику за рукав.
- Жалеешь ижгоев, детошка? А шамой не штрашно шреди них окажаться? Ты волошыньки-то прикрой, чтобы не шоблажнить кого ненароком, и крашоту швою шпрячь подальше от греха, а то тебе шамой дорога в ту решку будет!
Она выпустила Ликин рукав и потянулась рукой к ее волосам, причем Лике на мгновение показалось, что рука ее сжимает что-то черное, похожее на кусок свежей грязи. Она отпрыгнула, пытаясь не дать испачкать себя, и сделала отвращающий жест рукой. Старуха, не удержавшись, упала на пол и что-то негромко забормотала под нос. Лика замерла. У нее возникло такое чувство, что ее связали и она не может пошевелиться. Между тем голос бабки становился все громче и зазвучал речитативом, произнося странные, мало связанные между собой по смыслу слова проклятия.
В этот момент к ним подошла Пила, решительно встала между старухой и Ликой и скомандовала:
- А ну пошла от нее, старая ворона!
Бабка зашипела, подняла руку и швырнула в Пилу тот самый кусок грязи, от которого минутой раньше увернулась Лика. Заметив это, Лика, неожиданно для самой себя резко выскочила из-за спины подруги, выставила перед собой обе руки.
- Арр-хэн! - То ли крик, то ли всхлип.
С пальцев сорвалось белое пламя и мгновенно окутало и старуху, и комок грязи, летящий в Пилу. Бабка закатила глаза и повалилась на бок.
Пила схватила Лику за руку и почти бегом понеслась на выход, таща ее за собой.
- Ну ты даешь, подруга! - сказала она, стоя на темных ступенях и пытаясь отдышаться. - Это же надо, саму бабку Крыньку отшить! Что ты ей такого крикнула, что она сразу загнулась? - Лика пожала плечами. - Или ей просто время пришло на тот свет отправляться как раз в тот момент, когда она решила тебя на путь истинный наставить? Слушай, сколько себя помню, она всегда в храме отиралась, и всегда была такая же старая. Я даже представить не могла, что она когда-нибудь сдохнет!
- За что ты ее так не любишь, Пила?
- А за что можно любить вредную и злобную старуху, Лика? - поморщилась Пила. - Она уже всех тут достала, как ее еще не выгнали до сих пор, не понимаю! Но ты мне не ответила. Что ты ей все-таки крикнула?
- Да не знаю я! У меня это не нарочно получилось! Когда я увидела, что она в тебя какую-то гадость бросила, у меня будто крышу снесло! Я что-то сделала, а что - и сама не поняла!
- Гадость бросила? По-моему, она просто так руками размахивала, старая ведьма! - Лика снова дернулась, и Пила поспешила ее успокоить. - Ну ладно, ладно, не переживай! Постой-ка здесь, я за Нетой сбегаю, а то она нас там обыскалась, наверное!
Когда к верховному жрецу Центрального ольрийского храма Всевеликой богини пришел неизвестный бритоголовый человек в потертой одежде, его секретарь, молодой монах, недавно занявший эту должность, очень удивился. Но еще больше он удивился, когда его господин, пришедший после визита странного гостя в возбужденное состояние, абсолютно не соответствующее нормам поведения священнослужителей, обязанных в любом случае сохранять безмятежность, приказал доставить к нему храмовое пугало: старуху по прозвищу Крынька. Приведя еле доковылявшую до кабинета верховного жреца безобразную старуху, которая всю дорогу только и делала, что осыпала и его, и верховного жреца проклятиями, секретарь перевел дух, но, как выяснилось, ненадолго. Разговор его господина с Крынькой не затянулся, и секретарю пришлось вести ее обратно. На его счастье, старуха на этот раз выглядела довольной и осыпать его проклятиями не стала. С чем это было связано, ему так и не довелось узнать, потому что этим же вечером он, поднимаясь по лестнице, оступился, упал и, ударившись головой о неизвестно откуда взявшийся в здании монастыря камень, умер. Впрочем, даже если бы он и остался жив, незначительность его должности вряд ли позволила бы ему до конца разобраться в происходящем, все хитросплетения которого были известны только верховному жрецу.
Когда Багин доложил Тито-су о том, что их подопечная намеревается посетить храм Всевеликой, тот сначала подумал, что, наконец-то, ему улыбнулась удача. Он позвал храмовую ведьму, которая уже много лет верой и правдой служила делу укрепления веры среди местного населения, и дал ей четкие указания насчет молоденькой блондинки, которую сложно было с кем-либо перепутать. В том, что старуха справится, Тито-с не сомневался, несмотря на все насмешки его светлости. Потому что каждое ее проклятие было шедевром магического искусства, снять которое было под силу только самым сильным монастырским магам, да и то примерно раз в полгода ведьма в порыве вдохновения выдавала нечто настолько заковыристое, что даже они опускали руки. Простым же людям оставалось только собирать деньги на мага и молиться пресветлой, чтобы не оставила своей милостью. И то и другое было в равной степени полезным для храма, и поэтому старую ведьму как могли берегли, холили и лелеяли, выплачивали ей солидное содержание и временами баловали разного рода подарками.
Когда же Тито-су доложили о смерти Крыньки, он сначала попросту не поверил. Потом подумал, что эта смерть наступила от естественных причин, а точнее, от старости. В то, что в этом повинна молоденькая, потерявшая память девчонка, с которой Крынька разговаривала перед смертью, он верить не хотел и, как страус, прятал голову в песок до тех пор, пока монастырские маги четко и однозначно не назвали ему причину смерти храмовой ведьмы. По их мнению, это было силовое магическое воздействие пятой степени, причем белое, и вот после этой новости верховному жрецу стало по-настоящему плохо.

Глава 5

Пришла зима, вьюжная и снежная, как и все зимы на севере Ольрии. Долгая череда предзимних праздников, традиционно отмечаемая в Ольрии еще с языческих времен, уже закончилась, и веселая праздничная кутерьма, закружившая Лику в эти дни, канула в лету.
Права была Нея, когда делала ставку на светловолосую рабыню смертельно опасного изгоя. Парни крутились вокруг нее постоянно, но, натыкаясь на холодное равнодушие и плохо скрываемое отвращение, были вынуждены обращать внимание на окружающих ее менее привередливых девушек. И у Неи, и у Дары появилось столько поклонников, что они должны были носить Лику на руках, если бы их одновременно с благодарностью не душила черная зависть. Только Тибун по-прежнему хранил верность Лике, хотя после памятного знакомства с ее хозяином стал вести себя значительно сдержаннее.
Пилу молодые люди тоже не обходили своим вниманием, но смириться с ее характером был способен далеко не каждый. Сама Пила тоже была не склонна идти на компромисс, ей нужен был сильный, надежный и умный мужчина, с которым она могла бы быть на равных, а остальные могли не беспокоиться.
И наконец-то кое-кто из парней заметил Нету, но ее застенчивость, как всегда, помешала ей отреагировать должным образом, и их внимание стало носить оттенок насмешливой снисходительности.
Однажды Лика пришла с посиделок намного позже обычного, и Таш, который по-прежнему дожидался ее каждый вечер, решил выйти и поинтересоваться, что же случилось. Но она разговаривать не пожелала, отвечала на его вопросы неохотно и при этом прятала от него правую руку, замотанную носовым платком. Вскоре она, извинившись, ушла в свою комнату. Таш посидел несколько минут в одиночестве и, выругавшись, пошел за ней. Ему не хотелось давить на нее, но ситуацию следовало прояснить немедленно.
Он подошел к ее комнате и прислушался. За дверью было тихо, наверное, она уже легла. Таш негромко постучал и распахнул дверь. Она сидела на своей кровати и подняла голову, когда он вошел. Таш взял стул, сел напротив нее и сказал:
- Рассказывай.
Она попыталась сопротивляться. Делано пожала плечами и натянуто улыбнулась.
- Что именно?
- Не валяй дурака! Ты знаешь, о чем я. - Таш кивнул на ее руку.

Предыдущая страница 7 Следующая страница


Хранительница 8

Рил с безнадежным видом отвернулась от него и начала рассказывать.
- Понимаете, там, на посиделках, один парень есть…
- Как зовут?
- Вача Длинный.
- Ну, знаю, дальше.
- Вы же знаете, что я с Нетой туда хожу. Раньше я с ней все время рядом была, а теперь вокруг меня постоянно Тибун крутится, то на танец пригласит, то с гитарой привяжется. В общем, с недавних пор этот Вача начал к Нете приставать. При всех, представляете? То ущипнет, то зажмет ее в углу. А она же безответная! Она ему слова сказать не может, и меня рядом нет. Ее обычно Пила защищала, а сегодня… - Арилика чуть помолчала, а потом повернулась к нему и решительно продолжила: - А сегодня Пила почему-то не пришла, а меня задержали, и я думаю, что нарочно. Но у них ничего не вышло, я не осталась и не стала ждать Тибуна, чтобы он меня проводил. Пошла одна. А когда стала подходить к дому, смотрю, у Нетиного дома кто-то возится. Я остановилась, прислушалась - вроде как голос Неты. Подошла посмотреть, и вижу, что этот… - Рил остановилась, чтобы не выругаться. - Это ничтожество… Он прижал ее к забору, расстегнул на ней платье и лапает ее. А она даже не кричит, только поскуливает, как щенок. Если бы не я, он бы ее. наверное…
- А ты что?
- А я, - тут Рил немного смутилась, - я не знаю, как это у меня получилось, но я сломала ему нос. По-моему. А еще дала ему в глаз и… ну, в общем, между ног. Вот. Нета убежала, а он сказал, что если бы я не была твоей рабыней, то он бы меня убил.
- А ты?
- А я сказала, что пусть радуется, что я не убила его.
Таш не знал, злиться ему или смеяться над ее рассказом. Этот Вача работал на Крока и был парнем с характером. Интересно, как он переживет то, что девка набила ему морду? И вообще, как это у нее получилось?
- Покажи руку! - потребовал он.
Рил развязала платок и протянула ему руку. Таш взял ее, и недоумение его только усилилось. Маленькая узкая ладонь, тонкое запястье, длинные нежные пальцы - как этим можно было сломать кому-то нос или дать в глаз? Тем не менее кожа на пальцах была стесана почти до кости, а сами пальцы уже начали распухать. Таш не стал ломать голову над тем, действительно она это сделала или нет, завтра и так все станет ясно, а пошел за мазью и бинтами. Надо было обработать рану.
На следующий день он пошел к Ваче в гости. Вача был из местных, изгоем не был, и жил с родителями. Такую профессию он выбрал себе сам, никакой необходимости у него в этом не было. Он вполне мог бы жить честно, зарабатывать себе на жизнь, плотничая, как его отец, но не захотел. Его родители все еще надеялись, что он одумается, и не прогоняли его. А значит, его пока принимали и все остальные, несмотря на его занятие.
Дверь Ташу открыл сам Вача, и, глядя на него, Ташу захотелось засмеяться, потому что выглядел он как после хорошей драки. Его нос действительно был сломан, или Таш ничего не понимал в сломанных носах, а под правым глазом красовался роскошный синяк. При виде Таша Вача, несмотря на свою уже ставшую притчей во языцех наглость, несколько смутился. Таш же спокойно прошел мимо него в дом, и Ваче ничего не оставалось, как последовать за ним. Его родителей дома не оказалось, но это было к лучшему: можно было не церемониться. Таш по-хозяйски уселся за стол в горнице и очень спокойно спросил:
- Это кто тебя так?
Наглость тут же дала о себе знать.
- А кому какое дело? - ощетинился Вача, усаживаясь напротив Таша.
- Мне есть дело, раз спрашиваю.
- Я ее не трогал! Не знаю, что она там тебе наплела!
- А я в этом не уверен. - Голос Таша по-прежнему ничего не выражал, и тем не менее Вача начал оправдываться.
- Она сама в мои дела влезла! Подумаешь, пощупал ее подружку. Ничего бы я ей не сделал! - Чем дальше, тем сильнее Вача заводился. - А она накинулась на меня, как сумасшедшая! Да если бы она не была твоей рабыней, я бы ее прибил! Тебе ее надо на цепи держать, чтобы на людей не бросалась!
После этих слов Вача вместе с табуреткой отлетел к противоположной стене и рухнул на пол. Таш подошел к нему, парень был в сознании и попытался уползти, но Таш не стал его добивать. Только наклонился к нему и сказал:
- Еще раз увижу в Закорючке - прибью.
И ушел. И если он еще хоть что-то знал о своих собственных ударах, то у Вачи теперь, вдобавок ко всему прочему, была сломана еще и челюсть.
За этим, в сущности, не столько значимым, сколько неприятным, по мнению Лики, инцидентом последовали события, которых она при всем желании не смогла бы предвидеть в тот момент, когда ломала Ваче нос. А если бы смогла, то сделала бы все что угодно, только бы исправить то, что она, по недомыслию, натворила.
Прибежавшая домой вся в слезах и в разорванном платье Нета, конечно же, была вынуждена рассказать обо всем, что произошло, своим хозяевам. И они, люди очень пожилые, сделали из этого свои выводы. Они решили, что Нету необходимо как можно скорее выдать замуж, пока не пошли сплетни, иначе ее шансы на семейную жизнь становились совсем призрачными.
И с оханьем, стенаниями и плачем они отдали ее какому-то дальнему родственнику своих знакомых, который согласился ее взять, позарившись на небольшое приданое, выделенное ей сердобольными хозяевами.
Лика вместе с Пилой присутствовала на венчании, и была не в состоянии удержать злые слезы, безостановочно катившиеся из ее глаз. Своей обострившейся в последнее время из-за чувства вины интуицией она ощущала, что муж Неты не то что не любит ее, она вызывает в нем отвращение, и перед глазами Лики вставали картины такой семейной жизни маленькой вандейки, что волосы вставали дыбом. И, похоже, не у нее одной.
Мрачно молчавшая во время церемонии Пила, как только они вышли из храма, вынесла свой вердикт:
- Да, не повезло нашей королеве с мужиком! А ты еще удивляешься, почему я не хочу замуж! - Хотя уж кто-кто, а Лика этому совершенно не удивлялась.
Молодые зажили в маленьком домике, который Кивену (так звали мужа Неты) помогли купить родственники, и который они обставили на приданое Неты. Какое-то время они обживались, а потом молодой муж устроился в лавку приказчиком, и Нета стала приходить в гости к прежним хозяевам и, разумеется, к Лике. На вопросы подруги о том, как она живет, Нета неизменно отвечала, что хорошо, но вид у нее при этом был такой несчастный, что даже Пила не решалась выспрашивать подробности и уж тем более подшучивать.
Как-то, спустя недели три после свадьбы, Нета не показывалась у Лики три дня подряд, и подруги забеспокоились. Отпросившись у Дорминды, они пошли навестить свою замужнюю подружку, и, как только она открыла им дверь, поняли, почему она не приходила.
Лицо Неты представляло из себя сплошной синяк, на шее красовались следы от пальцев, а левое запястье было замотано тряпкой. Под сочувствующими взглядами подруг Нета совсем смутилась и забормотала что-то о том, как она поскользнулась и упала. А также о том, что им лучше уйти, потому что Кивен скоро придет обедать. Пила, не считая нужным возражать избитой подруге, просто молча отодвинула ее от двери и прошла в дом. Лика не менее решительно последовала за ней.
Усевшись за кухонным столом, Пила потребовала:
- Ну, давай рассказывай, что тут у тебя творится!
Нета, не зная куда девать разукрашенное лицо, горячо заговорила о том, что это она сама виновата, что хозяйка из нее никудышная и т. д. Пила подняла руку, останавливая этот поток.
- Так, с чего ты взяла, что ты плохая хозяйка? Мне Лика уже все уши прожужжала, что у тебя все получается лучше, чем у нее, и что она никогда не научится делать женскую работу так, как ты! Что конкретно настолько не устроило твоего мужа?
Нета мучительно покраснела сквозь синяки.
- Суп.
- Так. А еще?
После этого вопроса Нета вообще опустила голову и замолчала.
Тут хлопнула входная дверь, и из прихожей послышался шум. Нета, встрепенувшись, резко сорвалась с места и бросилась туда.
- Что ты там копаешься, дрянь? - прозвучал недовольный голос Кивена. - А ну-ка, помоги сапоги снять! Да чего ты возишься, дура бестолковая! - Звук удара и грохот упавшего ведра.
Через пару секунд он вошел на кухню и замер, с неудовольствием глядя на сидящих там девушек.
- А вы что здесь забыли, барышни? - холодно поинтересовался он, даже не поздоровавшись. - Нета теперь замужняя женщина, ей некогда с вами лясы точить. Так что ступайте-ка вы отсюда подобру-поздорову, нечего ее с пути истинного сбивать!
Пила, чье ольрийское воспитание не позволяло ей вмешиваться в супружеские отношения, встала и молча направилась к выходу. Но, как выяснилось минутой позднее, Лике, обычно мягкой и всеми способами избегающей конфликтов Лике, глубоко плевать на все ольрийские обычаи вместе взятые. Она взяла со стола нож, медленно встала и подошла к Кивену почти вплотную.
- Если ты еще раз, сука, хоть пальцем ее тронешь, я тебя порежу!
Пила и Нета, не ожидавшие от нее ничего подобного, остолбенели, а Кивен презрительно хмыкнул:
- Ты, пигалица? - Он оглядел ее с высоты своего роста. - Если бы не твой хозяин, я прибил бы тебя прямо здесь, и ничего бы мне за это не было!
Вообще-то Лике в тот момент и в голову не пришло прикрываться Ташем, но после того, как Кивен сам напомнил о нем, она решила не стесняться.
- А если я ему нажалуюсь, от тебя мокрого места не останется!
Кивен ухмыльнулся и сплюнул на чисто вымытый пол.
- Да ничего он мне не сделает! Никто не будет встревать между мужем и женой, цыпа!
Лика подняла на него такой бешеный взгляд, что Пила, быстро сообразив, что дело пахнет керосином, схватила свою чрезмерно агрессивную подругу за рукав и с силой потянула вон из дома.
К счастью, Дорминда уже ушла, когда они вернулись, потому что Пиле совсем не улыбалось объяснять ей, почему Лика находится в таком… неуравновешенном состоянии. Сама Пила тоже была далека от спокойствия, и потому решила, что им обоим не помешает выпить чего-нибудь… расслабляющего. Она по-хозяйски прошла на кухню, немного покопалась на полках и с довольным возгласом выудила оттуда большую бутыль с вином. Налив два полных стакана, она протянула один Лике, нервно нарезающей по кухне круги. Та залпом, не глядя и не чувствуя вкуса, выпила и наконец-то бросила свое бесполезное занятие, усевшись за стол напротив Пилы.
- Пила, скажи мне, ей правда никак нельзя помочь?
Ответ Пилы был кратким и очень емким.
- Нет.
- И даже Таш ничего не сделает?
Пила пожала плечами.
- Вряд ли он станет вмешиваться. Кто она ему? Нет, Кивен прав, никто не захочет вставать между мужем и женой. Богиня не велела, да и неблагодарное это занятие!
- Тогда я сама его прибью! - мрачно пообещала уже слегка опьяневшая Лика.
Пила налила еще вина.
- А кормить ее кто будет? Ты?
Вопрос был чисто риторическим.
- Но неужели ничего нельзя сделать? - простонала Лика.
- Ну почему же? - Пиле во хмелю сам змей был не брат. А вино оказалось крепким и накрывало так, что дай боже. - Можно к ведьме сходить, пусть приворотное зелье сварганит! - Пила пьяно хихикнула. - По-моему, моя мачеха к ней точно наведывалась, судя по тому, как она сейчас из отца веревки вьет!
- Шутишь? - удивилась Лика. - Здесь, что, правда, есть ведьма?
- А ты что, не знала? Она живет рядом, на соседней улице, крайний дом. Да ты ее видела! К ней со всего Олгена бабы шастают мужиков привораживать!
- И как, помогает?
- Еще как! Она же зарегистрированная, у нее и бумага из храма есть. Все чин чином!
- Тогда это идея! - тут же загорелась энтузиазмом Лика. - Пошли!
- Эй, ты чего, прямо сейчас хочешь идти?
- А чего тянуть? - от всей пьяной души возмутилась подруга. - Пока мы будем ждать, он ее вообще убьет!
- Тоже правильно, - согласилась Пила, разливая остатки вина по стаканам и мимоходом удивляясь, что оно так быстро кончилось. Лика встала, слегка пошатываясь, сбегала за плащами и деньгами, и они, поддерживая друг друга, направились к ведьме.
Жизнь давно отучила Далиру чему-либо удивляться, и уж две хорошо набравшиеся девушки в любом случае не смогли бы вызвать у пожилой женщины это забытое чувство. Тем более что пришли они за тем, за чем обычно приходили в этот дом все женщины. Разве что светленькая показалась Далире на секунду странной, но не более того. Поэтому она спокойно начала делать свою обычную работу. Сначала расспросила, что и как, потом насыпала трав в котелок и приступила к самому важному. Для того чтобы зелье получилось, надо добавить в него немного удачи, которую она обычно забирала у клиенток. А чего они хотели, за все надо платить! В храме такое зелье называли «грязным», но клиенткам до этого, как правило, не было никакого дела. Лишь бы работало. И жаловаться на приготовившую его ведьму они не спешили. Скорее, жалобы последовали бы, если бы она решила сделать его «чистым», которое срабатывало в одном случае из десяти.
Далира внимательно оглядела девушек и протянула руку к брюнетке, потому что светлая на тот момент показалась ей еще более подозрительной, чем вначале. Но сделать то, что она планировала, ей не удалось. Пьяная в дым блондинка со всей дури двинула ее по руке.
- Ты, старая корова, назгул тебе в задницу, не смей ее трогать!
Далира зашипела от боли, с ужасом осознав, что получила не только по руке.
- А ну, пошли вон отсюда! - неожиданно истерически завизжала она, в первый раз в своей жизни по-настоящему испугавшись. Все ее чувства кричали ей о том, что эта девчонка может, не особенно напрягаясь, развеять ее в пыль.
- Как пошли? А зелье? - возмутилась брюнетка, даже не догадываясь, чего она только что избежала.
- Пусть она тебе зелье варит! - отрезала Далира, напирая на них всем своим немаленьким телом и подталкивая к выходу.
- Слушай, чего она так разоралась? - уже дома недоуменно спросила Пила, распечатывая еще одну бутыль вина. - Из-за того, что ты ее огрела, что ли?
- А нечего к тебе руки тянуть! - агрессивно заявила Лика. - Еще раз потянет, я ее так шарахну, что костей не соберет!
- Да ты ее и так не хило шарахнула! - восхитилась Пила. - Ни разу не видела, чтобы она так разорялась!
- А то! - пьяно хихикнула Лика. - Сдавайся, ведьма, ночной дозор!
- Да, все это, конечно, здорово, - сказала Пила, опрокидывая очередной стакан, - только где мы теперь приворотное зелье возьмем?
- Да-а! - снова расстроилась Лика. - Бедная Нета!
- Слушай, а как там она сказала? Пусть тебе твоя подруга зелье варит?
Лика честно попыталась вспомнить, но у нее не получилось.
- Ну…
- Так, наверное, она в тебе силу углядела, и ты тоже сможешь зелья варить?
Вот это Лика поняла хорошо.
- А что, и смогу! - с пьяной уверенностью заявила она, и начала шарить по кухне в поисках необходимых ингредиентов.
На пол посыпались пучки трав, которые Дорминда хранила здесь на всякий случай. Она отобрала некоторые из них и довольно улыбнулась.
- Так, то, что надо!
Набрала в кастрюльку воды из стоящей в углу бочки, предварительно расплескав половину и не обратив на это никакого внимания, поставила на огонь. Магическую зажигалку Таш ей все-таки купил, и с его разведением даже у пьяной Лики проблем не возникло. За время, пока вода закипала, она старательно крошила сухую траву ножом, что-то бормоча себе под нос. Пила не вмешивалась, не забывая, однако, наливать вина себе и подруге.
Вода закипела, и травы отправились в кастрюлю. Варево побулькало минут пять, и Лика решительно сняла его с огня и поставила на стол.
- Теперь самое важное! Наговор!
Она наклонилась над котелком, и куда подевался хмель? Движения стали плавными и уверенными, на лице и в глазах не было заметно и следа опьянения.
Неуклюжие стихи полились, вводя в транс и ее, и совершенно обалдевшую от такого поворота Пилу.
Серая вода, чужая беда,
Ненависть подлая,
Змея подколодная,
Покинь сердце холодное!
А у белых ворот
Конь копытом бьет,
И со светлых дорог
Молоко течет.
Уходи впотьмах,
Позабудься, страх!
Прячься в темных углах,
Не блести в глазах!
Там у синего бога
Стоит любовь у порога
И тем, кто не спит,
Прямо в душу глядит.
Подними свой взгляд,
Приходи в мой сад,
В тишине ночной
Загляни в окно.
Там горит свеча,
Свет блестит в очах.
Там опять не спят,
Там рядком сидят.
Связанные - не развяжутся,
Скованные - не расцепятся,
Молодые други, светлые супруги
Неотанна с Кивеном!
Лика дунула на отвар, и глаза ее на мгновение засветились зеленым светом, впрочем, Пила не была на сто процентов уверена в том, что это было наяву, а не показалось ей с пьяных глаз.
Лика подняла голову.
- Ну, что, идем?
- Куда?
- Как куда? К Нете, конечно!
- Эй, подруга, а ты что, не помнишь, как нас с тобой сегодня оттуда выперли?
- Ничего! - Лика была уже в таком состоянии, что ей было море по колено. - Скажем, что пришли мириться и покажем бутыль! Я не знаю ни одного мужика, которого нельзя было бы соблазнить дармовой выпивкой!
- Ну, это да. А вот как ты собираешься подсунуть ему свое зелье?

Предыдущая страница 8 Следующая страница


9 Елена Кондаурова

- В вино добавлю, разумеется! - Лика уже вытащила еще две бутыли и начала отливать от каждой понемногу. Потом взяла кастрюльку и щедро разбавила вино своим варевом.
- Эй, слушай, а нам же тоже придется пить?
- Само собой! - пожала плечами Лика, снова затыкая бутыли.
- А мы, случаем, того, не влюбимся в Кивена? Или он в нас? - Пилу даже передернуло от такой перспективы.
- Не-а! - беспечно мотнула головой Лика. - Я же только их имена назвала, так что нам с тобой, подруга, ничего не грозит!
- Ну, если так, тогда пошли!
Как они добрели до дома Неты, Пила позже не смогла отчетливо вспомнить. Все было как в тумане. Только уже у самого дома голова несколько прояснилась, и это было очень кстати, потому что Кивен, как того и следовало ожидать, был не очень-то рад их видеть. Но Лика оказалась права, и при виде двух приличного размера бутылей он все-таки сменил гнев на милость.
В общем-то, Кивен оказался не таким уж плохим парнем, или Пиле просто показалось это спьяну? Во всяком случае, посидели они душевно. Лика развлекала всех своим пением, а немного погодя возмутилась, что поет в одиночестве, и к ней присоединились все остальные. Страшно представить, что получилось. Кивен был очень милым, улыбался и подливал барышням вина, не забывая и свою жену. В результате все прилично нахрюкались, и Пила как-то упустила момент, когда все началось. Очнулась только тогда, когда Кивен уже стоял перед Нетой на коленях и клялся в вечной любви. Похоже, для Неты это тоже было неожиданностью, потому что она шарахнулась от него, как мышь от дикого кота. Пиле даже показалось, что если ее муж будет настаивать на своих чувствах еще мгновение, то она спрячется от него под стол. К счастью, Кивен настаивать не стал, просто беспомощно сложил руки и опустил голову, а по его пьяному лицу потекли слезы. Нета, не выдержав такого зрелища, нерешительно вышла из своего угла, подошла к непутевому мужу и погладила по голове. Тот начал жадно целовать ее руки, но тут Пилу потянула за собой Лика, и она не увидела, что было дальше.
Обратная дорога, кстати, запомнилась еще хуже, чем дорога туда.
Вернувшийся вечером домой Таш обнаружил на кухне полный разгром и следы попойки, а также совершенно пьяную Рил, безмятежно спящую в верхней одежде на неразобранной постели. Первым делом он избавил свою рабыню от одежды, не от всей, разумеется, иначе никакого самообладания не хватило бы. А так дело обошлось всего несколькими украденными поцелуями. Ну да, он же вор, значит, имеет право! И совесть могла заткнуться и валить на все четыре стороны!
Потом вернулся на кухню и навел там порядок, чтобы скрыть следы преступления от бдительной служанки.
Потом пошел к себе, хотя закрытая дверь Рил тянула его к себе как магнит.
Он разбудил ее на рассвете, незадолго до того времени, когда обычно приходила Дорминда.
Просыпаться она не хотела. Хныкала и стонала от головной боли, до тех пор пока Таш почти насильно не влил в нее кружку рассола. Только после этого она открыла глаза и огляделась.
- Ну, и в честь чего вчера был праздник? - поинтересовался он. - И с кем, кстати?
- С Пилой, конечно! - ответила Рил, страдальчески морщась.
Таш молча протянул ей простоквашу, в которую намешал много всяких ингредиентов, и это было то самое знание, которое давал только богатый жизненный опыт. Она отпила несколько глотков и поморщилась, на вкус эта дрянь была намного хуже, чем ее вчерашнее зелье, но в голове сразу прояснилось. И она продолжила пить маленькими глотками, между делом рассказывая о вчерашнем визите к Нете, который произвел на нее такое тяжелое впечатление.
- Ты бы видел ее лицо, Таш! Ой, то есть вы! - Она смутилась, но мающийся похмельем мозг наотрез отказывался выдавать вежливые фразы. Рил подозрительно быстро смирилась с этим вопиющим нарушением основных устоев ольрийской жизни и продолжила. - Она была еще хуже, чем я, когда ты меня купил! Я так разозлилась! Мы с Пилой пришли домой, и она, чтобы меня успокоить и успокоиться самой, достала вино и мы напились.
- Вот дуреха! - насмешливо улыбнулся Таш. - Нашла из-за чего переживать! Сказала бы мне, и все дела!
- Я хотела, но Пила рассоветовала. Сказала, что ты связываться не захочешь.
- В принципе она права. Ради кого другого и не захотел бы. Но ради того, чтобы моя рабыня окончательно не спилась, я готов на все!
Рил возмущенно взвизгнула и швырнула в него подушкой. Он легко поймал и бросил ее обратно. Рил хотела уклониться, сделала резкое движение и снова застонала от боли, сжав виски ладонями.
- Итак, вы напились, и все? Не рассказывай мне сказки, Рил, я ни за что не поверю, что ты просто оставила все как есть!
- Не оставила! - вынуждена была согласиться Рил. - Мы пошли к Далире за приворотным зельем.
- О пресветлые боги, Рил! Какой же ты еще ребенок! - Кому, как не Ташу, в течение десяти с лишним лет проохотившемуся на всякую магическую нечисть, было знать, что «чистое» зелье работало в одном случае из десяти, а варить «грязное» таило в себе опасность нарваться на неприятности с храмом. Поэтому чаще всего ведьмы просто морочили головы тем, кто за ним обращался.
- Ничего не ребенок! - надулась Рил. - Оно, между прочим, помогло! - Рил решила не уточнять, кто именно в конце концов сварил это змеево зелье. - Мы добавили его в вино и снова пошли к Нете. Что там было, я уже смутно помню, но, по-моему, у них все наладилось. Вот.
Вот.
- Ну и хорошо! Наладилось так наладилось. - Не стал спорить Таш, поднимаясь со стула. - Ты вот что, сейчас ложись и досыпай. Дорминде я скажу, что ты вчера что-то не то съела и всю ночь животом промаялась, так что приставать она к тебе не будет.
- Ой, Таш, неудобно! - заныла Рил. - Там столько работы, надо помочь!
- Так, молчать тут у меня! - гаркнул Таш. - Я тут хозяин или кто? Ты мне нужна веселая и здоровая, а не бледная и полудохлая, так что изволь выполнять приказ!
Строгого голоса Таша испугался бы кто угодно, во всяком случае, на его учеников он производил неизгладимое впечатление, но на Рил он абсолютно не подействовал. Или это хмель из нее еще не весь выветрился? Когда он был уже у дверей, она его окликнула.
- Таш!
- Что?
- Спасибо!
- Пожалуйста!
Дверь хлопнула так, что чуть не сорвалась с петель, но Рил только улыбнулась на это и, сладко потянувшись, закрыла глаза.
Таш прождал Дорминду, которой именно сегодня приспичило задержаться на рынке, где-то около часа и, конечно же, к Самконгу опоздал.
Явился он, когда все уже разошлись по своим делам, и только его старый друг сидел, обложенный со всех сторон бумагами в своем кабинете, и ждал его, как в старые добрые времена.
- Что-то случилось? - спросил он вместо приветствия, поднимая глаза от бумаг.
- Да нет. - Таш прошел к столу, уселся в глубокое кресло и глубокомысленно изрек: - Задержался.
- И когда такое случилось в последний раз? - поинтересовался Самконг. - Согласись, было бы глупо с моей стороны надеяться на то, что ты просто проспал!
- А куда ты моих парней отослал? - не стал комментировать свои действия Таш. - На площадке я их не видел.
- Скажи спасибо, - Самконг был вежлив, как удав, - что твоих парней согласился взять Франя, чтобы преподать им несколько уроков по своей специальности. Так сказать, для общего развития. Потому что, пока тебя не было, они сначала чуть было не разнесли весь двор, а потом ввязались в драку с охраной.
Таш пожал плечами. А чего еще от них ожидать? Его пацаны сейчас как щенки: уже не дети, но еще и не взрослые. Силы много, а ума - не очень. Надо же им куда-то сбрасывать лишнюю энергию! А те парни, что постарше и посдержаннее, приходят позже, у них занятия обычно начинаются после обеда. Странно, что Самконг не в курсе происходящего. Или в курсе, но предпочитает делать вид, что ничего не понимает?
- Ты мне так и не ответил, почему опоздал, Таш! - Самконг по-прежнему спокойно во второй раз выразил желание узнать причину опоздания, хотя еще с юности знал, что, как правило, это может быть весьма и весьма чревато. Все знали, что один раз Ташу можно задать любой вопрос, но, если он на него не отвечал, за второй попыткой могли последовать неприятности, и исключений он не делал ни для кого. Если уж чего Таш и не терпел даже от друзей, так это вмешательства в свою личную жизнь.
И сейчас он поднял глаза и, прищурившись, посмотрел на своего лучшего друга. Мгновение он колебался, но потом неожиданно засмеялся.
- Всего лишь приводил в чувство свою рабыню! Снимал похмелье, если точнее!
С Самконга мигом слетела вся напускная вежливость.
- Чего? Рил напилась? Рил?! Друг мой, ты плохо влияешь на свою рабыню! - Самконг откинулся в кресле.
- Моя служанка постоянно обвиняет меня в том же самом! - заметил Таш.
- Умная женщина! - согласился Самконг. - Но скажи на милость, за каким змеем тебе понадобилось поить Рил?
- Мне? - оскорбился Таш. - За кого ты меня принимаешь? Мне, слава богине, пока еще нет нужды женщин спаивать! Это она сама на пару с подружкой от души накушалась, потому что, видите ли, расстроилась!
- И кто же этот несчастный, которому так не повезло? - развеселился Самконг. - Опять Вача? Надеюсь, шею она ему набок не свернула?
- Нет, Вача здесь ни при чем! На этот раз в немилость впал муж ее подружки, Неты, насколько я помню. Похоже, что этот парень не в состоянии держать свои шаловливые ручонки подальше от личика своей жены. Уж не знаю, чем она ему там не угодила, но раскрасил он ее знатно. А у Рил, сам понимаешь, какие воспоминания возникли. Конечно, она расстроилась.
- Вот глупая баба! Нашла из-за чего переживать! Надо было тебе на него настучать, ты бы растаял и вбил того придурка в землю. По уши, - не удержался Самконг.
- Можно подумать, ты бы не растаял! - огрызнулся Таш. - Но лично я никуда идти не собираюсь! Пошлю пару ребят поумнее, пусть разберутся.
- И правильно! - с преувеличенным энтузиазмом поддержал Самконг. - Пусть все знают, что нефиг твою рабыню расстраивать, а то можно и огрести!
- Да ну тебя! - в сердцах плюнул обычно невозмутимый Таш и пошел на тренировку. Мало ему Франиных шуточек?!
Пила пришла к Лике ближе к вечеру, бледная и недовольная, как сотня змеевых прислужниц. Лика к тому времени уже выспалась, пришла в себя и была готова к новым подвигам, чего нельзя было сказать о ее подруге.
- Слушай, ты прямо как огурчик! - мрачно позавидовала Пила. - Хотя вроде пила не меньше, чем я. Если, конечно, не больше, тут уж я не поручусь!
- Да ну, какое там меньше! - засмеялась Лика. - Видела бы ты меня с утра, клянусь, нежить рядом не стояла! Спасибо хозяин меня рассолом отпоил и выспаться разрешил. Даже Дорминде соврал, что я отравилась, так что она ко мне не приставала!
- Слушай, золотой у тебя хозяин, Лика! Мне, что ли ему в рабство продаться? А то меня родня как начала с утра доставать, я чуть на тот свет не отправилась! Тут и так тошно, а еще они со своими нотациями. Ладно, отец - поворчал и ушел, а Тата весь день меня пилила. Все грехи припомнила, и все свела к тому, что мне срочно нужно замуж, иначе я сопьюсь!
- Интересно, как там Нета? - Этот вопрос мучил Лику весь день. - Я надеюсь, мне не приснилось, что он ей руки целовал? Или это у меня уже крыша поехала?
- Ага, на почве систематического беспробудного пьянства! - хмыкнула Пила. - В таком случае, крыша поехала у нас обеих, потому что я это тоже помню.
- Слава богине! - облегченно вздохнула Лика. - А то я весь день боялась, что мне все приснилось. Хотя кое-что лучше бы приснилось!
- Это ты про то, как ты зелье варила? - хитро улыбнулась Пила. - Не бери в голову, подруга! Ты была великолепна! Далира тебе и в подметки не годится, не зря она тебя сразу так невзлюбила! Наверное, конкурентку почуяла!
- Пила, не надо! - взмолилась Лика. - Я сама не знаю, что на меня накатило! Ты не говори никому, ладно? Я со стыда умру, если меня об этом начнут спрашивать, а Дорминда мне вообще голову открутит!
- Да, эта может! И как ты ухитряешься с ней ладить? Я бы уж давно расплевалась! А что касается того, чтобы рассказывать про тебя, так я не имею привычки подруг закладывать. И потом, мы же не знаем наверняка, подействовало твое зелье, или нет! Надо бы, конечно, сходить поинтересоваться, но, ты уж извини, я сегодня туда ни ногой. Мне вчерашнего визита за глаза хватило. Да и потом, если мы заявимся сегодня, мы и не поймем ничего, потому что мордашка у Неты такая красивая, что добавил он ей за пьянку или нет, просто так не определишь! А вот если через пару дней ее синяки зеленеть начнут, значит, у нас получилось. Вернее, у тебя.
- Да, это верно, - вынуждена была согласиться Лика. - Придется подождать.
- Послушай, - после недолгого молчания заговорила Пила, - а ты совсем не помнишь, как ты это зелье сварганила?
- А что, оно тебе нужно? - обернулась Лика.
- Да понимаешь, рано или поздно меня все равно замуж сбагрят. И, скорее всего, рано. Не хотелось, знаешь ли, вляпаться во что-нибудь… эдакое. Как Нета, например.
Лицо Лики вдруг стало жестким, как будто сквозь привычные девические черты глянул совершенно другой человек. Женщина. Много пожившая и много повидавшая на своем веку.
- Нет, - твердо сказала Лика. Все-таки Лика. - Я не дам испортить тебе жизнь. Только не тебе. - Она с мрачной решимостью взяла со столика расческу и подошла к Пиле. - Повернись ко мне спиной!
Та послушно повернулась, и Лика резким движением сорвала с ее головы вышитую повязку. Традиционный узел волос, удерживаемый ею, распался, и роскошные черные прямые пряди водопадом потекли по плечам Пилы. Лика нежно провела по ним гребнем, любуясь их тяжестью и блеском, и тихо зашептала:
В синем бурьяне
На белой поляне
Ходит, бродит пастух,
В ком сияет дух.
Там в сыром бору
Вдаль бежит ручей.
Приходи сюда,
Если ты ничей.
Если губ твоих
Не коснулась страсть,
Приходи сюда,
Здесь легко пропасть,
Раствориться сном
В ледяной воде.
И тогда судьба
Подойдет к тебе.
Я спрошу судьбу,
Что несешь в руках?
Только горсть золы,
Светлой жизни прах.
Лика наклонилась над самой макушкой Пилы, над тем местом, где у грудных детей бьется родничок, и последние строчки прошептала прямо туда. Волосы Пилы на мгновение засветились голубоватым огнем, который потом рассыпался мелкими искрами.
Шепотом тихим я счастье зову,
Пусть подойдет, тихо склонит главу,
Светлая будет судьба у тебя.
Сила моя охраняет любя.
Потом выронила расческу и тихо опустилась на пол рядом со стулом, на котором сидела ее подруга. Пила еще пару минут провела в трансе, уставившись в одну точку, а потом вздрогнула и очнулась. Увидела лежащую на полу Лику, подскочила, захлопотала вокруг нее, хлопая по щекам и брызгая в лицо водой. К счастью, та скоро пришла в себя, не позволив своей подруге впасть в отчаяние.
На посиделки они в этот день дружно не пошли, оправдывая себя тем, что там не место двум калекам.
Вернувшийся довольно поздно Таш застал их обеих за чаепитием и разговором, то и дело прерываемым тихим смехом. Он подозвал Рил, негромко сказал ей пару слов, после чего ушел переодеваться. Пила засобиралась домой, Лика решила проводить, и только у калитки сочла возможным поделиться с умирающей от любопытства подругой новостями. Подозрительно блестя в темноте глазами, она сказала, что за Нету теперь можно не беспокоиться. С ее мужем побеседовали, он осознал всю глубину своих заблуждений, и теперь будет обращаться с женой со всей возможной вежливостью.
Пила несколько минут помолчала, а потом сделала из всего этого неожиданный для Лики вывод насчет мотивов поведения ее хозяина.
- Он к тебе точно неровно дышит! - уверенно выдала она. - Это же как нужно с ума сходить, чтобы добровольно в такое дерьмо сунуться!?
- Да ладно тебе! - Лика покраснела так, что даже в темноте было заметно, но тем не менее моментально поняв, о ком идет речь. - Неправда это! Он просто… благородный, вот!
- Ага! - хмыкнула Пила. - Ты еще вспомни, какой подарок тебе этот благородный на предзимники сделал! На это никакого благородства не хватит!
Таш действительно подарил ей кошелек с золотом, и его было там ровно в пять раз больше, чем Пиле подарил родной отец, который был отнюдь не бедный, и ровно в полтора раза больше того, что получил Какон за свою побитую рабыню. Пила потом помогала ей потратить это золото так, чтобы Дорминда ни о чем не догадалась.
- Да ну тебя! - Окончательно смутившись, Лика чмокнула на прощанье свою слишком откровенную подругу, и сбежала от нее в сад.
- Ну-ну! - в очередной раз хмыкнула ей вслед Пила, которой было страшно интересно, до каких пор будет продолжаться это хождение вокруг да около и чем оно в конце концов закончится.

Глава 6

Господин Тито-с, верховный жрец центрального ольрийского храма, пребывал в трансе все время после того, как штатная храмовая ведьма отдала свою черную душу всемилостивой богине. Только сейчас он целиком и полностью осознал и проникся тем, что пытался донести до него в свое время его светлость, и от этого осознания ему было очень сильно не по себе. Да и как могло быть иначе? Как правило, жрецам центрального храма богини были подвластны почти все аспекты жизни в той стране, где они находились, а уж власть верховного жреца вообще не поддавалась измерению. И, конечно, ему было очень неприятно сознавать, что у него под боком, буквально в нескольких шагах от обители богини, спокойно живет совершенно неуправляемое… существо, которое он даже в мыслях не решался называть женщиной, дабы ненароком не оскорбить воплощение мировой женственности - дарующую всяческую благодать богиню.
Не в его натуре, однако, было предаваться отчаянию, не пытаясь как-то исправить положение. И он решил исправить его самым радикальным способом. То есть напустить на столицу моровое поветрие. Ход его рассуждений был достаточно логичным: если эту… это… невозможно было отравить, уничтожить с помощью проклятия или каким-либо другим магическим способом, полная бесполезность чего была доказана и оплачена смертью незабвенной Крыньки, а также решить дело с помощью наемных убийц, то шанс умереть от морового поветрия, каким бы он ни был призрачным, не стоило сбрасывать со счетов. Тем более что, по мнению Тито-са, шанс быть убитой или хоть как-то выведенной из строя жестоким мужем, которого еще предстояло найти, представлялся еще более… несостоятельным.
Мнением епархии, своего непосредственного начальства, по поводу морового поветрия Тито-с интересоваться не стал. По закону решение этого вопроса было в его компетенции. Каждый верховный жрец сам решал, когда ему следовало подстегнуть периодически ослабевающее религиозное рвение прихожан. Что же касается мнения его светлости, то его Тито-с просто-напросто не решился узнавать из страха перед оной светлостью. С трудом преодолевая дрожь, которая накатывала на него от одной мысли о возможном общении с белым жрецом, Тито-су легко удалось убедить самого себя, что будет лучше сообщить его светлости уже о результатах, если таковые будут иметь место. В противном же случае можно и вовсе не ставить его в известность об очередной попытке устранения нежелательного объекта.
Таким образом, вскоре, после соответствующей подготовки сего действия, высшими жрецами-магами Ольрии был проведен обряд по вызыванию Мора, духа заразных болезней. Дух явился, как всегда, разъяренный вторжением в его частную жизнь, но его быстро успокоили, накормив кровью девственницы, потом четко указали задачи и выпустили в город. Теперь оставалось только ждать результатов.
Результат не замедлил явиться. Уже через несколько дней вся столица бурлила, переваривая страшную новость: в городе чума. Уже умерли три человека, а число заболевших быстро перевалило за несколько сотен. Жизнь в городе замерла. Люди боялись лишний раз выходить на улицу, исключение делалось только для посещения храма.
Лика теперь совсем не выходила из дома. Таш не желал терять свою драгоценную рабыню и категорически запретил ей это делать. Так что все новости она узнавала только от Дорминды, потому что Пила с недавних пор перестала появляться в ее доме.
По мнению Лики причиной этого стало обычное недоразумение, но именно ее мнения на этот счет, как обычно, никто не спрашивал.
Дело в том, что Самконг, уже давно грозившийся опять напроситься к Ташу в гости, сделал это в самый неподходящий для этого момент. Ну, то есть, это для кого как. Самому Самконгу было очень приятно увидеть у Таша вместо одной красивой девушки сразу двух. Пилу тоже не смутило знакомство с главой Олгенского ночного братства, но вот соседей, исправно шпионивших за домом «нечистого, проклятого богиней изгоя», этот факт смутил очень сильно, и поэтому отец Пилы узнал о нем раньше, чем его дочь вернулась из гостей домой.
Вообще вечер в обществе Самконга прошел просто прекрасно. Уж что-что, но развлекать барышень он умел. Даже Таш расслабился, избавившись от беспокойства за Рил и уже ставшей привычной ревности. Они пили прекрасное, баснословно дорогое бинойское вино, принесенное Самконгом, и слушали пение Лики, не слушать которое было просто невозможно.
Потом Пила ушла домой, решительно отклонив предложение бывшего барона проводить милую барышню до дома. Вот и все, ничего неподобающего и тем более непристойного не произошло, но попробуйте объяснить это соседям! А тем более настроенному весьма недружелюбно отцу Пилы.
Вот и Пиле не удалось. И ей волей-неволей пришлось смириться с запретом на посещение дома Таша, утешая себя тем, что, возможно, в скором времени она сможет увидеться с Ликой на посиделках. Смириться же с тем, что она больше никогда в жизни не увидит Самконга, ей было намного сложнее. Он произвел на нее такое впечатление, что она готова была десять раз подряд прозакладывать свою душу змею, лишь бы еще хоть раз увидеть его. Но и это было не самое худшее. Самым неприятным было то, что спустя несколько дней после этого события отец наконец-то нашел ей жениха, который его полностью устроил. Им оказался его давнишний друг, который недавно перебрался в столицу из провинции. Жена его давно умерла, а детей богиня им не послала, так что все, что ему принадлежало, могло со временем перейти к Пиле и ее возможным детям. А принадлежало ему немало. Несколько крупных поместий в провинции, большой, недавно купленный дом в столице, земли на ее окраине, цена на которые в ближайшем будущем должна была взлететь до небес, а также три магазина.
В общем, он был настолько богаче самого Возгона, что отказать ему казалось зеленщику делом немыслимым. Тем более что он давно знал этого человека, и не мог сказать о нем ничего дурного. Жених обладал неплохим характером и был глубоко порядочным человеком. А какие еще требования можно было предъявить возможному зятю?
Так что Пиле пришлось переступить через не могу и через не хочу и быть милой и общаться с «женихом» по всем правилам ольрийского этикета.
А чума в городе разгоралась. Трупы еще не сжигали на Королевской площади, до этого пока не дошло, но счет на умерших уже приближался к тысяче, и конца всему этому не было видно, несмотря на еженощные многолюдные бдения в храме.
Лика сходила с ума от беспокойства за Таша, за Пилу, за Дорминду и остальных знакомых. Она каждый день заговаривала одежду Таша, не сильно, впрочем, надеясь на то, что это поможет. Дорминде она тоже бросала наговоры в еду и чай, но делать это для нее Лике было намного сложнее, потому что как раз в этот момент Дорминда решила проявить крайнюю степень религиозности и постоянно молилась и порицала грешников (то есть изгоев!), по вине которых на них свалилась эта напасть.
Слушать все это Лике было больно, она находилась уже почти на грани нервного срыва и при любой возможности старалась избегать общения с горящей религиозным рвением служанкой. Поэтому она то и дело придумывала себе работу в саду. То каждый день старательно подметала и так чистые, потому что зима в этом году не спешила укрыть землю белым покрывалом, вымощенные булыжником дорожки, то кормила и чистила Дымка. В дом же заходила только тогда, когда Дорминда из него выходила.
Лика как раз подметала в очередной раз садовые дорожки, когда перед ней неожиданно появилась Далира.
- Добрый день, - холодно поздоровалась она, окинув слегка опешившую при ее появлении Лику откровенно недобрым взглядом. - Иди, переоденься, пойдешь с нами!
- Куда? - удивилась Лика.
- Послушай, тебе что, совсем не стыдно, девочка? - С трудом сдерживая бьющие через край эмоции, поинтересовалась Далира. - Неужели приятно смотреть, как народ вокруг становится в очередь на кладбище?
- Что? - Брови Лики поползли вверх.
- Ты думаешь, я бы пришла к тебе, если бы мы без тебя смогли обойтись? Тебе богиня по недосмотру, не иначе, столько сил отмерила, сколько нам и не снилось!
- Да ведь я не умею ничего! - Лика поперхнулась последним словом, испуганно глядя на заметно разозленную ее словами ведьму.
- Да что ты?! - ехидно прищурилась Далира. - А подружке своей кто зелье подсунул? Думала, я не замечу?
- Это не я! - попыталась оправдаться Лика. - Ну, то есть, я пожаловалась хозяину, а он поговорил с Кивеном, чтобы тот не трогал Нету. Так что мое зелье тут ни при чем!
- Не при чем, говоришь? Да кому ты лапшу на уши вешаешь, девчонка?! - возмущенно прошипела Далира. - Видела я твою подружку и ее супруга. Рожи у обоих такие, что ночью фонарей не надо, а они идут себе, смеются! Счастливые, как два идиота! И ты пытаешься меня убедить, что это твой хозяин кулаками заставил их влюбиться друг в друга! Самой не смешно?
- Но это же случайно! - жалобно пискнула Лика. - Я же правда не умею ничего!

Предыдущая страница 9 Следующая страница


Хранительница 10

- А тебе и не нужно ничего уметь! - отрезала Далира. - Просто поможешь, и все. Так что одевайся и пошли!
В этот момент на веранду вышла Дорминда и сходу завозмущалась, услышав последние слова Далиры.
- Никуда она с тобой не пойдет, Лира! Ишь, чего выдумала, ребенка в свои колдовские дела впутывать!
- Дора, помолчи! - очень спокойно сказала Далира, но Дорминда после этого как-то сразу сникла и замолчала. - Тебе хочется, чтобы на твоей совести прибавилось пара тысяч загубленных жизней, которые можно было спасти? Мне - не хочется. Поэтому этот ребенок сейчас пойдет со мной!
Дорминда пыталась сказать что-то еще, но Лика, внимательно глянув в глаза Далиры, уже убежала в дом одеваться.
У калитки ее ждали еще двое: древняя старуха в невообразимо грязном плаще и молоденькая девушка, худенькая, страшненькая и заморенная до такой степени, что, казалось, что она прямо сейчас умрет от истощения. Дородная Далира по сравнению с ними выглядела как воплощение здоровья и богатства.
- Знакомься. - Она коротко кивнула на своих спутниц. - Это Ингора и Делка, ее ученица.
- Очень приятно, - упавшим голосом выдавила из себя Лика, которой эта затея нравилась все меньше и меньше.
Новые знакомые ей не ответили, просто окинули оценивающими взглядами, причем взгляд старухи показался Лике неожиданно ясным и острым.
- Идемте, нечего тут торчать! - скомандовала Далира и обернулась к Лике. - А ты капюшон накинь, а то светишься, как не знаю кто!
Лика послушно набросила капюшон и пошла следом за ведьмой.
Дорминда же, неодобрительно ворча себе под нос по поводу отсутствия воспитания у современной молодежи, взялась за метлу и решила закончить Ликину работу. Мало ли когда она соизволит вернуться?! И машинально двигая метлой туда-сюда, она неожиданно наткнулась на старый и изодранный кусок тряпки, который неизвестно как оказался в саду, да еще и застрял между камнями так, что выковырять его оттуда метлой у Дорминды не получилось. Она наклонилась и, ругаясь на недотепу Лику, не заметившую вовремя такое безобразие, потянула его на себя. Обрывок выскользнул из-под камня и обдал Дорминду таким количеством пыли, что она закашлялась, мысленно пообещав себе отчитать Лику как следует. Надо же, каждый день выметает мусор, а такую гадость просмотрела. Она решительно подцепила тряпку метлой и затолкала в мусорное ведро.
К сожалению, пожилая служанка не могла даже предположить, что Лика совсем не виновата в тех грехах, которые она ей приписывала. Эту тряпку, снятую с умершего от чумы нищего, этой ночью принес и собственноручно засунул под камень не кто иной, как Зойт, который в очередной раз решил ускорить процесс, и очень расстроился, когда его тщательно спланированная диверсия принесла совсем не тот результат, на который он рассчитывал.
То, что происходило в дальнейшем, Лика не стала бы описывать, даже если бы сам Таш попросил ее об этом. Слишком уж это отличалось от того, что она делала в обычной жизни.
Сначала они решили «закрыть» Закорючку. Так сказать, в порядке эксперимента. И сделали это следующим образом: Укрывшись от любопытных глаз под чьим-то забором, Далира достала мешочек с солью, и все четверо взяли из него по горсти соли. Потом нараспев прочитали наговор, который врезался Лике в память именно бессмысленным и каким-то потусторонним сочетанием слов.
Конь на огне, кровь на траве,
Сизая птаха в серой рубахе
Ветер над хатой, слезами богатый,
Крик петуха и демон рогатый.
После чего они обошли всю Закорючку посолонь и с четырех сторон света высыпали по горсти соли.
Дружно отдышались, хотя Лике не показалось, что они проделали что-то чересчур трудоемкое, и Далира спросила у старой Ингоры:
- Ну что, попробуем? Как ты?
Та пожала тощими плечами.
- Попробуем. Похоже, ты была права. Должно получиться.
В чем там Далира была права, они своим молодым спутницам не пояснили, а просто молча пошли на рынок, где за бесценок купили тощую, хромую и шелудивую козу. Ингора без особой жалости потащила ее за собой на веревке, а бедной скотине было уже настолько все равно, что она побрела за старухой, не оказывая ни малейшего сопротивления.
На этот раз решили «закрыть» весь город, но обходить его по периметру посчитали нецелесообразным, принимая во внимание возраст Ингоры и вес Далиры. Теперь главным действующим лицом (или, скорее, мордой) стала коза. Ее провели через всю столицу, особенно задержавшись около центрального храма, постоянно читая над ней еще более бессмысленные наговоры, причем обязанностью Лики было повторять их по три раза и без запинки. Теперь нечего было и думать, чтобы что-то запомнить, они все скоро перемешались в ее голове, превратившись в жутковатое потустороннее варево.
Наконец они вышли за город, и мучения Лики закончились. Ингора зашептала очередной, наверное, особо тайный наговор, потому что не стала заставлять Лику его повторять, только вцепилась ей в руку мертвой хваткой.
И отпустила козу, дав ей напоследок такого пинка под зад, что несчастная животина с громким меканьем шарахнулась от ведьмы, как от огня.
- Ну вот и все, - устало сказала Далира, глядя на убегающую в лес козу. - Можно возвращаться.
- А коза? - спросила Лика.
На нее уставились три пары насмешливых глаз.
- А козе теперь… кирдык! - снизошла до объяснений Ингора. - На ней теперь вся та дрянь висит, которую наши разлюбезные жрецы на город спустили. Так что жить ей осталось самое много полчаса. А ты что, никак козу пожалела, девочка? Так ты лучше о тех подумай, кого эта коза от смерти спасла!
Лика понимала, как это глупо, но ей правда до слез было жалко козу. Но сказать это вслух значило нарваться на очередное нравоучение и рассуждение на тему «какая она дура». Поэтому она спросила совсем не о том, о чем что хотела:
- А разве чуму наслали жрецы?
Ингора посмотрела на нее, как на идиотку.
- А кто же еще?
Дальше спрашивать было бессмысленно. Далира, Ингора и Делка повернулись и пошли к городским воротам, которые в это время года почти не охранялись по причине малочисленности желающих посетить столицу и навещались стражей только за тем, чтобы утром открыть, а вечером закрыть тяжелые, обитые кованным железом створки.
Лика так и не двинулась с места.
Она смотрела на козу, которая уже еле брела, пошатываясь, в лес, вероятно рассчитывая спрятаться в нем от жестоких людей. Наверное, по-своему она была права. Иногда лучше волки, чем люди.
Лика сама не поняла, что она сделала и о чем думала, когда делала. В ней словно что-то проснулось. Волосы на голове зашевелились, а рукам стало жарко. Лика опустила глаза и увидела, что по пальцам стекает мягкий голубоватый огонь. Ей почему-то совсем не было страшно. Она, откуда-то зная, что нужно делать, подняла ладони вперед, и в то же мгновение с ее пальцев сорвалась шаровая молния размером с яблоко и Ударила в почти скрывшуюся за деревьями козу.
Раздался треск и грохот. Коза жалобно закричала, из нее повалил дым, а из дыма где-то за гранью слуха, но тем не менее довольно отчетливо послышалось злобное рычание.
Вскоре дым развеялся, и коза, после попадания в нее шаровой молнии вдруг переставшая хромать, со всех ног рванула за деревья. Но Лика этого уже не увидела.
Она пришла в себя всего через несколько минут и заозиралась, не сразу вспомнив, где находится. Вокруг нее сидели все три ведьмы, бросая на нее испуганные и озадаченные взгляды.
- Где ты этому научилась? - внимательно рассматривая Ликину ладонь, спросила Ингора. - Сколько живу, никогда такого не видела!
- Я нигде не училась! - Неизвестно чего испугавшись, Лика выдернула руку из коричневых морщинистых пальцев старой ведьмы.
- Ладно, не хочешь, не говори, - не стала настаивать Ингора, с кряхтением поднимаясь с колен. - Только… Ты же ведь в храме не регистрировалась? - Лика покачала головой. - Тогда мой тебе совет - не суйся. Они с тебя с живой не слезут, пока все не выкачают. Насчет нас можешь не беспокоиться, ты нам помогла, а мы своих не выдаем. Ну, вставай, пошли!
Ее проводили до дома и в целости и сохранности сдали на руки Дорминде. При этом Далира, когда Лика ушла к себе, настоятельно порекомендовала пожилой служанке не лезть к девчонке с вопросами и не ставить в известность ее хозяина об этой прогулке, тем более что именно это было ей запрещено.
Явилось ли это следствием естественных причин или странная ворожба оказала такое действие, но с этого дня чума в городе пошла на убыль. Правда, уходя, она все-таки зацепила кое-кого своим крылом, и от этого жизнь Лики снова изменилась.
Во-первых, несмотря на все Ликины наговоры, заболела Дорминда. Она слегла на следующий день после того, как Лика приняла участие в изгнании чумы, и это было еще более обидно тем, что у Лики не было никакой возможности ее навестить, чтобы обновить наговор. Дорминду сразу же забрала к себе дочь, которая не желала видеть рядом со своей матерью какую-то рабыню. (У нее что, родственников нет, что ли?)
Во-вторых, заболел отец Пилы. Об этом сообщила сама Пила, которая, невзирая на запрет, все-таки забежала на минутку, возвращаясь с рынка. Она была сама не своя от беспокойства, потому что уже немолодому Возгону становилось все хуже и хуже.
На Лику свалилась куча домашних обязанностей, которые она до этого выполняла только под чутким руководством Дорминды. Она сначала несколько растерялась, но потом поняла, что все не так страшно. Пожилая служанка уже многому ее научила, хотя и критиковала каждые пять минут, но вскоре Лика с удивлением обнаружила, что справляется совсем неплохо. Трудно было только ходить на рынок без сопровождения и моральной поддержки в лице Дорминды, Пилы или Неты. Ее одиночество многие парни и мужчины воспринимали как приглашение, что для Лики было очень неприятно. Она стала возвращаться с рынка окольными путями, но и там умудрилась вляпаться в историю.
Как-то, с трудом пробираясь по узкой кривой улочке, сильно пахнувшей нечистотами, она услышала позади конский топот. Надо сказать, что по этой улице и пешком-то идти было скользко и неудобно, а уж конь и вовсе был здесь лишним. Да еще и скачущий галопом. Испугавшись, что ее попросту затопчут, Лика буквально вжалась в стену дома. Мимо нее, всего на расстоянии локтя, на бешеной скорости пролетел огромный черный конь. Резко остановился, взбрыкнул, встал на дыбы, и всадник, который и так еле держался на нем, свалился, перевернулся через голову и полетел прямо под ноги Лике. Взвизгнув, она отпрыгнула, он прокатился мимо и, ударившись головой о стену, застыл в нелепой позе.
Конь, избавившись от седока, спокойно ускакал.
С трудом переведя дух, Лика подошла к упавшему и перевернула его на спину. С удивлением она увидела, что это был совсем молодой человек, почти мальчик, черноволосый, с юным суровым лицом. На его теле видимых повреждений не было, но лицо было в крови. Лика подняла его голову и огляделась по сторонам.
- Помогите! - закричала она. - Ну хоть кто-нибудь!
Ответом было мертвое молчание.
Старые каменные дома безмолвно таращили на нее пустые черные глазницы окон с выбитыми стеклами.
Она посмотрела на лежащего перед ней юношу. Кровь вытекала из длинной раны на голове, проходящей через лоб и висок и терявшейся в спутанных черных волосах. Она застонала от отчаяния. Ей казалось, что его жизнь вытекает из него вместе с кровью, а вокруг не было никого, кто смог бы ему помочь. Скинув капюшон, она стащила с шеи свой вышитый шарф и стала перевязывать ему голову. Она еще не закончила, как вдруг он пришел в себя и посмотрел на нее ярко-синими глазами.
- Ты кто? - спросил он, пытаясь пошевелиться, и застонал от боли.
- Лежи, - сказала она. - Я сейчас пойду за помощью.
- Не надо, я в порядке. - На этот раз ему удалось привстать и с помощью Лики занять более-менее сидячее положение.
В этот момент послышался стук копыт, и к ним подъехало несколько всадников. Едва увидев лежащего на земле юношу, они соскочили с коней и с криками «Вот он! Вот он!» - окружили его.
Лика тут же предпочла тихо исчезнуть, накинув на голову капюшон. «Интересно, кто это такой? - подумала она. - Наверное, сынок богатого папочки, вон сколько у него слуг. А все-таки хорошо, что все так хорошо закончилось. Мальчик жив, и будет что рассказать вечером Ташу». Она улыбнулась, как всегда улыбалась, когда думала о нем. Но ей не суждено было сегодня рассказать эту историю своему хозяину, потому что, вернувшись домой, она застала там рыдающую Пилу.
Оказалось, что этим утром умер ее отец.
- Лика, я не могу больше там оставаться! - навзрыд плакала обычно сдержанная Пила. - Набежали какие-то ее родственники! Ходят по дому, заглядывают во все щели… наследство подсчитывают! И этот тоже там! С Татиным отцом о чем-то шепчется!
Этот, как поняла Лика, и был жених Пилы, которого она ни разу не видела и имени его не знала, а спрашивать у Пилы, как его зовут, в такой тяжелый момент было неудобно.
- Может, он не хочет, чтобы тебя обманули при дележе? - Лика попыталась его оправдать, а у самой сердце кровью обливалось. Было видно, что Пила ненавидит своего жениха так, что впору начинать варить зелье для нее.
- Как же! Скажешь тоже! - чуть не задохнулась от возмущения Пила. - Ты думаешь, он для меня старается? Да он уже мое приданое давно рассчитал до самого распоследнего медяка! Куда и во что он его вложит! Он мне сам рассказывал, думал, что я от счастья до потолка прыгать начну! И все у него так, медяшка к медяшечке, серебрушка к серебрушечке, аж тошно! А тут такой повод лишний золотой урвать - лучший друг на тот свет отправился! Ненавижу!!! - И она снова зарыдала.
Лика сама с трудом сдерживала слезы, не зная, чем ее утешить. Только гладила по голове и бормотала:
- Пила, милая, ну, не надо так, все утрясется!
Пила немного проплакалась и вцепилась в Лику, как утопающий в соломинку.
- Лика, прошу тебя, пойдем со мной! Я там с ума сойду, если тебя рядом не будет!
- Ладно, пойдем! - легко согласилась Лика, заставив себя не думать о том, что Таш вернется сегодня в холодный пустой дом и, скорее всего, уляжется спать голодным.
В доме у Пилы действительно было многолюдно. Многих из присутствующих Лика никогда не видела, да и они не спешили заводить с ней знакомство. Пару раз она замечала, как женщины переглядывались и перешептывались за ее спиной.
Делать им с Пилой было, собственно, нечего. На кухне прочно обосновались пожилые родственницы Таты и вовсю готовили поминальный обед. Пожелавшую помочь Пилу вежливо, но твердо выставили оттуда, сказав, что ее место рядом с покойным. Разумеется, Пила была не против того, чтобы нормально попрощаться с отцом, но кривляния Таты у гроба мужа, старательно работающей на публику и изображающей из себя безутешную вдову, казались ей невыносимыми. Она выразительно глянула на Лику и упала в обморок.
Над ней заохали, замахали платочками, а потом позвали этого и еще кого-то из мужчин и перенесли в ее комнату. Лика, естественно, потихоньку проскользнула следом. Этот с трогательной заботой засуетился вокруг невесты, но в глазах у него слишком ярко блестели золотые монетки, чтобы принять его заботу за что-то большее, чем беспокойство о своей собственности.
Лика вежливо предложила свою помощь, и удостоилась от него такого пренебрежительного взгляда, что впору было позавидовать таракану, на него и то смотрят с большим уважением.
- Вам нечего здесь делать, барышня, - холодно сказал он. - У Пилы есть родственники, которые могут о ней позаботиться, так что настоятельно советую вам немедленно отправляться домой.
В планы Пилы это не входило, и она немедленно очнулась. А очнувшись, сразу закатила истерику, начала рыдать в голос и рвать на себе волосы. Этот растерялся, не зная, что делать с таким всплеском эмоций, а Лика тут же подсела к подруге, начала успокаивать, отчего истерика моментально сошла на нет. После этого жених больше не решился ее выпроваживать, а, напротив, тихо смылся сам, предоставив Пиле самой разбираться со своими нервами и со своими подругами.
Таш, как всегда, вернулся поздно. Дом встретил его черными окнами без света, зловещей тишиной и… змеей на веранде. Таша спасла только его грандарская ловкость, потому что никакие другие качества спасти его были не в состоянии.
Небольшая черная ольрийская гадюка, славившаяся на весь материк своей ядовитостью, спала, свернувшись клубком, почти у самых дверей в дом. На приближающегося к ней Таша она отреагировала едва слышным шелестом чешуек и резким броском. Он отскочил, даже толком не сообразив, что происходит, и в следующее мгновение подошва его сапога уже плющила истекающую ядом гадючью голову.
А еще через секунду он уже носился по дому в поисках своей рабыни, потому что воображение услужливо подкидывало ему живописные картины одну хуже другой, и на каждой фигурировала укушенная гадюкой Рил.
В доме ее не оказалось, и Таш, сделав над собой громадное усилие, постарался успокоиться и рассуждать здраво. Тщательный осмотр ее комнаты показал, что она, по крайней мере, ушла сама, так как одежда ее была в порядке. А после осмотра кухни стало ясно, что она ушла давно, потому что там не было даже намека на ужин.
Таш поставил свечу на стол и сел ждать. К счастью, ожидание продлилось всего полчаса, но это были едва ли не худшие полчаса в его жизни.
Она пришла и с ходу начала рассказывать ему про Пилу, и про ее отца, и про родственников, и про этого, одновременно гремя кастрюлями и выставляя на стол еду. Потом огорошила известием, что ей опять придется уйти, потому что Пилу нужно срочно напоить успокаивающим отваром, иначе она не уснет, а у нее дома нужных трав нет.
Она устроила на кухне полный разгром в поисках запрятанного Дорминдой подальше от греха макового семени и начала готовить отвар. Таш с усмешкой наблюдал, как Рил, ругаясь сквозь зубы, яростно кромсала ножом пучки сухой травы, и совершенно отчетливо понимал, что ему больше ничего не надо в этой жизни. Только бы она была рядом. Все равно, как. Даже все равно, с кем. Только бы была.
Конечно же, он не отпустил ее к Пиле одну. (Нечего девушке шастать одной по ночам.) И, выходя из двора, опять заметил две мелькнувшие и растворившиеся в темноте тени. Сейчас было не до них, но на этот раз он обратил на них внимание.

Глава 7

- Идиот! Кретин! Недоумок! Кто вас просил? Как вы могли вообще до такого додуматься?
В кабинете верховного жреца Центрального ольрийского храма в буквальном смысле гремели громы и молнии. Его светлость метался по небольшому кабинету, как тигр по слишком маленькой для него клетке, а под потолком кружились в танце крупные шаровые молнии. Что же касается грома, то голос его светлости звучал ничуть не тише, отчего новый секретарь господина Тито-са, отчетливо слышавший каждое слово сквозь тяжелую дверь, предпочел временно оставить свои обязанности и незаметно исчезнуть от греха подальше.
Сам же верховный жрец находился в совершенно неподобающем его сану положении, но это его в данный момент совсем не волновало. Он думал только о том, достаточно ли крепка дубовая столешница его письменного стола, чтобы, в случае чего, защитить его от прямого попадания шаровой молнии. По всем расчетам выходило, что недостаточно, и Тито-с трясся как осиновый лист, моля богиню защитить своего верного раба от разгула стихии.
- Я же вам сто раз приказывал действовать осторожно, а не как слон в посудной лавке! - Белый жрец наконец прекратил бесполезные метания и остановился рядом со столом. - Что вы можете сказать в свое оправдание?
- Простите, ваша светлость! - жалобно проблеял верховный жрец. - В мои расчеты вкралась ошибка!
- И еще какая! - снова вскипел его светлость. - Я же объяснял, я же вам тысячу раз говорил, что она сентиментальная дура! Ее сентиментальность по утрам просыпается раньше, чем она сама! Неужели вы не могли предвидеть, чем закончится ваша идиотская попытка угробить ее с помощью чумы?! Только тем, что она со всех ног бросится защищать тех, к кому она успела привязаться, а учитывая ее проклятую чувствительность, это уже наверняка половина города!
- Но вы же утверждали, что она все забыла и не сможет вспомнить! - пискнул Тито-с, решивший, что самое время попробовать перевести стрелки и снять с себя хотя бы часть вины.
Ход был неудачным, потому что белый жрец снова разъярился.
- Свигров змей и все его отродья! Демоны вас побери, Тито-с, вы действительно такой дурак или прикидываетесь? Она ничего не вспомнит до тех пор, пока не сможет пробить заклятие, которое я на нее наложил! То есть если ей не придется колдовать на каждом шагу и она будет жить жизнью обычного человека с его мелкими печалями и заботами. Мелкими, понимаете? Ничто так не убивает душу, как обыденность! Нудная, тягостная, жестокая и ненавистная всякой живой душе обыденность! А у моей ученицы, смею вас уверить, именно живая душа! У нее талант, и такой, с которым у печки за вышивкой не посидишь и от которого можно сгореть вернее, чем от прямого удара молнии. Поэтому я вас так настойчиво предупреждал, что нужно действовать осторожно, поэтому я просил вас не торопить события. Даже если нам не удастся ее убить напрямую, трясина обыденности со временем убьет ее вернее, чем топор палача. Так что, Тито-с, если у вас есть какие-нибудь идеи насчет того, как исправить то, что вы натворили, то сейчас самое время их озвучить. Если их нет, то не взыщите! Я заменю вас на кого-нибудь более разумного.
Господину Тито-су не нужно было объяснять, что означало в устах его светлости слово «замена». Должность верховного жреца являлась пожизненной, и заменить его можно было только в случае его смерти, и никак иначе. Такая перспектива настолько подхлестнула мыслительные способности Тито-са, что он моментально сообразил, что можно сделать, хотя еще полчаса назад подобное ни за что не пришло бы в его голову.
- Ваша светлость, я знаю, знаю, что нужно сделать! - быстро-быстро, словно боясь не успеть, заговорил он. - Вчера ко мне приходил на исповедь наш молодой князь, я уж не знаю точно, что у него там произошло, но он как-то умудрился познакомиться с нашей подопечной!
- И этот негодяй пытался добыть о ней сведения у вас на исповеди? - поднял брови его светлость.
- А что в этом такого? - искренне удивился Тито-с. - Наоборот, я считаю, это прекрасно, что мальчик доверяет мне. Иначе откуда бы мы узнали об их знакомстве? Так вот, уж не знаю чем, но она его зацепила. - При этих словах его светлость мученически поднял глаза к небу. - И он ею заинтересовался. И мне кажется, что неплохо было бы их свести, потому что характер у молодого человека как раз такой, какой требуется. Он у власти уже два года, и ни разу ни у кого не возникло повода обвинить его в мягкосердечии. Несмотря на свою молодость, он никому не позволяет вить из себя веревки, а те, кто все же пытается, обычно плохо заканчивают.
- Ну что ж, это идея, - задумчиво протянул белый жрец. - Неплохо было бы выдать ее замуж за этого князька, воистину я не знаю ничего более занудного и утомительного, чем жизнь во дворце.
- Ну, вряд ли он захочет жениться на безродной рабыне!
- Это она-то безродная? - хмыкнул его светлость. - Но вы правы, настаивать бесполезно. Лучше сделайте так, чтобы она как бы ненароком прошла этот ваш идиотский тест. Уверяю вас, ваш князек после этого сразу же потащит ее в храм.
- Мудрость вашей светлости превосходит границы моего понимания! - подобострастно заметил Тито-с. - Позвольте мне приступить к исполнению ваших приказаний?
Тот с усмешкой посмотрел на него.
- Приступайте, Тито-с, приступайте! Но еще один промах, и вам придется навестить вашего демона, да-да, того самого, которого моя ученица одним ударом отправила обратно в ад. Но я вам обещаю, что ваше путешествие туда будет гораздо менее приятным, чем его.
С некоторых пор Самконгу стало ясно, что их спокойная жизнь подходит к концу. Пока еще ничего такого не произошло, но возникли некоторые моменты, которые явно указывали на возможные неприятности.
Во-первых, позавчера пограничный разъезд конфисковал один из его обозов. На это можно было бы не обратить внимания, но откупиться от пограничных чиновников на этот раз не получилось, а учитывая то, сколько краденого добра было в этом обозе, ему в ближайшее время следовало ожидать визита местной полиции. Хорошо еще, что все самые крупные чины этой самой полиции были давно прикормлены, иначе пришлось бы срочно принимать меры.
Во-вторых, повязали одну из шаек Крока. Прямо на деле, что вообще вызывало нехорошие подозрения. Либо за ними следили, либо внутри их братства завелась крыса.
И в-третьих, Самконгу не давала покоя просьба Таша осторожно приглядеть за его домом. Скажите на милость, какому самоубийце понадобилось следить за Ташем?
Конечно, просьбу Таша не оставили без внимания, и ребята несколько дней походили вокруг его дома, но ничего подозрительного не обнаружили. Только полюбовались на Рил и ее грустную подружку. (Так, о Пиле не вспоминать!) Но сбрасывать со счетов мнение Таша было неумно, потому что за двадцать шесть лет постоянного общения Самконг не раз убеждался, что на пустом месте Таш своих выводов не делает.
Следовательно, вопрос о слежке становился совсем неприятным. Дело в том, что для того, чтобы вести кого-либо из братства так, чтобы они этого не почуяли, могли только очень хорошо обученные люди, которых в Ольрии просто не было. Здесь все было по старинке, самое крупное дело, которое были способны раскрутить местные силы охраны порядка, - это найти украденную корову. Значит, либо все - и конфискованный обоз, и шайка Крока, и привидевшиеся Ташу шпионы - было дикой случайностью и совпадением, во что Самконг при его жизненном опыте просто не мог поверить, либо кто-то нанял нужных людей за границей. Но кто и зачем? Конкуренты? Вряд ли. При их связях в Вандее и весе в тамошней гильдии изгоев надо быть полным кретином, чтобы решиться под них копать. Хотя в любом случае это надо проверить. Вот и поручим это Валдею, он лучше всех умеет разговаривать с братьями по гильдии.
Что же касается остальных мотивов, то в Ольрии нанять сыщиков такого уровня могут позволить себе всего несколько человек, включая, разумеется, молодого князя. Их надлежит проверить всех, и поручить это следует Бадану, как самому ловкому. Не хватало еще тут дров наломать.
А еще надо проверить приезжих вандейцев, и вообще всех подозрительных приезжих. А это лучше всех сделает Крок. Заодно и напугает до полусмерти.
И поговорить с Лайрой, пусть даст задание девочкам держать ушки открытыми.
И самое последнее. Пообщаться с Франей и отправить несколько его пацанов в Закорючку. На них вряд ли кто-то обратит внимание, а они не хуже других присмотрят за домом Таша, за Рил и… Ну, да и за Пилой тоже.
Пила очень тяжело переживала смерть отца. Она грустила, тосковала и почти перестала улыбаться. О запрете на посещение Лики уже никто не вспоминал, благо у Пилы теперь был жених, который рад был потакать ее прихотям, а мачеха только и делала, что заглядывала ему в рот. В результате этого обстановка в собственном доме сделалась для Пилы совсем невыносимой, и она почти все время проводила у Лики. Та, как могла, старалась развлечь ее, но чаще всего просто сидела и грустила вместе с ней, понимая, что помочь она ничем не может. Помочь могло только время, а его прошло еще слишком мало. Лика же могла только поить Пилу своими отварами и петь ей песни, которые уменьшали боль и дарили надежду на счастье, что и положено было делать песням.
Лучшим же лекарством от тоски стал для Пилы неожиданный визит Самконга. Когда высокий, широкоплечий, красивый, улыбающийся во все тридцать два зуба Самконг возник в один из вьюжных вечеров на пороге их дома, Пилу словно подменили, и она снова превратилась в бойкую, веселую, острую на язык хохотушку, которую знала Лика. Наблюдая за тем, как она улыбается главе Олгенского ночного братства, Лика чуть не плакала от счастья и облегчения, по наивности не догадываясь, что все это может значить.
Они засиделись допоздна, распивая принесенное Самконгом вино и слушая Ликины песни. Потом Пила засобиралась домой, а Самконг, как хорошо воспитанный барон, хоть и бывший, вызвался ее проводить, от чего она, к удивлению и ужасу Лики, отказываться не стала. И ее подруге осталось только надеяться на то, что в темноте их никто не увидит, хотя это было все равно что надеяться на то, что вся Закорючка за пять минут вымрет от внезапно вернувшегося мора.
Следующий обоз Самконга должен был отправляться через неделю, и к тому времени уже можно было начать анализировать полученные в результате ранее предпринятых действий сведения.
Как и следовало ожидать, обиженный за своих ребят Крок перевернул весь город в поисках подозрительных чужеземцев. Результат его поисков был таков: искомые вандейские сыщики обнаружились в количестве двадцати человек, рассеянные по всем постоялым дворам Олгена. Они тщательно маскировались под невинных младенцев, и потому Крок, несмотря на свою обиду, принял решение их не трогать. По крайней мере до того момента, пока не станет ясно, что они тут затевают, о чем и доложил Самконгу. Тот его решение полностью одобрил, и за вандейцами установили наблюдение.
Кроме того, в процессе поисков Кроковы ребята наткнулись на двух подозрительных хмырей, которые сразу их засекли и не позволили подобраться к себе поближе, профессионально уйдя через приготовленный заранее лаз в потолке. И как в воду канули, что очень не понравилось Кроку. О них попытались собрать хоть какие-нибудь сведения, но безуспешно. О них вообще никто ничего не знал, кроме того, что один был вроде бы грандарец, а второй вандеец.
Валдей накануне вернулся из Вандеи и однозначно заявил, что никто из тамошних братьев на их собственность не посягает, напротив, все готовы оказать Самконгу и его «семье» любую посильную помощь в борьбе с врагами. Это, конечно, не могло не радовать, но, честно сказать, Самконг в этом и не сомневался. Их там хорошо знали, и вряд ли кто-то решился бы с ними связываться.
А вот из сведений, предоставленных рыжим Баданом, напрашивался только один неутешительный вывод: против них выступал лично молодой князь, и никто более.
Что же касается девочек Лайры и Франиной ребятни, то они не смогли добыть никаких интересных сведений, по крайней мере пока, но сбрасывать со счетов их возможности Самконг не собирался и отдал приказ продолжать собирать информацию вплоть до особых распоряжений.
Таким образом, на вопрос «кто?» ответ был получен, но вопрос «почему?» все равно стоял во весь свой немаленький рост. Проще всего было объяснить действия князя обыкновенным нежеланием делить законную кормушку с пришлыми прихлебателями, но опыт Вандеи, столкнувшейся в свое время с подобной проблемой, должен был подсказать ему, что борьба с использованием силовых методов не слишком-то эффективна. Точнее, совсем не эффективна. Вандея, угробив на подобной войне кучу людей и денег, пошла по другому пути. Тамошний князь максимально усилил полицию и службы охраны порядка, а заодно заключил договор с общиной изгоев, где обговаривались условия взаимного мирного проживания. В то, что ольрийский князь просто дурак, чтобы не учитывать опыт соседней, пусть и недружественной, страны, Самконг, признаться, не верил. А потому не верил и в то, что буде князь захочет навести в стране порядок, то он не выйдет на них с определенными предложениями. Пока же предложений не поступало, значит, цель княжеских действий была иная.
И еще. Вопрос о слежке, конечно, более-менее прояснился, но вот вопрос о крысе по-прежнему стоял открытым. Кое-какие мелочи, а также чутье старого, неоднократно битого изгоя подсказывали ему, что тут что-то есть. Поэтому о своих подозрениях он поведал только Ташу, потому что не доверять ему просто не мог. Он бы предпочел умереть от руки предавшего его друга, чем оскорбить его подобным предположением.
Поэтому они с Ташем, предварительно все несколько раз обсудив, объявили своему ближайшему окружению о намерении отправиться с ближайшим обозом в Вандею для переговоров. Охрану обоза оставили обычной, демонстрируя полное доверие «семье», но по пути к ним присоединились несколько самых надежных Ташевых парней, для возможной публики изображавших из себя банду наемников. Франя, которому они тоже не могли не доверять, остался в Олгене, чтобы присмотреть, что и как. Так что, если дома была крыса, то она непременно должна была себя проявить.
Конечно, Пиле не удалось скрыть свою прогулку с Самконгом, да она, по большому счету, и не пыталась этого сделать. Она вернулась домой и молча ушла к себе, оставив разъяренную мачеху угрожать и выкрикивать проклятия в закрытую дверь своей комнаты по поводу позднего возвращения.
В эту ночь она ни на секунду не сомкнула глаз. Она была счастлива и несчастна одновременно, в тысячный раз повторяя про себя слова, сказанные ей Самконгом. Они жгли ее раскаленным железом, дышали на нее пламенем костра, от них шел жар, как от печки в морозную ночь. Он сказал, что полюбил ее так сильно, что ему тяжело жить без нее. Что она может прийти к нему в любой день, потому что он всегда будет ее ждать. Что если ей что-нибудь понадобится, то ей достаточно только сказать об этом, для него будет честью выполнить любую ее просьбу. Что он умирает от желания прикоснуться к ней, но ее репутация и ее свобода для него дороже собственной жизни.
Он действительно ни разу не прикоснулся к ней. Идя рядом, держался на почтительном расстоянии, а свои признания делал на расстоянии вытянутой руки, за что Пила была ему благодарна. Она была совсем не уверена, что сумела бы проконтролировать себя, потому что в двадцатиградусный мороз рядом с ним чувствовала себя так, словно на дворе стояло жаркое лето.
Она лежала и оплакивала свою любовь, потому что не знала, хватит ли у нее решимости откликнуться на ее зов. Ей было страшно до ужаса бросить все и встать по другую сторону закона, до конца жизни остаться среди проклятых богами изгоев, которых набожные люди совершенно серьезно считали исчадиями ада.
Да ладно, честно сказать, потеря собственной души и вечные муки в аду не слишком пугали ее. Если этим нужно будет заплатить за мгновения счастья, то сейчас она готова была это сделать. Но дети! Их с Самконгом дети! Она не готова была платить за свое счастье их жизнями и их душами, это было слишком жестоко! Сердце ее сходило с ума от боли, разрывалось между возможностью и невозможностью счастья, билось о ребра, как птица о железные прутья клетки.
Наутро мачеха и этот устроили Пиле допрос и скандал. Разумеется, нашлись доброжелатели, которые сообщили им о ее недостойном поведении накануне. И Пила купила себе репутацию, дав свое окончательное согласие на брак с этим, и возможность беспрепятственно бывать у Лики, позволив этому назначить дату свадьбы. Он не стал тянуть и объявил о том, что они поженятся в конце месяца. Так что быть свободной Пиле осталось всего три недели.
Она обреченно смотрела на своего жениха и не пыталась даже искать что-либо общее между ним и главой Олгенского ночного братства, потому что ни капли сходства между ними не было. Если сравнивать их с оружием, то Самконг скорее напоминал ей боевой топор, Таш, например, походил на спрятанный в ножнах меч, а ее будущий муж казался ей похожим на перочинный ножик. Со сломанным лезвием. Такой же мелочный, суетливый и бесполезный, способный только на то, чтобы перекладывать с места на место кучки блестящих металлических кругляшек.
По-настоящему же в этот момент Пила боялась только одного: что на свадебной церемонии в храме Всевеликой богини во время их первого поцелуя ее вырвет прямо на свадебный костюм жениха.
Расчет Самконга оказался верен, потому что из того дерьма, которым завершилась их поездка, крысиная морда торчала, как нож из покойника.

Предыдущая страница 10 Следующая страница


11 Елена Кондаурова

Поначалу, как водится, все шло хорошо. Все вокруг было спокойно, обоз двигался степенно и неторопливо, под полозьями саней тихо скрипел снег. Было холодно, мороз стоял такой, что пробирал всадников до костей, а от лошадей шел пар. Иней заплел белыми кружевами весь лес и окружил путников такой красотой, от которой у любого, даже самого бесчувственного человека непременно захватывало бы дух. К сожалению, те, кто ехал с обозом, хоть и не отличались крайней степенью бесчувственности, все же по сторонам смотрели мало. А если и смотрели, то совершенно с другой целью, нежели возвышенное любование красотой. И в скором времени их напряженное ожидание было вознаграждено.
Все произошло очень быстро. Вдруг лес пришел в движение, и обоз грамотно закрыли, с обоих сторон завалив дорогу поваленными деревьями. Место было выбрано очень удачно, обозники оказались зажаты между двух скал, с которых их сразу же принялись расстреливать из луков. И перестреляли бы, как куропаток, если бы они не были готовы к чему-то подобному. Никакой паники не возникло, народ быстро залег под телеги и стал отстреливаться. Потом одна часть пошла в атаку под прикрытием другой.
В общем, отбились, хотя потерь могло быть и поменьше. Таш, матерясь, ходил между телегами и подсчитывал «убытки». Из его ребят не пострадал никто. Сам он отделался небольшой рваной раной на плече от пробившего кольчугу арбалетного болта, а вот Самконгу не повезло. Сила силой, а поворачиваться следовало быстрее, особенно если сцепляешься сразу с двумя дружинниками нашего светлого князя. Сказалось отсутствие тренировок, и он получил мечом по ноге так, что слава богам, хоть совсем не отрубили. К счастью, Таш, который лучше всех знал слабые стороны своего друга и с некоторых пор присматривал за ним, успел вовремя, и логического завершения боя для Самконга не последовало. Но рана была нехорошая, глубокая, и надрубленную кость было видно невооруженным глазом.
Все были сильно злые, и потому пленных почти не осталось. Таш кое-как нашел двоих, находящихся в более-менее приличном состоянии, и велел беречь, глаз не спускать, и доставить в поместье Самконга как можно скорее и как можно меньше привлекая к этому обстоятельству ненужного внимания.
Раненых перевязали, погрузили в освобожденные от поклажи сани, и повезли обратно в Олген, благо отъехать слишком далеко от столицы не успели, а тяжелых среди них не было. Разве что Самконг, рана которого в дороге вела себя препакостно, отчего он громко матерился, не давая покоя остальным болящим. Впрочем, никто не жаловался, а Таш понимающе усмехался себе в усы, прекрасно зная, что его друг никогда не умел болеть молча. Только с криками, руганью и проклятиями, от которых всем вокруг тут же становилось тошно. Но Таш его прощал, потому что это был, пожалуй, единственный его недостаток.
Дома уже ждал Заген, сразу взявшийся за их перевязку. Рана Самконга ему не понравилась, и он настоятельно порекомендовал беспокойному пациенту провести в постели хотя бы несколько дней. Тот начал громко возмущаться, типа, какая может быть постель, когда тут такие дела, но Заген молча дал ему сонных капель, и Самконг отрубился. Затем он подштопал Таша и тоже посоветовал ему отлежаться, но тот только отмахнулся. Рана была пустяковая, раньше он такие вообще на ногах переносил, а остаться здесь на ночь означало не увидеть Рил до завтрашнего вечера. Лекарь не стал настаивать, понимая, что это бесполезно, и занялся другими пострадавшими.
Уже подъезжая к дому, Таш подумал, что, пожалуй, несколько переоценил свои силы. Рана все-таки давала о себе знать, его как будто пригибало к земле. «Старею», - с горечью подумал он. Все еще злясь на себя, Таш расседлал коня, поставил в конюшню, засыпал ему овса и пошел в дом, не сомневаясь, что ему удастся скрыть от Рил свое состояние.
Но он ошибся. Рил хватило полвзгляда, чтобы понять, что что-то не так.
- Таш, что случилось? - прямо спросила она, забыв назвать его «господин».
Он попытался отбрехаться:
- Ничего, все в порядке.
Она подошла ближе и встревоженно заглянула в глаза.
- Ты бледный. Тебя ранили? - проявила она редкую догадливость и провела ладонью по его щеке.
Тут Таш, ставший внезапно мягким, как воск, не смог ей соврать.
- Ерунда, царапина, - сказал он, поймав ее руку и сжав в кулаке. - Покормишь?
Рил охнула.
- Силы небесные! Куда тебя ранили, покажи! - потребовала она.
- Рил, я есть хочу!
- Сначала покажи!
- Ну ладно! - Таш поднял рубашку и показал перевязанную рану. - Видишь, ерунда, царапина. Довольна теперь? - Она с ужасом смотрела на красное пятно на повязке. Он решил успокоить ее: - И вообще, Самконгу больше досталось.
Она словно очнулась.
- А с ним что?
Ташу надоело стоять и он сел за стол. Рил тут же забегала, накрывая ужин.
- Он ранен в ногу. Глубоко, до кости. Лекарь дал ему снотворное. Когда я уезжал, он уже спал.
Рил закрыла рот ладошкой.
- Ему, наверное, больно!
- Да уж, наверное. Всю обратную дорогу матерился и так орал, что вороны пугались.
Она посмотрела на него расширенными от ужаса глазами, а потом прыснула. Наверное, представила орущего Самконга. Таш немного посидел за столом, но так ничего и не съел. Аппетита он сегодня не нагулял. Наконец он поднялся, чтобы идти спать. День выдался нелегким, а мысли после всех событий одолели и вовсе тяжелые. Рил, его нечаянное счастье, молча направилась за ним следом, помогла снять рубашку, стащила сапоги и укрыла одеялом. Пару минут посидела рядом, все так же молча, и ушла.
Вернулась, когда он уже засыпал. Присела на корточки у кровати, осторожно прижалась щекой к раненому плечу и что-то зашептала.
Таш с удивлением понял, что она читает над ним наговор. Такое проявление заботы растрогало и рассмешило его. Он протянул здоровую руку, погладил ее по голове, как гладят неразумного ребенка, и пробормотал:
- Ты ж моя ведьма!
После чего отключился.
На следующее утро, рано, еще затемно, как будто что-то почувствовав, пришла Пила. Лика не хотела ничего рассказывать, но с враньем у нее всегда были проблемы, и Пиле не составило труда выведать у нее всю информацию, касающуюся Самконга. Правда, узнав все, что хотела, Пила с трудом сдержала рвущийся из горла крик. Рассказ Лики причинил ей такую боль, выдержать которую она никогда не считала себя способной. Она буквально задыхалась, ей казалось, что ей в сердце воткнули нож и провернули его несколько раз.
- Лика, - глухо сказала она, - я должна его увидеть.
- Ты с ума сошла? - Лика замерла от ее слов. - Ты вообще понимаешь, что говоришь?
- Понимаю. Отведи меня к нему, я боюсь, что одну меня не пустят!
- А меня пустят? Я даже не знаю, где он живет!
- Я знаю. У него там охрана, а ты можешь сказать, что ты рабыня Таша и что он тебя послал. Ну же, Лика, ты же не хочешь, чтобы я сошла с ума от неизвестности!
- Я не хочу, чтобы ты сошла с ума на рыночной площади, когда палач будет ставить тебе клеймо! - резко сказала Лика, надеясь привести ее в чувство.
Но в данный момент на Пилу не действовали никакие призывы к благоразумию.
- Да плевать мне на клеймо! - с отчаянием крикнула она. - Говори, поможешь? Или я одна пойду!
И Лика вдруг успокоилась. Она внимательно посмотрела на подругу и спросила:
- Ты уверена в том, что делаешь?
- Да, тысячу раз да! Мне все равно, как, лишь бы с ним!
- Тогда идем! Одевайся!
Они закутались в плащи до самых глаз - мороз стоял такой, что зубы мерзли, - и вышли из дома.
До поместья Самконга они добрались довольно быстро. Лика все время оглядывалась, оценивала ситуацию, все еще надеясь, что на них никто не обратит внимания, и Пиле, если что, можно будет вернуться.
У ворот девушки остановились, переглянулись, и Пила, опасаясь, что Лика повернет назад в шаге от цели, сама взялась за массивное железное кольцо и решительно постучала в ворота. Им открыл молодой здоровый парень довольно нахального вида.
- Чего надо, барышни? - спросил он, окидывая их оценивающим взглядом с головы до ног.
- Нам нужно видеть господина Самконга, - ответила Лика.
- Вряд ли он сейчас захочет кого-нибудь видеть. Приходи в другой раз. - Парень потянул на себя тяжелую дверь, собираясь закрыть ее, но Лика сделала шаг ему навстречу.
- Я рабыня господина Таша, и мне нужно видеть господина Самконга именно сейчас. Я обещаю, что он не будет тебя ругать за то, что ты нас пропустишь.
Парень внимательно посмотрел на нее.
- А ты уверена, что ты Ташева рабыня? Тогда скажи, как он выглядит?
- Ну, - Лика на мгновение задумалась, как описать того, кто казался ей совершенством, - ростом он примерно с тебя, стройный, хотя, скорее, худощавый, возраст где-то за тридцать пять, точнее не знаю, он не говорил. Волосы каштановые, с сединой, длинные, до лопаток, но у вас тут все так носят. Глаза карие, немножко с зеленцой. Нос… ну, обычный нос… чуть горбатый, сломали, наверное… или это потому, что он грандарец?..
- Ладно, с этим ясно. А где он живет?
- Там же, где и я. В Закорючке.
- А в каком ухе у него серьга?
- В левом, маленькая серебряная, с зеленым камнем.
- А в честь чего он ее носит?
Лика задумалась.
- Не знаю. А в честь чего?
Парень засмеялся.
- Никто не знает. Я думал, может, он тебе сказал. Ладно, проходите. Только сразу предупреждаю, Самконг злой как собака, с самого утра на всех орет. - Он распахнул ворота, давая им пройти. Лику он, впрочем, задержал, чуть потянув за рукав.
- Детка, а Таш очень ревнивый? - спросил он ее шепотом.
- Как зверь! - в тон ему ответила Лика и сделала страшные глаза.
- Жаль!
Они пошли по дорожке, ведущей к особняку, стараясь не слишком озираться по сторонам. Это было непросто, потому что жизнь вокруг била ключом, народ шустро сновал туда-сюда, занимаясь самыми разнообразными делами, и наблюдать за всей этой суетой было попросту интересно.
Ни Лика, ни, тем более, Пила, не знали точно, в какой именно части дома находится предмет их поисков, а спрашивать побаивались, как вдруг Лика увидела старого знакомого.
- Эй, Вьюн! - крикнула она и замахала ему рукой.
- А, небесная дева! - весело отозвался он, подбегая к ней. - Ты чего здесь?
Лика коротко объяснила ситуацию и попросила проводить. Тот, конечно, согласился и, вертясь, как флюгер, и треща без умолку, повел в дом, но вскоре стало ясно, что можно было вполне обойтись без провожатого. Громкий рев Самконга разносился по всему особняку, перемежаемый время от времени забористой бранью. Пила рванулась на знакомый голос, как гончая на дичь, а Лика немного задержалась около двери, прощаясь с Вьюном.
За дверью неожиданно стало тихо. Несколько слуг бочком-бочком выскользнули из комнаты, облегченно выдыхая, как будто их там до этого по меньшей мере пытали. Лика собралась с духом и толкнула тяжелую, окованную медью, дверь. Зрелище, открывшееся ей, не столько порадовало, сколько напугало ее. Лежащий на широченной кровати, притихший Самконг нежно целовал руки Пилы и смотрел на нее потрясенными и преданными глазами. Пила сидела спиной, и ее глаз Лика не видела, но об их выражении догадывалась. Самконг наконец обратил на вошедшую внимание и просто расцвел в улыбке.
- Лика, солнышко, спасибо тебе, что пришла с ней!
Пила тоже обернулась, и во взгляде ее мелькнуло такое запредельное счастье, от которого Лике стало больно.
- Я не вернусь домой, Лика! Я останусь здесь.
Самконг снова начал целовать ее руки.
Лика подошла к ней и тоже поцеловала ее.
- Будь счастлива, подружка, будь счастлива! - прошептала она.
- Буду! - без тени сомнения ответила та.
- Ей не на что будет пожаловаться, Лика. Я все для нее сделаю! - добавил Самконг.
Обратная дорога далась Лике значительно тяжелее. Слезы застилали ей глаза, и она шла, ничего не видя перед собой.
Таш проснулся этим утром позже обычного, что неудивительно, учитывая то, сколько обезболивающей дряни влил в него вчера Заген. Зато рана совсем не болела. Таш размотал повязку, которая съехала во сне, надо было перевязать заново, и с удивлением уставился на свое плечо. Никакой раны там не было. Вместо нее белел кривой шрам, из которого торчали зеленые шелковые нитки.
Сначала Таш не поверил своим глазам. Пошел к зеркалу и тупо уставился на то место, где просто обязана была быть подживающая рана. Но ее не было. Был шрам, с забытыми в нем шелковыми нитками.
Рил?!
Быть того не может!!!
Таш выругался про себя, взял ножницы, разрезал нитки и вытащил их из своего вполне здорового тела. Надо будет поговорить об этом с Рил.
Ага, Рил, девочка, а ты, случайно, не ведьма?
А ведь она на самом деле ведьма.
От этой мысли Таш похолодел. Ведьмами храмы во всех странах занимались плотно, и Ольрия здесь исключением не была. О свигр, если об этом станет известно, жрецы могут воспользоваться своим правом и заберут ее к себе на обучение! Таш слышал кое-что о порядках, царивших в храмах, потому что взятые на обучение ведьмы часто пускались в бега, предпочитая вольные хлеба тамошнему житью. Нет, надо помалкивать °б этом и строго приказать Рил, чтобы и думать забыла обо всякой потусторонней ерунде. Хм… Приказать Рил…
Кстати, а где Рил?
Стукнула входная дверь на веранде, и он метнулся туда. Закутанная в плащ Рил сидела на полу и задыхалась от рыданий.
- Что случилось? Тебя кто-то обидел? Говори, быстро! - Таш схватил ее за плечи и поднял на ноги.
- Пила, - почти простонала Рил.
- Что Пила? Ее кто обидел? Что с ней?
- Она осталась у Самконга. Насовсем. Это я виновата, я ее туда отвела. - Из глаз Рил опять полились слезы. У Таша отлегло от сердца. Ничего страшного не случилось.
- Ты ее что, силой туда отвела?
- Нет, конечно, она сама просила. - Рил возмущенно посмотрела на Таша. - Как ты мог такое подумать?
- А зачем ей туда надо было?
- Она за Самконга сильно переживала. Это ведь я сказала ей, что он ранен! Это я во всем виновата! - Рил опять собралась зарыдать, но Таш быстро спросил:
- И ты ее туда пинками?
- Да нет же! - Рил уже не знала, плакать или смеяться. - Она одна боялась идти, боялась, что не пустят. Я с ней пошла, сказала парню на входе, что я твоя рабыня, он нас и пустил.
- Как это, просто сказала, а он просто пустил? Вот паразит!
- Не ругай его! Он сначала спросил, как ты выглядишь, где ты живешь, и в каком ухе у тебя серьга. Я ответила, а потом он спросил, в честь чего ты ее носишь, а я не знала. Тогда он сказал, что этого никто не знает, и пустил нас. А, правда, в честь чего ты ее носишь?
Таш застонал.
- Ну, достали они меня с этой серьгой! Что дальше?
- Вьюн проводил нас к Самконгу, я задержалась на минуту, потому что с Вьюном заболталась. Захожу, а Пила уже на кровати у Самконга сидит, а он ей руки целует. И оба счастливые такие, что плакать хочется. Потом Пила сказала, что домой она не вернется. Вот. - Лика вздохнула.
- Не переживай за нее, маленькая! - Таш погладил ее по голове. - Он хороший мужик, и клейма у него нет. Так что твоей подружке ничего не грозит. Да и женится он на ней, скорее всего, или я своего друга плохо знаю. Что бы он позволил своим детям быть изгоями с рождения? Да ни за что! - Он немного помолчал, а потом усмехнулся. - А как быстро они сговорились, а? Вот ведь барон, твою мать!
Лика засмеялась.
- Да, от Пилы я тоже такого не ожидала! Такая приличная девушка была! А мне ее навещать хоть можно будет?
- Само собой! Кстати, Рил…
После короткого, но очень содержательного разговора о его чудесном исцелении, Таш несколько успокоился. Краснеющая и смущающаяся Рил чуть ли не клялась, что у нее это получилось чисто случайно, что ничего такого она не умеет и не имеет ни малейшего желания этому обучаться. Тем более в храме. (Самое забавное, что она не врала: после всех случаев своей ворожбы Рил не раз пыталась повторить то же самое уже в спокойной обстановке, но у нее даже близко ничего не получалось.) Строгости Таша хватило только на то, чтобы мягко предупредить ее, что не стоит болтать о таких вещах, да и делать всего этого лучше поменьше. Хотя талант, конечно, в землю не зароешь…
Через некоторое время Таш, придя к Самконгу, отдал приказ пропускать его рабыню в любое время без вопросов. У Самконга было тихо, и он решил не беспокоить влюбленных. Слуги, переговариваясь между собой, благословляли Пилу, которая успокоила их хозяина. «А то просто житья от него не было, господин Таш!» - пожаловались они ему. Таш понимающе усмехнулся. Теперь в доме появилась настоящая хозяйка.

Глава 8

Уход Пилы всколыхнул тихую жизнь Закорючки. Все обсуждали это событие. Особый интерес вызывало даже не то, что Пила ушла (эка невидаль!), а то, к кому она ушла. Соседки шепотом передавали друг другу подробности, которые сами же и выдумывали. Тата, мачеха Пилы, на людях демонстрировавшая безутешное горе, на самом деле была рада до безумия, потому что приданое Пилы осталось в полном ее распоряжении. Про Лику плохо пока не говорили, она казалась слишком наивной и глупой, чтобы быть замешанной в этом, но за спиной перешептывались и судачили о ее жизни с Ташем. Атмосфера вокруг накалилась до предела. Все были возбуждены и напуганы тем, что ночное братство проявило себя столь неожиданным образом. Добропорядочные отцы и матери семейств, имеющие барышень на выданье, принимали все меры к тому, чтобы их дочерям не пришлось пополнить собой армию дешевых проституток, среди которых, по мнению всей Закорючки, в скором времени непременно должна была оказаться безнравственная Пила.
Лика старалась ничего не замечать. Она очень скучала по Пиле, но идти к ней пока не решалась. Таш рассказывал ей, что влюбленный Самконг, еще не встающий с постели, не отпускает ее от себя ни на шаг. Меньше всего Лике хотелось быть назойливой и мешать им. Она передавала через Таша приветы для подруги и через него же получала приветы от нее. Для Лики это означало, что Пила ее, по крайней мере, не забыла.
Пила, конечно же, не забыла Лику. Она все это время постоянно думала о ней, чувствуя себя немного предательницей из-за того, что ушла так внезапно. То, что она была просто безумно счастлива, не мешало ей переживать, не обиделась ли на нее ее лучшая подруга. И, как только Самконг начал вставать и ненадолго уехал по делам, она тут же, не сочтя нужным никого ставить в известность, побежала в Закорючку. Но, к сожалению, Лика как раз в это время ушла на рынок, и Пиле пришлось возвращаться домой. Об обстановке в родном районе она ничего не знала, да и если бы знала, ее гордость не позволила бы ей прятаться. Но то, что случилось потом, явилось для нее полной неожиданностью.
Когда она, нарядная и красивая, в новом меховом плаще, шелковом платье и вся увешанная драгоценностями, возвращалась, не застав Лику, навстречу ей вышла целая толпа народа, в основном пожилые женщины. Почти все были ей знакомы, со многими она раньше общалась, некоторые даже жили по соседству. Но сейчас они вели себя как чужие.
С руганью и оскорблениями они налетели на нее, как коршуны на куропатку. Они ругались, как базарные торговки, осыпали ее проклятьями, плевали, срывали драгоценности, скрюченными от злости пальцами рвали шелк ее платья. От мехового плаща во все стороны летели клочья шерсти. Пила в ужасе пыталась бежать, но ее толкнули в снег и стали пинать ногами. Неизвестно, чем бы все кончилось, если бы не возвращающаяся с рынка Лика. Еще издалека она увидела копошащуюся группу людей на улице. У нее сжалось сердце, и она бегом побежала туда.
- Что случилось? - спросила она у ребятишек, вертевшихся рядом.
- Пилу лупят! - радостно прокричали те.
Лика бросила покупки и со всего размаха влетела в озверевшую толпу.
- Немедленно прекратить! - закричала она так, что перекрыла шум толпы. Все замерли, с удивлением оборачиваясь на нее.
- Я все расскажу Ташу! - опять закричала она, выкладывая свой единственный козырь. - Он вас всех убьет! - Они попятились от нее, но она продолжала кричать. - И вас, и детей ваших! - Толпа отступила уже и от Пилы, но Лику было не остановить. - Звери! - кричала она в истерике, срывая голос. - Звери, а не люди! Будьте вы прокляты, звери!
Перед таким напором толпа окончательно расступилась, и Лика увидела избитую и окровавленную Пилу, неподвижно лежащую на утоптанном сотней ног снегу. Она подбежала, подняла ее, практически взвалив на себя, и потащила прочь от этих людей, понимая, что сама Пила не осталась бы здесь ни на минуту. Позже она удивлялась, как у нее получилось дотащить Пилу почти до конца Закорючки, где ей встретился добрый мужик на санях, предложивший их подвести. Вдвоем они уложили Пилу и довезли ее до дома Самконга. Там постучавшей Лике открыл дверь все тот же нахальный парень со своей вечной улыбочкой. Правда, эта улыбочка сразу же слетела с его лица, когда он увидел, кого и в каком состоянии привезла Лика. Хриплым шепотом она попросила его заплатить мужику и отнести Пилу в дом. Тот бегом бросился выполнять, а Лика без сил опустилась прямо на снег у ворот. В таком положении и застал ее прибежавший Таш. Она попыталась улыбнуться и сказать, что все в порядке, но только прохрипела что-то неразборчивое. Таш, недолго думая, перебросил ее через плечо и бегом понесся к лекарю.
Заген как раз осматривал Пилу, и по его словам выходило, что она пострадала не сильно, больше испугалась. Он велел слугам приготовить ванну и искупать ее для начала, чтобы смыть кровь и страх, как он выразился. Пока Пилу мыли, Таш попросил его осмотреть Рил. Тот осмотрел, но никаких повреждений, кроме сорванного горла, не нашел. Он дал каких-то трав, велел пить и полоскать - и все пройдет. «Еще и петь будешь, милочка моя!» - сказал он ей на прощание. Рил благодарно улыбнулась, на душе у нее полегчало. Она боялась, что теперь навсегда потеряла голос. Впрочем, если бы для спасения Пилы его надо было потерять, она бы согласилась не раздумывая.
Пилу наконец вымыли, лекарь смазал и перевязал ее ушибы и царапины и разрешил Лике и Ташу посидеть с ней, пока не подействует снотворное. Когда они вошли, к Пиле уже вернулось ее чувство собственного достоинства. Она порывисто обняла Лику, присевшую к ней на кровать.
- Спасибо, тебе, подружка, спасибо! - повторяла она сквозь слезы. - Если бы не ты, я просто не знаю! - Она повернулась к Ташу. - Таш, если бы не она, они бы меня убили. Они набросились на меня, как свора собак!
Таш с недоумением посмотрел на тоненькую, молча глотающую слезы в объятиях своей подружки, Рил. У него не укладывалось в голове, как его девочка смогла остановить разъяренную толпу мегер. Пила поняла его недоумение.
- Нам с тобой очень повезло, что у нас есть Лика. Правда, Таш? - сказала она, внимательно глядя на него.
Ни с одним утверждением Пилы Таш еще никогда не был настолько согласен.
Однако Пила вскоре стала засыпать, и, чтобы ей не мешать, они пошли домой. Таш побоялся отпускать Рил одну. Он был зол как собака на всех жителей Закорючки, так некстати решивших наказать порок, ибо невозможно даже представить, как на все это отреагирует Самконг. Зная вспыльчивый характер своего друга, Таш ожидал по меньшей мере массовых поджогов. Он решил, пока его друг еще не приехал, послать ребят и выяснить, кто именно обидел Пилу. И тогда уже, согласно списку, придумать наказание.
Дома он уложил обессилевшую от переживаний Рил в постель, сам приготовил ей отвары и сидел рядом, пока она не уснула. Ему хотелось поцеловать ее перед уходом, но он не решился, боясь, что не сможет остановиться. Он только посмотрел на нее долгим ласкающим взглядом и ушел.
Франины мальчишки уже собрали всю интересующую Таша информацию. Оказалось, что Пилу били одни пожилые женщины, почтенные матери семейств с целым выводком детей и внуков. И как прикажете их наказывать, чтобы Самконг остался удовлетворен местью?
Этой ночью никому в Закорючке выспаться не удалось. Среди ночи неожиданно загорелись дома женщин из черного списка. Правда, не желая жертв среди невиновных, в окна поджигаемых предварительно громко постучали, так что никто не пострадал. Даже дома пострадали не слишком сильно, потому что их сразу же начали тушить. Но в суматохе никто не заметил пропажи самих, виновных перед Пилой, женщин. Пока их мужья и дети тушили пожар, ребята Самконга, связав им руки и обмотав подол вокруг шеи, от души секли им их белые толстые задницы. А закончив, словно в насмешку, отпустили их просто так, не развязывая. И почтенные матери семейств помчались к своим чадам и домочадцам, сверкая всеми прелестями, которыми одарила их богиня.
Вся Закорючка сразу же поняла, чьих рук это дело. И на следующее утро к Ташу явилась целая делегация самых уважаемых жителей в количестве четырех человек. Их Рил ни разу не видела, но один из них показался ей смутно знакомым. Они вежливо попросили ее провести их к хозяину. Таш сам вышел к ним и пригласил в гостиную, попросив Рил принести вина. И только на кухне она сообразила, что это, наверное, отец Тибуна. Он был очень похож, такой же высокий красавец, только на двадцать лет старше.
Она принесла вино, и все взгляды сразу же устремились к ней. Ей захотелось провалиться сквозь землю. Особенно ее рассматривал этот Тибунов папаша, просто облизывал жадными масляными глазами. А речь тем временем шла о делах серьезных.
- Когда вы купили этот дом, господин Таш, вы обещали, что у нас не будет неприятностей, связанных с вашими друзьями, - громко вещал маленький толстячок, - на деле же мы имеем совсем другое. И сегодняшняя ночь доказывает, что…

Предыдущая страница 11 Следующая страница


Хранительница 12

- Сегодняшняя ночь доказывает, что Самконг - очень добрый человек, - спокойно перебил его Таш. - Даже слишком добрый. Его женщину здесь, в Закорючке, очень сильно оскорбили и даже избили, а он только высек виновных.
Ответом ему было праведное возмущение собравшихся, но Таша это нисколько не смутило, и он продолжил говорить, медленно цедя слова:
- Я и раньше подозревал, а теперь уверен, что он не просто добрый, а очень мягкий человек. Если бы где-нибудь, даже здесь, в Закорючке, кто-нибудь сказал дурное слово о принадлежащей мне женщине, - он спокойно посмотрел на Рил, разливающую вино по кубкам, - то я вырвал бы дураку или дуре язык и заставил его сожрать. И я считаю, что я человек не жестокий, а справедливый. Вы со мной согласны? - Он обвел тяжелым взглядом примолкших гостей и продолжил: - Вижу, что согласны. Теперь что касается моего обещания. Как мне помнится, я обещал, что вас не будут грабить. Разве я не выполнил своего обещания? - Гости нехотя кивнули. - Выполнил. А на то, что произошло сегодня ночью, вы сами нарвались, так что сами и расхлебывайте. Вы же разумные люди, вы знали, чем это пахнет. Почему же вы не приструнили своих жен? Самконгу самому пришлось это делать. А теперь, если вы не хотите больше неприятностей, то советую вам извиниться перед Самконгом и его женщиной. И сделать это побыстрее, пока еще что-нибудь не приключилось.
Рил, довольная, что Таш потребовал, чтобы они извинились перед Пилой, восхищенно посмотрела на него. Ей показалось, что он, поджарый и стремительный, похож на волка среди разжиревших дворовых псов, которых ей напомнили уважаемые жители Закорючки. Она с ужасом подумала, что если бы вышла замуж за Тибуна, то этот неприятный человек с масляными глазами, был бы ее свекром. Ее аж передернуло. «Ни за что! - подумала она со злостью. - Ни за что и никогда!» Она вышла из гостиной, хлопнув дверью, и не услышала продолжения разговора. Впрочем, гости скоро ушли.
После всего, что случилось, их дом превратился в островок в океане ненависти, которым их окружили местные жители. Во всем случившемся они теперь винили в первую очередь Лику - это она помешала им излить на Пилу весь свой праведный гнев. Кроме того, эта маленькая дрянь угрожала им, что все расскажет Ташу, и, по всей видимости, рассказала. Правда, Таш еще никого не убил, но намерения свои обозначил предельно ясно. Поэтому выражать свою ненависть по отношению к его рабыне вслух закорючинцы благоразумно избегали, но этого и не требовалось, Лика и так все чувствовала. Хуже всего было то, что Дорминда отказалась к ним приходить, мотивируя это своим якобы пошатнувшимся здоровьем. У Лики болело сердце, когда она думала, что пожилая служанка теперь стала плохо к ней относится. Но она не винила ее, понимая, что Дорминда не может пойти против всех из-за нее, ведь здесь живут ее дети и внуки. А может, и сама Дорминда считает, что Лика поступила неправильно, заступившись за Пилу. Сколько раз со злобным осуждением она рассказывала Лике про падших женщин, а теперь и Пила в ее глазах превратилась в такую же. Лика никак не могла привыкнуть к этой жестокости. Всё вокруг, от священников до маленьких детей, только и делали, что твердили о том, какая богиня добрая и милосердная. Может, оно так и есть, но почему тогда люди вокруг такие злые и нетерпимые?
Лика старалась теперь как можно реже показываться на улице, где с ней никто не здоровался. Почти бегом она пробегала по своей улице под ненавидящими взглядами некогда доброжелательных соседей. Сначала на рынок, потом к Пиле, а потом, закрыв лицо капюшоном, быстро домой. И только затворив за собой дверь, она с облегчением выдыхала. Таш по-прежнему уходил к Самконгу на весь день. Бывая у Пилы, Лика иногда видела его, но не решалась подходить. Как всегда, спокойный, с суровым невозмутимым лицом, он отдавал приказы, не повышая голоса, а те, к кому он обращался, бежали выполнять сломя голову. И Лика этому ничуть не удивлялась. Она прекрасно помнила, как он разговаривал с закорючинцами и что он им говорил насчет языков. Было ясно, что он не шутил и сделал бы то, что обещал, все с тем же спокойным выражением лица, если бы счел, что ее, Лику, жалкую рабыню, кто-то оскорбил. Она все никак не могла привыкнуть, что он ее защищает. Иногда она представляла себе, что бы с нею было, если бы не было рядом его, такого уверенного и надежного, и ее бросало в дрожь. Потому что никто из тех, кого она знала - ни благопристойные жители Закорючки, ни воры и бандиты из дома Самконга, - никогда даже не подумали бы отнестись к ней так, как отнесся Таш - тот самый человек, которого боялись все, даже друзья.
Придуманная Ташем месть все-таки удовлетворила Самконга, хотя и не полностью. Он, разумеется, предпочел бы что-нибудь более существенное, но, когда ребята во всех подробностях рассказали ему о том, как они повеселились в Закорючке, он не выдержал и сменил гнев на милость. Тем более что быстро пришедшая в себя Пила сама попросила его забыть об этой дурацкой истории и не портить жизнь ни себе, ни Лике, которой тоже досталось не меньше и которой еще предстояло жить рядом с этими людьми. Он внял разумным доводам и оставил все как есть, даже принял делегацию уважаемых закорючинцев вместе с их извинениями, но Франины мальчишки по-прежнему крутились около Ташева дома, и убирать их оттуда никто не собирался.
Крысу они так и не вычислили, хотя после тех событий и дня не проходило, чтобы они не ломали голову над тем, кто это мог быть. Результат их раздумий не утешал: по всему выходило, что предатель был из ближнего круга, если не из самой семерки. Мотивы его могли быть самыми разными, начиная элементарным подкупом и заканчивая банальным шантажом, но основным они сочли наиболее распространенный: власть. То есть, грубо говоря, под Самконга кто-то копал. Претендовать на его место могли только шесть человек, из которых Таш выбывал, сразу. Потому что, во-первых, за ним следили, во-вторых, в него стреляли, и, в-третьих, он просто никогда не играл в такие игры, хотя и мог бы.
Вторым из оставшейся пятерки вылетал Франя, который в силу причин, о которых упоминалось ранее, скорее сам отгрыз бы себе рабочую правую руку, чем пошел бы о чем-то договариваться с благородными господами. А в том, что за всем этим стоят именно благородные господа, вынашивающие какие-то свои планы, уже можно было не сомневаться.
Что касалось остальных четверых, то в принципе они все имели возможность начать свою игру, но лично Ташу было сложно себе представить, чтобы Лайра вдруг ни с того ни с сего бросила своих нежно любимых девочек и отправилась ловить рыбку в мутной воде. Да и если бы она каким-то чудом спихнула Самконга с законного места, то вряд ли бы ей позволили его занять. Баба же… Хотя полностью ее исключать нельзя, мало ли какие у нее еще могли быть мотивы.
Крок тоже вряд ли потянул бы управление всей их сетью, слишком вспыльчив, прям и скор на расправу, да и рожа у него такая, что с ней можно только пугать народ в темных переулках, а не улаживать всякие щекотливые вопросы.
Значит, наиболее вероятные противники - это Бадан и Валдей. Оба слишком хороши, чтобы долго быть на вторых ролях, хотя в течение почти двадцати лет никто не жаловался. Кроме того, силком их к Самконгу тоже никто не тащил, сами пришли и сами остались.
Что же касается второго звена, то Ташевы парни сразу отпадали. Их готовили не для этого и ни к каким серьезным делам пока не допускали. Так же глупо было предположить участие в оных делах Франиных мальчишек и девочек Лайры. Кроковы ребята работали по всей стране и в столице бывали нечасто, а если и бывали, то в основном проводили время в кабаках и борделях, а не в поместье Самконга. Так что опять оставались только Валдей и Бадан, которые за своими подопечными следили так серьезно, что те без их ведома даже в туалет не ходили.
В общем, сошлись на том, чтобы приглядывать за всеми четырьмя, но особенно?а подозрительными двумя, хотя проделать это незаметно своими силами было почти невозможно, учитывая профессиональный уровень обоих, а привлекать кого-то со стороны не очень хотелось.
Почти в самом центре Олгена, неподалеку от храма Всевеликой богини располагалась в тихой улочке небольшая гостиница. Если бы кто-нибудь из гостей столицы пожелал бы снять в ней комнату, то, вероятнее всего, он был бы очень неприятно удивлен ценой, хотя качество комнат и обслуживания несколько компенсировало явно завышенные расценки. Неудивительно, что клиентов в этой гостинице было немного. Удивительно, что они вообще были. Хотя одно несомненное достоинство, выгодно отличающее ее от других столичных гостиниц, все же присутствовало. А именно - полное отсутствие любопытства у хозяина и прислуги. В любом другом месте это бросалось бы окружающим в глаза своей ненормальностью, но здесь, под сенью святого храма, это вполне могло бы сойти за явленное богиней чудо. И, строго говоря, так оно и было, потому что отсутствие любопытства было щедро оплачено хозяину и нанятым им слугам из огромного храмового кармана.
А раз так, то совершенно неудивительно, что именно в этой гостинице остановились тоже находящиеся на жалованье у верховного жреца Зойт и Багин. Правда, узнать их теперь было бы не под силу даже упомянутому нанимателю, потому что внешность этих господ претерпела за последние дни кардинальные изменения.
Зойт перестал изображать из себя грандарца (да оно и к лучшему, потому получалось это дело у него не ахти), сбрил тонкие, спускающиеся по обеим сторонам рта, типично грандарские усы и начал отпускать небольшую «саварнийку» - бородку, традиционно носимую в южных областях Саварнии, отчего его лицо, само по себе невзрачное и незапоминающееся, теперь совершенно изменилось. Яркая и броская саварнийская одежда из плотного шелка удачно дополняла созданный образ.
Багин, в отличие от своего товарища, предпочел не столь заметные, но оттого не менее действенные преобразования. Он перестал брить голову, и его быстро отрастающие волосы уже вполне годились на то, чтобы сделать из них стрижку уроженца западного Ванта. Что же касается одежды, то она не сильно отличалась от той, что носили вандейцы, и ее почти не пришлось менять. Разве что добавить несколько выразительных штрихов в виде черного жилета и яркого шейного платка.
Хотя щедрость их нанимателя позволила Зойту и Багину занять два весьма неплохих номера, расположенные по соседству, они все же предпочитали в основном находиться в номере Багина, который был оборудован запасным выходом на задний двор, что после недавнего общения с головорезами Крока стало казаться им чрезвычайно полезным обстоятельством. Особенно сейчас, когда в гости к ним должен был пожаловать человек, в компании которого пренебрегать любой дополнительной защитой было попросту глупо.
За темным окном жуткими голосами завывала метель, швыряя пригоршни жесткого колючего снега в разрисованное белыми узорами стекло, но приятелей это не огорчало. Это означало, что назначенная встреча состоится, и они мучаются ожиданием не напрасно. Для их гостя такая погода была лучшей из возможных, потому что осторожность давно уже стала его второй натурой, иначе ему не удалось бы задержаться на белом свете так надолго.
На столе в гостиной стояла только одна свеча, потому что гость не любил яркого света, предпочитая полутьму, верную подругу всех воров, и потрескивал дровами камин, бросая дрожащие отсветы на украшенный лепниной потолок.
Багин, молчаливый и сосредоточенный, сидел в кресле у стола, а Зойт растянулся на диване, нервно вертя в руках кинжал. Такая простая вещь, как ожидание, по молодости лет давалась ему с трудом.
Наконец в дверь постучали. Зойт, резво соскочив с дивана, пошел открывать, радуясь тому, что пытка ожиданием на сегодня закончилась, хотя было еще далеко не ясно, чем может обернуться для них эта долгожданная встреча.
Гость, закутанный в заснеженный плащ и больше похожий на сугроб, чем на человека, вошел в номер. Острый взгляд сверкнул из-под надвинутого на глаза капюшона и профессионально пробежался по комнате, отчего хозяевам стало немного не по себе. Впрочем, гость, похоже, оказался удовлетворен осмотром, потому что несколькими экономными движениями стряхнул с себя снег, прошел к столу и уселся в кресло, откинув капюшон, что с его стороны, несомненно, было актом доверия, потому что даже в неверном свете одной жалкой свечки было видно, что его растрепанные волосы того самого ярко-рыжего, почти огненного цвета, какие были только у одного-единственного человека на всю Ольрию.
- Вечер добрый! - наконец снизошел до приветствия высокий гость. - Отличная погодка на улице, а?
- Это вам лучше знать, почтенный Бадан, - спокойно ответил Багин, - мы с Зойтом уже несколько дней не выходили за пределы гостиницы.
- Это очень правильное решение, почтенный Багин! - одобрил Бадан. - Задание найти вас никто не отменял, а в руки Крока лучше не попадать. Впрочем, вы неплохо поработали, вряд ли вас узнают, хотя я бы узнал. И потом, уважаемый Зойт, - Бадан обернулся и внимательно посмотрел на младшего из хозяев, - ваша одежда не совсем правильно подобрана: штаны шились специально для жертвы на праздник Шель, их, наверное, не успели вовремя продать на родине, потому и привезли сюда в расчете на несведущих иностранцев, а рубашка с вышивкой касты Никер. Так что на взгляд саварнийца вы выглядите как жертва из низшей касты, сбежавшая с жертвенного алтаря по недосмотру жрецов, уж не сочтите за грубость.
- Да какая уж грубость! - недовольно буркнул Зойт. - Откуда мне знать такие тонкости, я же там только проездом бывал! Эти саварнийцы что твои бабы: чем тряпка ярче, тем больше нравится. И что еще за праздник Шель такой? Первый раз слышу!
- Ваше счастье, - любезно ответил Бадан. - Это праздник смерти. На нем каждая каста приносит жертвы госпоже Шель, чтобы она обходила их стороной. Обычно это бывают наивные иностранцы, которых заманивают на праздник обманом, наряжают, как кукол, в церемониальные одежды, а потом сжигают на костре. Как вы понимаете, это закрытый праздник, и вряд ли саварнийцы станут о нем распространяться.
- Ну ни фига себе! - ошарашенно брякнул Зойт.
- И как, помогает? - флегматично поинтересовался Багин.
- Что?
- Жертвы. От смерти.
- Я бы сказал, не очень, - усмехнулся Бадан. - Касты режут друг друга так, что никакой чуме не снился такой урожай. Хотя чумы там действительно никогда не бывает.
- А вы, случайно, не оттуда родом? - не слишком вежливо поинтересовался Зойт.
- Помилуйте! - засмеялся Бадан. - Где вы видели рыжего саварнийца? Я там просто бывал. Скажем так, по делам… устроит вас такой ответ, уважаемый Зойт?
- Более чем, - ответил за Зойта Багин. - Но, может, мы все-таки перейдем к делу? Вы ведь хотели нас видеть не затем, чтобы рассказать о саварнийских обычаях?
- Ну что ж, к делу так к делу! - не стал возражать Бадан, поудобнее устраиваясь в кресле. - Но сначала мне хотелось бы знать, что сказал князь по поводу моих предложений?
- Он сказал, что ваши услуги будут оплачены так, как вы того желаете.
- Отлично! Значит, князь осознал всю серьезность ситуации.
- Еще бы! После того, как его дружинников порезали на ленточки ваши друзья, ему пришлось сделать выводы.
- А чего он хотел? - хмыкнул Бадан. - Я ведь предупреждал, что Таш не будет сидеть и ждать, когда дружинники соизволят его зарубить! Князю не стоило скупиться на людей, тогда у него был бы шанс.
- Интересно, сколько он должен был послать? Армию? Ладно, теперь уже поздно об этом говорить, надо придумать что-то еще.
- Вот чертова баба! - сквозь зубы прошипел Зойт. - Сколько проблем от нее! Может, все-таки попытаемся выкупить? Князь вроде на бабки не жадный.
- И в очередной раз нарвемся на отказ! - осадил приятеля Багин.
- Да таких денег ни одна баба не стоит! - не сдавался Зойт. - Она обошлась ему всего в тридцать монет, а дают за нее целое состояние!
- Боюсь, что почтенный Багин прав, Зойт, - мягко возразил Бадан. - Раз мой друг Таш сказал, что он ее не продаст, значит, не продаст, и с этим придется считаться. Надо признать, что Таш у нас неисправимый романтик.
- Да уж, романтик! - хмыкнул Багин. - Рассказали нам, как этот романтик тут развернулся два года назад!
- Одно другому не мешает! - пожал плечами Бадан.
- Тогда выкрасть ее, да и все дела! - разозлился Зойт, который уже давно был сыт по горло красивыми рабынями и их романтичными хозяевами. - Она почти всегда дома одна, чего тут сложного?
- И как будет выглядеть после этого наш благородный князь? - прищурился Бадан. - Как вор, который ворует у вора?
- Как будет выглядеть, как будет выглядеть! - пробурчал Зойт. - Вот у него и надо спросить, устроит его, как он будет выглядеть, или нет!
- Ну так и спросите! - посоветовал Бадан. - А я со своей стороны обещаю подсказать подходящий момент, если вы все-таки на это решитесь. Хотя… чревато все это. Надо сначала с Ташем разобраться, да и с Самконгом тоже, а потом уже к бабе лезть.
- Ладно, - подвел итог Багин. - Время пока терпит. Надо действительно поговорить с князем. Будет он воровать бабу или нет, его дело. А лезть в ваше «гнездо разврата» без подготовки точно нельзя. Вы ведь не хотите потерять слишком много своих людей, почтенный Бадан?
- Если мои условия будут выполнены, то я готов потерять их всех, - хмуро ответил тот. - Но ваш князь положит там всю свою армию, хотя это тоже только его дело.
Багин выразительно взглянул на Зойта и осторожно сказал:
- Не волнуйтесь, у князя найдутся способы для усмирения непокорных. Так, чтобы не подвергать опасности жизни своих людей.
- Вот как? - внимательно посмотрел на него Бадан. В комнате повисла напряженная тишина, готовая взорваться чем угодно. Но ничего не произошло. После недолгого молчания рыжий вор продолжил: - В таком случае, ваших уверений в том, что мои требования будут исполнены, мне недостаточно. Я хочу, чтобы сам князь дал мне слово, что я получу то, что заслужил. Иначе никакого сотрудничества не будет.
- А вам не кажется, что вы уже слишком глубоко увязли в этом дерьме, почтенный? - холодно поинтересовался Багин. - Ваши друзья ведь дорого заплатят за информацию о том, кто продавал их все это время? Может быть, Таш даже пожертвует ради этого своей рабыней?
- Кто знает? - философски заметил Бадан. - А может случиться и так, что вам не доведется больше покинуть эту комнату? Жизнь полна неожиданностей!
Зойт и Багин, не сговариваясь, сорвались со своих мест, но что они собирались сделать, так и осталось неизвестным, потому что Бадан, почти не оборачиваясь, сделал пару легких движений, и в следующую секунду из руки Багина и шеи Зойта уже торчали маленькие черные дротики. Багин, выругавшись, выдернул свой и попытался двинуться дальше, но не смог, потому что тело внезапно перестало ему подчиняться. Он рухнул на пол, а в двух шагах от него тяжело осел Зойт.
- Прекрасная все-таки страна Саварния! - непонятно к кому обращаясь, изрек Бадан.
Потом встал, не торопясь подошел к неподвижно лежащему Багину, достал из кармана фляжку и влил ему в рот несколько капель ярко-зеленой жидкости. Тот закашлялся и начал потихоньку дергаться. То же самое Бадан проделал с Зойтом.
- Так вот, господа, как я уже говорил, жизнь полна неожиданностей, и с этим надо смириться, если уж не можешь сам создавать эти неожиданности. Здесь, - он поднял руку, в которой были зажаты дротики, - яд. А здесь, - он показал на фляжку, - противоядие. Принимать надо раз в месяц в течение года, так что в ваших интересах, господа, быть в течение этого года мне полезными, иначе… Но не будем о грустном. Поговорите со своими хозяевами и дайте мне знать. Всего доброго, уважаемые!
Надо ли говорить, что встреча Бадана и юного князя состоялась на следующий день, и все обещания были подтверждены и закреплены княжеским словом, чем Бадан был очень доволен. Последовательность действий была определена следующая: сначала через подставных лиц все-таки попытаться выкупить рабыню (на чем настаивал князь), при этом прозрачно намекнув ее хозяину о том, кто является настоящим покупателем. Бадан только кивнул на это, устав в десятый раз повторять, что Таша им не переупрямить.
Если же решить этот вопрос мирным путем не получится, то тогда придется прибегнуть к более радикальным мерам. Оказалось, Бадан был о юном князе слишком хорошего мнения, когда думал, что княжеское достоинство не позволит ему воровать у вора. Как выяснилось во время разговора, Богер был совсем не против и если и колебался, то только потому, что его больше волновало, что подумает о нем жалкая рабыня, чем пресловутое княжеское достоинство. Когда Бадан это услышал, ему захотелось плюнуть. Нет, ну ладно из-за чего-то еще, но так унижаться из-за бабы! Впрочем, чего еще ждать от мальчишки?!
Бадан расстался с князем, будучи уверенным в том, что для него не составит труда вертеть этим пацаном, как ему захочется. Но, как показало время, никогда еще за свою долгую жизнь он так не ошибался в людях, как на этот раз.
Князь Богер Девятый взошел на трон Ольрии около двух лет назад в совсем еще нежном возрасте, на тот момент ему едва исполнилось шестнадцать. До этого знаменательного события он был всего лишь сыном одного из многочисленных двоюродных братьев тогдашнего князя, Богера Восьмого, и его перспективы когда-либо занять ольрийский трон были более чем туманны. Но судьба распорядилась иначе. После смерти старого князя словно злой рок преследовал всех всходивших на трон наследников. Одни умерли от болезней, другие от непонятных несчастных случаев, и, таким образом, пришла очередь и нынешнего Богера, девятого по счету, хотя для того, чтобы занять трон, у него было слишком много недостатков.
Во-первых, его происхождение оставляло желать много лучшего, поскольку его матушка была из богатой, но простой семьи, бабка же вообще была вандейкой и тоже родовитостью не отличалась. Во-вторых, юный возраст опять же не добавлял ему привлекательности в глазах подданных. Но, как говориться, на безрыбье и Богер - рыба, как шутили поначалу в Олгене, и лучше все же плохонький, но родной князь, чем приглашенный из другой страны, хотя бы из той же Вандеи, где с наследниками проблем не было.
На церемонии коронации Богер перед всем народом возложил руку на красный кристалл, испокон веков использующийся в Ольрии для определения наличия в коронующемся княжеской крови. Тот слегка замерцал, подтверждая его права на престол, и под восторженные крики всего Олгена на юную черноволосую голову Богера возложили тяжелую золотую корону.
У него было ощущение, что его, не умеющего плавать, бросили на середину реки и сказали: плыви.
И он поплыл как смог.
Очень быстро пришло понимание того, что власть - дама капризная и ревнивая, которая не любит сантиментов, и все понятия о чести, добре и справедливости, которые были важны для юного солдата княжеской армии, каковым он являлся до этих пор, для князя есть непозволительная роскошь. Такая же, как искренность в общении с людьми, дружба, любовь и женитьба на любимой женщине. Он понял, что лучше сразу об этом забыть, чем оказаться преданным тем, кому доверял.
Богер приступил к управлению страной, и очень скоро все почувствовали, что у молодого князя по-настоящему железная рука. У него было три советника, к мнению которых он иногда прислушивался: военный министр Ратагон, министр финансов Каланиор и жрец Будиан, личный врач и маг. Все остальные министры должны были только как можно точнее исполнять его приказы, а свои мысли держать при себе, потому что они никого не интересовали. Никакого руководства собой юный Богер не терпел категорически, и те, кто пытался его навязать, обычно заканчивали свою жизнь в пыточных камерах, выкладывая между криками боли такие подробности своей и не только своей личной жизни, что князю оставалось только подписывать приказы о лишении дворянства и конфискации имущества, что, несомненно, способствовало как укреплению его авторитета, так и пополнению государственной казны.
Он всегда предпочитал полагаться только на себя и на себя же возлагать ответственность за принимаемые решения. Это рано развило в нем твердую волю, закалило ум и характер. Умение скрывать свои чувства пришло немного позднее, но и им он овладел в совершенстве.
Но если кто-то из окружающих и завидовал удаче молодого князя и его неожиданному взлету, то делал он это совершенно напрасно, потому что во всей Ольрии не было человека более одинокого, чем он.
По-настоящему у него был только конь. Вредная и упрямая скотина, упорно не желающая подчиняться своему хозяину и постоянно норовящая сделать ему очередную пакость. Но это была самая дорогая и нежно любимая скотина, возможно, потому, что она, в отличие от всех остальных, искренне ненавидела своего хозяина.
И благодаря искренности этой скотины, Богер недавно встретил ее. Свою первую, нежданную и, чего греха таить, нежеланную любовь, потому что никакого счастья она ему не сулила.
Она явилась ему на узкой, пропахшей мочой и гниющими отбросами улочке, безо всякого небесного знамения, в простенькой одежде, с нежным светлым лицом, на котором было написано беспокойство за его жизнь, и с глазами какого-то невообразимого зеленого цвета.
Несколько дней он сопротивлялся неизбежному, потом сдался и послал людей на ее поиски. Полученная в результате информация разочаровала и заставила отнестись к любви снисходительно. Рабыня. Его любовь всего лишь чья-то вещь. Богер подумал, что получить ее не составит труда, но ошибся. Все оказалось не так просто. Зато он узнал много интересного. Например, о том, что у него под носом развернулось целое преступное сообщество, которое действовало с таким размахом, что язык не поворачивался назвать его шайкой бандитов, каковыми они, несомненно, являлись.
Пришлось за большие деньги нанять людей и начать думать о том, как прижать их к ногтю, а заодно получить то, что принадлежит только ему.
О, он уже много знал о ней. Знал, что она чиста и невинна, как небесная дева. Что ни ее хозяин, ни кто-то другой не касается ее тела своими грязными лапами. А значит, можно подождать.
Несмотря на молодость, Богер умел ждать. Через своего духовника и наставника он вышел на одного из главарей шайки, недовольного своим положением, и, поклявшись дать ему все, что тот пожелает, заставил работать против своих. Откуда мог знать старый вор, что юный князь ни минуты не собирался держать данные изгою клятвы и что после того, как он выполнит свою работу, его жизнь, скорее всего, закончится в одной из пыточных камер княжеского замка.
А грех клятвопреступления ольрийскому князю отпустит сам верховный жрец, и он же помолится за его юную и неокрепшую душу.

Глава 9

Незаметно пролетел месяц. Ольрийская зима, вьюжная и снежная, но, к счастью, короткая, подходила к концу. Холодные ветры из Великой степи все еще приносили с собой тяжелые снежные тучи, но ветры с южного моря уже на равных вступали с ними в борьбу, и все чаще улицы Олгена заметало мокрым и липким весенним снегом.
Страсти в Закорючке хоть и не улеглись, но все же несколько поутихли. У соседей появились другие темы для сплетен, не только жизнь Пилы или Лики. Хотя доброжелательности, конечно, не прибавилось. Первое время Лика находилась в расстроенных чувствах, сильно переживала, разрываясь между надеждой, что все утрясется, и отчаянием оттого, что прежних отношений уже не вернуть, пока одна коротенькая встреча на рынке не заставила ее взглянуть правде в глаза.
Она встретила всего лишь Нету, кроткую, застенчивую и безответную Нету, которая шла ей навстречу по молочному ряду. Они давно не виделись, но Лика не могла винить в этом свою подружку. Сначала были синяки, потом чума, потом вся эта история с Пилой. По слухам Лика знала, что у маленькой вандейки все в порядке, что с мужем у нее все наладилось, да так, что некоторые соседки уже начали ей завидовать. Лика и сама не до конца поверила в то, что она приложила руку к этому счастью, не собиралась посвящать Нету в подробности той памятной пьянки и уж подавно не ждала никакой благодарности, но и такого поведения при их встрече она тоже не ожидала.
Нета шарахнулась от нее, как святой монах от предлагающей свои услуги уличной девки. Она даже не взяла молоко, за которое заплатила. Едва только завидев Лику, она быстро развернулась и почти бегом побежала к выходу.
Лика так и осталась стоять посреди ряда, не понимая, как такое могло произойти.
Она не чувствовала обиды, только боль. А когда боль отпустила, то поняла, что нет смысла кого-то винить, потому что люди вокруг нее просто так живут. Именно так они живут, так они хотят жить, и так они и будут жить.
В этот день Лика не купила на рынке молока. По дороге домой она решила, что если ей придется жить такой жизнью, то она умрет. Определенно, все это не для нее.
Дома она еще немного подумала и решила, что так оно даже лучше. Недаром говорят, что все, что делает богиня, оборачивается добром. По крайней мере, теперь Лика больше не чувствовала себя виноватой и обязанной жить по чьим-то правилам. Свободу она оценила дороже, чем хорошее отношение окружающих.
И она перестала обращать внимание на соседей. Совсем. Просто вычеркнула их из своей жизни окончательно и бесповоротно, и ни они сами, ни их мнения ее больше не интересовали. Вопрос о замужестве для нее отпал сам собой, хотя Таша она об этом в известность пока не поставила. Зачем? Он же сказал, что не будет заставлять ее выходить за того, кто ей не нравится, так что в ее власти сделать так, чтобы никто и не понравился. Навсегда остаться жить рядом с Ташем - что может быть лучше? Даже если он и не любит ее так, как она того хочет, все равно.
У Лики словно гора с плеч свалилась. Радуясь быстро наступающей весне, она гуляла по своему огромному запущенному саду, навещала в конюшне Дымка, кормила и ласкала его. Часто брала гитару и пела, совершенно не заботясь о том, слушает ее кто-нибудь или нет. Она и не догадывалась, что вокруг их дома крутится с каждым днем все больше и больше людей, желающих услышать ее смех или ее пение, а также побольше узнать о ее жизни с Ташем. Нетрудно догадаться, что в основном это были молодые люди, которые знали ее по посиделкам, а также пожилые женщины, желающие услышать что-нибудь непристойное. Правда, ко времени возвращения Таша домой улица пустела, как по волшебству, и он спокойно проходил к себе, будучи вполне уверенным, что так оно всегда и есть.
Молодой князь весь последний месяц постоянно предлагал Ташу за его рабыню деньги, все увеличивая и увеличивая суммы, до тех пор пока сам не почувствовал, что это становится уже неприличным. И смешным. Надо было принимать решение, и Богер его принял. С трудом и с загнанным далеко внутрь страхом. Он не хотел обращаться со своей любовью как с вещью и еще меньше хотел, чтобы она обвинила его в том, что он отнесся к ней как к вещи. Это было глупо и наивно, но он хотел, чтобы она хоть немного любила его. Выкупая ее у бандита, он выглядел бы в какой-то степени героем, а воруя, становился на одну ступень с ее хозяином, и все, чего был достоин после этого, - только презрения.
Но теперь рассуждать было уже поздно, решение принято, и оставалось лишь ждать результата.
Бадан, ранее не раз мягко намекавший на то, что такое решение было бы хоть и не лучшим, но все же выходом из положения, сразу начал предпринимать действия по устранению из игры Таша хотя бы на некоторое время, потому что никто, и сам Бадан в первую очередь, не мог предположить, как он отреагирует на такое наглое посягательство на его собственность. Может, вырежет весь княжеский замок в знак протеста, а может, вздохнет с облегчением, сбыв с рук приносящую одни проблемы обузу.
К сожалению или к счастью, но Бадану не удалось сплавить куда-нибудь Таша хотя бы на мало-мальски приличный срок, только задержать на пару часов. Для этого он, не мудрствуя лукаво, просто столкнул лбами одну из шаек Крока в полном составе с несколькими Ташевыми парнями. Какой из этого получится результат, Бадану, честно говоря, самому было интересно, и он предпочел остаться в поместье, чтобы своими глазами увидеть и схватку и дальнейшее разбирательство между Кроком и Ташем.
Когда на улице стемнело и народ в Закорючке начал постепенно расходиться по своим домам, через забор Ташева дома в нескольких местах перемахнули быстрые тени и растворились между яблонями и грушами.
Погода в этот день выдалась на редкость теплая, и Лика не торопилась уходить в дом. Она сидела на любимой Ташевой завалинке и бренчала на гитаре, напевая то одну, то другую песню. Само собой, из гуляющей закорючинской молодежи нашлись желающие ее послушать, и кое-кто повис на заборе, пытаясь рассмотреть едва освещенную неярким фонарем светловолосую певицу.
Затаившимся в саду «теням» ничего не оставалось, кроме как ждать.
- И долго она еще будет тут петь? - раздраженно поинтересовалась одна из них хриплым мужским шепотом.
- А хрен ее знает! - не менее раздраженно отозвалась другая. - Она мне не докладывалась!
- Может, заткнуть ее как-нибудь?
- Лучше сам заткнись….! Ты ее на виду у всех затыкать собрался?
- Свигров змей и все его прихвостни! Времени и так в обрез!
- Заткнись, говорю! - На этот раз в голосе говорящего ощутимо прорезались опасные нотки, из-за чего собеседник предпочел действительно заткнуться.
Прошло всего несколько минут, и Лика, к большому облегчению выжидающих, тоже замолчала. Сначала она поднялась в дом и отнесла туда гитару, потом вышла за фонарем. Публика за забором что-то разочарованно пробубнила и начала расходиться.
«Тени» переглянулись между собой, и трое из них быстро и умело выставили стекло одного из окон и просочились внутрь.
Лика хотела идти в дом, но вдруг вернулась, опять поставила фонарь на завалинку и пошла снимать забытое белье с растянутой между деревьями веревки.
«Тени» неслышно направились к ней, но в этот момент хлопнула входная калитка. Лика обернулась, «тени» шепотом выругались и снова отступили в сад.
- Лика, солнце мое, здравствуй! - На еле освещенной фонарем дорожке стоял Тибун.
- Ты чего здесь делаешь? - удивилась Лика. - А ну Уходи, сейчас Таш придет!
- Это ничего! - успокоил ее Тибун. - У меня сегодня есть что ему сказать. А ты что, даже не хочешь поздороваться со мной. Лика?
- Здравствуй, - холодно отозвалась она. - И что ты собираешься сказать Ташу, если не секрет? Надеюсь, что-нибудь важное, потому что он очень не любит, когда его беспокоят по пустякам. Может и убить.
- Лика, любовь моя, ты беспокоишься за меня! - обрадовался Тибун и сделал шаг по направлению к ней. - Не волнуйся, разговор у меня к нему самый серьезный.
- И какой? - Она сделала шаг назад.
- Лика, родная, ты знаешь, как тебя люблю! - Тибун опять шагнул к ней. - Я долго упрашивал отца, чтобы он разрешил мне жениться на тебе, но он не соглашался. Говорил, что ты рабыня и все такое. Но это было до того, как он тебя увидел. После этого он согласился, представляешь?! Сказал, что ты самая красивая девушка в Закорючке, и плевать на то, что ты рабыня. Так даже лучше, будешь больше ценить, какое тебе выпало счастье. Правда, после этого против нашего брака начала возражать моя мать, но мне удалось и ее уговорить. Но она выставила одно условие. Сначала ты должна будешь понравиться ей, а потом мы поговорим о свадьбе. Лика, ну как ты можешь кому-то не понравиться?! Вот и отец такого же мнения. Он поручил мне поговорить с твоим хозяином о выкупе за тебя, а за свадьбой дело не станет! Мы же не какие-нибудь там нищие подзаборники, наше слово - кремень!
Новости настолько поразили Лику, что она застыла столбом и не двинулась с места, даже когда Тибун подошел к ней совсем близко.
- Нет. - Она покачала головой и подняла на него блеснувшие в темноте глаза. - Он меня не продаст!
Тибун покровительственным успокаивающим жестом положил руки ей на плечи.
- Лика, милая, ну конечно продаст! Кому еще продать такое сокровище, как не самому уважаемому семейству в Закорючке? Мы не дадим тебя в обиду, и он это знает!
- Нет! - с отчаянием замотала головой Лика, и в голосе ее послышались слезы. - Он этого не сделает!
Тибун притянул ее к себе, зарылся лицом в ее волосы.
- Родная моя, считай, что ты уже замужем!
Лика дернулась.
- Нет!
Тибун плотнее прижал ее к себе и начал покрывать поцелуями ее шею. Лика опять дернулась, но он не отпускал. Лицо Лики вдруг потеряло девичью мягкость, как-то сразу став взрослым и жестким. Она чуть повернулась, присела, сделала одно движение руками, отчего Тибун неожиданно потерял равновесие и неловко упал на землю. Лика отскочила подальше и холодно посмотрела на него.
- Не будет никакого замужества. Уходи.
- Лика, ты что?! Так вот, значит, ты как! - с удивлением, быстро сменяющимся презрением, протянул Тибун. - Маленькая дрянь! Значит, предпочла мне какого-то изгоя! Шлюха! А я-то к ней как к порядочной! - Он встал и медленно пошел к ней. - Ты столько времени пудрила мне мозги! Думаешь, можно безнаказанно играть со мной, да? Не выйдет! Ты мне за все ответишь, сучка!
Тени за деревьями, в чьи планы не входило позволять постороннему лицу нанести какой-либо физический вред объекту, зашевелились, подбираясь поближе к освещенному фонарем кругу.
Лика, чье лицо становилось все более и более неподвижным, шагнула к завалинке, нащупала забытую там еще с обеда глиняную кружку и резким движением разбила ее. Зажала между пальцев острый осколок.
- Пошел вон!
Тибун только оскалился в ответ.
- Похоже, что моя рабыня не в восторге от твоего общества, Тибун!
Спокойный голос Таша прозвучал в тишине как удар колокола. Тибун испуганно обернулся, Лика выдохнула с облегчением, тени разочарованно потянулись в глубь сада.
- Сам уйдешь, или помочь? - нехорошо прищурившись, ласково поинтересовался Таш.

Предыдущая страница 12 Следующая страница


13 Елена Кондаурова

- Сам, - буркнул тот и, боком проскользнув мимо Таша, направился к выходу.
- Рил, стой здесь, а я провожу гостя. - В голосе Таша не было ничего, кроме доброжелательности гостеприимного хозяина.
Рил замерла в неподвижности, глядя в спину своему рабовладельцу.
Тени, обменявшись в темноте какими-то понятными только им знаками, опять двинулись к ней. Она, поколебавшись с минуту, не выдержала и, резко сорвавшись с места, побежала вслед за Ташем.
Чтобы разобраться с сыном уважаемого закорючинца, Ташу не понадобилось много времени. То, что осталось от Тибуна, пока дышало и, не приходя в сознание, валялось на противоположной стороне улицы. Утром вся Закорючка будет в курсе того, что случилось, но сейчас Ташу было на это глубоко плевать. Он был зол, как десять тысяч свигров, и с трудом удерживался от того, чтобы не закончить начатое. В чувство его привела подбежавшая Рил.
- Таш, с тобой все в порядке? - первым делом спросила она, заглядывая ему в глаза.
- Я же велел тебе оставаться на месте! - рявкнул он на нее. Меньше всего ему хотелось, чтобы она увидела, во что превратился ее ухажер. Не хватало еще, чтобы начала его жалеть.
- Я только хотела узнать, как ты! - Еле слышная попытка оправдаться заставила его сбавить тон, но количество злости не уменьшила.
- Неужели ты всерьез подумала, что такой сопляк может мне что-нибудь сделать? - со злым высокомерием настоящего изгоя поинтересовался он.
- Нет, но…
- Или ты больше беспокоилась за него, чем за меня, просто говорить не хочешь? - Рил вскинула голову и возмущенно посмотрела на него. - Да живой он, живой! Валяется на улице, можешь пойти посмотреть, если интересно!
- Да плевать мне на него! - не заботясь о том, что ее могут услышать, крикнула ему в лицо Рил, и в ее голосе послышались первые раскаты надвигающейся полноценной истерики. - Он отвратительный, мерзкий и подлый тип! Я его ненавижу!!! А ты не смей разговаривать со мной в таком тоне!!!
Как и следовало ожидать, ее крики привлекли внимание соседей. Кое-кто из мужчин вышел на улицу поинтересоваться, что случилось, и, разумеется, жалобные стоны Тибуна не остались незамеченными. Послышались голоса, охи и ахи, началась возня, и Таш, не желая никому давать никаких объяснений, схватил Рил за руку и потащил в дом, по пути проклиная свой длинный язык и свою ревность. И чего привязался к девчонке, ей и так досталось!
Она молчала, но ее сильно трясло, и Таш понял, что еще чуть-чуть - и она сорвется. Он завел ее в кухню, силой усадил на стул и достал с полки вино. Налил полный стакан и протянул ей.
- Пей!
Она выпила залпом и протянула ему пустой стакан. Таш окинул ее удивленным взглядом и налил еще. Она выпила. Немного медленнее, но так же до дна. Подняла на него огромные, зеленые, с мерцающими внутри искрами глаза.
- Он приходил просить твоего согласия на то, чтобы жениться на мне. Скажи мне честно, если бы я… ну, не вывела его из себя, и он пришел к тебе, как порядочный, то ты бы отдал меня ему?
Таш поморщился. Меньше всего на свете ему хотелось кому-то ее отдавать.
- Ну, если бы он тебе нравился и ты бы сама хотела, то… наверное, да.
- А если бы не нравился?
- Рил, ну что за глупый вопрос? Конечно, нет, я же обещал.
- Хорошо. А если мне никто никогда не понравится, что ты будешь делать? Так и будешь возиться со мной всю оставшуюся жизнь?
- Слушай, чего ты от меня хочешь? - снова разозлился Таш. - Такого просто не может быть! Не может быть, чтобы такая, как ты, осталась одна! Рано или поздно, тебе все равно кто-нибудь придется по душе, и не спорь со мной!
Рил, не отрываясь, смотрела на него своими волшебными глазами. Под этим взглядом Ташу стало не по себе, и он почувствовал настоятельную потребность выпить.
- А если мне уже?.. - тихо спросила Рил, и рука Таша, сжимавшая стакан, невольно дрогнула.
Темно-красное вино выплеснулось на белую скатерть.
- Что уже?
- Уже пришелся по душе один человек?
В душе Таша словно что-то умерло.
- И кто он?
- Он? Изгой, - усмехнулась Рил. - Ужас, правда? Непорядочный! Исчадие ада! Проклятый всеми богами клейменый грешник! Не хило, да?
- Сколько ему лет? - Таш лихорадочно перебирал про себя всех, с кем могла сталкиваться Рил в поместье у Самконга.
- Да столько же, сколько и тебе! - беспечно заявила Рил, насмешливо наблюдая за его мучениями. - Староват, конечно, но да ничего! Мне тоже долгую жизнь никто не гарантировал. Уж как-нибудь.
- Дура! - внезапно вызверился на нее Таш. - Ты вообще соображаешь, что делаешь?
Он отвернулся и большими глотками начал пить вино.
- Сам дурак! - огрызнулась Рил.
Встала и, пошатываясь, подошла к нему. Провела ладонью по наполовину седым волосам, стянутым на затылке в хвост. Обняла, положила голову на плечо.
- Ты чего делаешь?
- Я люблю тебя.
- С ума сошла?!
- Нет, я люблю тебя!
- Рил, да приди же в себя!
- Я в себе. Я люблю тебя.
- Рил, не делай этого!
- Я хочу. Я люблю тебя.
- Рил, ты будешь жалеть!
- Не буду. Я люблю тебя.
- Рил, не надо, я же не железный!
- И хорошо. Я люблю тебя.
- Рил, не надо…
- Надо, я люблю…
Таш проснулся на рассвете. Резко, как от толчка, и сразу понял, что в постели находится не один. Память тут же встрепенулась, продрала глазки и услужливо подбросила ему подробности того, что он вчера натворил. Таш молча застонал, обзывая себя последним идиотом, и открыл глаза. Совершенно нагая Рил спала рядом, уткнувшись носом ему в плечо.
Здравый смысл Таша еще пытался что-то соображать, приводя доводы в пользу того, что все можно исправить, что никто ничего не узнает, а Заген наверняка не откажется помочь, но сердце колотилось, как ненормальное, и наотрез отказывалось к нему прислушиваться. Таш честно попытался взять себя в руки, доказывая себе, что если бы он не напоил вчера Рил, то ничего бы не произошло. Все это простая случайность, и когда Рил проснется, то скажет то же самое.
Рил проснулась, подняла голову и испуганно огляделась. Потом посмотрела на него и улыбнулась.
- Я боялась, что мне все приснилось! Ты не сердишься? - спросила она, заглядывая ему в глаза. Лукаво усмехнулась. - Теперь тебе точно не удастся сбагрить меня замуж! Будешь со мной мучиться всю оставшуюся жизнь.
- Вот дуреха! - с облегчением, в котором он не хотел признаться даже самому себе, выдохнул Таш. - Сумасшедшая! Глупая девчонка! Бестолочь!
Обнял ее, одним движением оказался сверху. Нестерпимо захотелось прямо сейчас почувствовать губами вкус ее кожи.
- Я же блондинка, мне положено быть глупой! - не стала спорить Рил.
Таш так удивился, что оторвался от своего занятия.
- Это кто сказал тебе такую ерунду?
- Не помню! - беспечно отозвалась она. - Да и какая разница?
И верно, какая разница?
Через полчаса к ним постучали. Таш, проклиная всех на свете самыми страшными словами, которые мог придумать, пошел открывать. На пороге стоял Самконг.
- Утро доброе, друг!
В душе Таша зашевелились недобрые предчувствия. Никогда Самконг не наносил такие ранние визиты без серьезной причины.
- Доброе. Проходи.
Он отступил от дверей, давая другу дорогу.
Навстречу им из спальни выплыла закутанная в простыню Рил.
- Таш, ты здесь?
Страшно смутилась, увидев Самконга. Подхватила с пола валяющиеся там со вчерашнего вечера чулки. Таш проследил за ней взглядом. Хоть убей, он не помнил, как он их с нее снимал. Впрочем, это к делу не относится.
- А ну, кыш отсюда! - сделав страшные глаза, шикнул он на Рил.
Она хихикнула, подобрала простыню и, мелькнув белыми ножками, бегом убежала к себе.
Многоопытный бывший барон красноречиво уставился на Таша.
- Друг мой, неужели?! Я надеюсь, мне будет дозволено поинтересоваться, как такое могло произойти?
- Нет! - отрезал Таш, не желающий никому давать какие-либо объяснения. - Она теперь со мной, и это не обсуждается.
- Ну, нет так нет, - подозрительно легко сдался Самконг. Таш недоверчиво покосился на него: похоже, его старый друг решил выяснить то, что его интересует, другим способом.
Оставив Самконга в гостиной, Таш отлучился на минуту одеться и сказать Рил, чтобы приготовила завтрак. Вернувшись, застал друга непривычно задумчивым, внимательно разглядывающим еле держащееся стекло в одном из окон. Таш ругнулся, проследив за его взглядом, хотел было поправить, но Самконг остановил.
- Да плюнь, Таш! Потом.
Ну, потом так потом. Таш сел за стол напротив своего друга. Если у него было что сказать, то самое время начать.
- Так что там у тебя вчера с Кроком вышло? - очень спокойно и как всегда издалека начал Самконг.
Таш поморщился.
- Да херня какая-то! Я и сам толком не понял, из-за чего они на моих пацанов наехали. Нашли с кем связываться, они ж дети совсем!
- Дети! - хмыкнул Самконг. - А ты мне не напомнишь, сколько Кроковых ребят осталось лежать на земле после того, как эти твои дети с ними пообщались?
- Двенадцать, - что-то прикинув в уме, ответил Таш.
- Из двадцати, - уточнил Самконг. - А твоих сколько было, если не секрет?
- Восемь.
- Неплохо!
- Плохо! - поморщившись, возразил Таш. - Надо будет больше гонять!
- Таш, ты вообще понимаешь, что говоришь? Двенадцать наших погибли просто так, ни за хрен собачий, а ты даже не собираешься наказывать своих пацанов, чтоб в другой раз неповадно было! Крок в бешенстве, я не знаю, как ты будешь ему это объяснять!
- Словами! - огрызнулся Таш. - И я ему уже вчера объяснил, что не хрен беситься. И вообще, сдается мне, что это вы не понимаете того, что я делаю, а я ведь не первый год уже пытаюсь всем вдолбить! Словами, кстати! Нет, ну ладно Крок, но ты-то должен был понять, что надо было быть полным кретином, чтобы связываться с моими малолетками! Они же дети, там самому старшему от силы шестнадцать, а в основном и того меньше. Они сейчас как щенки, которые только научились хвостом махать, и машут им направо и налево. Убивать умеют, а разговаривать еще нет.
- А чего ж ты их этому не учишь?
- В первую очередь я учу тому, что важнее всего. Выживать. Разве я не прав?
- Возможно. Но ответь мне, сколько Кроковых ребят осталось бы в живых, если бы они наехали на твоих парней постарше?
- Да все и остались бы! - сухо ответил Таш. - Те попытались бы договориться, а если бы не получилось, то аккуратно успокоили недовольных до прихода Крока, и все дела. А малышня просто испугалась и начала дергаться.
- Ничего себе, дергаться! - усмехнулся Самконг. - Крок теперь не скоро простит тебе эту выходку.
- Ничего, потерплю, - хмыкнул Таш. - А если это он нас продает, то для него будет лишний повод продолжить.
- Кстати, о поводах. Пойдем-ка выйдем!
Они вышли на улицу, и Самконг уверенно направился в глубь сада. Метрах в пятнадцати от дома они увидели сидящих на бревне нескольких Ташевых парней, из тех, кто постарше, и шесть аккуратно, в рядочек уложенных на подмороженную за ночь землю трупов. По виду этих самых трупов сразу можно было сказать, что они пришли сюда не для банального грабежа. Все, как один, бритые, в одинаковой черной одежде, с разрисованными черными полосками лицами.
- И какого свигра здесь произошло? - невозмутимо спросил Таш. Дело было слишком хреновое, чтобы нервничать.
- Вчера вечером, когда ты уже ушел, прибежал один из Франиных пацанят, которых я отправил присматривать за твоим домом, и рассказал, что к тебе в сад полезли какие-то хмыри. И я решил, что помощь тебе не помешает, мало ли что.
- Их осматривали? - Таш посмотрел на сидящих парней.
Один из них встал и протянул своему наставнику небольшой сверток с обнаруженными в карманах у трупов вещами. Таш взял, но разворачивать не стал. Потом.
- О боги! Это что еще за ниндзя? - За спиной Таша Рил в ужасе зажала рот ладошкой.
Все обернулись, никто не заметил, как она подошла.
- Кто? - переспросил Самконг.
Таш притянул ее к себе, обнял, нимало не смущаясь присутствием подопечных. Шепнул на ухо:
- Все хорошо, не бойся! - Повернулся к ученикам. - Так, эту падаль отсюда по-тихому убрать, чтоб комар носа не подточил. Ясно? - Те закивали, вставая. - Тому, кто убрал вон того, - Таш кивнул на труп с неестественно вывернутой шеей, - дополнительный выходной. А тому, кто поработал над тем, - кивок на труп с распоротым животом, - дежурство по кухне вне очереди. Сколько раз говорил, что нечего грязь разводить. Всей группе два дополнительных выходных за хорошую работу. Но за то, что никто не догадался оставить хотя бы одного из этих, - презрительный взгляд на трупы, - в живых, один выходной придется посвятить уборке территории вокруг казармы. Все, можете приступать!
- Твою мать! - выругался Таш, когда они вернулись в дом. - Самконг, когда конкретно это произошло? Почему они меня не позвали?
- Может, не хотели отвлекать? - не удержался Самконг, бросив выразительный взгляд на Рил.
Таш глянул на него так, что тот расхохотался.
- Не злись, я шучу! Не знаю, почему тебя не позвали, сам у них спроси. Может, выпендриться перед тобой хотели. Хотя… Окно-то выставлено было…
Таш бросил взгляд на мучительно покрасневшую Рил и решил перевести разговор на другую тему.
- Рил, а что у нас с завтраком?
- Все готово! - пряча глаза, ответила она. - Я хотела вас позвать, а там эти…
- Ладно, пошли, там поговорим.
- Таш, я знаю, что ты всегда хотел жить один, - опять издалека начал Самконг, наблюдая за тем, как Рил разливает чай. - Но мне кажется, что сейчас немного не подходящий момент для этого, ты не находишь? Мы ведь не знаем наверняка, зачем они приходили.
Таш развернул на столе сверток с вещами убитых, пытаясь хоть что-нибудь о них выяснить. Как и следовало ожидать, осмотр вещей мало что дал.
- Вандейцы! - с отвращением высказался Таш, повертев в пальцах не слишком новый, типично вандейский кошелек с несколькими золотыми монетами. - Только их тут не хватало!
- Ты же был в курсе, что он их нанял! - пожал плечами Самконг.
- Не смеши меня! Он выкинул за них такие деньги для того, чтобы они залезли ночью в мой сад? Какого хрена ему от меня нужно? Я ему что, дорогу перешел?
- Вот и я о том же! Уходить тебе отсюда надо, Таш! Бери-ка Рил и перебирайтесь ко мне, места хватит. И потом, - он на секунду замолчал и показал глазами на Рил, - откуда ты знаешь, что ему что-то нужно именно от тебя?
Таш поднял брови и тоже посмотрел на Рил. Не факт, но как вариант… Возможно, и даже очень. Но тогда получается, что…
- А ты уверен, что нам следует перебираться именно к тебе?
- Само собой! - с преувеличенным энтузиазмом воскликнул бывший барон, и глаза его блеснули предвкушением. - Когда еще подвернется такой случай?
Действительно, когда?
Таш и Рил покинули свой дом через полчаса после этого разговора. Они ушли, не сказав никому ни слова и не взяв с собой ни одной вещи, кроме гитары, с которой Рил просто физически не в состоянии была расстаться, и Пушка, которого тоже никак нельзя было бросить. О том, что их бросили, закорючинцы узнали только ближе к обеду, когда некий молодой парень с мягкой кошачьей походкой наведался в дом Таша и забрал оттуда его дымчато-серого коня. Он вел его через всю Закорючку в поводу, медленно, никуда не торопясь, и рукав на его правой руке был завернут, демонстрируя всем желающим наличие клейма. Парень бросал вызывающие взгляды на рискнувших выглянуть из своих домов жителей Закорючки, как будто отыскивая тех, кому не терпится разобраться с поганым изгоем. Таковых не оказалось, и он благополучно ушел, посеяв во всех, кто его видел, страх и недобрые предчувствия.
Объяснение этому событию закорючинцы получили только вечером, когда местные сплетницы не обнаружили Лику в ее любимом саду, а Таш, ежевечернего возвращения которого ждали в этот день всей Закорючкой, так и не прошел по мощеным кривым улочкам к своему дому. И вот тогда всем, кто здесь жил, стало очень не по себе, потому что они неожиданно осознали, что лишились защиты, к которой так привыкли, что в какой-то момент перестали замечать. И теперь они остались с Олгенским ночным братством, к коему недавно позволили себе отнестись столь неуважительно, один на один.

Глава 10

Как только Рил и Таш переступили порог его дома, Самконг во всеуслышание объявил, что сегодня вечером собирается устроить в их честь праздник, благо поводов для этого более чем достаточно. Во-первых, Таш вернулся к родным пенатам. Во-вторых, чтобы признать свою связь с Рил, так сказать, официальной, Таш решил представить свою подругу «семье». За всю историю существования «семьи» необходимость в таких представлениях возникала крайне редко, всего два раза за двадцать с лишним лет, и оба раза это были очень серьезные ситуации, которые требовали вмешательства и помощи всей «семьи».
Первым представляющим был Крок, тогда еще совсем молодой, неизуродованный и неискушенный, по уши влюбленный в хорошенькую шлюху из самого дорогого публичного дома в Тушере. Оттуда он ее и увез, насмерть поссорившись с хозяином, который не желал продать ее по-хорошему. Самконг и Валдей потом ездили туда улаживать это дело, и после рассказывали Ташу, что в этой ссоре Крок сам был виноват, потому что хозяин девчонки оказался нормальным дядькой и договориться с ним было парой пустяков. Таша это совсем не удивило, потому что из всех, кого он знал, Крок меньше кого бы то ни было был способен договориться с кем-то по-хорошему. Девчонка эта, кстати, потом начала от него гулять, и по ее милости он вляпался в то дерьмо, где его и расписали так, что хоть на выставку.
Второй на всеобщий суд выставила свою подругу Лайра. У нее не было проблем с выкупом, напротив, ее подруга сама могла кого хочешь выкупить, потому что была воровкой экстра-класса. Все, чего хотела от «семьи» Лайра - это возможности для подруги работать в их личных «угодьях». Франя, права которого ущемлялись, немного поныл, но согласился. Эта любовная история, впрочем, тоже кончилась плохо. Спустя год подруга Лайры сбежала от нее с каким-то мужиком. На Лайру после этого было страшно смотреть, но помощи она ни У кого не попросила. Просто исчезла на некоторое время, а еще через несколько недель до них дошли слухи о безвременной и очень некрасивой кончине этой самой подруги и ее любовника.
И вот теперь свою пассию привел Таш. Таш, которого никто не считал способным на такую глупость, привел свою юную любовницу на суд «семьи», хотя никаких проблем за ней вроде бы не тянулось и никакой защиты с их стороны не требовалось. Эта демонстрация могла означать только одно: он относится к ней настолько серьезно, насколько это возможно в его положении, и всем лучше сразу принять это во внимание, чтобы избежать проблем.
Как только хозяин объявил о предстоящем торжестве, огромный дом сразу стал походить на растревоженный улей. Слуги засуетились и забегали, одни - устраивая вновь прибывших дорогих друзей, другие - готовя праздничное угощение. Самконг приказал отвести Ташу и его женщине самые лучшие комнаты, располагавшиеся по соседству с его собственными, чтобы, кроме всего прочего, порадовать Пилу беспрепятственным общением с близкой подругой.
От роскоши комнат, которые им отвели, а еще больше от множества суетящихся вокруг нее служанок, Рил совсем растерялась. Таш ушел куда-то по своим делам, Пила, которая заведовала всем обширным хозяйством со времени своего появления в этом доме, отдавала приказы на кухне, а больше Рил толком никого не знала. Конечно, некоторые служанки были ей знакомы с тех пор, как она начала навещать Пилу, но она видела их только мельком и не знала даже их имен. А сейчас они бегали по комнатам, наводя в них порядок, и не давали ей ничего сделать самостоятельно. Немного погодя служанки-портнихи, как поняла Рил, принесли с десяток нарядных платьев и заставили ее все перемерить, но сделать выбор не доверили. Обсудили между собой, какое платье требует меньше всего переделок, и удалились, оставив Рил в недоумении и расстроенных чувствах. Она еле сдерживала слезы. Слишком быстро и резко изменилась ее жизнь, и ей было трудно должным образом принять эти перемены.
К счастью, вскоре вернулся Таш. Увидев, в каком состоянии находится его любимая, он в момент выставил всех слуг и велел без вызова не входить. Никто даже не попытался ему перечить, все тихо испарились, опасаясь лишний раз попасться ему на глаза.
- Уже жалеешь? - спросил он, глядя на расстроенную мордашку Рил. - Хочешь, я все исправлю? Отменим этот змеев праздник? Никто ни о чем не узнает, наши будут молчать.
- Нет, нет! - испуганно замотала головой Рил. Встала, подошла, обняла, ткнулась носом ему в плечо. - Я просто… просто дура. Это из-за людей вокруг, их так много… и я никого не знаю. Мне не по себе. Страшно почему-то.
Таш осторожно взял в ладони ее лицо и поднял так, чтобы видеть ее глаза.

Предыдущая страница 13 Следующая страница


Хранительница 14

- Никогда ничего не бойся, Рил! - мягко сказал он ей. - Ты больше не рабыня. И в этом доме ты не гостья. Он принадлежит мне так же, как Самконгу и всем остальным, а то, что принадлежит мне, принадлежит и тебе. А после сегодняшнего вечера, даже если со мной что-нибудь случится, твои права никто не рискнет оспорить. - Он криво усмехнулся. - Даже если кто и захочет. Потому что иначе они потеряют уважение, которое зарабатывали годами, а это страшнее, чем потеря денег!
- Таш, не говори так! - встрепенулась Рил. - Мне плевать на деньги, если не будет тебя! Потому что если не будет тебя, не будет и меня!
- Не надо, Рил! - покачал головой Таш, целуя ее. - Не надо. Это слишком много для меня.
А вечером собралась «семья». Таш по традиции представил Рил, хотя на самом деле было больше похоже на то, что это самой Рил была представлена эта самая «семья».
(«Алиса, это пудинг! Пудинг, это Алиса!» - промелькнула в голове у Рил совершенно абсурдная фраза.) Впрочем, все настолько обалдели от вида нарядной и увешенной Пилиными Драгоценностями Рил, что как-то не заметили этого вопиющего нарушения этикета.
Что же касается Рил, то она наконец-то увидела тех, о которых до этого слышала столько всяких вещей, и в ее голове как-то с трудом укладывалось, что люди, сидящие перед ней за столом, и есть те самые ужасные главари ночного братства которыми так долго пугала ее Дорминда. Они совсем не показались ей чудовищами. Франя, например, сразу понравился. У него было изящное худое лицо с длинным носом, доставшимся ему от отца-тушерца, умные серые глаза, капризно изогнутые пухлые губы и темные волосы в мелкую кудряшку. Ростом он был чуть ниже Таша и значительно ниже Самконга, и выглядел рядом с ними гораздо более тощим, но даже ей было видно, что он жилистый, как ремень, и быстрый, как белка.
Крок тоже не вызвал у нее отрицательных эмоций, несмотря на его донельзя обезображенное лицо. Рил глянула на него всего один раз, и этого ей оказалось достаточно для того, чтобы больше не повторять подобных попыток. После этого она смотрела ему исключительно в глаза, и в них видела и его улыбку, и смех, и все остальные чувства, которые не могли отразиться на похожем на жуткую маску лице. Он был настоящим великаном, гориллообразной горой мускулов, и тем более странно было видеть рядом с ним маленького круглолицего толстячка Валдея, добродушный вид которого обманывал уже не одно поколение доверчивых граждан разных стран.
Очень красивая, хотя и не первой молодости (где-то в районе тридцати) Лайра очень смутила Рил своими взглядами, хотя в целом повела себя в высшей степени любезно.
Единственным, в чьем обществе Рил почувствовала себя как-то не так, был Бадан. Он был слишком рыжим, слишком шумным и слишком веселым, что наводило на подозрения в неестественности. Взгляд же его при этом оставался холодным и внимательным, и у Рил то и дело возникало ощущение, что ее разглядывают, как необычное насекомое, по глупости залетевшее на огонек ночной лампы.
Но праздник есть праздник, и он шел своим чередом. По мере поглощения все большего количества спиртного атмосфера становилась веселее и непринужденнее. Послали за гитарой и попросили Рил спеть. Деваться было некуда, и она, бросив взгляд на Таша, согласилась. Ее пение, как всегда, произвело на слушателей неизгладимое впечатление, и даже Бадан стал поглядывать на нее как-то по-другому.
Когда она закончила, каждый из друзей Таша тут же захотел с ней выпить, и Рил здорово набралась. Таш в это время мирился с Кроком, уже в десятый раз выпивая с ним за дружбу, не забывая время от времени поглядывать на Рил. В который раз она удивила его своим поведением. Взять хотя бы то, что не испугалась Крока. Наоборот, свободно и с удовольствием болтала с ним и даже выпила на брудершафт, чего вообще никто никогда не делал, и от чего старый разбойник размяк до такой степени, что сам пришел к Ташу мириться. С Франей и Валдеем, язвительность и цинизм которых несколько поутихли в ее присутствии, она чувствовала себя как рыба в воде. Лайра крутилась вокруг нее, как кошка вокруг горшка со сметаной, то и дело заставляя Рил краснеть, до тех пор, пока Таш не намекнул «сестренке», что делиться не собирается, и она, обиженная, забилась в уголок в компании с бутылью вина.
Теперь к ней подсел Бадан, и Таш, которого весь вечер по-настоящему мучил только один вопрос (кто? Бадан или Валдей?), понаблюдав и за самим Баданом, и за реакцией Рил на своего рыжего друга, стал склоняться к мысли, что все-таки, наверное, Бадан. Тем более что разговор между ними, долетавший до Таша урывками, получился очень интересным.
- Ну что, принцесса, как тебе нравиться пить с изгоями? - поинтересовался Бадан, подливая крепкого вина в ее стакан.
- Я не принцесса! - поспешно отозвалась уже и так пьяная Рил. (Слишком поспешно - отметил про себя Таш.)
- Да?! - делано удивился Бадан. - А держишься по меньшей мере как княжна! И не скажешь, что тебя на рынке за тридцать монет купили!
- Ну и не говори! - высокомерно пожала плечами Рил. Ее никогда не смущал ее рабский статус, она не считала его недостойным.
- Я не скажу, так другие скажут, - ухмыльнулся Бадан. - Нет, вы подумайте, какая карьера! Сначала рабыня, теперь изгойка. А дальше кто? Ниже падать уже некуда. Разве что шлюха…
- Я живу так, как считаю нужным, и плевать мне на карьеру! - уже всерьез разозлилась Рил.
- Это ты сейчас так говоришь. А после того, как родишь нескольких маленьких Ташиков, по-другому запоешь… Птичка!
От скандала Рил удержал подсевший к ней с другой стороны Франя.
- Да не слушай ты этого зануду, Рил! Интересно, с каких это пор ты стал таким правильным, друг Бадан? Таш знает, что делает, а если тебе хочется выразить свое недоумение, то пойди и вырази его ему лично. Я уверен, что ему будет приятно. - Он повернулся к Рил. - Рил, детка, лучше выпей со мной!
Рил улыбнулась и со звоном чокнулась с ним серебряным стаканом.
- А ты правда не помнишь, где твоя страна? - спросил Франя после того, как они выпили.
- Нет, - покачала головой Рил.
- Наверное, где-нибудь за синими морями… - мечтательно улыбнулся Франя.
Рил, с трудом сфокусировав взгляд, с удивлением глянула на него, и потянулась за своей гитарой. Провела рукой по струнам. Зазвучала даже не музыка, так перебор, но нежный и мелодичный.
Там, за синими морями,
Ждет меня родимый берег.
Он пришлет попутный ветер,
Отворяя дома двери…
- А тебе зачем знать, откуда она? - поинтересовался неслышно подошедший Таш.
Франя обернулся к нему.
- Да вот, хочу узнать, где такие беленькие красотки водятся. Тебе, дураку, счастье привалило, как слепому пышка. Я тоже так хочу!
- Хочу! - хмыкнул Таш, усаживаясь рядом с ним. - Тебе же вроде всегда посправнее барышни нравились, или я ошибаюсь?
- Пошлый ты, Таш! - отозвался Франя. - Я тебе о счастье, а ты мне о толстых девках! Рил, прелесть моя, ты уж, если вспомнишь, сразу мне скажи, ладно? - Она улыбнулась и кивнула. - А теперь давай выпьем за то, чтобы все у нас было, а?! А чего, хороший тост!
- Нет, хватит ей уже! - сказал Таш, забирая стакан у Рил. - Нечего мне тут ребенка спаивать! Пошли, Рил!
Раздались смешки, но Таш обвел всех таким взглядом, что Франя поспешно проглотил вопрос, вертевшийся у него на языке. А сам Таш видел, что она ребенок, когда тащил ее в постель?
- Таш, да ладно тебе! - решил высказаться Самконг. - Детское время еще! Пускай посидит!
- Нет, - спокойно ответил Таш, вставая. - Ей нужно выспаться, завтра рано вставать. - Он еще раз обвел всех взглядом и усмехнулся. - У нее с утра тренировка.
За столом повисло выразительное молчание.
- Таш, ты спятил?! - выразил общее мнение Валдей. - Какая тренировка? Зачем?!!!
- Обычная тренировка. Вместе с моими парнями. А что касается того, зачем все это нужно… Я решил, что Рил будет моей преемницей.
- Чего?! - Теперь уже не выдержал Крок. - Совсем сдурел? Какая из нее, на хрен, преемница? Она же девчонка, что она может? Да разве твои парни будут ее слушать?
- Они будут слушать того, кого я велю! - отрезал Таш. - А что она может… - Тут он улыбнулся. - Напомните мне, скольким у нас Вача Длинный крови попортил? И кто ему, в конце концов, морду набил? Да так, что он после этого к честной жизни вернулся?
- Ну, морду ему многие бы набить могли, не такой уж он крутой!
- Только не хотели связываться!
- Да он же дерьмо! Его трогать… Вони не оберешься.
- Вот вам и ответ! Рил, идем!
- Таш, ты ведь пошутил? - спросила его немного протрезвевшая Рил, когда они вернулись к себе.
- Это было похоже на шутку?
- Нет, но… Таш, ну какая из меня… Я не умею командовать!
- Ну, построить тех мегер, которые напали на Пилу, у тебя даже очень хорошо получилось!
- Это я просто испугалась! А в нормальной жизни у меня не получится!
- Получится! - уверенно заявил Таш, заваливаясь на кровать. - У тебя есть самое главное - ты не теряешься, когда нужно действовать. А по большому счету, для воина важно только это, все остальное ерунда. Неважно, сколько у него сил, главное, чтобы он умел их использовать наилучшим образом в конкретной ситуации. Я бы дорого дал, чтобы хотя бы у половины моих парней были бы такие же способности, как у тебя!
- Таш, ты издеваешься? Все, что я делала, я делала или с перепою, или с перепугу! Ты собираешься меня каждый день поить или пугать, чтобы я выдавала тебе похожие результаты?
- С перепою? - приподнялся на локте Таш. - Это что ты натворила с перепою?
- А… Это когда мы с Пилой ходили к Далире за приворотным зельем! - Рил покраснела, как маков цвет, не собираясь даже под пытками рассказывать про то, как она варила это змеево зелье.
- И все? Или я еще чего-то не знаю?
- Таш, посмотри на меня! - Рил решила вернуть разговор в более безопасное русло. - Я даже меч не подниму!
- Ну и не поднимай! Начнем с чего попроще! Иди сюда.
Рил подошла, с завистью посмотрела на разлегшегося Таша. Она устала, перенервничала и перепила. До ужаса хотелось лечь, но не падать же в кровать в таком наряде!
- Я не смогу сама снять это проклятое платье! - возмутилась она, пытаясь дотянуться до мелких пуговиц на спине. - Придется звать служанок!
- Не придется! - улыбнулся Таш, вставая. - Я тебе помогу.
И уже исполняя роль горничной, подумал, а правильно ли поступил, что не объяснил ей истинные причины своего неожиданного для всех, и для самого себя в первую очередь, решения. Там, на празднике, когда он понял, что против нее играет сам Бадан, это показалось наилучшим выходом из положения, но гонять ее на тренировках… Ладно, там видно будет. Хотя бы будет под присмотром.
А Бадан еще будет кровью харкать у ее ног!
Ночью Рил проснулась от тихого шороха и легких, едва ощутимых прикосновений. Она вздрогнула и открыла глаза. Было тихо. За окном вовсю светила луна, а рядом спал Таш. Вдруг она заметила движение почти у самой кровати и с трудом удержалась от того, чтобы не завопить. Остановило ее только нежелание будить любимого. С тяжело бьющимся сердцем она стала всматриваться в темноту, и ее ожидание было вознаграждено. Прямо от их кровати через всю комнату проскользнуло невысокое странное существо и растворилось в густой темноте дальнего угла.
Рил встала и на трясущихся от страха ногах пошла туда, чтобы убедить саму себя, что это всего лишь невесть как забредшая сюда чужая кошка, и никто другой, и что все ее страхи не имеют под собой никакого основания.
Это оказалась не кошка. Из темного угла на мгновение блеснули глаза, которых, судя по величине, никогда не могло быть у кошки.
- Эй, ты кто? - робко прошептала Рил. - Что здесь делаешь?
- Я? Домовой, - не менее робко прошептали ей в ответ. - А ты что, меня видишь?
- Вижу. А что, не должна была? - от удивления Рил перестала трястись.
- Раньше не видела. Я там, еще в том доме часто к тебе приходил.
- А здесь ты как оказался?
- Я с вами пришел. Что мне там делать? Там теперь долго никто жить не будет, что ж мне, помирать теперь? А, думаю, семь бед, один ответ! Будь что будет! Залез в твою гитару, и с вами в новый дом.
- Ну ничего себе! - самой себе сказала Рил.
- Ты не думай, хозяйка, я хозяйство исправно вести будут! - вдруг неизвестно отчего заволновался домовой. - Ты, это, не прогоняй меня, ладно? А то дом здесь большой, страшный, небось, своих домовых полно. Не примут ведь, если прогонишь. - Глаза в темноте жалобно блеснули. - И не выдавай, нам нельзя людям показываться!
- А мне чего тогда показался?
- Так раньше ты не была такая глазастая! А так я тебе пригожусь, ты не думай! Ну, что, можно мне остаться?
- Да ладно уж, оставайся! - улыбнулась Рил. - Тебя как зовут, горе луковое?
- Шуршевелем кличут.
- Ну выходи тогда, что ли! Познакомимся.
Домовой вышел на освещенное луной место, и Рил наконец-то смогла рассмотреть своего неожиданного домочадца. Роста он был небольшого, всего-то ей по колено, а с ног до головы его покрывал длинный темный мех, оставляя открытым только лицо. Круглое, добродушное и простоватое, с большими, чуть светящимися в темноте глазами.
- Так вот ты какой!
- Что, не нравлюсь? - тут же надулся Шуршевель.
- Нет, что ты! Как раз нравишься! Ты такой милый!
- Ага! Милый! - хмыкнул он и оскалил в улыбке острые, выступающие вперед зубы. - А так?
- Так? - слегка опешила Рил. - Так тоже ничего. Ты же ведь не кусаешь спящих!
- А откуда ты знаешь? Может, кусаю?
- Врешь ты все! - подумав пару секунд, уверенно заявила Рил. - Ты же сам сказал, что часто приходил ко мне по ночам, а я что-то не заметила следов от укусов!
- Твоя правда! - нехотя согласился домовой. - Не кусаюсь я. Это для того, чтобы мыши не баловали, если кошки в доме нету.
- Ты что, ешь мышей?!
- Ага, щас! Только ими и питаюсь!!! - обиженно отвернулся Шуршевель.
- Извини, не сердись, я же не знала! А чем ты питаешься? Если не секрет, конечно.
- Какой уж тут секрет! - буркнул домовой. - Кашу я люблю. Молочную. С сахаром.
- Серьезно? Здорово! Я принесу тебе завтра.
- Правда? - оживился домовой. - Ой, принеси, хозяйка! Мне-то совсем чуть-чуть надо, так, мисочку! Мне ваша Дорминда иногда оставляла. А уж я тебе все что угодно, хозяйка!
- Да ладно тебе, Шуршевель, я же от чистого сердца! А теперь давай спать, ладно? Ты меня опять будить не будешь? - Она встала и пошла к кровати, не вполне уверенная, что ей все это не снится.
- Не, не буду. Ложись. Добрых снов тебе. И это, голова у тебя утром того, болеть не будет!
- Спасибо, - сонным голосом отозвалась Рил, прижимаясь к теплому боку Таша. - Это хорошо.
Утро действительно не обеспокоило Рил даже намеком на похмельный синдром, чему Таш, насмешливо наблюдавший за ее пробуждением, очень удивился, хотя, понятное дело, не расстроился. Наоборот, с чистой совестью погнал на тренировку, справедливо полагая, что чем раньше он продемонстрирует серьезность своих слов, тем лучше.
Уже толпившиеся на тренировочной площадке малолетки сильно удивились, увидев своего строгого учителя в компании с девкой, а еще больше удивились, когда он объявил о том, что она теперь будет тренироваться с ними, а в перспективе займет его место. Послышались смешки, за которые малолетки тут же поплатились. Они и раньше не могли пожаловаться на излишнюю мягкость своего учителя, но теперь Таш словно с цепи сорвался и начал так гонять их по всему поместью, что к обеду многие из них просто попадали без сил. С Рил он, само собой, обошелся намного бережнее. После небольшой разминки он показал ей, как метать ножи, и она добросовестно швыряла их в мишень до самого обеда. Поначалу ничего не получалось, ножи летели куда угодно, только не туда, куда надо, но ее это мало смущало. Все равно лучше заниматься этим и быть рядом с Ташем, чем сидеть в доме и наблюдать за тем, как в их комнатах суетятся служанки. Да и потом к обеду какой-никакой прогресс был все-таки налицо.
После обеда пришли ребята постарше. Эти вели себя более спокойно, и на сообщение Таша насчет Рил отреагировали абсолютно невозмутимо. Дураков, чтобы за здорово живешь нарываться на Ташеву грубость, среди них уже не было. К тому же, после того, как некоторые из них провели ночь в саду у своего наставника, о Рил они кое-что знали. С ними Таш разговаривал по-другому и учил их совсем другим вещам, нежели пацанов. Это было интересно, и Рил то и дело отвлекалась от своих ножей, внимательно присматриваясь и прислушиваясь.
Потом была еще одна «небольшая» разминка, и «маленький» урок рукопашной, после которого Рил еле добрела до своей спальни. Там она рухнула на кровать и отключилась. Пришедший следом за ней Таш, увидев, как Пушок играет с ее растрепавшейся за время тренировки косой, а она на это безобразие никак не реагирует, начал мучиться угрызениями совести. Но муки муками, а дело делом. Он разбудил ее через пару часов и, не слушая стонов, отнес в баню. Сам лично отпарил, размял все мышцы, и Рил снова ожила.
- Ну, что, может, возьмешь завтра выходной? - предложил ей Таш, совесть которого все еще не давала ему покоя. - Или вообще откажешься? Я настаивать не буду.
- Вот еще! - Рил высокомерно вздернула подбородок. - Чтобы все вокруг думали, что ты себе какую-то слабачку нашел!? Нет уж, раз ввязалась, надо идти до конца!
Таш улыбнулся, глядя на нее с почти отеческой гордостью. И она еще пыталась его убедить, что у нее не получится!
Нет, конечно, получалось у нее далеко не все. И силенок и выносливости у нее было кот наплакал, и в рукопашной до парней ей было как до неба. Но, тем не менее, когда один из малолеток под шумок вздумал погладить ей бедро, она от души залепила ему в глаз, и он даже чирикнуть не успел. После этого на нее стали посматривать не то что с уважением, но хотя бы без прежнего презрения. Лайра, посетив как-то одну из тренировок, пожаловала ей с барского плеча небольшой арбалет, сделанный специально под женскую руку, а к нему восемь связок отравленных болтов и всего одну обычную, без яда, для учебы. Бадан, в отличие от Лайры, часто посещавший тренировки, последовал ее примеру и, вероятно, чтобы сгладить неловкость между ним и Рил, возникшую еще после того разговора на празднике, подарил ей связку дротиков. Тоже отравленных, плотно упакованных в кожаный мешочек. И даже, наверное по доброте душевной, предложил поучить, как ими пользоваться. Таш невыразительно посмотрел на него, слегка прищурился и сказал «нет», после чего доброжелатель не рискнул подходить близко к бывшей рабыне.
Немного погодя Таш отдал эти дротики Загену, чтобы тот проверил на предмет того, какой именно на них нанесен яд. Старый лекарь выполнил просьбу, но ничего страшного не нашел. Яд был самый обычный, парализующий, взятый у местной рогатой жабы. Смертельно опасным он мог стать только в том случае, если воткнуть в себя сразу все подаренные Баданом дротики, один же из них мог только обездвижить человека на несколько минут. Таш слегка успокоился и попросил нейтрализовать яд на нескольких, чтобы Рил могла тренироваться. То, что в целом идея была хорошая, он не мог не признать, несмотря на всю свою неприязнь к Бадану.
Из-за постоянных тренировок Рил почти не заметила, как пришла весна, и совсем не заметила, как она перевалила за половину. Уже близился традиционно жаркий май, когда в поместье произошло событие, которому в скором времени суждено было изменить их жизнь.
Пила забеременела. Самконг радовался этому, как ненормальный. Конечно, при его любвеобильности у него много детей было разбросано по белу свету. Когда его подруги сообщали об грядущем появлении очередного отпрыска, он бывал горд, чувствовал себя мужчиной, но… давал деньги на воспитание и благополучно забывал о них. Пила была первой и единственной его женщиной, которая вынашивала ребенка, находясь рядом с ним. Он видел, как растет ее живот, как она счастлива и прекрасна в своем ожидании, и в глазах ее сияет любовь и уверенность, что все будет хорошо.
А какая уверенность в завтрашнем дне может быть у изгоев?
Самконг не смог долго выдерживать ее взгляд, и решил, что пора искать подходящего священника.
У Самконга не было клейма, и у Пилы тоже, поэтому поиски священника не заняли много времени, и душным майским вечером в маленьком старом храме на окраине Олгена состоялась свадьба. Присутствовала «семья», очень много охраны и, разумеется, Рил. После недолгого красивого обряда старичок-священник записал их имена в храмовой книге, что в дальнейшем должно было оградить будущего ребенка, да и саму Пилу, от причисления к изгоям.
Большого праздника по этому поводу устраивать не стали. Незачем демонстрировать подчиненным свою возможность сделать то, что им никогда не светит, поэтому обошлись праздничным ужином. Таш, который все бракосочетание простоял с каменным лицом, и за ужином не пришел в хорошее расположение духа. Рил иногда поглядывала на него, не понимая, в чем дело. Он отвечал ей улыбкой, мол, все нормально, но после снова мрачнел как туча. Самой Рил приходилось, несмотря на беспокойство за любимого, развлекать пением гостей и быть веселой, как птичка, чтобы доставить удовольствие своей единственной и самой лучшей подруге. А Пила была счастлива настолько, насколько может быть счастлива женщина в ее положении.
Таш не спал всю ночь. Рядом посапывала слегка подвыпившая за ужином Рил, самого же Таша хмель не взял, хотя он честно пытался напиться.
Утром он разбудил Рил позже обычного.
- Вставай, малыш! - прошептал он ей в ухо между поцелуями. - Одевайся быстрее, мы сегодня торопимся!
Рил, полагая, что предстоит очередная «небольшая» тренировка, потянулась за «униформой» - холщовыми рубашкой и штанами, в которых ходили все Ташевы воспитанники, но он остановил ее.
- Нет, не это. Надевай платье, мы пойдем в город.
Рил с трудом разлепила заспанные глаза и с удивлением уставилась на него. Она с самой зимы не выходила из поместья. Ну, разве что на свадьбу Пилы, но то была уважительная причина.
- Зачем?
- Мы пойдем в храм.
- Зачем?!
Гаш сел на кровати и со злостью рванул рукав на рубашке.
- Вот, видишь? - Он сунул ей под нос клеймо. Она видела его и раньше: два треугольника, один в другом, синего цвета. У Франи такое же. - Эта проклятая Свигром картинка не дает мне жениться на тебе и защищать тебя как полагается!!!
Она взяла его руку и поцеловала клеймо.
- Таш, мне все равно.
- Мне не все равно! - рявкнул он. - Послушай, - чуть помолчав, продолжил он уже более спокойным тоном, - у нас в Грандаре обычаи немного не такие, как здесь. У нас Бог-Отец не отворачивается совсем от изгоев. Он может даже принять изгоя обратно, если он проявит мужество в бою, защищая свою страну. Поэтому многие из тех, кто не может пожениться по всем правилам, приходят в храм к отцу и просят благословить их союз. Вот это мы с тобой сейчас и сделаем!
- Не знала, что ты веришь в богов! - удивилась Рил.
- Я в них и не верю! - заявил Таш. - Зато они в меня верят, и даже очень! - Он взял в ладони ее лицо. - Рил, да я самому Свигру готов молиться, только бы с тобой было все хорошо! Все, одевайся, хватит болтать!
Рил сползла с кровати и побрела к шкафу с одеждой. Так, какое же надеть? Выбрала зеленое, с богатой вышивкой. Торжество, как никак. Натянула.
- Таш, а почему ты тогда оттуда уехал? - спросила она, поворачиваясь к нему спиной, чтобы он застегнул платье. Услугами служанок Рил по-прежнему предпочитала не пользоваться.
- Откуда?
- Из Грандара. Ты же говорил, что там можно заслужить прощение. - Это Рил прокричала из ванной комнаты.
- Чисто теоретически, - усмехнулся он. - Воевать с Грандаром уже давно дураков нет. Последняя война, которая могла начаться, но не началась, была, когда я был еще подростком. Да и что там завоевывать? Одни горы. Там кроме грандарцев все равно никто жить не сможет!
- А Дорминда говорила, что у вас все время воюют. - Рил вернулась с полотенцем в руках.
- Между собой да, почти все время. Или грабят соседние приграничья… Скажи мне, радость моя, разве бог будет кого-то прощать за междоусобную резню или подлые нападения на соседей?
- Да-а, - протянула Рил, стягивая волосы в строгий узел на затылке. - Точно не будет. А вообще вера у вас сильно отличается от здешней?

Предыдущая страница 14 Следующая страница


15 Елена Кондаурова

Он пожал плечами.
- Я бы сказал, что она чуть помягче. У нас жизнь тяжелее, а вера мягче. Странно, правда?
- Пожалуй. - Рил застегнула в ушах подаренные Пилой серьги. - Ну, все, я готова. Идем?
Раннее утро радовало свежестью и прохладой. Таш и Рил решили пройтись пешком, благо что идти недалеко да и погода хорошая. После обеда наверняка мало кто рискнет высунуть нос на улицу - май выдался на редкость знойным, хотя, слава богине, не засушливым. Дожди всю весну исправно поливали сады и огороды, и теперь они радовали глаз буйной зеленью. Можно было, конечно, взять лошадей, но, хотя Таш учил ее еще и этому, Рил пока ездила плохо. Ее абсолютное неумение держаться в седле в очередной заставило Таша задуматься над тем, откуда же все-таки родом его подруга. Он не мог представить себе такого места, где не было бы лошадей. Они были везде, и практически все люди, как правило, умели хоть немного на них ездить, исключая разве что калек, психов и грудных детей. Ни под одну из этих категорий Рил не подходила, и ее загадочное неумение ничем невозможно было объяснить.
Они отошли совсем недалеко, когда Рил начала осторожно оглядываться.
- Таш, за нами следят!
- Кто?
- Тепек, Фрай и Вагул. И Дёма.
- И еще Корень. Молодец, Рил! Эти четверо сегодня на кухне всю репу переберут, а Корня придется похвалить.
- Очередная тренировка? - улыбнулась она.
Таш кивнул. Не совсем, но почти.
- А я-то голову ломаю, что мне так на затылок давит? - чуть поморщилась Рил. - Противно, когда за тобой следят.
Таш как никогда был с ней согласен. Тем более что за ними следили не только его подопечные. Чем дальше они уходили от дома, тем сильнее он чувствовал слежку. Несколько раз, как будто случайно останавливаясь около мелких лавочек, по случаю жары выставивших торговые столы прямо на улице, он даже замечал краем глаза тех, кто идет за ними, и ему хотелось выматериться, потому что он только что получил ответы на все свои вопросы. Кто? Князь. (Потому что посредники не скрывали, что действуют от его имени.) Чего он хочет? Рил. (Потому что когда он один выходил в город, его вели куда меньшим количеством народа.) Кто ее ему продает? Бадан. (Интуиция.) Подлая рыжая тварь! Но прижать его пока не получится, потому что доказательств нет. А без доказательств нельзя, потому что это вам ни абы кто, а «семья»! Надо, чтобы все чин чином, мать их за ногу и через коромысло! Ладно, вряд ли они решаться на что-либо прямо сейчас, средь бела дня, да и его ребята не для красоты за ними идут.
На лице Таша все эти переживания никак не отразились, он выглядел довольным и абсолютно спокойным, улыбался Рил и вел ее туда, куда запланировал.
Они остановились около небольшой ювелирной лавочки, и Таш слегка подтолкнул Рил внутрь.
- Нам сюда, прелесть моя! Заходи.
- И чего мы здесь забыли?
Таш улыбнулся. Его всегда умиляло полное равнодушие Рил к драгоценностям, но сегодня он решил сделать ей сюрприз и посмотреть, так ли велико ее равнодушие, как кажется, или все-таки нет.
- Давай, давай, заходи! Мне Самконг уже всю плешь проел, говорит, что тебя нужно баловать и на руках носить, а я только и делаю, что заставляю бегать по площадке с высунутым языком. Вот сейчас буду баловать.
- И когда это он меня видел с высунутым языком? - оскорбилась Рил, заходя в лавку.
Внутри помещение было намного больше, чем казалось с улицы. У витрин толпился народ, и стоял негромкий шум, похожий на назойливое жужжание. Продавцы суетились вокруг покупателей, по углам торгового зала расположилась охрана. При виде вошедшего Таша они заметно подобрались. Один из продавцов, тут же оставив своих клиентов, едва заметно кивнул ему и направился к одной из почти незаметных дверей в глубине зала. Таш взял Рил за руку и пошел за ним.
Извилистыми коридорами провожатый молча довел их до обитой темно-коричневой кожей двери.
- Прошу вас, господа! - Продавец низко поклонился, распахивая дверь. - Вас ждут!
- Господин Таш, как я рад вас видеть в добром здравии! - К ним устремился невысокий благообразный мужчина довольно преклонного возраста. - А это, если я не ошибаюсь, та самая милая барышня, которую вы решили порадовать подарком? - Задал он риторический вопрос, окидывая Рил цепким оценивающим взглядом.
- И ты здравствуй, Карбон! Мне сообщили, что у тебя есть то, что меня интересует, - сказал Таш, полностью игнорируя вопрос насчет Рил. - Или слухи оказались, как всегда, не слишком правдивыми?
- Ну что вы, что вы! Этим слухам вы всегда можете доверять! Прошу вас, присаживайтесь, я на секунду.
Он скрылся за дверью.
- А он, что, тоже изгой? - почему-то шепотом спросила Рил, проводив его взглядом.
Таш усмехнулся.
- Да куда ему! Он всего лишь ювелир. А почему ты решила, что он принадлежит нашему славному братству?
- Ну, он так уважительно разговаривал с тобой! - улыбнулась она. - Я подумала, с чего бы это?
- Ну, во-первых, половина этой забегаловки принадлежит нам, а со второй он исправно платит нам… ну, скажем, небольшой налог. Во-вторых, ворованные драгоценности - это тоже драгоценности, только дешевле. Особенно после небольшой переделки. А в-третьих, солнышко мое, привыкай! Со мной многие люди разговаривают уважительно. Если не хотят неприятностей.
Она засмеялась.
- Я поняла, поняла! Ты - Таш, великий и ужасный, и тебя все боятся!
- Ну… вообще-то, да.
- Ладно, мне как, прямо сейчас начинать бояться, или можно до вечера подождать, чтобы в темноте страшнее было?
- Тебе вообще не надо начинать! И говорить такие глупости не надо. Даже ради смеха.
- Хорошо. - Рил, как всегда, моментально уловила перемену в его настроении. - Прости. - Она протянула ему руку, которую он поцеловал.
Жизнерадостный Карбон неожиданно вбежал в комнату, заставив Рил вздрогнуть.
- А вот и я! Господин Таш, милая барышня, прошу!
Старательно не замечая происходящего у него под носом, он расстелил на столе кусок черного бархата и начал выкладывать на него из стопки принесенных им футляров драгоценности.
Рил действительно не очень любила драгоценности, но большей частью потому, что те, которые традиционно изготавливались здесь, в Ольрии, просто не подходили ей. Массивные, тяжелые, с яркими, крупными камнями, они идеально смотрелись на смуглых и черноволосых ольрийках, а Рил чувствовала себя в них как корова под седлом. Но те, которые предлагал им сейчас Карбон… Это было нечто. Тонкие, изящные, с прекрасно ограненными камнями в затейливых ажурных переплетениях желтого и белого золота… они были великолепны.
Она невольно протянула руку к кольцу, украшенному небольшой семиконечной звездой из мелких бриллиантов.
- Говорят, что на Островах, откуда прибыли эти украшения, семиконечная звезда - это символ счастья, - тихо, словно боясь спугнуть свою удачу, проговорил Карбон.
- Острова? А где это? - машинально поинтересовалась Рил, любуясь игрой света на бриллиантах.
- Это очень далеко, милая барышня! Их везли сюда много дней, и именно поэтому они стоят так баснословно дорого.
Рил выронила кольцо на черный бархат, как будто оно в этот момент вдруг превратилось в таракана, а эту живность она боялась до ужаса.
Беспомощно оглянулась на Таша.
- Не надо! Если оно стоит так дорого, то не надо, я буду бояться его носить!
Таш поднял на Карбона мрачный взгляд. Типа, кто тебя за язык тянул? Тот сразу пошел на попятный.
- Я имел в виду, что их цена является баснословной только для меня, милая барышня! Ваш покорный слуга, к сожалению, не настолько богат, как наш общий друг Таш, так что простите меня, что ввел вас в заблуждение!
- Это правда, Рил, для меня это сущие пустяки, не думай об этом. Скажи лучше, тебе нравится?
- Да, очень, - не нашла в себе сил соврать Рил.
- Тогда мы берем все. - Ювелир, засуетился, раскладывая драгоценности по футлярам и благодаря про себя всех богов. - Вели отнести все это к нам. Пусть Самконгу скажут цену, он расплатится. А у нас еще дело. Идем, Рил!
Они вышли из прохладного полумрака ювелирной лавки в жаркую духоту, навалившуюся на город за то недолгое время, пока они отсутствовали. Постояли пару минут, щурясь на яркое, бьющее в глаза солнце, посмеиваясь друг на другом. Их «сопровождающие» тоже вылезли из тени и стоически приготовились провожать их, куда бы они ни направились, как вдруг из-за поворота выехала целая кавалькада всадников во главе с молодым человеком на черном коне. Тем самым, который свалился с него в темной подворотне прямо под ноги Рил. Она так удивилась, что на секунду застыла с открытым ртом.
Таш, ожидая от этой неожиданной встречи самого худшего, сделал знак своим парням и демонстративно положил руку на талию Рил.
Напряжение повисло в воздухе, вязкое, как кисель, но ничего не произошло. Князь со свитой спокойно проехал мимо, окинув их немного более заинтересованным взглядом, чем того требовали приличия, и все. Гроза, или буря, или что там еще намечалось, прошли мимо.
- Я его знаю! - нашла время для того, чтобы поделиться воспоминаниями, Рил. - Этого мальчишку на черном коне, - еще и уточнила.
- Откуда? - Спокойно. Очень спокойно.
Рил взахлеб принялась рассказывать о той встрече Таш словно железными тисками сжал ее предплечье.
- Почему ты мне раньше ничего не сказала? - Она удивленно глянула на него, потом на свою руку. Он сразу отпустил. - Извини.
- В тот день у Пилы умер отец. Я просто забыла. Не думала, что это важно.
- Да это и не важно. Забудь. И прости еще раз. - Таш сделал над собой усилие и расслабился. Это ничего не меняет. - Ну, так что, мы идем? Не передумала еще?
Она пожала плечами.
- С какой стати?
В храме Отца было пусто. По всей вероятности, по причине жары и всегдашнего отсутствия войны. Не то чтобы ольрийцы были недовольны последним обстоятельством, но, согласитесь, глупо молиться богу, который может оказаться полезным только лет через пятьсот, когда на границах Ольрии высохнут все болота, которые превратили ее в одну из самых неприступных стран на континенте. И самых изолированных тоже, хотя через болота благополучно перебирались «путешественники, и торговые караваны. И неудобства, которые они при этом испытывали, сводились к вони, огромным, в палец величиной, комарам, и нападениям болотных разбойников. Причем неизвестно, что из трех являлось самым неприятным.
Прохлада храма окутала Таша и Рил, разгоряченных ходьбой и солнцем, а пустота порадовала отсутствием зрителей. В кои-то веки. В поместье Самконга на них постоянно глазели, что, в общем-то, было понятно. Нельзя сказать, что Таш демонстрировал свое отношение к Рил, но он его и не скрывал, а это у многих вызывало здоровое недоумение. От него мало кто ждал чего-либо подобного. Скорее, обратного. Что касается Рил, то она вообще не способна была притворяться. Все, что она думала или чувствовала, было написано у нее на лице, и никому не составляло труда все это прочесть. И поэтому постоянное, хотя и не слишком назойливое внимание очень утомляло ее.
- Иди туда. - Таш показал Рил на статую в глубине храма. - Я сейчас, только куплю свечи.
Рил медленно пошла, куда показали, часто останавливаясь по пути, чтобы рассмотреть фрески на стенах. Они очень отличались от тех, что она видела в храме у Матери. Здесь были битвы, битвы и еще раз битвы. Сама же статуя бога представляла собой мужчину средних лет в традиционной ольрийской одежде и с мечом, который он держал, устало опустив, так что острие касалось мраморного постамента.
- Это он устал от войны, - пояснил неслышно подошедший сзади Таш. - Он хоть и покровитель воинов, но его, как бога, огорчает, когда его дети начинают убивать друг друга. Хотя… именно он дарует светлое вдохновение боя.
- А ты его хоть раз испытывал?
- Светлое вдохновение? - усмехнулся Таш. - Нет. Куда уж мне?! Я же изгой, мне бы только выжить. Подлое существо, одним словом.
- Не говори ерунды! - возмутилась Рил. - Подлые те, кто делают из оступившихся козлов отпущения! А это что?
Рил сделала шаг вперед. Перед статуей бога стоял богато изукрашенный резьбой небольшой постамент, на котором тускло поблескивал в полумраке крупный кроваво-красный кристалл.
- Это… - Таш хотел рассказать ей, что это самый страшный кошмар нынешнего князя, да и вообще всех князей и королей, потому что этот булыжник показывал наличие в них крови первых властителей, тех самых, которые в начале времен получили право на власть из рук самих богов. Само собой, с тех пор драгоценная кровь сильно разбавилась кровью простолюдинов, и камень не всегда сиял так, как того хотелось бы претендентам на трон.
Но необходимость в каких-либо объяснениях отпала, когда Рил, протянув руку, прикоснулась к камню.
Это было похоже на вспышку молнии. Весь храм на секунду залило красноватым, ослепляющим после храмового сумрака светом.
Рил испуганно отдернула руку, и свет погас.
- Таш, что…
Она не договорила, потому что Таш с перекошенным, страшным лицом уже тащил ее к выходу. Она бежала за ним, временами спотыкаясь и путаясь в подоле длинного платья, но он не обращал на это внимания.
Купленные им свечи остались валяться у подножия постамента.
Они выскочили из храма как ошпаренные и понеслись по улицам, не сбавляя скорости. Их «сопровождающие», переглянувшись, рванули следом за ними.
Наконец задыхающаяся Рил не выдержала.
- Таш, остановись, я больше не могу!
Таш как будто очнулся, остановился, прижал ее к себе.
- Рил, я не смогу тебя отдать! - с отчаянием простонал он. - Все что угодно, но только не это!
- Да что случилось, Таш? - выкрикнула Рил. - Кому ты меня не отдашь? Что вообще происходит?
Он отодвинул ее от себя и посмотрел ей в глаза. Нет смысла скрывать.
- Рил, этот свигров камень показывает наличие княжеской крови в том, кто к нему прикасается, - с усталой обреченностью сказал он.
Она недоуменно пожала плечами.
- Ну и что? Мне не надо было его трогать? Ты из-за этого расстроился?
- Рил, у тебя самая чистая кровь из всех правителей на материке, о которых я слышал.
- Какие глупости! - с облегчением засмеялась Рил. - Это ты потому так решил, что камень вспыхнул? Да он, наверное, каждые пять минут сверкает, чем ему еще там заниматься?
- Я видел, как к нему прикасался наш нынешний князь. Он еле замерцал, а народ на площади чуть с ума не сошел от радости, что над ними будет настоящий князь, а не какой-нибудь безродный.
Рил стало страшно от его серьезности.
- Таш, ты думаешь, что я?.. Нет, этого не может быть! Ну, может моя мама согрешила с каким-нибудь правителем, мало ли…
Он покачал головой.
- Кровь правителей передается только через законный брак с благословения богини, и никак иначе.
Она с секунду непонимающе смотрела на него, потом с размаху ударила его. кулаком в грудь. Потом еще и еще раз.
- Не смей смотреть на меня так! - зло выкрикнула она, не заботясь о том, что на нее обращают внимание прохожие. - Я такая же изгойка, как и ты! Такая же проклятая всеми богами подлая тварь! Я хочу такой быть, потому что это мой выбор, я хочу быть с тобой, потому что это тоже мой выбор! И не смей смотреть на меня как на княгиню, понял?!
Из глаз брызнули истерические злые слезы. Таш крепко обнял ее, покрывая поцелуями заплаканное лицо. (И Свигр с ними, с прохожими!)
«За что мне все это? - подумал он. - Я ведь так много грешил в своей жизни! Я убил столько народа, что гореть мне в аду на веки вечные, а вместо этого боги дарят мне любовь и посылают счастье. Вот только как сберечь все это, не говорят».
- Прости меня, Рил, - прошептал он ей в ухо. - Прости, что испортил тебе жизнь… И прости, что все равно не могу от тебя отказаться, хоть и должен.
- И не надо! - сквозь слезы сказала она. - Ты не сделал ничего, с чем я не была бы согласна!

Глава 11

Князь Богер, вернувшись с утренней прогулки, заперся у себя в покоях. Он никого не хотел видеть, и слуги проходили мимо его дверей на цыпочках, осторожно, словно опасаясь разбудить спящего. Хотя, разумеется, молодой князь не спал.
Полностью одетый, в сапогах, он неподвижно лежал на широченной княжеской кровати, покрытой алым шелковым покрывалом.
Перед глазами у него, как живое, стояло удивленное лицо юной рабыни.
Это было похоже на наваждение. Он закрывал и открывал глаза, но на нежное, чуть тронутое загаром, светлое лицо с зелеными глазами это не производило никакого впечатления. Он все равно видел его, и это причиняло ему почти физическую боль.
Конечно, эта боль не сравниться с той, что ему довелось пережить, когда он увидел, что на тонкой талии его любви, перетянутой затейливым пояском, по-хозяйски лежала лапа этого нелюдя. Тогда ему хотелось убить и его, и ее, а потом умереть самому, но сейчас хотелось только тихо выть от тоски, от несбывшихся надежд и от невыносимого, никогда не заканчивающегося одиночества.
Он думал, что знает, что такое боль, до тех пор, пока к нему не пришли с докладом следившие за его любовью вандейцы и не рассказали о том, что произошло в храме.
Вот тут ему стало по-настоящему плохо.
С каменным лицом выслушав доклад, он еле дождался, когда они уберутся из его комнат, потому что продолжать сдерживаться дальше было выше его сил. Они ушли, и он заметался по комнате, как дикий зверь, запертый в слишком тесную для него клетку. Боль занавесила глаза черным туманом. Почти ослепший, он наткнулся на тяжелое дубовое кресло, вмиг разъярившись, схватил неподъемный и неуклюжий предмет и со всего размаха швырнул его в стену. Кресло рассыпалось на куски, но легче не стало. Еле сдерживаясь, чтобы не закричать, князь начал колотить кулаками резные стенные панели, сбивая в кровь пальцы. Как ни странно, это помогло. Боль отрезвила его, и он немного пришел в себя. Вызвав звонком слугу, уже смог сдержаться и приказал почти спокойно:
- Виторна ко мне. Немедленно! И Будиана тоже.
Не прошло и нескольких минут, как явились оба. Будиан, не тратя слов на вопросы, сразу занялся его руками, а Виторн, самый преданный пес и доверенное лицо князя, вытянулся в струну, ожидая приказаний.
- Навести Зойта и Багина! - бросил ему Богер. - Скажи, что я желаю сегодня же пообщаться с Баданом, иначе… Ступай!
Тот развернулся и исчез за дверью.
- Мне кажется, что для вас, ваше высочество, было бы разумным принять что-нибудь успокаивающее, - заметил Будиан, заканчивая перевязку. - По крайней мере, как ваш врач, я вам настоятельно это рекомендую.
- Ты думаешь, жрец, что от всего на свете есть лекарства? - со злой иронией усмехнулся князь.
- Мой опыт позволяет мне думать таким образом.
- Значит, у тебя найдется лекарство от глупости?
- Лекарством от этого недуга обычно является добрый совет.
- Следование чужим советам есть первый признак идиотизма, Будиан! - вдруг выйдя из себя, резко ответил Богер. - Если бы я побольше слушал самого себя, а не всяких там… то давно бы уже решил все свои проблемы! А сейчас будь прокляты все эти советы и советчики вместе взятые, так же как и мое свигрово терпение!
Вернувшись в поместье, Таш отправил Рил переодеваться (храм храмом, а тренировку никто не отменял!), а сам заглянул к Самконгу. Тот, обложившись со всех сторон футлярами, как раз разглядывал Ташевы приобретения.
- Друг мой! - сказал глава Олгенского ночного братства вместо приветствия. - Неужели у тебя, после стольких лет темноты и невежества, наконец-то появился вкус к драгоценностям? Неужели общение с прекрасным, то есть с Рил, повлияло на тебя столь благотворным образом? Хотя ты в курсе, сколько денег выкинул сегодня на свою прелестницу? Она. конечно, того стоит, но…
- Она не прелестница, - хмуро оборвал его Таш. Только шуток ему сейчас не хватало. - Она… в общем, мы сегодня с ней вляпались по самые…
- Рассказывай! - велел вмиг посерьезневший Самконг.
Таш рассказал. Повисло долгое молчание.
- Уезжать вам надо отсюда, Таш. И поскорее. Для него жена с такой кровью - это подарок небес, он не даст вам спокойной жизни.
- Сам знаю, - буркнул Таш. - Вот как только эту суку рыжую выведу на чистую воду, так сразу и отчалим.
- Ты уверен, что это он?
- Почти. Но, если мы уедем, он затаится, и кто знает, чего еще от него ждать?
- Может, плюнешь? Опасно это. Мы с ним без тебя разберемся.
- А его прихвостни? Тебе нужны лишние проблемы? Надо решить это раз и навсегда, чтоб никто не сомневался, кто у нас тут правильный изгой, а кто шакал паршивый, как выражается моя Рил.
- Шакал? Какой шакал? Впрочем, неважно. Ты что-то придумал. - Это был не вопрос, а утверждение.
- Да.
На следующий день Таш сделал Рил неожиданный подарок. В середине дня, с самую жару, когда все его ученики прекращали тренировку на пару часов и, ожидая, пока духота не спадет, разбредались по поместью в поисках прохлады, он пригласил ее на загородную прогулку.
- Собирайся, маленькая! - улыбаясь, сказал он ей. - Мы поедем на озеро!

Предыдущая страница 15 Следующая страница


Хранительница 16

Рил взвизгнула от радости и повисла у него на шее, нимало не смущаясь присутствием большого количества заинтересованных зрителей. Потом быстро собрала свою «амуницию» в виде легкого меча, метательных ножей, подаренного арбалета и еще пары мелочей (со всем этим арсеналом Таш запретил расставаться, чтобы выработалась привычка) и побежала в дом переодеваться.
Таш еще полгода назад купил себе нового коня, а старый, с трудом вылеченный от хромоты Дымок достался Рил. Резвости и норова в нем было мало, а ума и терпения много, за что Рил была ему очень благодарна. Наездница из нее была никакая. Пока, во всяком случае, потому что раз уж за ее образование взялся Таш, то при его-то упорстве вполне возможно, что она со временем сможет принять участие в скачках года на княжеский приз. Пока же до этого было о-о-очень далеко, и все, на что она была способна, это медленно трусить за Ташем по тропинке, вьющейся между деревьями.
Озеро было недалеко от поместья, всего в нескольких минутах езды, но, поскольку располагалось посреди леса, то рядом с ним возникало ощущение абсолютно дикого, нетронутого места, и с трудом верилось, что всего в паре километров отсюда раскинулся большой столичный город. Хотя тут нечему было удивляться. Поскольку земля эта принадлежала Самконгу, сюда редко наведывался кто-нибудь из местных. Разве что заблудится.
Оно было почти круглым, глубоким и чистым, с трех сторон окруженным осколками огромных глыб светлого песчаника, неизвестно откуда взявшихся посреди леса. Красиво это было невероятно. Рил как увидела все это, так и замерла, не сходя с неподвижно стоящего Дымка. Таш усмехнулся про себя, подошел и снял ее с лошади.
- Ты купаться будешь, или так и простоишь с открытым ртом?
Рил только молча улыбнулась и пошла к озеру. Опять ненадолго застыла, глядя на воду, и начала раздеваться. Сначала сняла «амуницию», а потом… все остальное. И ослепительно прекрасная в своей наготе вошла в воду. Таш даже слегка опешил. Ему нравилось, что после того, как они… ну, в общем, стали жить вместе, Рил стыдилась кого угодно, кроме него. Даже Пиле и служанкам очень редко позволяла прикасаться к себе или видеть свою наготу. Что же касается Таша, то при нем она совершенно свободно расхаживала, так сказать, в натуральном виде, чувствуя себя при этом совершенно естественно. Нельзя сказать, чтобы он был против этого, но Свигр побери, сейчас это было совсем не вовремя! Его парни себе все глаза сломают, да еще и забудут, зачем они здесь находятся! Таш выругался про себя и коротко свистнул, надеясь, что парни поймут его приказ правильно. Потом сбросил «сбрую», стянул рубашку и пошел в воду. Не хватало еще, чтобы она утонула с непривычки.
Беспокоился он, впрочем, совершенно напрасно, потому что Рил плавала как рыба, красиво взмахивая руками. Сам Таш плавал по-другому, может, и не так красиво, но уж в любом случае быстрее. Поэтому догнал ее в два счета и строгим голосом велел возвращаться на берег. Она отказалась наотрез, со смехом обдала его тучей брызг и ушла на глубину. Он выругался, хотя ему больше хотелось рассмеяться, и нырнул следом за своей подружкой, в которой так некстати пробудился русалочий инстинкт.
Поймал он ее не сразу. В воде она чувствовала себя, как дома и несколько раз выскальзывала у него из рук в последний момент. Наконец он все-таки схватил ее и потащил на берег. Она туда совсем не хотела, брыкалась, вырывалась и требовала вернуть ее в родную стихию. Таш только усмехался, представляя себе, какую картину представляет сейчас для его учеников висящая у него на плече Рил.
Впрочем, как только он поставил ее на землю, из кустов раздался короткий тихий звук, похожий на крик озерной птицы. Ну, значит, не все на них пялились, и это не может не радовать. Таш бросил Рил ее одежду и сумку с оружием.
- Одевайся и прячься за камнями, сюда идут!
Очень далекая от того, чтобы проявлять неповиновение, Рил моментально натянула на себя рубашку и штаны, схватила «амуницию» и исчезла среди камней.
Таш неторопливо надел рубаху и нацепил поверх нее «сбрую» с мечами.
На поляне сразу со всех сторон появились люди. Наемники - с полвзгляда оценил Таш, - но не местные. И не изгои.
К нему медленно направились двое. Для переговоров. Раз уж сразу не напали, значит, будут разговаривать.
- День добрый! - начал разговор один из них. (Степняк-полукровка - решил про себя Таш. Чистокровные поменьше ростом будут, уж он на них в свое время насмотрелся по самое не хочу.) - Ты не дергайся, приятель, у нас там арбалетчики в кустах сидят, и страсть не любят, когда кто дергается.
Надо думать, что не любят. Впрочем, Таш сильно сомневался, что хотя бы один из этих арбалетчиков был еще жив. Его парни тоже страсть как не любят живых арбалетчиков.
Он уже открыл рот для ответного приветствия, как вдруг инстинкт заставил его дернуться в сторону. Голова второго переговорщика как-то странно откинулась, и он начал медленно оседать на землю. Из его глазницы металлическим четырехгранным торцом торчал арбалетный болт.
- Эй, вы, уроды! - раздался уверенный, жесткий, слегка насмешливый голос Рил. (И откуда что взялось?) - У него тоже есть свои арбалетчики в кустах! И если кто дернется - порешу!
Таш выругался сквозь зубы. Только этого не хватало!
- Слушай, ты, заткни свою ненормальную! - изо всех сил пытаясь сохранить лицо, прошипел желтолицый.
Ташу неожиданно стало смешно. Уж он-то не понаслышке знал, каково это - чувствовать себя на мушке.
- Сам заткни! - весело огрызнулся он. - Когда она в таком настроении, я к ней и подходить боюсь! Зверь, не баба!
- А за зверя ты у меня дома получишь! - тоном сварливой жены отозвалась Рил.
- Вот видишь! - слегка развел руками Таш. - Вы пришли и ушли, а мне с ней еще жить! Так что придется так разговаривать.
- Ну, ладно, - неожиданно легко согласился полукровка. - Бабы - это такая зараза, как прилипнет, век не отвяжешься! Ты от своей, случаем, отвязаться не желаешь?
Таш выразительно повел плечами.
- Сейчас? Когда она держит меня на прицеле? Не-е, я еще жить хочу!
- Ну, как знаешь. А то у нас покупатель на нее есть.
- И кто же этот самоубийца?
- За него не волнуйся! - хмыкнул желтолицый. - У него на то, чтобы ее приструнить, силенок хватит! Да и зачем она тебе, такая-то? Найдешь себе получше!
- Нет, - покачал головой Таш, - мне эта нравится. - Он чуть обернулся в сторону камней. - Эй, Рил, слышишь? Не уходи к чужому дяде, он злой, а я хороший!
- Кончай придуриваться, клейменый! - разозлился переговорщик. - С тобой как с человеком разговаривают! Мы не хотим лишней крови, на белом свете жить всем хочется!
- А мне по … ваша лишняя кровь! - зевнул Таш. - Прольется, и … с ней! А вот сколько из меня моя баба моей крови выпьет, если я ее сейчас вам сдать попытаюсь… Кстати, а откуда вы узнали, где мы отдыхаем? Неужели следили?
- Ты думаешь, что ты тут у нас самый крутой? - злобно прошипел полукровка, выведенный из себя Ташевым легкомыслием. - Думаешь, тебе сейчас на помощь твои дружки прискачут? Хрен тебе! Они-то тебя и сдали! И тебя, и бабу твою!
Все, шутки кончились. Таш сделал шаг вперед.
- Кто? Как выглядит? Имя?
- Я тебе имя, ты мне бабу!
Таш скользнул вперед и вбок, заходя ценному свидетелю за спину, дабы аккуратно вырубить, но тут мимо него черной молнией просвистел дротик и замер в щеке у полукровки. Тот сразу отключился и рухнул на землю.
«Хорошая вещь - яд рогатой жабы!» - подумал Таш, вытаскивая мечи. А еще он подумал, что не знает, что ему теперь делать со своей подругой: похвалить за хорошую работу или отругать за самодеятельность.
Не оборачиваясь, свистнул, давая сигнал ребятам. Коротко щелкнули арбалеты, кое-кто из нападавших упал, остальные заматерились и ринулись к Ташу, как к родной маме. Зря это они, ласки от него не дождешься. Из-за деревьев беспощадными хищниками выскочили его парни, разгоряченные предвкушением схватки. Таш решил, что не будет им мешать. Пусть поработают, а ему надо найти вандейцев. В том, что они здесь, он не сомневался. Хотя бы пара уж точно должна быть, ведь знали, на кого идут.
- Таш! - Испуганный крик и последующий взвизг.
Мгновенно похолодев от ужаса, Таш парой прыжков преодолел расстояние до камней и серой тенью скользнул мимо огромных желтоватых глыб.
Как выяснилось в следующее мгновение, мог бы и не торопиться, всю работу уже сделали без него.
Рил сидела и совершенно остекленевшими, круглыми от ужаса глазами смотрела на троих высоких мужчин в черной одежде с разрисованными черным лицами, лежащих перед ней. Один из них был мертв, метательный нож торчал у него из горла. Двое других всего лишь парализованы все тем же ядом ее лучшей подружки - рогатой жабы.
- Рил, дай арбалет! - сказал Таш.
Она вздрогнула, отрываясь от жуткого зрелища, и протянула ему разряженный арбалет.
- Болты есть?
Она потянулась за сумкой и достала несколько штук.
- Отравленные? - спросил Таш, заряжая арбалет.
Она покачала головой.
- Я не брала с собой отравленные.
- Отвернись.
Она послушно отвернулась и закрыла лицо ладонями.
Одному из парализованных Таш, не мудрствуя лукаво, свернул шею, дабы не шокировать Рил зрелищем перерезанного горла, а второму всадил в ногу болт, чтобы оставался на месте до тех пор, пока с ним не пожелают пообщаться. А с болтом в коленке даже вандеец далеко не убежит. Выглянул из-за камней, посмотреть, как дела у ребят. Дела шли, но надо помочь. Наклонился к Рил.
- Ты как?
- Нормально. - Не поднимая глаз и стиснув зубы.
- Потерпи еще немного. Пошли отсюда, он скоро очнется.
Взял ее за руку, отвел подальше от вандейца, поближе к полю боя. Усадил за камень.
- Сиди здесь. - По крайней мере, так он будет ее видеть.
Окинул взглядом поляну, выделил слабые места и побежал помогать.
Нет, он был несправедлив к своим. Справились бы и без него, но были бы потери. Один из его учеников, Дема, был ранен, а Фрая прижали так, что он бы не выбрался. Так что, слава богам, все обошлось, хотя, надо думать, боги тут вовсе и ни при чем.
С помощью Таша быстро добили оставшихся, правда, двое сбежали, но за ними отправили погоню. Переговорщика и вандейца связали и без особых нежностей погрузили на лошадей. В поместье были хорошие специалисты по допросам, вот они пусть и занимаются. Как ни горело Ташу узнать, что скажут пленные, от самодеятельности он предпочел воздержаться. Не хватало еще товар попортить, его еще на суд «семьи» представлять. Да и потом есть дела поважнее.
Отдав распоряжения, Таш с минуту понаблюдал за тем, как Тепек и Корень выворачивают карманы убитых, Зям перевязывает бледного до синевы Дему, а Фрай матерится, уводя по тропинке лошадей с пленными, и пошел к Рил. Без него обойдутся. А не обойдутся - значит, огребут.
Рил сидела за камнем, сжавшись в комочек и обняв руками колени. Таш мягко опустился рядом, притянул к себе, сжал в успокаивающих объятиях. Она подняла голову, и на Таша глянули страшные в своей неподвижности глаза.
- Таш, я их всех убила.
Таш, который в этот момент не испытывал ничего, кроме гордости за свою девочку, тем не менее ответил:
- Не болтай ерунды. Ты их просто ранила. Я их убил.
Она с безумной надеждой уставилась на него.
- И того, которого я… ножом?
- Угу.
Неожиданно Рил тихо засмеялась. Из-за того, что он так охотно взял на себя ее вину, у нее немного отлегло от сердца, и вернулась способность соображать.
- И того, которого я из арбалета?
- Ага, - снова согласился он. - У меня как раз в кармане болт завалялся, дай думаю, воткну кому-нибудь в глаз!
Она улыбнулась, но улыбка получилась кривоватой и грустной.
- Нет уж, не приписывай себе чужие подвиги! Моя вина - это моя вина, ты тут ни при чем. Кровь их на мне.
- Какая, к Свигру, вина? - Разозлившись, Таш крепко встряхнул ее за плечи. - За каким хреном они вообще сюда пришли? Их что, звали сюда? Или тебе хочется, чтобы тебя в очередной раз продали, как скотину? Они пришли сюда, чтобы забрать тебя, Рил! Ты все сделала правильно, да ты и сама это понимаешь, так что нечего мне тут изображать муки совести!
Рил, у которой от его очередного эмоционального встряхивания громко клацнули зубы, словно очнулась и довольно злобно глянула на него.
- Прекрати меня трясти!
Таш, который, собственно, этого и добивался, усмехнулся.
- Вот как! Значит, меня за то, что я тебя всего лишь пару раз встряхнул, ты уже готова прибить без зазрения совести! А тех, которые тебя не только встряхивать собирались, ты тут сидишь и оплакиваешь! Ну, и где логика, Рил?
- Да пошла она в ж… твоя логика! - выругалась Рил. - Логика, мать ее! Где ты, кстати, таких слов нахватался, изгой ты мой необразованный? - Таш слегка опешил от такого напора, и Рил, вывернувшись из его рук, резко встала. - И вообще, я умыться хочу!
- Ну так пошли!
На берегу Рил решительно сбросила с себя всю одежду и, не обращая никакого внимания на суетящихся на поляне парней, пошла в воду. Таш постоял на берегу пару минут, пока она не уплыла подальше, и вернулся к тому месту, где остались лежать убитые вандейцы. Надо было забрать вещи Рил, а показывать ей все это лишний раз… не есть полезно ни для нервов, ни для совести. Оставлять ее одну, даже голую и даже среди своих парней, он уже не боялся. Если уж она завалила троих вандейцев, то, значит, способна размазать по стенке кого угодно, буде кто решится протянуть к ней свои поганые ручонки. Таш улыбался про себя всю дорогу. Пусть все боги осудят его, но он испытывал такую гордость за свою Рил, какой ему никогда в жизни испытывать не доводилось. Так что теперь, господа изгои, вам придется отнестись к ней серьезно, а не просто как к красивой бабе, с которой можно не церемониться. Придется церемониться, и считаться тоже придется, даже если он сам отдаст концы в очередной заварушке и некому будет стоять у нее за спиной!
Когда он вернулся к озеру, она еще плавала. Он помахал ей, чтобы вылезала, пора было ехать, и на этот раз она не стала возражать.
Дома Таш отправил Рил переодеваться, потому что все тренировки на сегодня, разумеется, отменились, а сам заглянул к Самконгу.
Тот уже довольно потирал руки, потому что за те полчаса, что Таш потратил на приведение в порядок расстроенных нервов Рил, с желтолицым полукровкой успели побеседовать, и он начал петь как соловей. Вандеец пока помалкивал, но от него никто и не ожидал, что он сломается так быстро. Терпение и еще раз терпение, товарищи изгои!
- Ну, так что, собираем совет? - спросил Таш у своего друга, зная, впрочем, ответ.
- Я уже послал за остальными, - растягивая губы в улыбке довольной акулы, ответил Самконг. - А правда, что это твоя красавица завалила вандейца, которого ты прислал?
- И не только его.
Брови Самконга поползли вверх.
- Ты все-таки плохо на нее влияешь.
Обосновать свою точку зрения Самконгу не дал слуга, который сообщил, что в гостиной их ожидают Крок и Валдей. Однако, какая оперативность! Таш глянул на Самконга.
- Ну да, да, это я велел бросить все и явиться немедленно, так что не дергайся, никто ничего не успел пронюхать!
Таш кивнул и вышел. Надо было переодеться и посмотреть, как там Рил. Самконгу осталось только пожать плечами и смириться. Таш вообще не отличался многословностью, а когда волновался, из него вообще ничего нельзя было вытянуть. Разве что клещами, да и то…
«Семья» действительно собралась быстро, только Лайра, как обычно, немного опоздала, но к этой ее манере все давно привыкли и не обращали внимания. Бадан тоже явился, хотя Таш не был уверен, что тот не исчезнет в последний момент. Однако наглость и уверенность рыжего в том, что он опять сумеет обвести кого угодно вокруг пальца, были поистине безграничны. Он смотрел на всех, и на Таша в том числе, такими честными глазами, что так и хотелось поверить в его невинность. К сожалению, эта самая невинность была с почестями похоронена еще в те далекие времена, когда Бадан был очаровательным рыженьким младенцем.
- Друзья мои! - высокопарно, как и подобало случаю, открыл собрание Самконг. - В нашей семье произошло немыслимое: один брат обвиняет другого в предательстве. - Собрание возмущенно зашумело, и Самконг продолжил: - На нашего друга Таша и его подругу Рил сегодня, не далее как пару часов назад, было совершено нападение. Благодаря его предусмотрительности, посмевшие напасть на них недоумки радуют сейчас своими подлыми душами Свигра в аду, но все могло кончиться и не столь удачно. К счастью, предусмотрительность нашего друга и на этот раз не дала промаха, и в наших руках оказались два «языка». К работе с ними тут же приступил Лешец, и один из них сразу начал рассказывать очень интересные вещи. Кому интересно, может нанести Лешецу визит и попросить нашего соловья исполнить арию на бис, но, с вашего позволения, сюда мы его приглашать не будем. Достаточно того, что я ее повторю.
Оказывается, - тут Самконг обвел «семью» многозначительным взглядом, - что нашего друга Таша самым подлым образом заказали! И заказал не кто иной, как наш любимый и единственный законный правитель Ольрии князь Богер. Но откуда, скажите мне, уважаемые изгои, мог пронюхать какой-то там задрипанный князь, где именно будет отдыхать со своей подругой наш старый и предусмотрительный друг Таш?
Вот мы и подошли к самому главному! Оказалось, что птичка, которая поет сейчас в подвале у Лешеца, видела своими глазами, как некий рыжий изгой общался с князем и двумя его прихвостнями прямо перед тем, как тот отдал приказ о нападении. Но это еще не все. Этот рыжий доброжелатель счел нужным лично предупредить наемников о том, насколько опасен наш Таш, и так их напугал, что они решили сначала попробовать с ним договориться, а потом уже применять силу. И, собственно, это и спасло Таша и его людей от возможных потерь. Я повторяю, все могло обернуться намного хуже. Итак, теперь вам известно столько же, сколько и мне. Господин Бадан! - Такое обращение среди своих было хуже всякого оскорбления. - Вы не хотите ничего нам объяснить?
- Да, друг мой Самконг! - не обращая внимания на грубость, чрезвычайно учтиво ответил Бадан. - Ты совершенно прав, настало время пролить свет на мотивы некоторых моих поступков. И скажу сразу: ни о каком предательстве с моей стороны не может быть и речи. Ну, разве что о небольшом вразумлении неразумных.
Итак, вчера на меня вышли люди князя и сказали, что наш юный правитель желает меня видеть. Я подумал: а почему бы и нет? Согласитесь, из первых рук узнать причины всех наших неприятностей за последние полгода - это стоит того, чтобы слегка поумерить свою гордость.
- Ну и как, поумерил? - с непонятным выражением спросил Самконг.
- Поумерил, друг мой, поумерил! Чего не сделаешь ради «семьи»! Так вот, оказывается, наш дорогой князь собрался, наконец, жениться. Радостная весть, не правда ли, друзья мои? Признаться, я, как и все остальные подданные, даже не смел надеяться, что такое важное для страны событие произойдет раньше, чем лет эдак через двадцать, потому что, как вы понимаете, кровь у нашего князька слабовата и жена ему нужна из хорошей семьи. А то детки получатся без права наследования, а это скандал и хана всей нашей Ольрии. Когда князь заговорил со мной о женитьбе, я, признаться, слегка удивился. При чем здесь мы? Оказывается, очень даже при чем. Дело в том, что подружка нашего Таша - чистейших царских кровей девочка! Императрица, мать ее так! Ну, судя по тому, как лихо родственнички сбагрили ее в рабство, вступить в права наследования ей не светит, но кровь, дорогие мои братья-изгои! Кровь со счетов не сбросишь! И за эту кровь князь готов простить ей все, и даже то, что наш друг Таш уже успел ее… выучить кое-чему. Мальчишка оказался не из брезгливых. Плебейская кровь! - презрительно сощурился Бадан. Взгляд Таша, брошенный на него после этих слов, он предпочел не заметить. - Так вот. Его высочество изволит свататься к нам. Мы отдаем девчонку ему в жены, а он отдает приказ своим жрецам, они сводят нам клейма и проводят обряд. Оп-ля, и мы больше не изгои!
- Брешешь! - выразил общее мнение Крок. - В жизни такого не было, чтобы таких, как мы, принимали обратно!
- А теперь будет! - уверенно заявил Бадан. - Кроме того, нам всем, я имею в виду «семью», жалуют дворянство и серебряные рудники на севере Ольрии.
- Что-то больно много, - подозрительно заметил Валдей.
- А чего вы хотели? - хмыкнул Бадан. - Девочка из хорошей «семьи»!
- Так, ну с этим все ясно, - подвел итог Самконг. - Но в таком случае, за каким лешим ты сегодня навел на Таша княжеских наемников? Хотел всю награду себе заныкать? А мы тут вроде как и не при делах?
- Ну, зачем сразу такие подозрения, друг мой Самконг? Мы же не первый год знакомы! «Все, что принадлежит мне - принадлежит „семье“!» Я помню наш девиз, и для меня это не пустые слова! И единственное, чего я опасался, так это того, что наш друг Таш их забудет. Он же у нас мужик упертый, сказал, не дам, значит, не дам, и точка! А дело серьезное, такое, где надо головой думать, а не …! Да и не стал бы его никто убивать, сами же говорили, что с ним хотели по-хорошему договориться! Подумаешь, повязали бы, да морду набили! Зато прынцесса была бы уже у князя, а мы все дружно целовали руку священника после обряда.
Таш не считал нужным наблюдать за тем, как отреагировала «семья» на рассказ Бадана. Все его внимание было сосредоточено на самом Бадане, которому, по совести говоря, было бы уютнее под взглядом черной ольрийской гадюки, чем под этим легким прищуром зеленовато-карих глаз своего старого друга.
- Ну что ж! - взял инициативу в свои руки Самконг. - По правилам нам следует выслушать мнение каждого члена «семьи» по этому поводу. Таш, твоя девочка, ты и начинай!
- Я ее не отдам. - От звуков спокойного голоса ощутимо потянуло ледяным сквозняком, который прогнал толпы мурашек по спинам всех присутствующих. Таш был хорошим другом. Очень хорошим. Верным, надежным и преданным как собака. Но вот враги его обычно долго не задерживались на белом свете.
- Вот видите, я же говорил! - Повисшую тишину разорвал ядовитый смех Бадана. - И что с ним прикажете делать? Как пацан, честное слово! Мало у него баб за всю жизнь было? Одной больше, одной меньше, какая разница? Но нет! Мы на старости лет влюбились! Мы желаем молоденькую девчонку царских кровей трахать, а на друзей нам насрать и размазать!
- Бадан, мы тебя поняли! - спокойно глядя на него, сказал Самконг. - Крок, теперь ты. Что ты об этом думаешь?
Крок скорчил страшную рожу, долженствующую, по его мнению, означать ухмылку, и рыкнул резко и четко:
- Раз Таш желает трахать Рил, то пусть трахает, если на него блажь такая накатила! Честно говоря, я бы и сам не отказался, - он глянул на Таша, - без обид, Таш! - Тот, криво усмехнувшись, кивнул. - А что до княжьих предложений, то на кой свигр мне все это дерьмо? Новую рожу он мне все равно не прилепит, так что народ от меня как шарахался, так и будет шарахаться. Нет, я уж лучше как-нибудь по старинке, тут меня, по крайней мере, уважают. А рудники эти… Да он что, нас нищими считает? Просто смешно…
- Твой ответ понятен, - кивнул Самконг и перевел взгляд на Лайру. - Лайра?
Она изящно пожала плечиками.
- А мне князь ничего не пообещал. Дворянство он мне, как женщине, не пожалует, разве что выдаст замуж за дворянина. А зачем мне муж, сами подумайте? И не сказать, что мне так уж мешает клеймо. - Она приподняла рукав и полюбовалась на свое клеймо проститутки. - Скорее, будет мешать его отсутствие! - хмыкнула она, под понимающие смешки окружающих. - Нет уж, лучше я буду заниматься любимым делом, чем неизвестно чем неизвестно с кем!
- Логично, - резюмировал Самконг. Все понимали, что Лайре вписаться в нормальную жизнь будет практически невозможно. - Франя?
Эмоциональный монолог Франи, целиком состоящий из разноязычных идиоматических выражений, в целом сводился к следующему: да пошло оно в ж… и на … это дворянство вместе с князем и прочими благородными!
Его выслушали внимательно и не перебивая, после чего Самконг обратился к последнему члену «семьи».
- Валдей?
- Я бы предпочел оставить в стороне эмоции, - со своей обычной обстоятельностью начал тот, - и обратить внимание на факты. Во-первых, нам предлагают избавиться от клейма. Не секрет, что это мечта любого изгоя, и моя в том числе. Но есть одно «но». И даже не одно, а несколько. Я, конечно, рад услышать, что ты, Бадан, так близко сошелся с князем, что доверяешь ему свою жизнь и наши тоже, хотя мы и не давали тебе такого разрешения. Но я, в отличие от тебя, не доверяю вообще никому, и меньше всего тем, у кого в руках власть. И я не верю, что он пойдет на то, чтобы вернуть нас в лоно храма, как бы ты ни старался меня в этом убедить!
- Он поклялся! - возразил Бадан. - И дал мне бумагу, подтверждающую его клятву!
- Значит, дело еще хуже, чем я предполагал. Он хочет не просто надуть нас, а избавиться при первом удобном случае.
- Да зачем ему это надо?
Валдей только покачал головой.
- Бадан, друг мой, ты проявляешь поистине детскую наивность! Странно слышать все это от того, кто за двадцать лет активной деятельности обманул свигрову тучу народа. Да после того, как князь получит свою жену, мы ему будем нужны как кость в заднице! Он еще до свадьбы предпочтет забыть о том, каким способом она ему досталась! И потом, публично избавить нас от клейм означает создать нежелательный прецедент. После этого придется избавлять кого-то еще, а потом еще. Епархия за это нашего верховного жреца по головке не погладит.
- Да, риск есть, - нехотя согласился Бадан. - Но такая овчинка стоит выделки, разве не так?
- Возможно, - не стал спорить Валдей. - Теперь второе. Серебряные рудники. Там ведь, если я не ошибаюсь, всем заправляют Сизый и Борг? Франя, - Валдей повернулся к мрачно слушающему его карманнику, - тебе довелось иметь с ними дела, что ты о них скажешь?
- Довелось! - поморщившись, словно он съел что-то кислое, кивнул Франя. - И скажу, что не хочу больше никогда иметь с ними ничего общего. Борг еще ладно, с ним кое-как можно договориться, но Сизый - это же полный псих! Он жрет глат чуть ли не мешками, весь посинел уже, оттого и кличка Сизый, и черепицу у него с крыши ветер сносит все больше и больше. А, судя по последним слухам, он совсем спятил. Там на рудниках такое творится… В общем, я бы туда не сунулся, даже если бы меня с головы до ног этим самым серебром осыпали. Гиблое место, крысиная нора. Еще хуже, чем болота.
- У тебя есть основания не доверять Фране, Бадан? - мягко поинтересовался Валдей.
Тот отрицательно покачал головой и нехотя признал:
- Нет. Но я не верю, что с этим нельзя разобраться.
- Ты будешь разбираться? Я своих людей на такое дело не дам.
Бадан пожал плечами.
- Могу и я.
- Вот и хорошо. А то как рассуждать, это мы все горазды. Теперь третье. Таш ведь представил нам свою подружку по всем правилам. А значит, она почти член «семьи», и по закону мы не имеем права решать ее судьбу, не спросив ее мнения, не так ли? Возможно, что она и не будет возражать против замужества, и тогда мы все тут просто зря сотрясаем воздух.

Предыдущая страница 16 Следующая страница


17 Елена Кондаурова

- И ты хочешь сказать, что Таш будет слушать свою подстилку? - недоверчиво хмыкнул Бадан.
Валдей повернулся к Ташу.
- Таш?
- Я не стану ей мешать, какое бы решение она ни приняла. - Таш встал из-за стола, чтобы сходить за Рил.
- Ага, а по дороге он вставит ей ума! - заметил Бадан.
Таш, терпение которого и так было на пределе, сделал движение по направлению к нему.
- Постой! - вмешался Самконг. - Не горячись, Таш, сядь, прошу тебя! Я не хочу, чтобы кто-нибудь подумал, что ты ведешь себя нечестно по отношению к «семье». К тому же, если я не ошибаюсь, Рил ведь ничего не знает, верно? Иначе она не проливала бы столько слез на плече у Пилы из-за убитых вандейцев.
Таш нехотя сел.
- Про князя я ей ничего не говорил. А про кровь знает.
- Вот и отлично. Франя, сходишь за ней? Я надеюсь, Франю никто не заподозрит в том, что он выступает на чьей-либо стороне?
Таких не нашлось, даже Бадану было нечего возразить. Для профессионального вора Франи слово честь не было пустым звуком при всей его нелюбви к благородным.
Рил действительно оплакивала убитых ею людей с того момента, когда вернулась домой, и никак не могла остановиться. Там, в горячке боя, она не думала ни о чем, кроме того, что эти люди пришли, чтобы убить Таша. За него она готова была порвать их голыми руками на мелкие тряпочки, не испытывая при этом никаких угрызений совести. Но стоило ей вернуться домой, в привычную обстановку вместе с живым и невредимым Ташем, и весь ужас того, что она сотворила, предстал перед ней во всей красе. Перед глазами стояли лица убитых, а Таша, который выбрал как раз этот момент, чтобы куда-то уйти, не было рядом, чтобы как следует отругать за глупость и отогнать от нее этот кошмар. Рядом была только бормочущая бессмысленные слова утешения беременная Пила, совершенно растерявшаяся от рассказа Рил. Впрочем, к счастью, глупая истерика подруги ей вскоре надоела.
Она оторвала ее от себя и слегка встряхнула за плечи.
- Все, немедленно прекрати этот потоп, Рил!
- Пила, ты не понимаешь! - жалобно простонала Рил. - Я своими руками убила пять человек!
- Почему пять, ты же раньше говорила, что их было двое!?
- Ну, двоих я сразу убила, а троих парализовала. Из них одного Таш потом добил, а оставшихся сейчас пытают, так что они тоже умрут! Из-за меня! - Из глаз Рил опять полились слезы.
- Слушай, а чего ты вообще в драку полезла, раз нервная такая? Учиться несколько месяцев шеи сворачивать не слабо было, а разок применить свои умения - слабо? Спряталась бы и сидела себе, как мышка, пускай мужики сами со всем разбираются, у них работа такая.
- Я и спряталась сначала! А потом смотрю, они Таша окружили. У меня в голове как будто что-то перемкнуло. Я знала только, что не дам его убить!
- Нашла кого защищать! - хмыкнула Пила. - Твой Таш большой мальчик, сам бы справился. Тем более, как ты говоришь, там еще его ребята были.
- Были, но я-то этого не знала! Он мне не сказал! После извинялся, говорил, что пугать не хотел. Но я бы все равно убила тех, кто к нему лез!
- А вандейцев у тебя как получилось уложить? Самконг этому так удивился, я его никогда таким не видела!
- Да это я с перепугу! - отмахнулась Рил. - Они так неожиданно полезли! Там эти на Таша набросились, а они тут отвлекают! Я разозлилась и…
- А тебя, оказывается, опасно злить, Рил! - Неожиданно раздавшийся за спиной голос Франи заставил подруг подпрыгнуть. Он вошел настолько тихо, что любой кот умер бы от зависти.
- Франя, совсем сдурел, так пугать! - возмутилась Пила, непроизвольным жестом хватаясь за живот.
- Прости, Пила, солнышко! - улыбнулся он, целуя ей руку. - Профессиональная привычка, ничего не поделаешь. Рил, пойдем со мной, там тебя ждут.
- А где Таш?
- Таш тоже там. - В голосе Франи Рил почудился холодок, да и внимательный взгляд, которым он окинул ее, тоже показался странным.
Рил слегка поежилась, но пошла следом за ним.
- А вот и наша прынцесса! - протянул Бадан, когда она появилась в дверях комнаты.
Рил слегка передернуло, но она ничего не ответила, только высокомерно вскинула подбородок. Значит, все уже в курсе. Она сделала шаг по направлению к Ташу, но Самконг остановил ее.
- Рил, солнышко, садись-ка сюда! - Он показал ей на одинокий стул, стоящий посреди комнаты.
Стиснув зубы, Рил молча опустилась на стул. Происходящее нравилось ей все меньше и меньше. Она посмотрела на Таша, на мгновение растворилась в его глазах, в его любви и нежности, выдохнула… и успокоилась. Обвела взглядом всех присутствующих и спросила холодно и с достоинством.
- У вас возникли ко мне какие-то вопросы, уважаемые?
Со всех сторон раздался смех. Даже Таш не сдержал улыбки.
- Да, благородство не пропьешь! - глубокомысленно изрек Франя.
- Ну что, у кого-то еще остались сомнения? - насмешливо прищурившись, поинтересовался Самконг. - Рил, детка, у нас тут произошло одно событие… В общем, ты же знаешь, какая у тебя кровь?
- Да, Таш говорил, но для меня это не имеет никакого значения.
- Зато для других имеет. Наш князь узнал об этом и теперь просит у нас твоей руки.
- Что? - Рил чуть не подавилась истерическим смешком. - У вас? Он что, ненормальный? Что за бред? Какой руки?
- Твоей, - спокойно пояснил Самконг. - И это не бред. Все серьезно. Я сейчас объясню…
Рил с недоумением посмотрела на Таша, пропуская мимо ушей что-то объясняющий голос Самконга.
Таш опустил глаза и отвернулся.
Вот так.
- Об этом не может быть и речи! - невежливо прервав объяснения Самконга, громко и четко выговаривая каждое слово произнесла Рил. - Я никогда и ни за кого не выйду замуж. Тем более за князя. Это мой ответ, если вы меня, конечно, об этом спрашивали. Он понятен, или мне повторить его еще раз?
- Понятен, Рил, понятен. Даже более чем. - Самконг не счел нужным обидеться на проявленное неуважение. - Ноты хорошо подумала?
- Ты сомневаешься, что я нахожусь в здравом уме и твердой памяти? - подозрительно спокойно поинтересовалась Рил.
- Конечно, нет, прелесть моя! - вкрадчиво вступил в разговор Бадан. - Но ты понимаешь, от чего отказываешься? Власть, положение, богатство… всеобщее поклонение… и молодой и красивый муж, кроме всего прочего. Наш Таш, конечно, тоже ничего, но ты, вообще, в курсе, сколько ему лет?
Рил опять посмотрела на Таша. Он по-прежнему не поднимал глаз.
Она разозлилась.
- Что я должна сделать, чтобы доказать твердость моего решения? - Ее ледяной тон мог заморозить океан. - Пойти на площадь и потребовать, чтобы мне поставили клеймо? Может, тогда мне, наконец, позволят жить так, как я этого хочу?!
Бадан открыл рот, чтобы возразить, но Самконг поднял руку, останавливая его.
- Достаточно, Бадан, она все сказала. У кого-нибудь есть еще какие-либо соображения?
- Уезжать вам надо, Таш! - сказал Крок, не сводя с Рил одобрительного взгляда. - Раз уж так повезло…
- Завтра, - коротко согласился Таш.
- Да вы что, с ума все посходили? - вдруг взорвался спокойный до этого Бадан. От резкого движения его рыжие патлы растрепались, и он стал похож на лису, которую обложили со всех сторон собаки. - Что за балаган вы здесь устроили? Вы что, не понимаете, что от таких предложений не отказываются? Что они вообще бывают раз в жизни? Ну, с этим придурком все ясно, он сейчас вообще ни о чем, кроме койки не думает, но вы?! Как вы можете сидеть и пускать слюни на эту княжескую шлюху, на эту маленькую высокородную дрянь, которая могла бы стать нашим пропуском в нормальную жизнь? Вам что, еще не понятно, что нам не будет теперь спокойной жизни в этой стране?
- Заткни фонтан, Бадан! - поморщился Самконг, поднимаясь со стула. - Правом, данном мне «семьей», я ставлю на голосование вопрос об исключении из наших рядов Бадана за предательство одного из братьев и проявленное неуважение ко всем остальным. Кто «за» прошу поднять руки!
Руки подняли все, кроме Бадана и Рил.
- Кто-нибудь хочет сказать слово в его защиту?
- Я полагаю, вина его ясна и доказана. Может, обойдемся без пыток? Все-таки бывший брат… - решил проявить мягкость Валдей. Они с Баданом всегда были особенно близки и часто работали вместе.
- Вы что, с ума сошли? - упавшим голосом спросил Бадан. - Мы же столько лет вместе! Я же и для вас старался, а вы… Променяли меня на какую-то б…?! Ну, вы еще пожалеете об этом!
Он резко вскинул руку, и в сторону Рил полетел черный дротик.
Дальнейшие события моментально скрутились небольшим смерчем.
Таш сорвался с места по направлению к Рил и уже во время полета через стол понял, что не успевает. Время для него ощутимо замедлилось, и он отчетливо увидел медленно приближающийся к Рил дротик с черным оперением. Он слишком хорошо знал, что это такое, об этом оружии Бадана ходили легенды, и отчаяние холодной волной прошло по его сердцу.
Вдруг Рил ахнула и быстрым плавным движением ушла из-под удара. Дротик резко ускорился и воткнулся в дубовую дверь за ее спиной. Таш невольно сморгнул, не понимая, что с ним происходит, и в следующую секунду сбил Рил на пол вместе со стулом. Они отлетели к стене, и Таш, накрывая собой Рил, всей спиной ждал легкого укола от следующего дротика Бадана, молясь всем богам только о том, чтобы этот укол не достался ей.
Но никакого укола не последовало. Вместо этого раздался неприятный, режущий слух и душу хруст ломаемых костей. Таш обернулся. Крок, с перекошенной физиономией, которую язык не поворачивался назвать лицом, ломал в своих лапах шею Бадана. Все остальные стояли рядом, кто с ножом, кто с арбалетом, кто с голыми руками. Видно, не один Крок бросился на восстановление справедливости. Он просто успел раньше других.
- Прошу прощения, - пророкотал он, брезгливо отшвыривая от себя то, что раньше было лучшим мошенником побережья, - не удержался. Каюсь. - Раскаяния, впрочем, в его голосе не было ни на грош. - Заплачу, сколько скажете. Таш, это был твой враг…
Таш отмахнулся, вставая.
- Собаке - собачья смерть. Сдох - и хрен с ним.
Рил поднялась вслед за ним и, обойдя по широкой дуге тело Бадана, подошла к Кроку.
- Спасибо тебе, - немного смущаясь сказала она. - Я бы не вынесла, если бы мне сегодня пришлось еще кого-нибудь убить.
Раздались смешки, Франя, по обыкновению, что-то съязвил, но Рил не обратила на него внимания. Неожиданно даже для самой себя она обняла Крока, нежно погладила тонкими пальчиками его изуродованное лицо и поцеловала исполосованную неровно сросшимися рубцами щеку.
Крок весь побагровел от смущения, коего никто не ожидал от старого разбойника, и, бросая виноватые взгляды на Таша, пробормотал:
- Да ладно, чего там, мы ж завсегда…
На хохот, грянувший после этой фразы, сбежались слуги, и Таш под шумок увел свою подружку к себе. Надо было начинать готовиться к отъезду.

Глава 12

Этой ночью Таш, дважды едва не потерявший накануне свое сокровище, долго не мог оторваться от Рил. Близость смерти, не своей - ее, заставила слишком живо ощутить хрупкость дарованного ему счастья. Он сходил с ума, не мог надышаться ее запахом и насытиться ее вкусом. Неудивительно, что заснули они поздно.
Но где-то перед самым рассветом Рил проснулась от не слишком-то ласковых тычков своего домового, которому она, как и обещала, каждый вечер приносила миску с молочной кашей. Никто из прислуги не понимал, зачем она это делает, и потому предположения строились самые разные. Начиная с того, что она безумно любит есть на ночь молочную кашу, и заканчивая тем, что она заставляет ее есть своего любовника, и без этого не пускает его к себе в постель, хотя желающих расспросить об этом самого любовника как-то не находилось.
- Хозяйка! Вставай, хозяйка! - Голосок Шуршевеля уже дрожал от отчаяния.
- Шуршенька, ты же обещал не будить! - тихо простонала Рил, натягивая на себя одеяло.
- Все плохо, хозяйка! Просыпайся, а то не успеешь! Там какие-то люди ходят!
Рил выглянула из-под одеяла.
- Какие люди?
- Не знаю! Чужие!
- А охрана?
- Не знаю, спят все!
- Что?! - Это было просто невозможно. - Таш! - Рил тряхнула любимого за плечо.
Таш, всегда спавший чутко, не отреагировал. Рил испугалась.
- Таш!!!
Никакого результата. Она изо всех сил толкнула его, он мягко перекатился на спину, но остался лежать неподвижно.
- Та-а-аш!!! - уже не заботясь о том, что ее могут услышать спящие домочадцы, завопила Рил.
Реакции - ноль. Рил со всей силы ударила его по лицу, потом еще и еще раз. Ничего. Она стиснула зубы. Ах вот вы как!
Рил резко выпрямилась и подняла руки.
- Верр твай тьямоку гварр!!!
Тяжелые слова чужой речи резанули слух. Шуршевель жалобно пискнул и спрятался под кровать.
Рил быстрым, отточенным движением развела руки в стороны, и на Таша посыпался сноп голубоватых искр. Где-то на грани слуха возник неприятный звук, словно лопнула гитарная струна, и Рил без сил упала на кровать.
Через несколько секунд Таш зашевелился, приходя в себя.
- Рил? Что случилось?
- Там… нападение… - только и смогла выдавить она.
Обычный мужчина на месте Таша прежде чем поверить словам подруги и начать действовать непременно сначала устроил бы допрос: что за нападение, откуда она о нем узнала, что делает охрана и т. д. И это еще в лучшем случае. В худшем наорал бы и лег бы досыпать. К счастью, Таша к обычным мужчинам отнести было сложно. Он мгновенно скатился с кровати, за две секунды натянул на себя штаны и перевязь с мечами и исчез за дверью. Совершенно обессиленная Рил осталась лежать, приходя в себя.
Но толком отлежаться ей не дали. Вылезший из-под кровати домовой робко потянул ее за рукав.
- Хозяйка! Вставай! Надо идти, вставай!
- Я не могу! - простонала Рил. - Куда идти?
- Ты не понимаешь, там все спят! А чужих много, они охрану убили и твоего мужа убьют!
- Что?! - Рил подскочила на кровати, как ужаленная. Цапнула домового за маленькую, покрытую шерсткой руку. - Ты знаешь, что делать, да? Иначе зачем ты меня будил?
- Отпусти! - захныкал домовой. - Чего дерешься, больно же!
Она отпустила.
- Прости. Ну же!
- Я только покажу, а делать сама будешь!
- Ладно, ладно, веди!
Что именно и как она будет делать, Рил плохо представляла, но в тот момент ее это и не волновало.
Из густой темноты дома они выскочили на улицу, и Рил зажмурилась от яркого света. Горели почти все постройки, включая казармы и конюшни, вокруг них суетились какие-то люди. Таша нигде не было видно.
- Шуршенька, миленький, что же это?
- Я же говорил, говорил! Это чужие! А все спят! Пошли скорей!
Он схватил ее за руку и потащил куда-то во двор. Рил бежала за Шуршевелем, спотыкаясь в неверном, танцующем свете пожаров, охвативших уже почти половину поместья. Как их не заметили снующие вокруг как муравьи эти самые «чужие», так и осталось для Рил загадкой. Наконец, домовой остановился и потянул ее вниз.
- Сюда! Нам надо сюда!
Рил пригнулась и послушно полезла за ним в кусты смородины.
- Здесь, здесь, смотри! - возбужденно зашептал ей на ухо Шуршевель. - Вон там, сбоку!
Рил честно посмотрела, но ничего не увидела.
- Да не так! - досадливо поморщился домовой. - Не глазами.
Не глазами? Рил хотела выругаться, но страх за Таша уже заставлял шевелиться волосы у нее на затылке, и она решила последовать совету. Не глазами? Всегда пожалуйста! Она их закрыла и повернулась в ту сторону, куда указывал Шуршевель.
- Ну, что, видишь, видишь? - нетерпеливо дергал ее за руку домовой.
За закрытыми веками красными сполохами танцевал огонь пожара, мешая сосредоточится, но вдруг Рил замерла. В двух шагах от нее лежал некий слабо мерцающий предмет, от которого отходили тонкие светлые нити, опутывающие все поместье.
- Увидела! - обрадовался домовой. - Они из-за этого спят! Теперь бей туда! Ну же, давай!
Бить?! Рил неожиданно оскалилась так, что если бы сейчас на ее пути встал, ну, к примеру, тигр, то он бы жалобно мяукнул, поджал хвост и быстренько смотался от греха подальше.
Бить?! Рил подняла обе руки.
- Арр-Хэн!!!
Между ладонями появилась сверкающая разрядами шаровая молния.
- Ловите, сволочи! - Зловещий ведьминский хохот Рил разорвал ночную тишину, перекрывая треск горящего дерева.
И швырнула пылающий шар прямо в ощетинившийся нитями предмет.
Она не открывала глаз и потому видела, как в небо взметнулся столб пламени высотой с многоэтажный (какой?) дом, и резкий звук заполнил уши, не давая никакой возможности спрятаться от него.
И сон, окутавший поместье, кончился. Послышались крики просыпающихся, а также погибающих в огне людей, звон оружия и шум битвы. Рил огляделась. Искать Таша в этой неразберихе было верхом глупости. Надо было идти домой и дожидаться его там. Рил оглянулась на дом и похолодела. Он уже тоже горел именно в том месте, где находились комнаты Самконга.
- Пила!
Не обращая внимания на усталость, которая снова накатила на нее после очередного «колдовства», Рил со всех ног рванула к дому.
Когда Таш выскочил на улицу, глазам его предстало абсолютно нереальное зрелище - по всему поместью самым наглым образом разгуливали какие-то вооруженные типы, и никто им не мешал. Не зная толком, что ему думать, Таш первым делом направился в казармы, чтобы поинтересоваться, чем занимаются его воспитанники, в то время как толпа чужаков вдребезги разносит поместье.
Воспитанники занимались тем, что умирали. Их, как беспомощных щенков резали в их собственных кроватях около двух десятков княжеских дружинников.
Тех, кого он учил всему, что знал сам. Тех, кого он подобрал на улице и сотворил по своему образу и подобию. Тех, кого считал своими детьми. Убивали в их собственных постелях какие-то суки.
Таш вытащил мечи и сделал несколько шагов по направлению к ближайшему дружиннику.

Предыдущая страница 17 Следующая страница


Хранительница 18

Ему показалось это странным, но они совсем не ожидали нападения, хотя, к их чести, довольно быстро сориентировались в ситуации. Правда, им это мало помогло. Разве что умереть не как беспомощное стадо баранов, а в соответствии со всеми правилами воинского искусства. Они честно старались победить пляшущего между ними одинокого изгоя, показывали выучку и сноровку, брали его в кольцо и зажимали в клещи. Возможно, если бы ситуация не была такой дикой, Таш и снизошел бы до того, чтобы поиграть с ними подольше, но он был слишком зол в данный момент, и потому все кончилось очень быстро.
Дружинники полегли все до одного, но Ташевы ребята так и остались лежать в своих постелях. Внутренне холодея, он медленно пошел мимо длинного ряда кроватей, пытаясь определить, есть ли живые. В эту секунду раздался какой-то резкий потусторонний звук, от которого невольно захотелось спрятаться, как в детстве, под одеяло. Таш размазанным вихрем крутанулся вокруг себя, пытаясь определить, откуда он идет, но безуспешно. Он шел отовсюду и ниоткуда. Зато после него возникло некоторое шевеление на кроватях и, к великому облегчению Таша, с некоторых из них стали вскакивать его подопечные. Он рявкнул на них, аки не жравший пару месяцев дракон, и велел немедленно выметаться на улицу, чтобы начать, наконец, отрабатывать свой хлеб.
Сам выскочил впереди всех и с неимоверным облегчением увидел, что события перестают напоминать бред сумасшедшего в малярийной лихорадке, а возвращаются к привычной логике. Кое-где по поместью уже бегали его защитники в одном исподнем, а то и вовсе полуголые, но от этого не менее опасные, в чем дружинники имели удовольствие убедиться.
Но дружинников пока еще было ощутимо больше, и они были лучше вооружены. В Таша сразу же полетели стрелы, и ему пришлось попрыгать. Его ученикам, выходившим следом за ним, тоже.
Неожиданно интуиция Таша ощетинилась сразу всеми своими дурными предчувствиями. Он оглянулся на дом.
Дом уже горел. Горел как раз в том месте, где были комнаты Самконга и его собственные.
Рил!!!
Ташу стало плевать на стрелы. Он рванул в сторону дома, петляя, как заяц. В пляшущем свете пламени пожара за ним трудно было уследить, но стрелки у князя оказались неплохими. Убить не убили, но продырявили в нескольких местах довольно ощутимо.
А в доме людей князя было больше, чем зимой тараканов за печкой.
Самконг, вокруг которого собрались все, кто способен был держать оружие, ревел, как бешеный буйвол, и размахивал мечом, как ветряная мельница. Франя спокойно и изящно, но со звериным оскалом на лице вместо улыбки, отправлял на тот свет одного дружинника за другим. Крок с боем прорывался к выходу, надеясь, по всей видимости, найти и привести сюда своих. Валдей деликатно пристроился у стены с арбалетом. Да оно и правильно, он уже не в том возрасте, чтобы скакать с мечом. Слуги не отставали от господ, хотя сноровка и выучка у них оставляли желать лучшего. Но здесь были одни изгои, а значит, защищаться и защищать свой дом они собирались до конца.
Таш решил, что справятся без него, и повернул по коридору направо. И сразу сердце окатило очередной волной ужаса. Дверь в комнаты Самконга еще держалась, а та, которая вела в их с Рил апартаменты, была раскрыта нараспашку. Но это было не самое худшее. В нее входили и выходили и вообще чувствовали себя как дома полтора десятка вандейцев. Дверь к Самконгу еще держалась, хотя около нее копошились две фигуры в черном, и это дало Ташу повод для того, чтобы вздохнуть с облегчением.
Значит, Рил у Пилы и, хвала небесам и паранойе Самконга, поставившего у себя дверь с секретом, до нее пока не добрались. Можно было бы даже обрадоваться, если бы перед дверью был кто угодно, кроме вандейцев. А так Таш отчетливо понимал, что жить Самконговой двери осталось минуты две, не больше. Может, меньше. Поэтому позвать на помощь он по-любому не успевает. Да и кого? У Самконга из спальни вел подземный ход, и Таш от души помолился, чтобы девчонки догадались им воспользоваться, но вандейцы - это такие б…. что наверняка обнаружат и его.
Он пошел навстречу вандейцам, очищая сознание от всего постороннего. Убрать боль от неглубоких ран, почти царапин, было делом несложным и привычным, труднее оказалось выбросить из головы беспокойство за Рил. Но когда его заметили люди в черной одежде с разрисованными черными полосками лицами, он уже был абсолютно, непробиваемо спокоен.
Что терять изгою, кроме своей жизни?
Рил действительно была у Пилы. Она едва успела забежать к себе за «амуницией» (так, на всякий случай!) и выскочить в коридор, как со стороны входной двери раздался весьма красноречивый топот множества бегущих ног. Рил тут же бросилась к двери Пилы и постучала. Негромко, но очень энергично.
- Пила! Открывай!
Пила с испуганным и каким-то потерянным лицом впустила ее и спиной навалилась на дверь. Вместе они закрыли все задвижки и облегченно вздохнули.
- Кто это? - задала Рил чисто риторический вопрос, когда они пришли в огромную, увешанную коврами спальню.
- Не знаю, - отозвалась Пила. - Самконг велел мне взять тебя и уходить. Я заходила к вам, но тебя не было. Ты где была?
- Я? Я на улицу выходила. Искала Таша.
- Что? С ума сошла? Рил, он не пропадет, давно пора это понять! Пойдем, Самконг велел нам уходить!
Пила поднялась и подошла к раскрытому люку. Рил наклонилась и заглянула. Он был глубокий, вниз, в густую кромешную темноту уходила крепкая деревянная лестница.
Она подняла голову и посмотрела на подругу.
- Нет, я не пойду, Пила! Я подожду Таша, вдруг ему помощь понадобится.
Пила тяжело опустилась на стул.
- Рил, ты с ума сошла, - устало повторила она. - Он справится и без тебя, без тебя ему даже легче будет.
- Почему это? - оскорбленно вздернула подбородок Рил. - По-моему, я доказала, что не буду лишней!
- Глупая! - с жалостью посмотрела на нее Пила. - Ему почти ничего не грозит, он им не нужен! Они пришли не за ним, а за тобой!
- За мной? - Рил в долю секунды оказалась рядом с подругой, опустилась перед ней на колени и схватила за руки. - Почему за мной? Что ты знаешь, Пила?
Пила отняла у нее одну руку и погладила ее по щеке.
- Женщина не должна быть такой красивой, Рил! - с какой-то обреченностью сказала она. - Это принесет ей одни несчастья. И если бы только ей! Да еще твоя кровь…
- Да вы замучили меня с этой кровью! - внезапно сорвавшись, закричала на нее Рил. - Ты можешь мне толком сказать, что происходит?
- Не кричи на меня, Рил! - В голосе Пилы прозвучал металл. - Я знаю почти столько же, сколько и ты. Там, - она кивнула за дверь, - княжья дружина. Напомни мне, к кому он вчера сватался и кто послал его ко всем свиграм вместе взятым? Рабыня, изгойка, чужая любовница послала самого князя ко всем свиграм! Как ты думаешь, ему легко это пережить?
Рил опустила голову.
- Ты думаешь, что мне надо было согласиться? - глухо спросила она.
Пила обняла ее.
- Нет. Я же знаю, что ты не смогла бы этого сделать. Но это ничего не меняет, и мы имеем то, что имеем. Нам надо уходить, чтобы не маячить тут. Наши их отсюда все равно выбьют, рано или поздно, а ты будешь далеко, и они не получат то, за чем пришли. А потом Таш вернется, и вы уедете куда-нибудь подальше.
По щекам Рил текли слезы, но она все равно упрямо покачала головой.
- Нет. Я знаю, что это глупо, но я не могу его бросить. Если им нужна я, то пусть попробуют меня взять! А ты иди, я не прощу себе, если с тобой или с малышом что-нибудь случится!
- Ну тогда и я не пойду.
В этот момент они услышали за стеной шум, звон мечей, грохот падающих тел и стоны раненых. Рил схватила Пилу за руку и потащила к люку.
- Иди, ты же беременная, тебе даже видеть этого нельзя!
- А ты? - спросила та, разом забыв о сопротивлении.
- Я? - невинно поинтересовалась Рил, оглядываясь на дверь, край которой было видно из спальни. - Я тут посижу. Вдруг войдет кто-нибудь… нехороший. Все, все, иди!
Пила бросила на нее умоляющий взгляд, но все же начала неловко спускаться по лестнице. Рил ободряюще улыбнулась ей и захлопнула крышку, прикрыв ее ковром. Потом рванула за своим мешком с «амуницией». Выбежала в гостиную и заняла выгодную позицию за большим тяжелым креслом, так чтобы ей было хорошо видно входящих, а на нее взгляд падал не сразу. Вытащила и разложила перед собой ножи, арбалет, отравленные стрелы и дротики и кровожадно усмехнулась, подбадривая самое себя.
- Ну, кому здесь нужна шлюха по имени Рил? Налетай, мужики, пока я добрая!
И сразу же вздрогнула от стука в дверь.
- Рил! Если ты там, уходи!
Какое там уходи! Она со всех ног бросилась отпирать эту свигрову дверь.
- Таш!!!
Он лежал на полу прямо перед дверью. Весь в крови. Вокруг валялись какие-то люди, но она их почти не заметила. Он зарычал на нее, как лев на маленькую белую болонку.
- А ну марш в подвал, кому сказал!!!
Она, не слушая, подхватила его под руки и потащила внутрь.
- Раскомандовался тут.
Бросила его посреди комнаты и вернулась, чтобы запереть дверь. Очень вовремя. С той стороны в нее сразу же начали колотить. Она взвизгнула и побежала к Ташу. У него был такой вид, как будто он только что вылез из печки - одежда и волосы местами обгорели, от него за километр несло гарью. Таш попытался подняться с пола и заматерился на свою непослушную подружку как сапожник. Она, сжав зубы, чтобы не зарыдать над его израненным окровавленным телом, снова подхватила под руки и потащила в спальню. Наскоро прошептала наговор, останавливающий кровь, на большее просто не хватило времени, быстро откинула ковер и открыла люк.
На секунду остановилась над Ташем, беспомощно развела руками.
- Придется потерпеть, любимый!
- Твою мать, ты что задумала? - прохрипел любимый и продолжил уже матом, но его мнение, даже выраженное столь категоричным образом, никого не заинтересовало.
Рил подтащила его к люку и почти столкнула вниз, молясь всем, кому можно и нельзя, чтобы он не сломал себе шею. По-видимому, знаменитая грандарская ловкость выручила его и на этот раз, потому что из люка донесся шлепок и громкий мат. Значит, приземление прошло успешно. Рил поспешно закрыла люк ковром, расправила, поставила сверху стул, мало ли, может, не заметят. А потом подумала, что, если она попадет к ним в руки, то, скорее всего, и искать не будут.
Она выбежала из спальни и закрыла за собой дверь. Ковры на полу, к счастью, были темные, и кровь Таша на них почти не была заметна.
Рил огляделась. Кто сказал, что лучшие друзья девушек - это бриллианты? Лучшие друзья девушек - это тяжелые дубовые кресла, за которыми можно с комфортом окопаться. Дверь рухнула почти сразу после того, как она засела в своем окопе.
Это были недобитые Ташем вандейцы вперемешку с простыми дружинниками, и, разумеется, они смяли ее в момент, хотя несколько человек все же остались лежать на драгоценных саварнийских коврах, щедро поливая их своей кровью или корчась в муках от яда. Она слишком поздно сообразила, что может воевать и по-другому, ей удалось метнуть только одну молнию, прошившую насквозь одного дружинника и две стены и взорвавшуюся как раз в тех комнатах, где они с Ташем жили раньше. А потом ее, не мудрствуя лукаво, стукнули сзади по голове, и она потеряла сознание.
А за несколько часов до этого, как раз в то время, когда Таш предавался с Рил всяческим безумствам, юный ольрийский князь в своем дворце не находил себе места.
Он ждал Бадана, который должен был прийти еще днем и принести ответ на его предложение. Но его не было. Время тянулось медленно, минуты превращались в часы, и на что уж князь был терпеливым человеком (жизнь научила), но даже ему все больше и больше хотелось кусать локти. Чего бы он только не дал, чтобы эта пытка наконец закончилась.
Закончилась она, однако, только поздно ночью, и совсем не так, как он ожидал. Бадан так и не появился, но вместо него к князю пожаловала женщина, назвавшаяся Лайрой и заявившая, что она от Бадана.
Она, впрочем, сразу же отказалась от своих слов. Она пришла вовсе не по поручению рыжего мошенника, потому что тот к этому времени был уже несколько часов как мертв. Это была дурная весть. Отчаяние затопило князя с головой, и, наверное, он не сумел скрыть это от гостьи, потому что она глянула на него с некоторым сочувствием.
- Не все еще потеряно, ваше высочество. - Ее голос, низкий и глубокий, прозвучал успокаивающе. - Я пришла к вам не только для того, чтобы сообщить о смерти Бадана.
Князь поднял голову, взгляд его приобрел более-менее нормальное выражение.
- Прошу вас, госпожа Лайра. - Он указал на кресло, предлагая ей сесть.
Она засмеялась.
- О нет! Не госпожа, с вашего позволения, ваше высочество! Просто Лайра!
Она села напротив него, ненавязчиво скользнув по нему взглядом. Богер привык нравиться женщинам, на него часто обращали внимание, но во взгляде его гостьи он не уловил привычного восхищения. Ее голубые глаза остались совершенно спокойными и безмятежными.
А какими еще им быть?
После того, как четырнадцатилетнюю Лайру отец, предварительно изнасиловав, продал в портовый бордель, где ей пришлось оттрубить пять лет, она возненавидела мужчин до конца дней своих. Ей повезло, что, сбежав оттуда, она прибилась к Самконгу. Хоть они и не очень ладили с ним, ей все же не пришлось возвращаться к прежнему занятию. Она даже сумела занять какое-то положение среди своих, но любви к мужчинам у нее не прибавилось.
- Вина… Лайра? - спросил князь, глядя ей прямо в глаза своими ярко-синими очами.
Он действительно был хорош. Молод и хорош. И вежлив. Но он еще не знает, зачем она пришла.
Лайра улыбнулась.
- Пожалуй.
Богер не стал звать слуг. Сам принес кувшин и два кубка. Плеснул понемногу себе и ей. Выпили. Вернее, пригубили.
- Итак, что вас привело ко мне… Лайра?
- Хотела поговорить с вами о том предмете, который вас интересует. Об этой девочке, Арилике.
Кубок в руке князя замер.
- Что с ней?
- О, не беспокойтесь, ваше высочество! С ней все в порядке. Но она наотрез отказалась от вашего предложения. Вы уже в курсе, или я первая сообщаю вам эту новость?
- Почему?
- Почему я сообщаю или почему она отказалась?
- И то и другое.
- В таком случае, начнем с того, почему отказалась. Она устроила на совете целый спектакль, доказывая всем, что это предложение ее не интересует. Бадан пытался воззвать к ее здравому смыслу, но какой может быть здравый смысл у влюбленной женщины?
- А она… действительно влюблена?
- Трудно сказать. Невинная девочка в руках взрослого мужчины… первый опыт… С высоты своего возраста я могу сказать, что, как правило, это заканчивается большим разочарованием. И большими неприятностями. Теперь о том, почему я к вам пришла. Вы ведь в курсе, что у нас там целая армия?
Князь знал об этом, и от того, чтобы применить силу и раз и навсегда разорить это осиное гнездо, его удерживало только то, что он совсем не был уверен в успехе, не говоря уж о том, сколько потерь пришлось бы понести его дружине.
- Вы, конечно, можете подождать более подходящего момента, но завтра утром Таш решил увезти Арилику из страны. Так что решайтесь, ваше высочество, либо вы соглашаетесь на мои условия, либо теряете ее навсегда.
Так, а вот это уже ближе к истине.
- И что вы хотите, Лайра? Титул, денег?
Лайра слегка подалась вперед.
- Я хочу быть рядом с ней в качестве подруги и телохранителя.
- И все? - Богер удивленно поднял брови, закономерно подозревая подвох.
Подвох не замедлил явиться.
- Не совсем. - С виду она казалась спокойной, только пальцы крепче сжали серебряный кубок с вином. - Я хочу, чтобы одна ночь в неделю принадлежала мне. Вам понятно, что это означает, или мне стоит объяснить вам на пальцах, ваше высочество?
Не сразу, но он сообразил, о чем идет речь. Мысль о том, что ему придется делиться любимой с этой дрянью вызвала у него отвращение, но на лице ничего не отразилось. Он только немного помедлил с ответом, восстанавливая контроль над собой.
- Какие гарантии вас устроят?
- Я знала, что вы человек разумный, - с заметным облегчением сказала она. - Вы нигде не найдете более надежного сторожа, чем я, ваше высочество. Будьте уверены, что я не подпущу к ней ни одного мужчину, кроме вас. А из гарантий мне достаточно вашего княжеского слова. Мне кажется, что записывать наше соглашение на бумагу не стоит, а?
Князь встал и торжественным голосом произнес освященную веками княжескую клятву, не думая при этом ни секунды, что будет ее выполнять. Но Лайра этого не знала, а потому была очень довольна этой церемонией. Она сказала, что ночью откроет южные ворота, но хорошо бы еще усыпить изгоев, чтоб уж наверняка. Князь одобрил и послал Виторна за Багином. Пока они ждали, он спросил:
- А почему вы не договорились с этим Ташем насчет Арилики, Лайра?
Она криво усмехнулась.
- Вы не знаете Таша. Я один раз намекнула, он сказал - нет. А я знакома с ним много лет и знаю, что он слов на ветер не бросает. Спорить с ним или уговаривать бесполезно. К тому же он-то как раз относится к ней серьезно, трясется над ней, как над ребенком, просто пылинки сдувает. Не дай бог, кто погладит против шерсти, - шею свернет. Вы же ведь совсем не такой!
- Да, я совсем не такой, - с каменным лицом согласился князь.
Багин явился быстро. Получив задание, кивнул и тут же испарился, донельзя довольный тем, что дело сдвинулось с мертвой точки. (Хотя если бы кто-нибудь удосужился сообщить ему о безвременной кончине Бадана, то вряд ли бы его хоть что-то смогло бы обрадовать.) Ради скорейшего результата он готов был поднять среди ночи не только верховного жреца Центрального ольрийского храма, но и все отделение боевых храмовых магов. К счастью, этого не потребовалось. С этой задачей верховный жрец, довольный не менее Багина, прекрасно справился сам. Он лично принес, вручил Багину амулет, навевающий сон, дал необходимые объяснения, да еще и благословил на дорогу.
Багину осталось только проводить Лайру до поместья и активировать амулет прямо около ворот.
Уже к утру все было кончено. Гнездо порока было разорено, множество людей погибло спящими, не сумев встать на свою защиту. Пока, правда, было неизвестно, погибли главари шайки или все-таки сумели уйти. Особенно князя интересовал этот пресловутый Таш, но в любом случае теперь они надолго притихнут.
Арилика уже находилась во дворце. Все еще без сознания, она лежала на огромной кровати в покоях, приготовленных специально для нее. Лайра стояла у изголовья, Будиан щупал пульс. Князь стремительно вбежал в комнату и жестом велел всем выйти.
Его любовь была одета в простую холщовую рубашку и штаны («Как нищенка!» - хмыкнул он про себя, в очередной раз недобрым словом помянув ее любовника), и вся пропахла дымом. Роскошные волосы разметались по подушке.
Богер осторожно присел рядом. Он впервые видел свою любовь так близко. Она не двигалась, и он, осмелев, взял ее руку. Это была настоящая рука аристократки, нежная, узкая с длинными пальцами, привыкшая к дорогим украшениям, а не к домашней работе. Богер осторожно поднес ее к губам и поцеловал, думая о том, что с этой женщиной он проживет всю жизнь, она родит ему детей, разделит с ним его тяжкую ношу. Они будут всегда спать в одной постели. Он знал, что многие благородные супруги предпочитают спать в разных спальнях, чтобы не стеснять друг друга, но свою любовь он не собирался отпускать от себя ни на шаг. Возможно, это несколько ограничит его собственную свободу, но это все-таки лучше, чем огонь ревности, который уже успел обжечь его душу.
Может, он слишком сжал ее руку, или еще по какой причине, но она вдруг вздрогнула и села на кровати. Увидев князя, его любовь резко вырвала у него свою руку и посмотрела на своего будущего мужа и повелителя с ужасом и отвращением.
- Не бойся меня! - заговорил он, делая движение по направлению к ней.
Она быстро соскочила с кровати и схватила стоящую на столике вазу.
- Не подходите!
Богер невольно улыбнулся. Это действительно было смешно: маленькая птичка собиралась убить его стеклянной вазой.
- Арилика, послушай меня, - заговорил он, медленно идя к ней. - Я тебе ничего не сделаю, клянусь! - Он остановился. После двух лет княжения искренность давалась ему с трудом. - Я должен тебе сказать… Я давно должен был это сказать. Я люблю тебя! Я полюбил тебя сразу, как только увидел, еще в том переулке, где эта скотина сбросила меня тебе под ноги. Жаль, я сразу не понял, что это судьба!
Она непонимающе смотрела на него. Какая, к Свигру, судьба?!
- Я не люблю вас! - Ей хотелось закричать, чтобы эти слова влетели ему в уши и остались там навсегда. - Я совсем не люблю вас, неужели вам это не важно? Почему вы считаете, что можете лезть в мою жизнь и делать с ней все, что вам угодно?! Кто вам дал такое право?
Он не ожидал от нее ничего подобного. Сомнений в своем праве делать то, что он сочтет нужным, у молодого князя после восшествия на престол не возникало никогда.
- Я должен был молча смотреть на то, как гибнет драгоценная кровь правителей?
Для Богера этот вопрос был риторическим, но его невеста думала иначе.
- В первую очередь это моя кровь! Я имею право ею распоряжаться!
- И как же ты ею распорядилась? - уже со злостью на ее непонимание поинтересовался Богер. - Стала любовницей изгоя? Подарила свинье алмаз?
Ее лицо утратило девичью мягкость.
- Я люблю его!!!
Эти слова резанули по сердцу, заставив побледнеть от ревности. Но Богер не был бы князем, если бы не сумел взять себя в руки и не сделал очередную попытку вразумить свою любовь.
- Твоя кровь свята, Арилика! Ты рождена, чтобы править, а что он мог тебе дать? Несколько жалких побрякушек? Твою нищенскую одежонку?
- Мне от него никогда ничего не было нужно, кроме него самого! - Рил высокомерно вскинула подбородок.
- Смирись. - От ледяного голоса князя в середине мая повеяло февралем. - Ты его больше не увидишь.
Она засмеялась ему в лицо.
- Рано или поздно он придет за мной!
Богер покачал головой.
- Мне жаль тебя разочаровывать, но он не придет.
Она впилась взглядом в его лицо.
- Почему? Что с ним? Что вы знаете?

Предыдущая страница 18 Следующая страница


19 Елена Кондаурова

- А с чего ты взяла, что я должен что-то о нем знать? С какой стати я вообще должен интересоваться, как подох очередной изгой?
- Он… вы… его нашли? - еле слышно спросила она.
- А ты считаешь, что найти его было невозможно? - Богер так давно научился играть словами, что почти не замечал этого.
Рил застыла белой гипсовой статуей, ваза в ее руке опустилась.
Богер подумал, что настало самое подходящее время для утешений. Он сделал шаг к ней.
- Послушай, не надо так переживать! Он же изгой, не сегодня-завтра это все равно случилось бы. - Она не отвечала. Ободренный ее молчанием, он продолжил. - Родная, он не стоит ни одной твоей слезинки! У тебя такая кровь, что такие, как он, - просто пыль у тебя под ногами!
Рил вдруг словно очнулась и в упор посмотрела на него.
- Да будь она проклята, эта кровь, если она не дает мне быть, с кем я хочу!
- Не говори так! Скоро ты поймешь, как много значит кровь! Наши дети вырастут и будут сидеть на тронах самых богатых государств, а Ольрия станет одной из самых влиятельных стран материка!
- Что? - Она чуть не подавилась нервным смешком. - Дети? У нас с тобой?! Да я с тобой на одном гектаре… - Вдруг резко осеклась и задумалась. - Нет, я тебе не верю, князь! И не поверю, пока не увижу его мертвым.
- Ты хочешь увидеть его тело? - спокойно поинтересовался Богер, и от этого спокойствия у Рил пробежал по спине холодок.
- Ты хочешь сказать, что можешь?.. - Она запнулась. Ей было тяжело выговорить эти слова.
- Если я покажу тебе его тело, ты выйдешь за меня замуж?
Она с трудом вымучила улыбку и покачала головой.
- Если он умер, я тоже умру. Вы захотите сочетаться законным браком с трупом, ваше высочество?
- Упрямая дура! - мгновенно вспыхнул князь. - Он же изгой!
Не обращая внимание на оскорбление, Рил вдруг задумчиво посмотрела на него, как-то вся подобралась и успокоилась.
- Не стоит продолжать этот бессмысленный разговор. Я хочу уйти отсюда немедленно! - Она повернулась и решительно направилась к дверям.
Богер последовал за ней, с усмешкой наблюдая, как она открыла дверь и натолкнулась преградившую ей путь охрану. Он кивнул охранникам, те отступили, и он закрыл дверь.
- Послушай, Арилика, - повернувшись к ней, вдруг мягко заговорил он, - я понимаю, что все это для тебя неожиданно. Я люблю тебя. Я правда по-настоящему люблю тебя, и из-за твоей крови, как жена, ты подходишь мне идеально. Кроме того, я считаю, что я для тебя тоже хорошая партия. Я прошу тебя об одном, Рил: подумай! Ну хотя бы до вечера! Просто посиди и подумай! А потом, клянусь чем хочешь, если ты решишь уйти, я отпущу тебя!
- Да за каким свигром это нужно? Ты думаешь, что за пару часов я перестану быть самой собой?
- Арилика… Рил, я прошу всего лишь подумать. Неужели я прошу так много? - Его голос сорвался, и Рил, внимательно глянув на него, сдалась. После того, что она сделала в поместье, она не сомневалась, что уйти в любом случае сможет. Но опять убивать…
- Один час, - твердо сказала она. - Если тебя это успокоит, то я просижу здесь ровно час.
- Будиана ко мне!!! - бросил князь слугам, выйдя из комнаты своей невесты и быстрым шагом направляясь к себе в кабинет.
Тощая высокая фигура жреца материализовалась в дверях кабинета всего лишь несколькими минутами позже того, как туда вошел князь.
- Всегда к услугам вашего высочества! - согнулся в поклоне Будиан.
- Проходите, садитесь и слушайте, - коротко приказал князь.
Жрец повиновался, и в течение следующих пяти минут на него был вылит ушат княжеских проблем.
- И вы действительно ее отпустите, ваше высочество? - с чуть заметной иронией поинтересовался Будиан после окончания рассказа.
- Змей вас подери, Будиан! - разозлился князь. - Разумеется, нет! Мне нужно, чтобы за этот час вы что-нибудь придумали! У вас ведь есть какое-нибудь средство?
- Типа приворотного зелья, да? - усмехнулся жрец.
- Да хотя бы и так!
Будиан покачал головой.
- За час вам никто его не сделает! Нужно больше времени. Вот если…
- Что, если?..
- Скажите, в той комнате, где она сидит, окна открыты?
Через некоторое время к дверям, за которыми находилась Рил, подошел Будиан с замотанным до самых глаз лицом. Жестом велел охране отойти в другой конец коридора, а сам вытащил из футляра и осторожно поджег тоненькую длинную палочку. Подождал до тех пор, пока над ней не начал подниматься сизый дымок и с огромными предосторожностями вставил ее в замочную скважину. Несколько секунд спустя вытащил ее, погасил и опять очень осторожно спрятал обратно в футляр.
Потом вошел в комнату и открыл окно. На полу, рядом со стулом, неподвижно лежала Рил.

Глава 13

Нельзя сказать, что господин Тито-с совсем не ожидал увидеть этим утром свое непосредственное начальство в традиционно белоснежных одеяниях. Точнее, он не ожидал увидеть его так рано. Но серебристый портал его светлости замерцал в кабинете верховного жреца еще до того, как самому Тито-су стали известны окончательные результаты проведенной ночью операции, и уж тем более до того, как он сообщил об этой самой операции куда следует.
Но еще раньше выхода из портала его светлости из серебристого облака вылетели шаровые молнии, наличие которых дало Тито-су повод предположить, что настроение его светлости отнюдь не самое лучшее, и начать поиски укрытия. К сожалению, в кабинете, не оборудованном на случай войны, таковых обнаружилось прискорбно мало, и самым надежным, как и в прошлый раз, оказался стол. Не теряя времени, верховный жрец нырнул под него, и потому момент появления строгого начальства позорно пропустил.
Впрочем, не стоит его осуждать. В конце концов, несколько лишних минут жизни еще никому не помешали. А поведение вышедшего из портала белого жреца полностью оправдало действия Тито-са. Потому что первым делом он испепелил стол.
- И как мне это понимать? - рыкнул он на сжавшегося в комок и с головы до ног покрытого серым пеплом верховного ольрийского жреца.
- Я… Я… Что именно, ваше благородие?.. То есть, я хотел сказать, ваша светлость… что именно вызвало ваше недовольство? - залепетал Тито-с, уже морально готовый предоставить любые сведения раздраженному начальству.
- Ты спрашиваешь, что именно вызвало мое недовольство? - Белый жрец навис над ним, как скала. - Ты полагаешь, что магическое воздействие десятого уровня, от которого до сих пор волны по всему астралу, способно осчастливить меня до конца дней моих, идиот?!
- Но… но…
- Ты хочешь спросить, при чем здесь ты? - вдруг очень мягко поинтересовался его светлость, словно вмиг утративший весь свой гнев.
От этой мягкости язык Тито-са прилип к гортани.
Так и не дождавшись от подчиненного вразумительного ответа на свой вопрос, его светлость все с той же мягкостью заговорил сам.
- Я же предупреждал тебя, Тито-с! Еще одна ошибка - и все. Ты ее сделал сегодня ночью.
- Но ваша светлость! - Угроза подействовала на жреца, как холодный душ. - Все же получилось, как вы хотели! Она у князя, ее изгой в аду! Скоро свадьба!
- Ты идиот, Тито-с! - устало возразил белый. - И зачем я вообще с тобой разговариваю? Ты даже не понимаешь, что сегодня она сделала то, чего вообще не должна была делать.
- Ваша светлость, но ведь все так удачно закончилось!
- Закончилось?! - не выдержав взятого тона, взревел его светлость. - А то, что от моего заклятия на забвение остались одни лохмотья, это тоже, по-твоему, удачно? А то, что при вторичном заклятии есть пятидесятипроцентная вероятность того, что она сойдет с ума и вообще выйдет из-под контроля? Ты будешь решать, что делать с неконтролируемой сумасшедшей, у которой в руках такая сила? Нет, с меня хватит! Мне все это надоело!
К величайшему удивлению Тито-са, привыкшего решать все вопросы не торопясь, тщательно все взвесив и обдумав, его светлость оказался очень скор как на решения, так и на их реализацию. С его ладони в ту же секунду слетела небольшая шаровая молния и устремилась прямо к верховному жрецу. Он только и успел, что открыть рот для очередного возражения, но его так никто и не услышал, потому что тело Тито-са вспыхнуло ослепительным белым пламенем.
Его светлость брезгливо отвернулся. Но ненадолго, потому что все закончилось очень быстро. Несколько мгновений красноречивых потрескиваний пожирающего свою жертву голубоватого пламени, и от верховного ольрийского жреца осталась только пара обломков костей, половина сильно обгоревшей нижней челюсти и кучка пепла. Его светлость, по всей видимости отличающийся любовью к чистоте, подобрал полы своих белых одежд, шагнул к облаку портала, по-прежнему висевшего в углу, и растворился в его серебристом сиянии.
Примерно около часа в кабинете ничего не происходило. Никто из монахов не попытался навестить своего настоятеля, а секретарь, еще раньше до полусмерти напуганный криками, доносившимися из кабинета начальника, так и не рискнул заглянуть в замочную скважину тяжелой двери красного дерева.
В самом кабинете тишина нарушалась только тиканьем больших напольных часов, привезенных ныне покойным верховным жрецом из Вандеи (где он совершал паломничество по святым местам) и к которым был очень привязан. Однако часы, похоже, подобной привязанности не разделяли и не остановились от горя при виде смерти своего хозяина, а продолжали исправно отбивать время над его прахом.
Не успел отзвучать последний удар очередного часа, как в том же самом углу снова замерцало облако портала, но на этот раз из него вышел не его светлость, а совершенно другой человек. Вернее, не вышел, а вылетел, да так энергично, что чуть не пропахал носом дорогой ковер покойного Тито-са. Когда же он изволил подняться с колен, то на его… не то чтобы спине… точнее, на месте, расположенном несколько ниже спины, явно отпечатался след чьей-то ноги.
Вышедший из портала встал и отряхнулся, приводя в порядок свои традиционно черные жреческие одеяния. Потом достал из потайного кармана бумаги, тщательно перевязанные и скрепленные многочисленными печатями. Оглянулся в поисках места, которое было достойно того, чтобы их положить. Стол, который обычно удостаивался подобной чести, к сожалению, находился в столь плачевном состоянии, что никак не мог претендовать на эту почетную роль, и вновь прибывшему пришлось ограничиться секретером. После этого он оглядел кабинет более внимательно, и взгляд его упал на то, что осталось от его предшественника, господина Тито-са. Заметно содрогнувшись, прибывший, однако, проявил редкую смекалку. С помощью двух листов бумаги он осторожно собрал пепел и, здраво рассудив, что удобрения, лучше чем это, просто не бывает на белом свете (ну, разве, что г… навоз!), высыпал его в стоящие на подоконнике горшки с цветами. Обломки костей и половинка челюсти отправились туда же, хотя для этого прибывшему пришлось изрядно повозиться и испачкать руки. Но дело того стоило. О бывшем отце-настоятеле больше ничего не напоминало.
После этого пришедший старательно вымыл руки, обнаружив за одной из тяжелых портьер умывальню, принял самый величественный вид, на который был способен, и позвонил в колокольчик, вызывая секретаря.
Юный монашек тут же возник в дверях, окинул взглядом разгромленный кабинет, и глаза его сразу стали похожи на две крупные медные монетки.
- А?.. - не удержался он от удивленного возгласа.
Пришедший невольно поморщился, недовольный отсутствием сдержанности у слуги, но ответил мягко:
- Я ваш новый отец-настоятель, сын мой. Можете называть меня отец Вигорий. Будьте добры собрать всех братьев, от которых зависит благополучие этой обители, дабы я мог представиться им по всей форме и вручить утвержденные епархией грамоты. Да, и пригласите кого-нибудь убраться здесь.
- А господин Тито-с?..
- Он… пошел на повышение, - после секундной заминки с прорезавшейся все-таки ноткой недовольства снизошел до ответа новый отец-настоятель. - Почему вы еще здесь, сын мой? Мои распоряжения должны выполняться в точности и немедленно, иначе я найду вам замену. Вам все понятно?
Секретарю все было понятно, и он моментально испарился из кабинета.
Что именно он будет делать с невестой князя, Будиан пока толком не знал. Были кое-какие мысли, но окончательное Решение, да еще в таком важном вопросе, следовало принимать после серьезных размышлений. И совет умного человека в таком деле был бы нелишним. Поэтому, выйдя от князя, Будиан сразу направился в храм. Хотя время обычной для его сана еженедельной исповеди еще не пришло, он надеялся, что его постоянный духовник господин Тито-с не откажет своему духовному сыну в моральной поддержке.
К его огромному удивлению в храме, как правило тихом и строгом в своем благочестии, царила никак не приличествующая этому святому месту кутерьма. Монахи, которые по уставу должны были в данный момент заниматься медитациями, сбивались в кучи и что-то живо обсуждали. Тех же, кто должен следить за ними и пресекать в корне подобные безобразия, вообще не было видно. Мало того, даже служки и послушники, у которых в принципе не должно было быть голоса, вовсю шушукались и переговаривались друг с другом.
Будиан подошел к одной из групп монахов, среди которой заметил нескольких знакомых, и его тут же посвятили в причины происходящего, вывалив на него такие подробности, что волосы на голове вставали дыбом.
Больше, чем жрецом или монахом, Будиан был ученым, а потому считал себя человеком здравомыслящим. Поэтому он ни на секунду не поверил во все эти глупости насчет нового отца-настоятеля, которые поведала ему впечатлительная братия. И если он и решил уйти сразу после этого, так только потому, что полагал, что для обретения нового духовника сейчас не совсем подходящий момент. Но уйти ему не дали.
Как раз в этот момент в монастырском дворе появились старшие братья, которые явно готовились сделать некое объявление, а к Будиану подбежал слегка запыхавшийся секретарь отца-настоятеля.
- Брат Будиан! Да хранит вас богиня! Как хорошо, что вы здесь! Отец Вигорий послал меня за вами и просил вас срочно навестить его! Идемте, он у себя, ожидает вас.
- Да хранит она и вас, брат мой! - отозвался на приветствие слегка озадаченный Будиан. - Что же понадобилось от меня отцу-настоятелю? Да еще так срочно?
- Отец Вигорий не счел нужным посвятить меня в это. брат Будиан! Но дело, наверное, важное, да и срочное, раз уж он занялся им сразу по вступлении в должность. - Это-то и настораживало Будиана. - Идемте же, брат, как я понял, отец Вигорий очень не любит ждать!
- А кто любит? - философски заметил Будиан, направляясь вслед за секретарем. - Того, кто не раздражается ожиданием, следует еще при жизни причислить к лику святых!
Секретарь тихонько хихикнул, полагая, что это шутка, но от комментариев на эту скользкую тему воздержался. Что сойдет с рук высокоученому Будиану, может здорово аукнуться простому секретарю.
Отец-настоятель, расположившийся за новым столом в кабинете покойного господина Тито-са, совсем не походил теперь на того человека, который совсем недавно так неудачно вывалился из портала. Его чувство собственного достоинства, а также благообразие истинного пастыря душ человеческих не давало даже повода помыслить о том, что он мог оказаться в такой неподобающей ситуации.
- Да хранит тебя богиня, сын мой! - ласково поприветствовал он вошедшего Будиана, поднимаясь ему навстречу.
- Да не оставит она вас милостью своей, святой отец! - ответил тот, склонившись в поклоне. - Да воссияет благодать ее над нашей скромной обителью! И хочется верить мне, что случиться сие весьма скоро, раз уж она послала нам пастыря, столь известного своим проповедническим даром. Вандейский храм Богини Благодатной лишился своего лучшего настоятеля.
- Мы знакомы, сын мой? - близоруко щурясь, спросил отец-настоятель. - Вы бывали в Вандее?
- Одно время мне довелось жить там, святой отец. Я ходил в этот храм специально для того, чтобы послушать ваши проповеди.
- Ну что ж, рад, что наше заочное знакомство состоялось так давно, хоть оно и было односторонним. Надеюсь, что очное вас не разочарует. А чем вы занимались в Вандее, сын мой? Я слышал, вы ученый?
- Да, святой отец. Но в Вандее много своих ученых, а здешний князь предложил мне прекрасные условия, и я согласился.
- И правильно сделали, сын мой! Это очень важно для нас - то, что вы имеете влияние на юного князя. Я слышал, что мальчик почти не прислушивается к советам, даже к тем, которые несут в себе божественную мудрость и благочестие. А это весьма прискорбно.
Будиан наклонил голову в знак того, что он полностью согласен с тем, что это весьма прискорбно. На самом же деле он слишком хорошо представлял себе, какое влияние оказывают храмы на правителей и какие выгоды из этого извлекают. Теперь ученому стала ясна причина неожиданной милости отца-настоятеля. О спокойной жизни, наполненной только наукой, к которой он всегда стремился, и к которой при первой же возможности сбежал из Вандеи, в ближайшее время можно будет забыть. Но если сожаление об этом и коснулось сердца Будиана, то оно сразу же сменилось смирением. Он слишком хорошо знал, что возражать, протестовать или совершать иные неумные действия совершенно бесполезно.
- Кстати, у вас ведь теперь нет духовника?
- Да, святой отец. После неожиданного отъезда отца Тито-са я действительно остался без духовной поддержки.
- Ну что ж, я буду рад оказать вам ее, если вы не против, разумеется.
- Это огромная честь для меня. - Будиан почувствовал себя связанным по рукам и ногам. Попробовал бы он быть против!
- В таком случае, мы можем приступить к исповеди прямо сейчас.
Хватка отца-настоятеля напомнила Будиану одну добрую псину породы бультерьер, но в результате все оказалось не так страшно. К грехам Будиана отец Вигорий отнесся весьма снисходительно, так что к концу исповеди ученый даже позволил себе вздохнуть с облегчением. Его прежний духовник был намного более строгим. Что же касается князя, то о нем отец-настоятель расспрашивал деликатно, но при этом, слово за слово, вытащил из Будиана всю имеющуюся у него информацию. И не слишком секретную о характере молодого монарха, и очень секретную о его намечающейся женитьбе на странной невесте. Впрочем, Будиан был не в обиде, потому что отец Вигорий принял проблемы князя близко к сердцу и предложил решение. Связанное с некоторым риском для невесты, но в случае успеха полностью компенсирующее этот риск. В чем заключался интерес храма во всей этой истории, Будиан так и не понял. То ли невесту предполагалось по-тихому ликвидировать, то ли, напротив, непременно выдать замуж. То ли она очень нужна, то ли не нужна совсем.
Отец Вигорий сильно удивил Будиана еще и тем, что, кроме очень дорогостоящего решения проблемы (Будиан даже боялся предположить, сколько оно может стоить в денежном эквиваленте), пожаловал ему еще и некий амулет для защиты от дамских чар. И это притом, что не далее как за полчаса до этого Будиан рассказывал ему на исповеди, что этот грех не так уж и мучает его, несмотря на то, что он живет во дворце среди всякого рода соблазнов, как, например, то же тщеславие или гордыня. Или черная зависть к своим более удачливым коллегам, сумевшим в свое время сделать значительные открытия. Но обсуждать решения духовника не следовало, следовало им подчиняться, и Будиан послушно надел на шею цепочку с амулетом, решив про себя, что носить его не будет. Во всяком случае, у себя в апартаментах, куда запрещено заходить даже слугам, - точно.
Вернувшись во дворец, Будиан первым делом заглянул к княжеской невесте. Она спала так безмятежно, как только может спать человек под воздействием дыма Чикки - баснословной дорогой травки, привозимой откуда-то из-за моря и ценящейся как раз за свою способность мгновенно отключать сознание. Полезное свойство в некоторых случаях.
Невесту вымыли и привели в порядок. У ее постели туда-сюда сновали служанки, занимаясь уборкой, и неподвижно, словно каменное изваяние, сидела Лайра. Сверкнула глазами, когда он проверил пульс и приложил ухо к груди спящей, слушая дыхание, но ничего не сказала. Зато Будиану стало ясно, почему князь так хочет от нее избавиться. Уходя, он бросил еще один взгляд на невесту. И что они все в ней находят? Глянуть же не на что.
Князь сидел у себя в кабинете и пытался работать, но то, что он только зря тратит время, было заметно невооруженным глазом.
- Ну? - нетерпеливо спросил он вошедшего Будиана.
- И вам доброго утра, ваше высочество! - отозвался тот.
- Пыточная у нас, сегодня, кажется, свободна. - Откинулся на спинку кресла не склонный сегодня прощать неповиновение князь. - Не желаете посетить?
- Благодарю, но как-нибудь в другой раз! - позволил себе улыбнуться монах. - А впрочем, если вам неинтересно узнать, как решить вашу проблему…
Князь заметно потемнел лицом, и Будиан понял, что перегнул палку.
- Простите, ваше высочество. Я весь к услугам вашего высочества.
Короткий, но очень содержательный рассказ ученого доктора не прибавил спокойствия юному князю. Скорее, наоборот. Он встал с кресла и начал нервно мерить кабинет шагами.
- Насколько ты сказал, это опасно?
- Примерно в тридцати процентах случаев могут наступить необратимые изменения.
- Десять тысяч свигров, Будиан, это слишком много!
- Полностью согласен с вами, ваше высочество. Процент мог быть и пониже.
- Но в случае успеха она действительно… все забудет?
- Даже имя. Начнет жизнь с чистого листа.
Князь подошел к окну, устремил невидящий взгляд за цветные стекла, выложенные в национальный орнамент. Костяшки пальцев, сжатых в кулаки, побелели.
- Хорошо, - глухо сказал он. - Приступайте. Сколько мне ждать результата?
- Я точно не знаю, это зависит от многого… Сутки. Может, больше.
- Приступайте, - повторил князь.
- Да, и еще. Эта женщина, Лайра…
- Избавьте меня от необходимости произносить то, что само собой разумеется! - раздраженно ответил князь. - Я не хочу больше ничего слышать о ней!
Будиан поклонился и вышел. Ну что ж, будет повод попробовать новый яд.
И Будиан приступил к выполнению задуманного. Правда, сначала он выпил с Лайрой вина. За успех предстоящего дела и за дружбу. Хорошее было вино.
А за успех дела стоило пить, потому что все оказалось намного сложнее, чем можно было предположить со слов новообретенного духовника. То, что дал своему духовному сыну отец Вигорий, потребовало значительной доработки в виде нескольких тщательно выверенных и соотнесенных между собой и сторонами света пентаграмм, кое-каких дорогостоящих ингредиентов для жертвоприношения, а также значительного выброса сил. И времени! На это ушло гораздо больше времени, чем он предполагал, так что к концу ритуала Будиан был уже вымотан, выжат как лимон, практически досуха. Ему пришлось использовать все, что оказалось под рукой, в том числе и тот злополучный амулет, который всучил ему отец-настоятель. Но дело того стоило. Даже в том состоянии, в котором он находился, пьяный от усталости и отсутствия каких-либо магических сил, он понимал, что у него получилось.
«Получилось!» Это слово билось у него в мозгу, когда он засыпал на полу рядом со своей пациенткой на бесполезной уже пентаграмме.
«Получилось!» - первое, о чем он подумал, когда проснулся на рассвете, поминая недобрым словом эту свою старую монастырскую привычку.
Пациентка не приходила в себя, но это не беспокоило Будиана. Он был уверен, что с ней все в порядке, потому что весь архисложнейший ритуал прошел без сучка, без задоринки. Если бы он сам не видел этого собственными глазами, он бы никогда не поверил, что такое возможно. Потому что всегда, в любом ритуале существовала погрешность. Иногда ее даже специально вводили в расчеты, ибо слишком уж непредсказуемы были свойства используемых ингредиентов. Слеза младенца, например, давала разный эффект в зависимости от того, по какой причине ребенок плакал, желчь черного петуха, зарезанного в полнолуние, вела себя иногда совершенно возмутительно, и, как подозревал Будиан, это было связано с расположением созвездий в момент смерти злополучного петуха. Сами по себе эти погрешности были незначительны, но в совокупности могли дать весьма ощутимый эффект. Но на этот раз ничего подобного не было. Все прошло как по учебнику для первого курса монастырской магической школы, где ни о каких погрешностях вообще не упоминается. Будиану, как умному и недоверчивому человеку, следовало бы, конечно, удивиться и попытаться найти причину такого благолепия, но он слишком устал, чтобы доискиваться до сути. Получилось - и хорошо.
Он поднял свою пациентку и отнес ее в кровать. Негоже княжеской невесте валяться на полу, пусть даже в центре магической пентаграммы. Потом как смог стер эти самые пентаграммы, убрал треногу жертвенника и раскрыл окно, чтобы проветрить комнату. От сожженных курений в спальне висел тяжелый душный аромат, забивающийся в ноздри и волосы, как смола, пропитывающий одежду.
Пациентка зашевелилась во сне, застонала и забормотала что-то на незнакомом Будиану языке. Он сел с ней рядом, положил руку на лоб, успокаивая, и наклонился над ее лицом, пытаясь расслышать, что она говорит.
Неожиданно сквозь густой запах пропитанной благовониями комнаты на него повеяло тонким, свежим, похожим на аромат фиалки, запахом княжеской невесты. Будиан растерялся и сделал вдох. И вместе с воздухом проглотил волну нежности и женственности, этот давно и прочно забытый запах матери.
У него закружилась голова, и он резко отпрыгнул от кровати.
«Это всего лишь запах! - попытался успокоить он себя. - Только запах, и больше ничего. Так вот что так привлекает к ней мужчин! Всего лишь запах!»
На всякий случай он отошел подальше. Обет целомудри пока еще никто не отменял.
То ли от его резкого движения, то ли оттого, что время пришло, но его пациентка проснулась. Она вздрогнула и села на кровати, озираясь по сторонам. Взгляд ее наткнулся на стоящего возле окна Будиана.
- Вы кто? - В ее голосе звучал не просто страх. Ужас.
Странно, но теперь, даже несмотря на явно продемонстрированную неприязнь, она не показалась ему некрасивой. Он поклонился.
- Я ваш доктор, ваше высочество.
- Разве я была больна?
- Да, но теперь вы идете на поправку.
Она потерла виски ладонями.
- А где я?
- Во дворце. Простите, ваше высочество, но вам лучше поговорить обо всем со своим женихом.
- С кем?!

Предыдущая страница 19 Следующая страница


Хранительница 20

- Еще раз простите.
Будиан поклонился и быстро вышел из комнаты. Пусть князь сам думает, как ей лучше соврать, а Будиан все-таки монах, и не нанимался брать лишние грехи на душу.
Отчего-то его совесть, до сего момента пребывавшая в полудреме, сейчас вдруг ни с того ни с сего решила проснуться и подать голос. И обмануть эту воровскую шлюху королевских кровей, которая молча сидела на кровати и сжимала ладонями свою голову так, как будто она вот-вот разлетится вдребезги, показалось Будиану примерно таким же грехом, как, например, ударить ребенка.
Князь, сильно осунувшийся и побледневший, открыл дверь сразу, едва Будиан в нее постучал. Значит, не спал! Губы монаха едва заметно искривила улыбка.
- Ну, как она?
- Все в порядке, ваше высочество, - не стал мучить его Будиан. Он чувствовал себя слишком усталым для каких-либо игр. - Она здорова, но ничего не помнит. Все прошло удачно.
Князь решительно обогнул Будиана и направился к двери.
- Ваше высочество! - решил поумерить его прыть монах. - Вы ведь знаете, как называл ее тот, кого она любила? - Брови князя великолепным, тщательно отрепетированным жестом взлетели вверх. Получилось очень высокомерно. Чего, собственно, и добивались. Но уставшего Будиана этот театр не впечатлил, и он спокойно уточнил: - Ну, этот ее любовник-изгой?
Лицо князя потемнело.
- Послушайте, вы…
- Только не надо снова пугать меня пыточной! - слегка поморщился монах, понимая при этом, что играет с огнем. - Вы хотите, чтобы она к вам хорошо относилась, или нет? Ну так вот, если хотите, то придумайте ей имя, похожее на то, каким называл ее он.
Князь был, конечно, вспыльчивым, но далеко не дураком.
- Ее полное имя Арилика, а он звал ее Рил. Но я не могу называть ее грандарским именем, меня не поймут.
- А что, если взять сигурийское Ирила? Тогда можно сократить до Рила, или даже Рил, вопросов это не вызовет. Да и по внешности она сойдет за сигурийку, они там все светлые.
- Пожалуй, - нехотя согласился князь. - Хотя я бы предпочел… нечто более ольрийское. Сигурия - это… не совсем то…
- Я знаю. Но, поверьте, так будет лучше. И еще. Вы не думали о том, чтобы сохранить в тайне потерю памяти вашей невесты? Люди подозрительно относятся к таким вещам.
- Я уже распорядился, - слегка раздраженно ответил князь. - Вы думаете, что только у вас есть голова на плечах?
- Простите, ваше высочество! - Будиан склонился в низком поклоне. - Усталость играет со мной злые шутки.
- В таком случае, извольте идти отдыхать и перестаньте меня задерживать!
- Как будет угодно вашему высочеству!
Богер влетел в спальню своей теперь уже точно невесты на крыльях любви.
- Рил, родная моя!
Она посмотрела на него круглыми от удивления глазами и начала поспешно отодвигаться на другой край кровати.
- Рил, солнышко, ты что, боишься меня? - Он медленно протянул к ней руку. - Не надо, милая, я не сделаю тебе ничего плохого! Ну же! Дай мне руку!
Она смотрела по-прежнему недоверчиво и руку протягивать не спешила. Тогда он присел на край кровати и тихо и неторопливо, по опыту зная, что это лучше всего действует на испуганных людей, начал рассказывать ей, кто она и как сюда попала. Он был абсолютно уверен, что это именно то, что ее сейчас больше всего интересует. И действительно, Рил слушала внимательно и по крайней мере не шарахалась от своего будущего мужа.
По его словам выходило, что встретил и полюбил ее давно, но она была в рабстве и выкупить ее не удавалось, какие бы деньги он за нее ни предлагал. Но к ней там плохо относились, она заболела, и ему пришлось силой отбить ее у хозяев. Он понимает, что поступок не очень хороший, бросающий тень и на него, и на нее, но другого выхода у него не было. Откуда она родом, он не знает, но подозревает, что из Сигурии, так как зовут ее типично сигурийским именем Ирила, да и ее внешность говорит сама за себя. По всей видимости, она из хорошей семьи, но вернуться домой она не сможет, потому что в рабство ее продали ее родственники и возвращаться ей некуда. Что же касается ее болезни, то теперь уже все в порядке и никаких проблем со здоровьем у нее больше нет, за исключением потери памяти. Но доктор заверил, что она непременно восстановится, и, возможно, очень скоро. Так что свадьбу откладывать не стоит, равно как и ставить в известность подданных об этом досадном недоразумении (они должны думать, что их правители всегда полны сил и здоровья и только и делают, что пекутся о благе своего народа - не стоит их разочаровывать!).
- А для того, чтобы ты пришла в себя, я отвезу тебя в нашу летнюю резиденцию в Кадовец. Там тихо, красиво, тебе понравится. Отдохнешь, успокоишься. Отправлю туда портних, пусть готовят наряды, зачем время зря терять?
Совершенно огорошенную этим монологом Рил хватило только на то, чтобы робко возразить:
- Может, не стоит так торопиться со свадьбой?
На что получила резонный ответ:
- А разве мы торопимся? До нее еще почти целый месяц! Раньше никак не получится. Надо пригласить родню из других стран, хотя бы близких, да и подготовка займет немало времени.
В своей звенящей от пустоты голове Рил не нашла ничего, что дало бы ей повод для отказа, но и оснований для согласия там тоже не было. Поэтому она промолчала, что и было истолковано ее женихом в свою пользу.
На другой день ее в сопровождении одной-единственной служанки под усиленной охраной отвезли в летнюю резиденцию.
В Кадовце Рил, как и следовало ожидать, ничего не вспомнила. Если бы она смогла сравнивать свой прошлый опыт потери памяти с нынешним, она бы поразилась тому, насколько тогда ей было легче. На этот же раз все проходило очень сложно.
Окруженная всей возможной роскошью, а также заботами влюбленного жениха вкупе с целой армией слуг, она медленно сходила с ума от тоски. Бледная и потерянная, она как тень бродила по старинному замку, в котором проводили жаркие летние месяцы несколько поколений княжеских предков. Ее прежняя жизнь предала ее, растворившись в сером мареве беспамятства, и даже сны, которые она видела по ночам, терялись в нем, не давая ей никакой возможности хоть с чем-то соотнести себя в этой реальности.
Взявший на себя обязанности ее духовника старенький монах, всю жизнь прослуживший княжеской семье, как мог старался отвлечь невесту князя от мрачных мыслей, но это у него плохо получалось. Рил покорно выслушивала его рассказы о деяниях богини, о ее доброте и милосердии, еще покорнее - наставления о том, как должна вести себя любая порядочная женщина, и княгиня в особенности, но никакого личного интереса ни к религии, ни к порядочности не проявляла. Равно как и к этикету, которому ее спешно обучали две специально приглашенные родственницы князя. Разве что танцы, которым ее тоже обучали, заставляли ее ненадолго оживиться, но после них тоска становилась еще горше, хотя, по мнению окружающих, для нее не было никаких оснований. Ее жених окружал ее таким вниманием, что грех было вообще на что-то жаловаться.
Она и не жаловалась, и даже честно пыталась радоваться, когда он дарил ей очередной подарок, но губы помимо воли растягивались в дежурной улыбке, в которой не было ничего искреннего.
К князю у нее было двойственное отношение. Когда он улыбался ей и называл ее Рил, на сердце у нее заметно теплело, но стоило ему прикоснуться хотя бы к ее руке, как все ее тело натягивалось как струна, и Рил казалось, что она сейчас зазвенит от невозможности происходящего.
Все когда-нибудь заканчивается, закончился и этот месяц. Рил так и не пришла в себя, но ни для кого, и для князя в первую очередь, это не стало причиной для того, чтобы отложить свадьбу.
Торжественный день настал, и Рил в роскошном платье и не менее роскошных драгоценностях прибыла в храм в сопровождении своего жениха.
Сначала на площади перед храмом Бога-Отца при большом стечении народа она подтвердила свое право на престол, прикоснувшись к красному кристаллу, ради такого случая со всеми почестями вынесенного из храма. Камень вспыхнул таким ярким светом, что, несмотря на солнечный день, от него стало больно глазам. Рил недовольно зажмурилась и убрала руку.
Несколько мгновений стояла полная тишина. А потом площадь взорвалась радостными воплями. Люди словно в одночасье сошли с ума, они кричали, смеялись, обнимали друг друга. Молодой князь, наверное, от избытка чувств, встал перед ней на колени, чем смутил свою невесту так, что она не знала, куда деваться.
К счастью, неловкая для нее ситуация не затянулась, жених снова взял ее под руку и, явно торопясь, повел в храм Богини-Матери. Это было несколько невежливо по отношению к подданным, но на этот раз никто его не осудил.
Церемония венчания привела невесту в крайне подавленное состояние. В конце его, по освященному веками ритуалу, она должна была подать руку князю, но она только смотрела на него затравленным взглядом и не смогла этого сделать. Пришлось самому князю, сцепив зубы, взять ее за руку и провести вокруг статуи богини. Их брак стал действительным. Весь город ликовал, на улицах выставили угощение и выпивку. Повсюду звучала музыка, люди танцевали и веселились. Только Рил было не до смеха - предстояла брачная ночь, и она, притихшая, сидела в уголке открытого экипажа, пока князь приветствовал толпу подданных.
В этот день еще одному человеку было не до веселья. Таш, который еще не оправился от своих ран, лежал на своей постели, отвернувшись к стене, и хотел умереть. Внизу хлопнула дверь - это вернулись с праздника Самконг и его беременная супруга. Немного погодя раздались шаги на лестнице, ведущей в его комнату. Значит, есть новости.
Они вошли, оба нарядные и красивые, и от их вида Ташу стало еще хуже. Он не хотел выставлять себя идиотом, задавая вопросы, но это было сильнее его.
- Ну, как она? - безразличным тоном, который никого не мог обмануть, спросил он присевшую рядом с ним Пилу, по опыту зная, что Самконга спрашивать бесполезно, он все равно не ответит.
И правда, Самконг выругался и отвернулся, а Пила начала рассказывать.
- Выглядела она великолепно, как, впрочем, и всегда. Только похудела немного, но ей даже идет. Такая аристократическая бледность… А платье, о богиня, какое на ней было платье! - Не удержавшись, Пила закатила глаза.
Таш мрачнел с каждым словом, и Самконг перебил выбравшую неподходящее для восторгов время супругу.
- Пила, хватит! Эта предательница действительно была разряжена как кукла, князь вился около нее, как кот вокруг горшка со сметаной, а народ на площади просто бесился от радости! - И с горечью добавил, намекая на раны Таша, которые все никак не хотели заживать. - Жаль, что ты всего этого не видел! - А потом снова вызверился, вспомнив о причине всех их неприятностей. - Все, Таш, это - все! Теперь все кончено! Забудь про нее, или я перестану тебя уважать!
Теперь настала очередь Пилы заткнуть ему рот.
- Милый, замолчи! Если бы это было так просто, он бы уже это сделал!
Самконг в бешенстве начал мерить шагами комнату.
- Я не могу видеть, как мой друг умирает из-за дрянной девчонки, которая предала людей, которые до конца защищали ее! И из-за чего? Из-за горсти блестящих камешков?! Или из-за этого придурка, который нам всем устроил веселую жизнь?! Почему она тогда так рьяно отказывалась от него раньше? Объясни мне, Пила, я не понимаю! Мы десять, нет, сто раз могли вытащить ее из этого треклятого дворца, я рисковал столькими людьми ради нее, но она каждый раз заявляла, что она нас вообще не знает! Какая наглость, вы только подумайте! Нет, Таш, зря ты не разрешил утащить ее оттуда силой, по крайней мере, мы заставили бы ее объяснить всю эту ерунду!
Таш не стал комментировать свое тогдашнее решение, потому что, по его мнению, оно в комментариях не нуждалось. Кто Богер? Князь. Кто он сам? Изгой. А кто Рил, не считая того, что она самая прекрасная в мире женщина и свет в окошке для старого клейменого грешника? Вот то-то и оно. И кто из них сможет дать ей нормальную жизнь, в которой не страшно будет рожать детей?
Самконг молча отвернулся к окну, заметив, что его доводы, как всегда, не произвели на его друга должного впечатления.
Пила осторожно взяла Таша за руку.
- Не сердись на него, - мягко попросила она. - Он только кричит так, а на самом деле приложил столько усилий, чтобы мы сегодня были на площади! Столько денег выбросил на ветер за какой-то обшарпанный балкон! И знаешь, о чем там шушукался народ на площади после церемонии? Она не подала ему руку. Представляешь, невеста перед обходом статуи не подала руку! Князю самому пришлось это сделать, но жрецы промолчали, и брак посчитали свершившимся. - Она немного помолчала, а потом повернулась к мужу. - Я знаю, что ты будешь сердиться, милый, но я все равно скажу. Таш, она не по своей воле с ним. Чует мое сердце, не по своей! Когда после церемонии князь повел ее к экипажу, вид у нее был какой-то… не такой, как будто это и не Рил вовсе… ее даже наши закорючинцы не узнали, решили, что просто похожа, я слышала, как они кучкой собрались и обсуждали! Ты представляешь, князь объявил, что выкупил ее из рабства где-то на севере, и ее с нами вообще ничто не связывает! И потом… - Она не смогла продолжить, потому что Самконг обнял ее и повел вниз со словами:
- Ну все, хватит ему голову забивать всякой ерундой! Чем быстрее он забудет ее, тем лучше! Пойдем, пускай отдыхает.
Таш слушал, как они спускаются по скрипучей лестнице, и первый раз за эти черные дни почувствовал себя живым. Сквозь безысходность и отчаяние в его сердце стали появляться ростки надежды. Он выпростал из-под одеяла правую руку и левой рукой и зубами начал распутывать узел на бинтах. Это было тяжело и неудобно, Заген вязал узлы как заправский моряк, но звать на помощь он никого не собирался. Наконец свигров узел прекратил свое существование, и Таш начал торопливо избавляться от пропитанных мазью бинтов, открывая большой ожог на внутренней стороне правой руки.
Он повернул руку и попытался сжать ее в кулак. От боли потемнело в глазах и накатила дурнота. Этот подарок от вандейцев он получил, когда они, собравшись в кучу, оттеснили его туда, где коридор уже напоминал раскрытую пасть горящей печи. Как ему удалось тогда вывернуться, он не понимал до сих пор, да это было уже и неважно. Зато его клеймо изгоя, эта печать отверженности и позорного рождения оказалась надежно спрятанной под этим благословенным ожогом, обещающим со временем превратиться в шрам.
И только самый отъявленный идиот мог заподозрить Таша в том, что он прижег самого себя нарочно, для того чтобы замаскировать клеймо. Конечно, потом оно опять вылезет, да и любой жрец со временем легко сможет его увидеть, но это только если дать повод. А Таш никому никакого повода давать не собирался, потому что на кону в этой игре стояла Рил.
Немного погодя он встал с кровати и поковылял вниз. Ему предстояло много работы.

Глава 14

С момента нападения прошло не так много времени, но изгои уже почти оправились от нанесенного им ущерба. Усадьба Самконга, конечно, сгорела, и ее не вернуть, но людей они потеряли все-таки намного меньше, чем могли бы. Как нападавшим удалось нагнать на них сон, неизвестно, но уже потом, анализируя ситуацию, они поняли, что их пробуждения никто не ожидал. И это самое пробуждение им следует считать самой большой удачей в своей жизни, потому что иначе их всех перерезали бы, как щенков.
Конечно, потерь было много. У каждого из «семьи» погибли свои люди, у кого-то больше, у кого-то меньше. Таш, по сравнению с остальными, потерял немного - всего четырнадцать человек, но учитывая", сколько сил и времени он потратил на каждого из них и то, что любой из этих ребят был «штучным товаром», - для него это было очень ощутимо. Много погибших было среди слуг. Прибившиеся к Самконгу местные, получившие у него работу и защиту, стояли во время нападения до конца, даже женщины (и особенно женщины!), а княжьи дружинники старательно выполняли полученный приказ и не щадили никого.
От самой «семьи» тоже почти ничего не осталось. В той ночной схватке погиб Валдей и был тяжело ранен Крок. Их, а также предателей Бадана и Лайру, предстояло кем-то заменить. О судьбе Лайры они узнали почти сразу: подкупленные дворцовые слуги рассказывали, что она умерла в страшных мучениях, а ее тело изменилось после смерти до неузнаваемости. Не склонный жалеть предательницу, Самконг прорычал:
- Собаке - собачья смерть! - И сразу же стал искать ей замену. Немного поразмыслив, он предложил эту должность тетушке Уме - той самой, у которой был лучший публичный дом в Олгене. Она была хоть и немолода, но расторопна, умна и дело свое знала как никто, потому что сама начинала с самых низов. Несмотря на это, она не обозлилась на жизнь, как многие другие, и даже умудрилась сохранить кое-какие понятия о честности и порядочности, а потому девочек своих зазря не обижала и другим не давала. Они с Самконгом быстро нашли общий язык, который ему никак не удавалось найти с Лайрой. (Она всю жизнь называла его остолопом, а он ее - змеевой куклой!) Таким образом, одна проблема была решена. С такой же легкостью была решена и другая проблема - место Валдея занял его ученик Граб, молодой, но способный. Вместо Крока, пока тот не выздоровеет, стал его брат Брок, намного более красивый. А вот замену Бадану найти было сложно, очень уж он был хорош. Талантливой молодежи было много, но никто не дотягивал. Решили пока с этим повременить и объявили что-то вроде конкурса на замещение вакантной должности.
Всех вандейцев, которых Таш не добил у дверей Самконга, после нападения почти сразу же отправили к Свигру. Самконг долго казнился, что не сделал этого раньше, скольких проблем удалось бы избежать! Не хотел рисоваться, старый дурак! Но он не был бы собой, если бы не сделал из этого выводы, которые помогли ему избежать подобных проблем в будущем. Он отослал в Ванген письмо и попросил оставшихся там друзей распространить его среди заинтересованных лиц как можно быстрее. Это послание состояло всего из нескольких фраз, в которых говорилось, что любому сыскарю, решившемуся приехать в Ольрию и поступить на службу к ольрийскому князю, Самконг лично обещает быструю и бесславную кончину, о чем считает нужным предупредить заранее, чтобы потом не было ненужных обид.
За две недели, прошедшие после свадьбы Рил, Таш практически поправился. Он, конечно, еще не набрал прежнюю форму, но записываться в покойники уже не собирался. Он проводил много времени на тренировочной площадке, радуя своей энергией Самконга, хотя небольшая хромота все еще доставляла ему беспокойство. Таш советовался с Загеном, но тот успокоил: через некоторое время все пройдет. От того нападения ему на память, кроме хромоты и шрама на руке, остался еще рваный шрам на левой щеке. (Все остальные - так, по мелочи.) Иногда, рассматривая себя в зеркале, он пытался представить, как Рил отреагирует на его вид. Может, и видеть не захочет, раз он теперь выглядит почти как Крок. Впрочем, для того, что он задумал, этот шрам был как нельзя более кстати.
Вскоре после праздника, устроенного по случаю переезда в новый дом, Самконг застал Таша, который переехал вместе с ними, за странным занятием - он большими ножницами срезал свои длинные волосы. На возмущенный вопль мужа прибежала Пила и увидела, что Таш, не обращая никакого внимания на крики своего друга, намылил оставшиеся волосы и стал сбривать их остро отточенной бритвой. Та же участь постигла и его усы. У Пилы сжалось сердце. Она молча наблюдала, как он это делает, и молила богиню, чтобы ее догадка оказалась неверна. Когда он закончил, Самконг уже исчерпал весь запас ругательств по этому поводу. Таш молча взял с полки банку с мазью и щедро намазал сначала лицо, потом руки, потом обнаженный по случаю бритья торс. Закончив, он посмотрел сначала в зеркало, потом на друзей. Усмехнулся на их растерянность. Перед ними стоял темно-коричневый, отливающий медью полукровка, полуграндарец-полузимриец, имевший вид типичного наемника и, судя по прическе, вернее по полному ее отсутствию, долгое время живший в Вандее. Узнать в этом человеке Таша было очень сложно. Разве что по улыбке, да и то из-за шрама она стала получаться кривоватой.
Выругавшись в очередной раз, Самконг протянул руку к банке.
- Повернись, бестолочь!
Таш, усмехнувшись, молча повернулся к другу спиной. Тот зачерпнул мазь и начал мазать ему спину. Закончив, ехидно поинтересовался.
- Ниже не надо помазать?
Таш отобрал у него банку.
- Ниже я уже!
- Вот … дрянь! - опять выругался Самконг, пытаясь вытереть ладони. - Теперь неделю руки не отмоешь!
- Ничего, - «утешил» его Таш. - Зато через неделю само сойдет!
- Таш, может, не пойдешь? - жалобно спросила Пила, по привычке держа руку на уже сильно выпирающем животе. - Это опасно и для тебя, и для нее.
Таш ласково глянул на нее, вынимая из уха неизменную серьгу, заботливо заворачивая ее и пряча в потайной карман.
- Надо идти, Пила.
Самконгу, эти две недели старательно закрывавшему глаза на очевидное, его слова очень не понравились, но спорить с упершимся рогами в землю другом было бесполезно.
Когда мазь впиталась, Таш переоделся, окончательно превратившись в ищущего работу наемника, взял приготовленные заранее оружие и мешок с вещами и ушел, оставив Самконга проклинать эту свигрову любовь, из-за которой его друг добровольно лезет в петлю.
В кабинете отца Вигория все казалось пропитанным запахом ожидания. Нет, его не трясло, как его предшественника, от одной мысли о скором визите непосредственного начальства, но и у него нервы были далеко не железные. И заметно сдали после их последнего разговора.
Его светлость материализовался почти вместе с порталом, как всегда стремительный и рассыпающий вокруг себя голубоватые искры. Он выглядел вполне спокойным, и у отца Вигория слегка отлегло от сердца. Белый жрец обошел стол и уселся в кресло настоятеля, предоставив самому настоятелю занять место просителя. Отца Вигория это совсем не покоробило, он был слишком умен, чтобы обращать внимание на подобные мелочи. Если начальство желает самоутверждаться, подчиненному ни в коем случае не следует ему мешать.
- Ну, что вы мне расскажете? - поинтересовался его светлость. - Ваш доклад я получил, но мне хотелось бы услышать все от вас лично. Все действительно прошло настолько хорошо?
- Мы сами не ожидали этого, ваша светлость! Это было невероятно! Просто мистика какая-то!
- Вот это-то меня и настораживает, - задумчиво проговорил белый жрец, полностью игнорируя восторги подчиненного. - Слишком все гладко. Скажите, этот ваш монашек, который проводил обряд, - он знает, что он сделал?
- Да, я счел нужным рассказать ему. Но при условии, что князь ничего не узнает об изменении ее личности. Эти влюбленные бывают такими непредсказуемыми! А Будиан очень неглуп, и сможет присмотреть за ней.
Его светлость встал и подошел к окну.
- Вот … свигр! - выругался он после непродолжительного молчания. - Никогда не прощу себе, что не сделал этого раньше!
Отец Вигорий секунду поколебался, но потом, сочтя, что начальство желает услышать этот вопрос, все-таки спросил. Негромко.
- Почему?
Его светлость стремительно обернулся и окинул подчиненного злым прищуром насмешливых глаз.
- Почему? Да потому что не хотел, чтобы она потеряла даже малую толику своей силы! Потому что мне нравилось наблюдать, как она пытается сопротивляться! Потому что я думал, что впереди у меня куча времени, чтобы слепить из нее все что вздумается! Да мало ли еще почему!
- Простите. - Отец Вигорий склонил голову, не в силах выносить рассыпающий искры взгляд своего начальника.
- Вам не за что извиняться, - надменно бросил его светлость. - Вы правы, я должен был подумать об этом раньше. Но сейчас бессмысленно сожалеть о прошлом, надо думать о будущем! Итак, теперь она у нас покорная своему мужу, холодная и высокомерная княгиня - я хочу, чтобы она такой и оставалась, и настоятельно прошу вас позаботиться об этом! В ее жизни не должно быть никаких напоминаний о ее прошлом и никакого намека на необходимость даже малейшего магического усилия!
- Я понимаю, ваша светлость! Я постараюсь сделать все, что необходимо, ваша светлость! - источая служебное рвение, закивал отец Вигорий. - Я понимаю, вы ослабили заклинание на забвение, чтобы добавить туда личностные изменения на тот случай, если она все-таки сойдет с ума! Это был очень хороший ход, ваша светлость!
- Хороший он был или нет, покажет время, - сухо ответил белый жрец, не слишком довольный догадливостью своего подчиненного. - Но раз уж вы так хорошо все понимаете, то поймите и еще одну вещь: сейчас ей достаточно малейшего толчка, чтобы заблокированная сила вырвалась на свободу. Воспоминания о том времени, когда она была моей ученицей, я закрывал с особой тщательностью, и вы сами должны понимать, почему, но все остальное она вполне может вспомнить. И храни вас богиня, чтобы она не сообразила, что вы имеете к тому, что с ней сейчас происходит, самое непосредственное отношение! Этого она никому не простит!
Его светлость повернулся и, не прощаясь, шагнул в колеблющееся в углу облако портала, а отец Вигорий остался сидеть в кресле для просителя, тщательно обдумывая слова своего начальника.
Прямо из дома Самконга Таш направился во дворец, чтобы наняться в охрану. Ему необходимо было увидеть Рил, узнать, как она живет в замужестве, и, исходя из этого, решать, что делать дальше. Он заранее смирился с тем, что она может быть довольна нынешним положением, и не собирался ей мешать. Но если во дворце ей плохо, муж обижает или откроются еще какие-нибудь обстоятельства, то его присутствие может оказаться очень кстати.
В охрану его приняли почти без проблем, хотя какие проблемы могли возникнуть у того, кто должным образом подготовился? Его легенда была хорошо продумана, документы и рекомендации являлись шедевром их лучшего мастера фальшивок, а поручители были таковы, что он мог смело претендовать на место начальника всей охраны. Дворцовый маг, осмотрев его руку, разумеется, ничего не увидел, а после того, как увесистый кошелек с золотом перекочевал в его широкий черный рукав, и совсем закрыл глаза на подозрительную руку. Затем последовала проверка на профпригодность - начальник охраны выделил троих парней помоложе, которых слегка прихрамывающий Таш немного погонял по двору. Удивленный тем, что к нему пришел воин такого уровня, начальник посоветовал ему пойти и попробовать наняться в дружину. В планы Таша это не входило: он отговорился недавним ранением и желанием пожить спокойно хотя бы некоторое время. Ему отвели место в казарме, и новый охранник приступил к своим обязанностям.
Во дворец, до проверки тайной канцелярией, его, разумеется, никто пускать не собирался, но Таш все равно увидел Рил в первый же день после того, как заступил на службу. Окруженная толпой нарядных женщин и следовавшими за ними по пятам княжескими гвардейцами, она спускалась по лестнице в сад, а он стоял у ворот. Он окаменел, ожидая ее реакции на себя, но таковой попросту не последовало. Вся процессия чинно прошествовала в десяти шагах от него, а Рил равнодушно скользнула по нему взглядом и отвернулась. Таш не знал, что ему думать. Он ни на секунду не допускал, что она могла его не узнать, но, тем не менее, факт полнейшего игнорирования был налицо.
Хорошо, раз так - значит, так. Если новоиспеченная княгиня не желает знать своего бывшего любовника и объяснять ему свое поведение - это ее право. Но опытному, старому, жестокому и больному от любви к ней изгою это не помешает самому выяснить все, что его интересует.
И Таш аккуратно начал собирать любую информацию о Рил. Первым делом он совершил несколько прогулок по ночному дворцу, осматривая и запоминая его, и повесил два «жучка», оставшихся у него еще с тех времен, когда он занимался охотой на магов, в кабинете князя и спальне Рил. Магическая защита на дворце по идее должна была заставить накладывавших ее магов совершить акт ритуального самосожжения в знак признания своей полной несостоятельности, то есть она была настолько слаба, что практически отсутствовала. Удивленный этим обстоятельством, Таш не понимал, почему князь не требует у храма предоставить ему для этого дела приличных магов, которых там всегда предостаточно, чтобы они могли выполнить свои прямые обязанности по предоставлению защиты правителю. Во всех странах, где он бывал раньше, правители без зазрения совести использовали храмовых магов для своих нужд, вплоть до того, что те варили им настойки для увеличения мужской силы, не говоря уж о защите дворцов. Нельзя сказать, что Ташу сильно мешало отсутствие защиты, но непонятные отношения князя с храмом несколько напрягали.
Всего пару дней спустя он с помощью «жучка» получил ответ на этот вопрос.
Князь вызвал к себе своего врача, служившего, как понял Таш, посредником между ним и храмом, и сунул ему под нос очередное послание из Вандеи.
- Они опять нагло отказывают! Но вы почитайте, почитайте, что они пишут на этот раз!
Послышался шорох бумаги, за которым последовало несколько минут тишины.
- Вот как? Ну что ж, у вас всегда есть возможность принять предложение отца-настоятеля!
- Да что вы говорите?! - ядовито протянул князь. - И чем мне за это придется расплачиваться, вы в курсе? И плюс еще храмовые шпионы под боком, от которых потом хрен избавишься? Я и так в долгу у Вигория за помощь с Рил, а вы предлагаете мне добровольно сунуть голову в петлю!
- Ну, строго говоря, эту помощь он оказал мне, как своему духовному сыну, так что вы можете считать себя свободным от обязательств.
- Ха, свободным от обязательств! Неужели вы думаете, что он даст мне об этом забыть? Он предлагает мне помощь! Да единственная помощь, которая мне от него нужна - это чтобы он занялся, наконец, этими изгоями, которые смеют мне мешать! Это же непосредственная обязанность храма - держать в узде изгоев! Я пытался с ними справиться своими силами, но они просочились у меня между пальцев, как песок! Из-за того, кстати, что не сработало ваше хваленое сонное заклинание! И теперь я, князь, должен трястись всю оставшуюся жизнь, что в один прекрасный день они придут и заберут у меня жену?
- До вашей встречи с ее высочеством они держали себя в рамках, поэтому их не трогали. Вероятно, у храма были на то свои причины. Но сейчас ваши претензии обоснованы, я поставлю об этом в известность отца-настоятеля.
- Я хочу, чтобы их уничтожили. Стерли с лица земли и заставили всех забыть, что человек по имени Самконг вообще существовал!
- Если за них возьмутся храмовые маги, вы о них больше не услышите, ваше высочество. Но что вы все-таки собираетесь делать с охраной? Вы не сможете поднять ее уровень до приемлемой за несколько дней. А Олген и так уже ропщет, что вы прячете от народа княгиню! Они желают ее видеть, желают, чтобы она раздавала благословения им и их детям. Что они скажут, если ее будет заслонять от них толпа охранников? Я боюсь, что недовольства не избежать. Может, вам все-таки стоит позволить храму приставить к ней хотя бы пару толковых ребят, которые умеют быть незаметными?
- Храму мало того, что она каждый день таскается к ним на исповедь? - с угрозой в голосе тихо поинтересовался князь. - Они хотят контролировать каждый ее шаг? Я уже жалею, что попросил у них помощи! За какое-то сонное заклятие, несработавшее, кстати, у меня хотят отнять жену!?
- Ваше высочество, простите, но у вас разыгралась паранойя!
- А у вас разыгралась глупость, Будиан! Вы думаете, я не знаю, как они влияют на правителей через их жен, любовниц и прочих баб? Как будто им и так мало власти!
- Тише, ваше высочество, тише!
- Пока у меня в доме нет шпионов, я могу говорить все, что захочу!
- Шпионов у вас, может, и нет, но это не значит, что вас не могут подслушивать!
- Да пошли они в … на … через … змеевой матери!
- Ваше высочество, успокойтесь, прошу вас! Это просто нервы! Вы устали. Хотите, я принесу успокоительное?
Повисло недолгое молчание, за время которого Таш успел многое обдумать.
- Вы правы, Будиан, - сказал наконец князь, - это просто нервы. Поговорите с отцом-настоятелем, о чем я вас просил, а с охраной я что-нибудь придумаю. Все, можете быть свободны.
Вот это да… Самконг, с которым Таш встретился в тот же день, вынужден был признать, что один этот разговор стоил того, чтобы лезть ради него во дворец. Они обговорили с «семьей» свои дальнейшие действия. Для начала Самконг отдал приказ потихоньку начать сворачивать те дела, которые привлекали к себе особенно много внимания, а обычную мелкую рутину просто на время приостановить. Также они достали и активировали уже основательно запылившиеся защитные амулеты, прикрывающие их владельцев от магического поиска, справедливо полагая, что встречаться с магами им совсем не с руки.
Граб, слегка робея в своем новом статусе, проявил смекалку и предложил такое решение проблемы, которое не только устроило и позабавило всех, но и сразу поставило его вровень с другими членами «семьи». Теперь уже никто не уговаривал Таша бросить свою дурацкую затею и залечь на дно. Все понимали, что подкуп - подкупом, но будет лучше, если такой человек, как он, лично за всем присмотрит. Франя даже предложил ему свою помощь, но Таш отказался. Как вор он был, конечно, похуже Франи, но ворам во дворце пока было нечего делать. Поэтому Таш сделал Самконгу заказ на некоторые необходимые ему магические побрякушки (так, на всякий случай!), и вернулся во дворец один.
Информация, которую он получил о Рил всего за три дня прослушки, заставила его заподозрить, что Пила была права, и это была не та Рил, которую он знал. С ней было явно что-то не так, но это «не так» было заметно только ему одному, потому что ни ее служанкам, ни остальной дворцовой челяди поведение княгини не казалось хоть сколько-нибудь странным. Для них было естественно, что их госпожа по полдня проводила за обсуждением своего гардероба, остальные полдня наряжалась, гуляла с компаньонками и ледяным тоном отдавала слугам распоряжения, а оставшееся время тратила на завтраки, обеды и ужины в компании князя и толпы придворных.
Его Рил, конечно, была способна на многое, но только не на это.
Следовательно, причину ее странного поведения надо искать именно в том дне, когда она попала сюда. На всякий случай Таш подружился с охранниками, которые были с ней в Кадовце, и, регулярно подпаивая, вытянул из них сведения, что княгиня в летней резиденции очень плохо себя чувствовала. Там это заметили все. Однако, несмотря на это, она часто гуляла с князем, а также каждый день ходила в храм. Нет, ну ладно прогулки с князем (отношения между ними еще оставались для Таша непонятными), но при всем желании он не мог представить себе Рил, которая каждый день добровольно ходила бы в храм. Да еще больная… Какого свигра они с ней сделали?!
Постепенно определился круг людей, которые могли иметь о том дне какую-либо информацию, и Таш решил потихоньку, не привлекая к этому процессу излишнего внимания, начать ее выбивать. Не лично, разумеется. Благо желающих ему помочь было теперь предостаточно.
Князь тоже не стал тянуть с исполнением принятого им решения. Он собрал всех охранников: и служивших до этого ольрийцев, и набранных недавно наемников, - и устроил для них нечто вроде соревнований. В результате этих соревнований веками служившие княжеской семье благонадежные ольрийцы отсеялись первыми. Потом отсеялась и половина взятых на службу наемников. Оставшихся князь погонял еще немного и уже из них придирчиво отобрал себе примерно около двух десятков. Таш готов был продать душу змею, лишь бы этот проклятый мальчишка ткнул пальцем и в него тоже, но удача, верная подруга изгоев, на этот раз не оставила его и улыбнулась ему своей клыкастой улыбкой. Клыкастой потому, что немного погодя Таш понял, по какому принципу князь отбирал охранников для своей жены. Чтобы понять, что их объединяло, достаточно было всего лишь бросить взгляд на рожи построившихся в шеренгу мужиков, среди которых не было ни одной мало-мальски привлекательной. А потом Ташу стало и смешно и горько одновременно, когда молодой и красивый муж Рил, распределяя между ними обязанности, оказал ему доверие и поставил караулить спальню княгини по ночам в паре с унылым длиннолицым парнем по имени Гвенок, обладавшим тем не менее немереной силой и задатками хорошего бойца. В остальное время ее двери предстояло охранять двум чистокровным зимрийцам с почти черной кожей, а также с головы до ног покрытым шрамами бинойцу и саварнийцу. Остальные отобранные князем охранники должны были сопровождать ее везде, куда бы она ни направилась.
После замужества Рил так и не обрела душевного спокойствия. Медленно кружась в мелкой суете дворцовых дел, она не понимала ни кто она, ни зачем она здесь находится. У нее было ощущение, что внутри у нее все замерзло, даже сердце почти остановилось и бьется в груди редко, через раз. Ей казалось, что она похожа на куклу, такая же нарядная, красивая и безвольная. И мертвая.
Ее жизнь была расписана по минутам, постоянно налагая на нее заботы и обязанности, опутывая паутиной этикета. Людей вокруг себя Рил едва замечала, бесконечная череда лиц сливалась для нее в одно - слегка презрительное, холеное и холодное лицо князя, как некий символ ее дворцовой жизни.
Ее утро начиналось с того, что ее одевали и причесывали служанки, затем шел завтрак в обществе мужа и двух его министров, с которыми князь за едой обсуждал кое-какие дела. За завтраком следовала прогулка в саду, куда ее сопровождали молодые дамы и барышни - дочки и жены приближенных к князю дворян, безмерно гордившиеся такой честью, и два десятка гвардейцев в качестве охраны. Это непомерное количество охранников, кстати, удивляло Рил настолько, насколько она вообще способна была удивляться. Она, конечно, начала в очередной раз жизнь с чистого листа, и кое-что в ней подверглось изменению, но ее голова по-прежнему была при ней. Да и интуиция, на которую она и в прежней жизни полагалась гораздо больше, чем на ум, не стала подавать свой голос тише, чем раньше. И потому у нее не мог не возникнуть закономерный вопрос: от чего (или от кого) ее так усиленно охраняют? Ее муж на этот вопрос, так же как и на многие другие, отвечал расплывчато, что дало ей повод заподозрить его в том, что он что-то скрывает. Но она уже поняла, что характер данного ей богиней супруга таков, что требовать у него отчета в его действиях, во-первых, бессмысленно, а во-вторых, небезопасно. Нет, он никогда не сказал ей ни одного грубого слова, но смотреть, как у него на скулах ходят желваки, было страшно.

Предыдущая страница 20 Следующая страница


21 Елена Кондаурова

Потом шел второй завтрак, а после него - визит портных и примерка нового наряда с последующим долгим обсуждением того, как он будет смотреться с той или иной ее драгоценностью или именно к нему следует приобрести что-нибудь новенькое. Чуть позже визит княжеского ювелира, примерка очередной драгоценности и долгое обсуждение ее сочетаемости с тем-то и тем-то. Потом она обязана была посетить храм для вознесения молитвы о благополучии Ольрии и скорейшем появлении наследника, а также обязательной исповеди у священника. Из всех обязанностей тяжелее всего Рил давалась именно эта. Она физически не могла выворачивать душу перед малознакомым человеком, во взгляде которого ей иногда чудилось совершенно не праздное любопытство.
После возвращения из храма следовало очередное переодевание, на этот раз к обеду. На обеде присутствовал опять же князь, министры, уже в большем количестве, кое-кто из придворных, иногда послы из других государств, а также просто гости. Согласно этикету, Рил должна была общаться с присутствующими или хотя бы делать вид, что поддерживает разговор. Эти обеды могли длиться очень долго и выматывали ее до состояния вареной курицы. После них она отдыхала около часа, а потом занималась кое-какими дворцовыми хозяйственными вопросами. Ну, там, утверждала список блюд на завтрашний обед в соответствии с предпочтениями тех, кто будет на нем присутствовать (у некоторых иностранцев были очень своеобразные табу на ту или иную пищу, и предлагать им ее означало нарваться на дипломатический скандал), или отдавала распоряжения по организации очередного праздника, да мало ли еще что? Хорошо еще, что от нее не требовали вникать во все тонкости дворцового хозяйства, этим занимались дворцовые экономы, иначе у нее вообще не оставалось бы времени. Потом она ужинала, принимала ванну и готовилась ко сну, опять же в присутствии целой толпы служанок.
А ближе к ночи приходил муж, и начиналось то, о чем она не могла утром вспоминать без стыда.
Рил забыла Таша и свою любовь к нему, она утратила способность сопротивляться чему бы то ни было, но ее тело отказывалось принимать навязанную ему роль. Оно не хотело ни забывать Таша, ни предавать его. Если бы ее муж был постарше или хотя бы поопытнее в любовных делах, он бы быстро заметил, что что-то не в порядке. Но князь был молод, а общение со шлюхами опыта в таком деликатном деле ему не прибавило. И он искренне думал, что так все и должно быть, что его жена еще очень молода и неопытна, чтобы получать удовольствие в постели. О том, что она уже получала его раньше с другим мужчиной, он предпочитал не вспоминать.
Все началось для Рил еще в первую брачную ночь. После праздничного обеда служанки отвели ее в спальню, помогли ей вымыться и переодеться и тихо исчезли. Богер появился уже в состоянии лихорадочного нетерпения и сразу же приступил к осуществлению своих династических планов. Он разорвал на ней прекрасную ночную сорочку, чем сильно напугал, а вид ее обнаженного тела привел его в состояние, близкое к безумию. Он даже не думал, что ему могло так повезти. Маленькая девичья грудь, тонкая талия, длинные стройные ноги и немыслимой красоты и изящества бедра ждали его прикосновений, и он с рычанием отдался наслаждению, не подумав, к сожалению, как доставить наслаждение своей жене. Он упивался ее запахом, менял позы, а она была просто в шоке от происходящего. Рил даже не предполагала, что можно делать такие вещи и после этого спокойно смотреть людям в глаза. Она ничего не испытывала, кроме стыда, боли и неудобства.
С той ночи ничего для нее не изменилось. Она с утра старалась забыть прошедшую ночь и не думать о будущей. Иначе у нее не хватило бы сил прожить этот день. Князь постоянно говорил с ней о будущих детях, о том, что она скоро непременно забеременеет, а она испытывала отвращение при мысли, что внутри нее будет жить его ребенок. Наверное, поэтому дети не спешили зачинаться.
А едва она засыпала после одного кошмара, как во сне приходил другой. Каждую ночь, еще с Кадовца, Рил видела один и тот же сон: крепко связанная, она тонет в какой-то мутной жиже. Изо всех сил дергается, пытаясь сопротивляться, но от этого только быстрее погружается в холодную и грязную черноту.
Прошло всего около трех недель после свадьбы, когда под дверями ее спальни муж поставил нового охранника. До этого они менялись часто, и, как правило, Рил обращала на них внимания меньше, чем на кресла в своей гостиной, но спокойный взгляд этого немолодого человека с медно-коричневой кожей цвета корицы вызвал в ней странное зудящее ощущение какой-то неправильности происходящего. В голове стали возникать вопросы, которых она никогда не задавала себе раньше. Например, почему она так ничего и не знает о своей прошлой жизни? Почему ее муж не делает попыток связаться с ее родными? Если они продали ее, то хотя бы следует выяснить, по какой причине это произошло, и, возможно, наказать виновных. Почему она, княгиня, непременно должна делать все то, что ей предписано, и кто ей это предписал? Почему муж никогда не спрашивает ее мнения хотя бы в тех вопросах, которые касаются ее лично, а все решает только сам? И еще очень много «почему». Вбитые ей в голову во время ежедневных бесед со священником понятия о долге, морали, правилах поведения для столь высокородной дамы, а также женской покорности сопротивлялись этим вопросам ровно три дня, а потом позорно капитулировали. За этим последовало некоторое прояснение в голове, а вместе с ним пришла жестокая бессонница. И с ее приходом Рил оценила всю безобидность своих кошмаров.
Муж после исполнения супружеского долга не уходил спать к себе, что являлось предметом для обсуждения и зависти со стороны ее камеристок и компаньонок, но до этого момента его присутствие ей почти не мешало. С появившейся же невесть откуда бессонницей Рил поняла, что просто не в состоянии заснуть рядом с ним. Лежала с открытыми глазами, смотрела в темноту и боролась с накатывающими на нее волнами отвращения, когда он ненароком прикасался к ней. Она отодвигалась на самый край кровати и там проваливалась в темноту без сновидений, но он вскоре нащупывал ее рукой и все равно оказывался рядом. Однажды она ушла спать в кресло и заснула моментально, но он разбудил ее среди ночи и вернул обратно, приказав оставить глупости и перестать капризничать.
Еще через четыре дня измученная Рил поняла, что в ее жизни надо срочно что-то менять.
Утром после завтрака она отказалась идти на прогулку и решительно выпроводила всех компаньонок, несмотря на их ахи, охи и комментарии. Так же решительно удалила служанок, отменила визиты портных и ювелиров и, с трудом удерживая глаза в открытом состоянии, решила хоть немного поспать, опасаясь, что если она этого не сделает, то на обеде отключится прямо за столом перед послами иностранных государств. Разумеется, сделать этого ей не дали - служанки чуть ли не каждую минуту заглядывали к ней, заботливо интересуясь, не заболела ли она и не нужно ли ей чего.
Тогда, неожиданно для себя разозлившись на всех и вся, Рил встала, вышла из своих комнат и отправилась бродить по дворцу, надеясь найти спокойное местечко, где можно было бы если не поспать, то хотя бы немного побыть в одиночестве. Ее охранников, которые, как правило, везде следовали за ней по пятам, и которые обычно сидели в «предбаннике» - небольшом служебном помещении перед ее апартаментами, - почему-то отсутствовали, и она ушла одна. Но чем дольше она плутала по длинным дворцовым коридорам, тем больше разочаровывалась - во дворце повсюду царила суета, куда-то спешили чиновники со стопками бумаг, сновали туда-сюда придворные, что-то делали слуги, которые провожали ее недоуменными взглядами, к счастью не решаясь задавать вопросы.
Она уже совсем было отчаялась, когда, ненароком завернув за один из углов, обнаружила совсем пустой и тихий коридор. Она пошла по нему и наугад открыла одну из пяти выходивших в него тяжелых дубовых дверей. Неожиданно большая, просто огромная комната, открывшаяся перед ней, удивила ее. Полки со множеством книг закрывали все стены. Несколько столов, стоящих как попало, были завалены странными, ни на что не похожими инструментами, а за одним из них сидел ее врач Будиан.
Он поднял глаза и посмотрел на Рил. Она отступила и, пробормотав извинение, хотела уйти, но он встал из-за стола и поспешно подошел к ней.
- Вам что-нибудь нужно, ваше высочество? - спросил он.
- Нет, нет, я просто искала… - Она замолчала.
- Что же, ваше высочество? Может, я смогу быть вам полезен?
Она покачала головой.
- Нет, я не думаю.
- Так что же вы все-таки искали, ваше высочество? - не отставал он.
И Рил ответила, чуть улыбнувшись на его почти неприличную настойчивость:
- Всего лишь уединения, господин Будиан, и только!
Он внимательно посмотрел на нее.
- Пожалуй, в этом замке можно найти все, кроме этого.
Рил усмотрела в этом намек на свой визит. Слегка смутившись, она пробормотала:
- Еще раз простите, что отвлекла вас от занятий. - И повернулась, чтобы уйти. Но он довольно бесцеремонно удержал ее за рукав, сразу же, впрочем, отдернув руку.
- Прошу вас, останьтесь ненадолго, ваше высочество! Я как раз сегодня собирался нанести вам визит. Может быть, вы не откажетесь провести осмотр прямо сейчас? Признаюсь, для меня это было бы крайне желательно.
Рил нерешительно остановилась. Он по-прежнему пугал ее, и он действительно был похож на ворона. Такой высокий, тощий, в широких черных одеждах. И острый крючковатый нос на его худом лице выглядел почти как клюв. Когда он щупал ее пульс, она с трудом выносила его прикосновения. Но отказаться было бы невежливо, и Рил нашла в себе силы на улыбку.
- Вас настолько тяготит необходимость осматривать меня?
О, если бы она знала, насколько! Эта проклятая обязанность заставляла разрываться между храмом и князем, каждый из которых норовил использовать его в своих интересах!
- Что вы, ваше высочество! Меня тяготит только необходимость потери большого количества времени в ожидании у ваших покоев. - А еще необходимость отчитываться после каждого такого осмотра перед отцом Вигорием!
Она удивилась.
- Вас заставляют долго ждать? И часто такое случается?
Да каждый раз!
- Не очень, но бывает. Так вы позволите мне вас осмотреть?
- Да, конечно.
- Тогда прошу вас!
Будиан провел ее поближе к окну и усадил в обитое кожей кресло. Пощупал пульс, заглянул в глаза, сделал какие-то записи. Поинтересовался как бы между прочим:
- У вас усталый вид. Что-нибудь произошло?
- Я плохо сплю в последнее время.
- Это с чем-нибудь связано, ваше высочество?
Рил немного помолчала, но так и не смогла придумать толковую ложь.
- Муж храпит. - Это показалось ей самым безобидным из того, что она могла сказать по этому поводу.
- Вот как? - Он внимательно посмотрел на нее. - И с каких пор это стало вас беспокоить?
- Всего несколько дней.
К счастью, он не стал уточнять.
- Хорошо, я дам вам снотворное. Скажите, а вы не пробовали читать перед сном, ваше высочество? Это успокаивает.
Она покачала головой. По всей видимости, муж не считал это для нее необходимым, и Рил даже не знала, где находится дворцовая библиотека. Будиан встал и подошел к одной из книжных полок.
- В таком случае, я мог бы порекомендовать вам некоторых авторов. Это стихи. Вы же любите стихи, ваше высочество?
- Думаю, что да. - Рил тоже подошла к полке и вытащила первую попавшуюся книгу в сафьяновом переплете.
Повернулась к окну, из которого щедро лился солнечный свет, и начала неторопливо перелистывать страницы. Она стояла спиной к Будиану, и он мог безнаказанно смотреть на завитки волос на ее шее, выбившиеся из тщательно уложенной прически, совершенную линию открытых глубоким вырезом плеч, прекрасные руки, медленно перелистывающие страницы, - он находил ее красивой, но любовался ею отстраненно, как хорошей картиной, и тихо гордился собой, что оказался неподвластным этой красоте даже при отсутствии защитного амулета.
Но вот она чуть повернула голову, солнечный луч упал ей на щеку и, чуть позолотив ее, просветил насквозь маленькое ушко. Маленькое, нежное, розовое ушко.
От этого зрелища Будиану вдруг стало жарко. У него возникло ощущение, что воздух вокруг него кончился, и он начал задыхаться. На мгновение охватила абсолютная беспомощность, промелькнуло в голове какое-то детское недоумение: что, вот так все это и происходит?!
Он поспешно отошел от нее и отвернулся, пытаясь успокоить нервы и скачущее в груди сердце. Идиот, и почему он не попросил у отца Вигория еще один амулет?!
Рил не заметила его маневров, она по-прежнему листала книгу, что дало Будиану время для того, чтобы восстановить над собой привычный контроль. Он был уже почти спокоен, когда Рил раскрыла книгу где-то посередине и негромко прочла, ввергнув его в очередной ступор своим выбором:
Холод злого забвенья
Сковал в моем сердце надежду.
Он горькую чашу смиренья
Заставил испить меня прежде,
Чем я примирился с смиреньем.
Я умер, когда ты ушла,
Я проклял и песни, и пенье,
И только моя душа
Не приняла смиренье.
Вернись ко мне, жизнь моя…
Дочитать он ей не дал.
- Вы читаете по-вантийски? - с удивлением спросил он. - У вас прекрасное произношение!
Находясь под впечатлением от прочитанного, Рил просто не услышала вопроса. Она подняла глаза на Будиана.
- Вы знаете, кто автор этих стихов?
- Вам понравилось? Автора звали Гринборг Великолепный. Он был родом из Ванта, ваше высочество.
- Был?
- Его повесили несколько лет назад.
- Жаль! Не угодил вантийскому княжескому дому?
Брови Будиана поползли вверх. В блондинистой головке молодой княгини водились кое-какие мысли.
- Почему вы так решили?
Она пожала плечами.
- А за что еще вешают поэтов?
Будиан слегка замялся, но все же ответил. Очень осторожно.
- Я не знаю, как это происходило там, где вы жили до сих пор, но в Ванте, как и у нас, в Ольрии, вешают еще и тех, кто плохо отзывается о богине. Или не желает прославлять, что в общем-то одно и то же.
Она внимательно посмотрела на него.
- И книга такого автора находится в библиотеке у вас! У святого благочестивого монаха?
Будучи не в восторге от ее проницательности, он с трудом выдавил улыбку.
- До святости и истинного благочестия вашему покорному слуге еще очень и очень далеко, к сожалению! Я всего лишь ценю хорошую поэзию, ваше высочество.
- Что ж, в таком случае я рада, что у вас есть возможность иметь то, что вы цените, - довольно равнодушно отозвалась Рил, отворачиваясь.
Будиан постарался сдержать вздох облегчения. Как бы он ни мнил себя свободным, а его духовнику очень не понравится, если он узнает об этой книге.
- Ваше высочество, не сочтите за дерзость, но позвольте спросить, как давно вы вспомнили вантийский?
- А с чего вы взяли, что я его вспомнила?
- Но ведь вы же только что на нем читали!
Рил снова раскрыла книгу и сама только сейчас поняла, что читала на другом языке. В замешательстве она посмотрела на Будиана. Он понял, что она удивлена не меньше него, и первым его желанием было начать немедленно выяснять, какие еще языки она может вспомнить. Возможно, удастся определить, откуда она родом? Но, вспомнив о наставлениях отца Вигория, Будиан предпочел смирить в себе так некстати проснувшегося исследователя и замять небезопасный для всех разговор.
И, не найдя ничего лучшего, предложил ей посмотреть его коллекцию музыкальных инструментов. Рил нехотя согласилась, проглатывая готовые сорваться с губ вопросы, но, едва войдя в соседнюю комнату, не сдержала восхищенного возгласа. И, не замечая ничего вокруг, прямым ходом устремилась к висевшей на стене гитаре. Она прикоснулась к ней с куда большим трепетом, чем к статуе богини в храме.
- Господин Будиан, какое чудо! - Она погладила старинный инструмент и, улыбаясь, обернулась к подпирающему дверной проем врачу. И, глядя на нее в этот момент, Будиан понял, что промелькнувшему в ее глазах счастью он ничего не может противопоставить. И что за еще один такой взгляд он сделает для нее все, и даже больше.
- Ваше высочество, - после секундного колебания сказал он, - хотите, я поговорю с вашим мужем, чтобы он уходил к себе после исполнения супружеского долга?
Ее лицо на миг исказила гримаса отвращения.
- Было бы лучше, если бы он уходил до его исполнения! - невольно вырвалось у нее.
И тут же поспешно отвернулась, поняв, что она только что ляпнула.
- Ваш муж что… бывает груб с вами?!
Не оборачиваясь, она покачала головой.
- Нет, нет, что вы! Простите мою несдержанность, это просто нервы!
Будиан подошел к висевшей на стене гитаре, сдернул ее и довольно невежливо сунул в руки Рил:
- Держите! - буркнул он сквозь зубы.
Потом вышел в соседнюю комнату, не глядя собрал стопку книг и, вернувшись, тоже вручил ей.
- И это тоже!
Опомнился, видя, как она пытается удержать разваливающуюся стопку, решительно отобрал свои подарки.
- Идемте, я вас провожу!
Немного погодя Будиан направился к князю, предварительно испросив разрешение на аудиенцию. Богер принял его в прекрасном расположении духа - он был счастлив и не считал нужным скрывать это, но Будиан, не склонный сейчас щадить чувства молодого князя, сразу приступил к делу. Сегодня слишком многое вышло из-под его контроля, и ему это не нравилось.
- Меня сегодня навестила госпожа Ирила, ваше высочество.
Князь сразу забыл о хорошем настроении и весь подобрался.
- Что-нибудь не так? Она заболела?
- Нет, ваше высочество, просто заблудилась. Искала уединения.
- Чего? Зачем ей это?
- Я тоже подумал, зачем. Но задавать княгине подобные вопросы с моей стороны было бы неуместно, вы не находите?
- Хорошо, я поговорю с ней об этом. Что было дальше?
- Дальше я счел нужным провести очередной осмотр.
- Она не больна? - снова спросил князь.
- Нет, - покачал головой Будиан, - но выглядит уставшей. Я поинтересовался, почему, она ответила, что плохо спит.
Князь встал и, повинуясь своей давней привычке, заходил по кабинету.
- Причина?
- Муж храпит.
- Что?! Это неправда!
- Откуда вы знаете? Послушайте, ваше высочество, ваша жена сейчас на грани нервного срыва от усталости и недосыпания. Может быть, вы дадите ей отдохнуть, а выяснение причин ее поведения отложите на некоторое время?
- Вот Свигр, я что, должен перестать спать по ночам?
- Помилуйте, зачем же? Просто уходите спать к себе!
- Да идите вы…! Она моя жена!
- С этим никто не спорит, ваше высочество, - очень мягко сказал Будиан, - но вам напомнить, каким способом вы получили вашу жену и какому риску она тогда подверглась? - Князь молча посмотрел на него тяжелым взглядом. - Я бы взял на себя смелость порекомендовать вам относится к ней как можно бережнее, и ни в коем случае не давить на нее, потому что последствия этого могут быть непредсказуемыми. - Вернее, со слов отца Вигория, Будиан очень хорошо мог бы их предсказать, но говорить князю что-нибудь более конкретное он был не в праве.
Лицо князя окаменело… Слова о последствиях он благополучно пропустил мимо ушей.
- Это она сказала, что я давлю на нее?
- Ей не нужно было что-то говорить, мне достаточно пощупать ее пульс!
Будиан видел, что его слова привели князя в бешенство, и он ломает себя, чтобы не сорваться и не выгнать его вон.
- Если бы я не знал вас столько лет, Будиан, и если бы вы не помогли мне тогда, то я бы подумал, что вы хотите поссорить меня с ней, - мрачно проговорил он. Будиан хотел возразить, но Богер его остановил. - Но я помню о ваших заслугах и поэтому, возможно, последую вашему совету. У вас есть еще что-нибудь?
- Ей понравилась гитара из моей коллекции.
Князь пожал плечами, музыка никогда не казалась ему хоть сколько-нибудь важным занятием.
- Пусть бренчит! Сколько я вам за нее должен?
- Нисколько. Лучше пригласите вашей жене учителя музыки!
- Будиан, моей жене не нужна нянька в твоем лице! Теперь все?
- Теперь - да, ваше высочество!
- Тогда убирайтесь отсюда к своим пробиркам!
- Слушаю и повинуюсь, ваше высочество!
После проверки дворцовой службы безопасности, которая трясла их так, как никого за все время своего существования, Таш наконец-то получил официальную возможность находиться рядом с Рил.

Предыдущая страница 21 Следующая страница


Хранительница 22

Он увидел ее почти сразу, как только занял пост, и сразу же понял, что купленная им на рынке рабыня осталась жить разве что в его душе, а на земле ее место заняла выхоленная и надменная аристократка. Изящная и холодная, затянутая в великолепные шелка, какие всегда терпеть не могла Рил, она легко проплыла мимо него под руку с князем, провожавшим ее на очередной обед, и даже самый легкий поворот ее красивой головки, украшенной затейливой высокой прической, источал такое высокомерие, на которое никогда не была способна его любимая рабыня. Таш только горько посмеялся про себя, вспомнив, как Самконг упрекал его, что он не покупает Рил драгоценности. Глядя на нее сейчас, он понял, почему она была к ним равнодушна. Это для девушки из простой семьи драгоценности - праздник, а для принцессы - это утомительные будни. Она обязана выглядеть так, чтобы остальные умирали от зависти. А то, что вменено в обязанность, быстро становится скучным.
Позже Таш не мог понять, как он не сбежал из дворца в тот же день. Тогда его удержала возле нее только воля и желание довести дело до конца, потому что все многочисленные странности, связанные с Рил, он заметил уже позднее.
А странности не просто существовали, они прямо-таки били в глаза своей несуразностью, и заметить их заинтересованному взгляду не составляло никакого труда.
Во-первых, это, конечно, ее охрана. Здесь странным было, разумеется, не то, что она была, а те инструкции, которые получил Таш и все остальные. Княгиня, оказывается, не только не должна была делать некоторых вещей, полный список которых занимал несколько страниц, но и просто оставаться без присмотра даже внутри дворца. Для благородной дамы, да еще княгини, подобное ограничение свободы было просто немыслимым и невольно наводило на мысли: кого и от чего здесь, собственно, охраняют, и так ли уж добровольно Рил здесь находится?
Второй странностью было то, что Рил очень плотно интересовались в храме. Он понял это еще из разговора князя со своим доктором, но у него и до этого возникали на этот счет подозрения. Таш, конечно, не был хорошо знаком с жизнью благородного сословия, однако в силу своей специальности ему порой приходилось следить за самыми разными людьми. Так вот, ни разу за всю свою жизнь он не видел, чтобы женщину, занимающую такое общественное положение, каждый день таскали в храм на исповедь. Если бы Ташу об этом рассказали, он сказал бы, что это невозможно. Чтобы привлечь высокородных дам на свою сторону, жрецы обычно действовали намного мягче.
В-третьих, странно вела себя сама Рил. Взять хотя бы то, что Таш ни разу не видел ее по-настоящему веселой. Да, она улыбалась, и довольно часто, но это была лишь бледная тень от ее прежней улыбки, не говоря уж о том, что ее смеха он здесь вообще ни разу не слышал. А однажды, когда она, похоже, забылась и в какой-то момент перестала себя контролировать, он нечаянно наткнулся на такой потерянный и непонимающий взгляд, брошенный ею на своего мужа, что ему стало не по себе. Он вдруг понял, что его Рил жива, что она просто прячется от посторонних глаз под маской высокомерной княгини, не желая выставлять напоказ свои настоящие чувства.
И в-четвертых. Он ведь стоял у ее дверей и по ночам. (Как будто ему мало было прослушки в ее спальне!) Гвенок, с которым он был в паре, быстро уставал с непривычки и после полуночи начинал зевать как заведенный, что было как нельзя более кстати. Таш отправлял его спать на кушетку в «предбанник», опасаясь, что не сможет сдержаться и сделает при постороннем какую-нибудь глупость. Звуки, доносившиеся из спальни, благодаря «жучку» молотком стучали у него в ушах и резали по сердцу словно ножом. Но ни одного, ни одного проклятого свигром раза он не услышал стонов Рил, говорящих о том, что она наслаждалась происходящим!
Таш не понимал, что она тут делает, но у него также было ощущение, что она и сама этого не понимает. Ему оставалось только ждать и держать глаза и уши открытыми в надежде, что рано или поздно что-нибудь прольет свет на то, что здесь происходит.
После разговора с Будианом князь все-таки решил поинтересоваться у жены, довольна ли она своей жизнью во дворце. Потратив некоторое количество усилий, он вытянул из нее признание в том, что она устала. От суеты, от людей, от слуг, от недосыпания и вообще от всего. Он не ожидал этого, и услышать подобное из уст любимой жены было больно. Не сдержавшись, он жестко обвинил ее в том, что она капризничает и не ценит хорошего отношения со стороны своего мужа и окружающих, а это для княгини совершенно неприемлемо.
И тогда она сорвалась. Если, конечно, можно назвать истерикой тот высокомерный и непочтительный монолог, который она выдала своему мужу.
Мрачно сверкнув на него своими необыкновенными глазищами, она твердо отчеканила, что, во-первых, не напрашивалась на такую честь, как быть его женой. Во-вторых, когда она выходила замуж, то не знала, что быть княгиней - это, оказывается, быть пленницей в собственном доме. И даже хуже, потому что узницам в тюрьме разрешают прогулки, дают возможность побыть в одиночестве и позволяют думать так, как они считают нужным, а не вбивают в голову удобные для всех мысли. Она заявила, что пусть ее казнят за это на королевской площади, но в храм на исповедь она никогда больше не пойдет и ни одного священника с его проповедями не подпустит к себе на пушечный выстрел. А если с завтрашнего утра хоть одна служанка проявит назойливость и позволит себе войти к ней без разрешения, то мир навсегда лишится этой самой служанки. И глаза прекрасной княгини полыхнули при этом таким огнем, что князь вдруг в первый раз в жизни понял, что ему придется уступить. И не только уступить, а выполнить все, что она пожелает, и даже больше, если он хочет в будущем сохранить с женой нормальные отношения.
Он не был бы князем, если бы не смог быстро и без ущерба для своего достоинства сменить тон разговора, и, очень мягко упрекнув ее в недоверии (и одновременно тонко заставив ее почувствовать себя виноватой), он попросил ее впредь обсуждать с ним все ее проблемы. И постарался проявить как можно больше внимания, расспрашивая о том, чем бы она сама хотела заниматься.
Рил, его стараниями уже отчасти стыдясь своей выходки, попросила разрешения кое-какие вопросы своей личной жизни решать самостоятельно, а для этого ему неплохо было бы отдать дополнительный приказ прислуге, чтобы та слушалась ее беспрекословно. Также она сообщила о своем желании узнать хоть что-то о своих родных и встретиться с людьми, которые знали ее по прошлой жизни. Это повергло князя в шок, но он предпочел скрыть от жены свои эмоции, пообещав, что сделает все возможное. Еще Рил хотела научиться ездить верхом и выезжать в город, которого она до сих пор толком не видела, потому что гулять в саду с подружками ей нестерпимо скучно. Кроме того, она настоятельно попросила оставить ей не больше одного-двух охранников, убрав всех остальных куда-нибудь подальше. Князь попытался поторговаться, не желая этого делать, но она, снова вернувшись в плохое состояние духа, довольно ядовито поинтересовалась: приставляя к ней такое количество охраны, чего он опасается больше? Того, что ее украдут изгои, которых он уже отправил на тот свет, или сама она сбежит из дворца от такой хорошей жизни?
На радость Таша, благополучно подслушавшего весь этот разговор и молча гордившегося своей девочкой, князю пришлось согласиться со всеми ее требованиями.
После этого Рил заметно ожила, а ее жизнь немного изменилась. Нет, суеты и обязанностей в ней не уменьшилось, но она почувствовала себя свободнее, и у нее появилось немного свободного времени для себя, которое она могла потратить как ей вздумается. И она действительно начала учиться ездить верхом. Желая продемонстрировать супруге свою лояльность, князь сам выбрал ей красивую спокойную кобылку и сам же начал учить держаться в седле. Сначала все происходило на военном плацу неподалеку от конюшен, и вопрос охраны как-то не поднимался, потому что охранники крутились вокруг Рил под видом конюхов. К удивлению Богера, Рил освоила азы этой науки довольно быстро, и совсем скоро потребовала возможности выезжать в город или хотя бы за город. Конечно, она ездила еще плохо, но дальнейшее обучение требовало только практики, и князю пришлось согласиться. Несколько раз он сам сопровождал ее на прогулках, а потом все же отпустил одну с двумя охранниками. Само собой, за ней следовала еще куча народа, переодетая в кого угодно, но ей об этом знать было необязательно.
Каково же было его удивление, когда по возвращении с прогулки супруга устроила ему обжигающе-ледяной скандал, в первую очередь поинтересовавшись, не принимает ли он ее за идиотку, полагая, что она неспособна почувствовать слежку и узнать в толпе своих собственных охранников? А во вторую заявив, что не желает видеть его у себя в спальне до тех пор, пока он не начнет доверять своей жене и со своей стороны не прекратит ей врать.
И тогда он понял, что все серьезнее, чем он предполагал. Он пытался ее переубедить, используя уговоры и запугивания, но в данном случае проверенные методы не подействовали. Она стояла на своем, заявляя, что не желает чувствовать себя преступницей, которую под усиленной охраной ведут на казнь. Она желает чувствовать себя свободной, и об этот довод разбивались все его попытки договориться.
Ему пришлось согласиться, потому что жить без нее он не мог. Правда, она пошла потом на некоторые уступки, согласившись заранее обговаривать маршрут прогулки, чтобы его могли проверить до того, как она там проедет, но таскать следом за собой толпу охранников она по-прежнему отказывалась наотрез. Они помирились, но ненадолго. Князь, разумеется, ни секунды не собирался держать данное жене слово, отпуская ее в город почти без охраны, и снова приставил к ней сопровождение из тех, кого она раньше никогда не видела. Она снова заметила, последовал скандал, и отношения между ними снова испортились. Рил были запрещены прогулки, а князю закрыт доступ в ее спальню.

Глава 15

От неувязок, возникших в семейной жизни Рил, Таш испытал мрачное удовлетворение. Прошло то время, когда он корил себя за подобные чувства и думал, что для нее будет лучше, если она здесь приживется. Ему достаточно было пары недель, чтобы его совесть окончательно замолчала, потому что даже старому изгою, никогда не желавшему своей девочке такой же жизни, как у него, стало абсолютно ясно, что в этом свигром проклятом дворце ей не место. И убедили его в этом даже не ссоры в княжеском семействе (милые бранятся - только тешатся), а то, что Рил ни разу после того, как обзавелась гитарой, не спела и не сыграла на ней для своего мужа. Ни разу. Таш хорошо знал ее, помнил, с каким нетерпением она бежала к нему с очередной балладой, и то, что она не пожелала поделиться своими песнями с мужем, сказало ему о ее отношении к князю гораздо больше, чем какие-то там ссоры. И мало того, что Рил для него не пела, она еще и пряталась, как могла, беря в руки гитару только тогда, когда супруга не было поблизости. Последние несколько дней это происходило глубокой ночью, когда она была уверена, что ее точно никто не услышит.
Она тихо наигрывала на гитаре что-то настолько тоскливое, что Таш решился приоткрыть дверь, чтобы убедиться, что с ней все в порядке. Несмотря на то, что шорох открываемой двери был еле слышным, она заметила его и подняла голову. Потом встала и подошла к двери. Выглянула.
- Кто здесь? - Повелительным тоном и без малейшего намека на страх.
Усмехнувшись про себя, Таш выступил из темноты и поклонился.
- Всего лишь я, ваше высочество.
Она смерила его задумчивым взглядом.
- Почему вы открыли дверь?
Он ответил почти правду, возможно нарываясь на неприятности.
- Хотел послушать, как вы поете, ваше высочество.
Она слегка смутилась и порозовела, до боли напомнив ему прежнюю Рил.
- И вам понравилось?
- Да, очень. - Хотя ему, конечно, больше нравилось, когда она пела что-нибудь повеселее.
- Тогда не закрывайте дверь, я спою что-нибудь для вас! - вдруг решила Рил и вернулась к креслу.
Сердце у Таша в очередной раз тяжело стукнуло и сжалось.
Все шло по самому плохому варианту из десятка написанных им для самого себя сценариев. Рил сама с ним заговорила, но в ее ясных, не умеющих лгать глазах Таш не заметил ни малейшего следа узнавания. Она его не помнила. Он подозревал это давно, не желая давать этим подозрениям веры, но ведь такое с ней уже один раз было. И что ему теперь с этим делать, Таш не знал. Как не знал и того, какая сволочь с ней это сотворила и чего еще можно от той сволочи ожидать. В любом случае оставлять Рил здесь одну, лишенную какой-либо поддержки и защиты, он уже не собирался. А вспомнит она его или нет, это уже дело десятое.
На следующий день князь сдался и пошел на уступки, принимая все условия своей шантажистки-жены, и возвращающаяся с ужина Рил, на секунду задержавшись у дверей, высокомерно бросила Ташу:
- Зайдите на минуту, у меня есть к вам дело.
Удивленный Таш, провожаемый не менее удивленным взглядом Гвенка, вошел следом за ней.
- Как ваше имя? - уже теплее спросила она, один за другим снимая с запястья тяжелые витые браслеты. То, что это - вопиющее нарушение всех приличий, все равно что начать раздеваться перед чужим мужчиной, было проигнорировано ею полностью.
- Инор, ваше высочество, - коротко назвался именем из легенды озадаченный ее поведением Таш.
- Я хочу, чтобы вы завтра и все последующие дни сопровождали меня на прогулках. - Он склонил голову, соглашаясь, но она продолжила: - Однако я также желаю, чтобы вы продолжали дежурить у моих дверей по ночам. Я велю повысить вам жалованье, но мне хотелось бы знать: вы будете успевать отдыхать, или все это слишком тяжело для вас?
- Нет, - не задумываясь (а чего тут думать?), ответил Таш, - это совсем не тяжело для меня, ваше высочество. Я буду рад служить вам.
Она вдруг улыбнулась ему, легко и лукаво. Ее муж заплатил бы мешок золота за такую улыбку.
- Ловлю вас на слове, Инор! С этого дня вы будете принадлежать только мне!
Он ответил ей своей новой, кривой из-за шрама улыбкой.
- Я и так весь ваш, ваше высочество!
Честно говоря, Рил сама не знала, почему она решила приблизить к себе почти незнакомого человека. То, что ему понравилось ее пение, не имело никакого значения, и она прекрасно это понимала. Значение имело только то странное и нелогичное чувство доверия, которое неожиданно возникло по отношению к нему, и которое было слишком редким, чтобы его можно было с чистой совестью сбросить со счетов. С тех пор, как она пришла в себя во дворце, Рил ни разу не довелось испытать ничего подобного, скорее уж обратное, и ей просто хотелось, чтобы оно у нее было.
Но было и еще кое-что. С тех пор, как он встал у ее двери, Рил, проходя мимо него, почти физически ощущала, как в голове у нее проясняется и она становится самой собой, живой женщиной со своими чувствами, мыслями и желаниями. И она, недобро усмехнувшись, решила, что оставит его у себя во что бы то ни стало. А если у ее мужа будут возражения, то он может оставить их при себе, потому что иначе дверь в ее спальню для него не откроется никогда.
Но на следующий день муж, который мог что-то возразить ей, уехал, не обещая вернуться раньше следующего дня, и Рил решительно отправилась к дворцовому казначею. У него по поводу ее распоряжения повысить жалование Инору возражений не возникло, и это очень ободрило молодую княгиню. Уже увереннее она распорядилась насчет замены сопровождения, и ей снова никто не посмел возражать. Она пожелала в этот день выехать за город, и начальник охраны, которому она сказала об этом всего лишь за час до прогулки, только кивнул на это головой.
Замечательно! Оставшись наедине с собой, Рил хищно оскалилась перед зеркалом. На какое-то время ей почти удалось убедить себя, что все не так страшно, и быть княгиней - не такое уж тяжкое бремя, как ей казалось вначале.
Позднее августовское утро выдалось каким-то запредельно жарким и душным, но молодой княгине даже не пришло в голову отказаться от прогулки. Она и так несколько дней никуда не выезжала и теперь планировала поехать в лес, а ради такого развлечения можно было потерпеть некоторые неудобства. В легком костюме для верховой езды, который по этикету должна была иметь каждая благородная дама (красивая соломенная шляпа, довольно открытая льняная блузка и широкие брюки, прикрытые сверху расклешенной юбкой с двумя высокими разрезами), она медленно проехала по городу между прикрывающими ее с обеих сторон охранниками по направлению к южным воротам. Как всегда, когда она выезжала, у дворцовых ворот ее окружили подданные, выкрикивая приветствия и прося у нее благословения. Улыбаясь, Рил подняла руку открытой ладонью вверх, и довольные олгенцы, осыпая ее благодарностями, освободили ей дорогу. Как объяснил ей муж, здесь так было принято. В патриархальной Ольрии князь и княгиня принадлежали народу так же, как народ принадлежал князю и княгине. Поэтому поначалу, когда они выезжали вместе, столичные жители открыто высказывали ее мужу недовольство тем, что вокруг княгини так много охраны. С их точки зрения это было неправильно и почти постыдно. Они твердо верили, что хорошего человека хранит сама богиня и никакой другой охраны ему не требуется. Князь потратил много усилий, объясняя подданным, что драгоценная кровь его жены слишком притягательна для всякого рода авантюристов, и оставлять ее без охраны есть не только глупость, но и преступление. В конце концов Олген успокоился, но только благодаря тому, что Рил, у которой на это были свои причины, проявила волю и настояла на том, чтобы оставить для сопровождения всего двух человек. Будь их по-прежнему три десятка, князя все равно не поняли бы.
Пока они доехали до южных ворот, их еще несколько раз останавливали, и потому на дорогу, на которую обычному человеку требовалось не более пятнадцати минут, княгиня потратила почти час. Наконец душный город остался позади, и они выехали за ворота.
Лес там подступал прямо к городской стене, и почти сразу Рил въехала в его прохладу, спрятавшись от палящего солнца под огромными вековыми деревьями. Она вдохнула в себя ни с чем не сравнимый лесной аромат и, почувствовав, что вот прямо сейчас только начинает жить, легко спрыгнула с лошади. Бросив поводья второму охраннику и кивнув Инору, чтобы шел следом, направилась по поросшей подорожником тропинке в глубь леса.
Охранник с лошадьми скоро отстал, ему неудобно было вести трех лошадей по узкой тропинке, и Рил получила возможность начать разговор.
- У вас странное имя, - как бы между прочим сказала она. - Откуда вы?
- Из Грандара, - последовал короткий ответ.
- Вот как? И давно вы здесь, в Ольрии?
- Около трех лет. - Забывшись, Таш ответил не по легенде, но сейчас ему было все равно.
- А как давно вы служите у князя?
- С месяц.
Рил негромко засмеялась над его односложными ответами, разом отбросив все свое высокомерие.
- Да, собеседник из вас никудышный! Не умеете развлечь даму разговором!
- Я солдат, ваше высочество, а солдату не пристало много болтать. - У не склонного к веселью Таша на данный момент было только одно желание: прибить второго охранника, посадить ее на коня и увезти подальше. К сожалению, он слишком хорошо понимал, что пока не время. Не время.
- А что же пристало солдату? - все еще улыбаясь поинтересовалась Рил.
- Молчать и выполнять приказы. У вас есть какой-нибудь приказ для меня, ваше высочество?
- Хорошо, если вы настаиваете… - Рил с деланым равнодушием пожала плечами, но в глазах заплясали озорные свигрики. - Тогда поезжайте туда, не знаю куда, и привезите мне цветочек аленький, краше которого нет на всем белом свете!
Таш помолчал секунду, прежде чем сообразил, что это шутка. Рил расхохоталась. Впервые за свою новую жизнь, начатую с чистого листа. Глядя на нее, засмеялся и Таш.
- Ну вот, наконец-то вижу, как вы смеетесь! - с облегчением сказала Рил. - Я уже думала, что не умеете! А вы действительно выполните любой мой приказ?
Таш сразу посерьезнел.
- Да, ваше высочество.
- Ну, не надо так серьезно! Я приказываю вам - она капризно изогнула губки, - никогда больше не называть меня «ваше высочество». Меня от этого уже тошнит. Зовите лучше госпожой Ирилой, хорошо?
Он поклонился.
- Ваше желание для меня закон, госпожа Ирила.
Они молча прошли еще немного. Наконец Рил повернулась к нему.
- Ну что, возвращаемся? Нас там уже, наверное, заждались!
- Вас, госпожа Ирила, - уточнил Таш, пристально глядя на нее. - Вас.
Она немного поникла.
- Да, разумеется.
Его уточнение испортило ей настроение, и Рил, подойдя к лошади, не спешила запрыгнуть на нее, как делала обычно. Помощь в этом деле ей уже давно не требовалась, и те, кто сопровождал ее до этого, прекрасно это знали. Знал и Таш, но сейчас ему было на это наплевать. Он подошел к Рил, поднял ее, на мгновение прижав к себе, и усадил на выделенную ей князем смирную гнедую кобылку, флегматично жевавшую сочную лесную траву.
Они возвращались молча, только Рил время от времени с непонятным выражением посматривала на своего особо приближенного охранника. Однако Инор с преувеличенным энтузиазмом нес свою службу, окидывая тяжелым взглядом окружающее княгиню пространство, и не давал ей ни малейшего шанса понять, о чем он думает.
Неожиданно они попали в затор. («В пробку», - машинально подумала про себя Рил.) Впереди на перекрестке столпилось несколько тяжело груженных возов и телег, ехавших с рынка, слышались крики и ругань. Княгиня выразительно кивнула второму охраннику, и он отправился туда выяснять, долго ли им еще тут стоять.
На этот раз к ним никто не подходил и не просил ее благословения. «Наверное, из-за духоты», - решила про себя Рил. А может, потому что время было обеденное и все торопились провести его с большей пользой, чем получая то, что нельзя положить в рот.
Она хотела заговорить с Инором, но никак не могла начать. Слова не подбирались, и молодая княгиня, вдруг осознав, что ищет общества и внимания своего слуги, совсем растерялась.
Она отвернулась, приказывая самой себе перестать дурить, но тут всего в двух шагах от них, прямо у них на глазах начала разыгрываться маленькая драма, привычная, впрочем, взгляду любого ольрийца. Стайка мальчишек постарше окружила, повалила и начала пинать тощего парнишку лет восьми-девяти, одетого в драную и грязную одежонку, обзывая его такими словами, которые детям даже знать не положено.
Рил дернулась и возмущенно огляделась, но никто из взрослых, спешащих по своим делам, даже не посмотрел в ту сторону, предоставляя детям право самим разбираться со своими проблемами. Тогда молодая княгиня решительно дернула поводья и направила лошадь к месту побоища, но была остановлена железной рукой Инора.
- Не дергайтесь, госпожа Ирила! - весьма непочтительно бросил он ей и легко соскочил со своего коня.
Он ничего не сделал, просто подошел, но почему-то ребятня тут же прекратила избиение и в ужасе разбежалась в разные стороны. Инор присел на корточки перед пытающимся встать и одновременно вытереть текущую из носа и разбитой губы кровь мальчишкой, что-то сказал ему и протянул несколько мелких монет. Тот взял, кивнул и, тяжело поднявшись, побрел в один из переулков. Инор вернулся и невозмутимо занял свое место позади княгини.
- Что вы ему сказали? - спросила она.
- Я просто дал ему возможность выжить. - Совесть Таша была чиста. Самконг отдаст парня либо Фране, либо Грабу, а уж те пристроят его к делу.
- И часто такое происходит? - Глаза Рил подозрительно блеснули.
В ответ на этот наивный вопрос у Таша получилось выдавить довольно неприятную улыбку.
- С изгоями? Да почти все время!
- Почему?
Почему, почему… Потому.
Вернувшись во дворец, Рил заперлась у себя под предлогом головной боли. Тилея, пожилая служанка, чем-то неуловимо напоминаюшая прочно забытую Дорминду, и единственная, которую она подпускала к себе в любое время дня и ночи, помогла переодеться, вымыться и, немного покудахтав над своей госпожой, уложила в постель. Рил не протестовала, болтовня Тилеи странным образом не раздражала ее и не мешала думать о своем. А подумать ей было о чем. Не считая вызывающей у нее самые мрачные чувства безобразной драки прямо на одной из центральных улиц Олгена (Рил, усмехнувшись, вспомнила, что пели ей жрецы по поводу изгоев), она еще совершенно неожиданно для себя оказалась влюбленной в человека, которого едва знала. Все это произошло слишком быстро, оказалось слишком сильным, и потому слилось в какую-то немыслимую какофонию чувств, разобраться в которых не представлялось ей возможным.
Сжав виски, Рил попыталась рассуждать логично. Что касается драки, то здесь она ничего не может поделать, это она выяснила для себя сразу. Тем более что сама наотрез отказалась общаться со жрецами, да и вряд ли бы ее кто-нибудь стал слушать, скорее, духовник после первых же фраз причислил бы к «сочувствующим» и заставил отбывать наказание в храме. А Инор… А что Инор? С какой стати он должен любить свою госпожу? Служить и выполнять все приказы - да, но любить? Нет, глупости все это! К тому же у него наверняка есть жена, да и про князя забывать не следует, так что… При мысли о возможной жене Рил разозлилась, как гарпия, а потом расплакалась, вдруг поняв все чувства ее собственного мужа по отношению к ней самой.
Таш после прогулки с Рил направился прямо к Самконгу. Ну, конечно, не совсем сразу. Сначала он зашел в хлебную лавку, стоящую по соседству с домом Самконга и предоставляющую отличную возможность пройти к нему, не вызывая ничьего ненужного любопытства. Его друга не было дома, но сегодня это было даже к лучшему, потому что Таш хотел видеть только Пилу. Около трех недель назад она родила долгожданного и желанного ребёнка, и сейчас уже почти оправилась после родов, которые случились на два месяца раньше предписанного богиней срока. Заген объяснил это последствиями стресса, пережитого ею во время нападения, но, слава богине, все обошлось, и с ребенком и с его матерью все было в порядке.
Пила не зря всегда казалась Ташу воплощением Матери-Земли (была у грандарцев такая богиня из младшего пантеона) - материнство красило ее необыкновенно. Таш порадовался за своего друга, глядя на нее. Она спустилась к нему вместе с крошечной дочкой, которую назвали Даной, и обняла его.
- Как давно я не видела тебя, Таш! Ты только посмотри, как мы выросли! Правда, она чудо?
Маленький сморщенный комочек плоти молча сопел в две дырочки и таращил на дядю Таша синие, как у папы, глазки. Таш пощекотал ей животик, но на руки брать побоялся. У него не было никакого опыта общения с детьми.
- Она просто красавица, Пила! Да и как ей быть другой при таких-то родителях!
Пила расцвела.
- Ты всегда знаешь, что нужно сказать женщине!
Он засмеялся.
- Ну не скажи, Рил сегодня заявила, что я - никудышный собеседник!
Пила потащила его к дивану.
- Расскажи, расскажи! Ты разговаривал с ней? О чем? Когда? Как она?
Таш засопротивлялся.
- Постой, не сейчас, я спешу, а у меня к тебе дело.
- Какое дело!? Ладно, ты только скажи, она в порядке?
- Да, все хорошо, не переживай, а то молоко пропадет! - За эти слова она, засмеявшись, шлепнула его по руке. - А дело вот какое: ты знаешь, какой алый цветок самый красивый? - Если уж Пила, при ее огромной или, точнее сказать, неумеренной любви к цветам этого не знает, то Таш просто не представлял, у кого еще можно добыть интересующую его информацию.
Пила внимательно посмотрела на него.
- Пожалуй, я зря беспокоилась за Рил. Надо было беспокоиться за тебя. С каких это пор ты стал читать сказки?
Таш с обреченным видом стал рассказывать о сегодняшней беседе.
- Ты была права, Пила, с ней действительно не все в порядке. Она опять ничего не помнит. А цветок этот свигров… - тут он поморщился, - я сам знаю, что это глупо, но это шанс. Я столько времени хожу вокруг нее кругами, что уже сил нет. А она только вчера первый раз со мной вообще заговорила. Ты только Самконгу не говори, я представляю, как он орать начнет. Цветочек аленький! Я чувствую себя полным идиотом!
- Не надо так говорить, Таш! - Пила сочувственно погладила его по щеке. - Я не знаю никого, кто в такой ситуации повел бы себя так же трезво и разумно, как ты. А что касается цветка, то подари ей мою маленькую авелию, которую мне твой друг привез из Биноя, когда я родила Дану. Здесь такого точно ни у кого нет, даже у князя.
Это было слишком щедрое предложение, и Таш не мог его принять.
- Нет, Пила. Твой муж обегал там весь город, чтобы ее найти. Он меня убьет, да я сам не возьму!
- Возьми, Таш! Рил ведь и меня спасла, и Дану, и не один раз! Что по сравнению с этим какой-то цветок! Бери, я хочу, чтобы он был у нее, пусть даже она ничего не помнит. А с мужем я сама поговорю.
Она вручила ему Дану и убежала за цветком. Таш застыл и сидел, боясь пошевелиться. Но Дана вдруг, забавно сморщившись, чихнула, потом зевнула и закрыла глазки. То, что она собралась спать на руках у чужого дяди, ни капли ее не смутило. Вернулась Пила и расхохоталась.
- Таш, как только у вас с Рил все наладится, вам нужно немедленно заводить ребенка! Ты выглядишь просто очаровательно!
Смутившись, потому что сам думал о том же, Таш вернул ей ее маленькое чудо. Взамен Пила отдала ему цветок в расписном горшочке. Формой он немного походил на розу и был действительно ярко алого цвета. Таш завернул цветок в бумагу и засунул за пазуху.
- Я осторожно.
- Давай, Таш, пусть у тебя все получится! - Она сделала благословляющий жест. - Иди, скоро Самконг вернется.
Поздно ночью Таш открыл дверь, которую сам же до этого смазал, чтобы не скрипела, и зашел в спальню Рил. Она спала, свернувшись в клубок, на самом краю огромной кровати и выглядела маленькой и несчастной. Он поставил цветок на столик у ее изголовья, чтобы, проснувшись, она сразу заметила его. Потом не удержался, опустился рядом с кроватью на колени, провел рукой по светлым волосам Рил. Она пошевелилась, он тут же отдернул руку, встал и ушел, неслышно ступая по толстым шерстяным коврам.
Утром Рил проснулась рано, потому что Тилея принесла весть о возвращении князя. Сразу напрягшись, она соскочила с кровати и побежала в ванную. Тилея принялась убирать комнату, как всегда что-то приговаривая. С тех пор, как князь разрешил своей жене кое-какие вещи решать самой, к Рил по утрам приходила сначала только Тилея, а уж немного погодя все остальные, если в них была необходимость. Рил лихорадочно умывалась, пытаясь собраться с мыслями, и смутившие ее вчера чувства при свете утра показались вообще лишенными каких-либо оснований. Вдруг она заметила, что Тилея ее о чем-то спрашивает. Она переспросила:
- Что, Тилея?
- Я спрашиваю, откуда это у вас такой чудный цветочек? Он такой хорошенький, просто чудо какое-то!
Очень удивившись, Рил вышла из ванной.
- Какой цветок, Тилея? Что ты выдумываешь?
И увидела, что на столике возле ее кровати действительно стоит горшок, а в нем растет цветок. Когда она ложилась, она твердо помнила, что ничего подобного там не было. Тилея между тем продолжала расхваливать цветок.
- Какой он красивый, ваше высочество, я таких никогда не видела! Прямо как из сказки - цветочек аленький!
При этих словах Рил замерла. «Не может быть! - подумала она, а ее сердце уже вовсю отбивало радостный ритм. - Этого просто не может быть!» Она подошла к цветку и погладила его слегка дрожащими пальцами. Даже если бы это были просто воткнутые в горшок колючки, сейчас они показались бы ей самым прекрасным цветком на свете. Она поцеловала его нежные алые лепестки и сказала:
- Правда, он чудо, Тилея?
К счастью, Тилея была хорошо воспитанной служанкой и сразу поняла, что ее госпожа не хочет говорить о происхождении цветка в ее спальне. А возможно, и сама ничего не знает об этом. Следовательно, ей надо помочь объяснить его появление мужу, который скоро придет. Тилея была совсем не ханжа, и молоденькая княгиня ей нравилась. У женщин в нашем мире и так мало радостей - часто говорила она, - не грех их немножко увеличить, а неприятностей - уменьшить. А княгине неприятности грозили вполне нешуточные. Нрав князя Тилее был хорошо известен. И она, подойдя поближе к Рил, тихо предложила.
- Ваше высочество, скоро сюда придет ваш муж. Хотите, я скажу, что это мой брат прислал из Биноя, когда узнал, что я служу молодой княгине? Такие цветы растут только там, да и то редко.
Рил удивленно посмотрела на нее. Но за дверью уже раздавался шум, который обычно предшествовал появлению князя, и она решилась.
- Хорошо. Помоги мне, Тилея, я тебя отблагодарю!
- Да что вы, милая моя госпожа, я же от чистого сердца!

Предыдущая страница 22 Следующая страница


23 Елена Кондаурова

Они обе вздрогнули, когда открылась дверь, и в нее быстрым строевым шагом вошел князь.
- Что это вы тут шушукаетесь, как две заговорщицы? - спросил он, улыбаясь. И, не дожидаясь ответа, продолжил: - Тилея, выйди. Рил, любимая, что это у тебя за цветок? Где ты его взяла?
Рил взглядом поблагодарила обернувшуюся Тилею.
- Это Тилея принесла. Ее брат прислал мне в подарок, когда узнал, что она служит у меня.
Богер сразу же потерял к цветку всякий интерес, и Рил с облегчением выдохнула, поняв, что была на волосок от больших проблем. И не только она, но и те люди, которые ей дороги. Нет, это все просто безумие, не стоит всего этого затевать, если она не хочет навсегда потерять Инора. А для этого надо быть хорошей женой своему мужу.
Но верной этому решению Рил оставалась не более получаса. А потом, после ухода князя, она, чувствуя себя как никогда грязной, раздавленной и униженной, лежала на кровати и сухими глазами смотрела в потолок. На этот раз она не могла плакать, потому что чувствовала, что слезы не принесут ей облечения. Рил точно знала, что больше она этого не вынесет. Лучше смерть. Даже позор лучше. Она быстро встала и пошла в ванную.
Служанок не было, и некому было согреть воду, но Рил было все равно. Набрав полную ванну ледяной воды из-под крана, она залезла в нее и стала с остервенением мыться, пытаясь жесткой мочалкой стереть с себя последние полчаса своей жизни.
Тилея, несколько раз постучав и не получив ответа, забеспокоилась и тихо зашла к княгине. Из ванной доносился плеск воды, и Тилея прошла туда.
- Ваше высочество, это что это вы тут творите? Да разве вам можно мыться в холодной воде? Так и заболеть недолго! Князь за это меня по головке не погладит!
Рил обернулась к ней и крикнула со злостью, которой сама от себя не ожидала:
- Если ты еще раз напомнишь мне про князя, я велю высечь тебя плетьми и выгнать отсюда вон! Сейчас же иди и поменяй простыни на моей кровати! Быстро!
Испуганная Тилея побежала выполнять. Рил вылезла из ванны, схватила большое полотенце и стала ожесточенно вытираться. Натянув чистую рубашку, она бегом побежала в спальню и запрыгнула в кровать, которую Тилея уже застелила чистыми простынями. Ее всю трясло как в лихорадке. Тилея подошла и стала укрывать ее одеялами.
- Тилея, прости, что я накричала. Сама не знаю, что со мной. - Рил было едва видно из-под одеял. Тилея подошла и села рядом с ней на кровать.
- Маленькая моя госпожа! - Она ласково погладила княгиню по голове. - Что же делает с тобой этот мальчишка, что ты так переживаешь? Может, мне сходить к доктору за успокаивающим отваром?
Рил помотала головой.
- Не надо, я сама схожу. Попозже. Лучше посиди со мной сейчас. - Она взяла руку Тилеи и прижала ее к щеке. Та сочувственно вздохнула и принялась рассказывать о своей жизни вообще и о далекой молодости в частности.
Мало-помалу Рил успокоилась и смогла жить дальше. Она встала и занялась делами, вместе с платьем натянув на себя уже привычный высокомерный вид. Ближе к обеду пришли служанки, чтобы помочь ей переодеться.
Рил оделась, но при мысли, что ей придется спускаться в большую гостиную под руку с князем, она почувствовала, что готова закричать. На этот раз ей действительно была необходима помощь, и она пошла к Будиану, хотя и не особенно доверяла ему. Просто идти было больше не к кому. «А, ладно, будь что будет! Захочет рассказать князю - пусть рассказывает! - зло подумала Рил, идя по длинному пустому коридору к кабинету Будиана. - И вообще, чем бежать с доносом, лучше бы помог! Интересно, он умеет готовить зелье от душевной боли и от ненависти к мужу? Тогда все проблемы отпали бы сами собой!»
Она застала Будиана за работой. Он стоял за столом, заставленным колбами и странными приспособлениями, и разглядывал на свет какую-то мутную жидкость в пузатом сосуде.
- Ваше высочество, госпожа княгиня! Какая радость для меня - снова увидеть вас у меня в лаборатории! - Он подлетел к ней, забыв поставить сосуд на стол.
Рил удивилась: он и правда выглядел взволнованным и обрадованным. Она даже отступила на шаг, на секунду ей показалось, что он ее сейчас обнимет. Но он остановился и, кажется, слегка смутился. Сосуд с жидкостью по-прежнему был в его руках, но он не замечал этого.
Рил чуть наклонила голову в положенном по этикету приветствии.
- Господин Будиан!
Он, тоже вспомнив об этикете, низко поклонился.
- Ваше высочество! - И ударил забытым в руке сосудом о книжную полку.
Тот, конечно, разбился, забрызгав книги вонючей жидкостью. Рил едва успела отскочить, иначе ее платье постигла бы та же участь. Жрец совсем смутился, и Рил пришла ему на помощь.
- Господин Будиан, надеюсь, эта жидкость не опасна для книг? В противном случае ее необходимо немедленно смыть. - Рил мгновенно пришла в ужас от того, что никогда больше не встретится с Гринборгом Великолепным. - Ваши книги - это такая ценность!
Он с благодарностью глянул на нее.
- Благодарю вас за заботу о моих книгах, ваше высочество! Приятно видеть в женщине такое понимание. Но спешу вас успокоить: эта жидкость совсем для них не опасна. Я займусь ими позже. - Он поклонился еще раз и предложил ей пройти. Усадив ее в глубокое кожаное кресло, он сел напротив на высокий табурет.
- А сейчас позвольте узнать, что привело вас ко мне?
Рил замялась, не зная, как попросить у него совета и стоит ли вообще это делать.
- Господин Будиан, однажды вы сделали мне большое одолжение, поговорив с моим мужем. С тех пор он, действительно, стал уходить спать к себе, и мне стало немного легче.
- Легче - что?
Она пожала плечами.
- Просто легче. - Она замолкла, не зная, как продолжить. Ей вдруг показалось глупым и неуместным жаловаться на то, что она может не выдержать, если ее муж еще раз прикоснется к ней. - Скажите, вы ведь занимаетесь наукой, господин Будиан?
- Разумеется, ваше высочество.
- А как насчет человеческой души? Этим вы тоже занимаетесь?
Он улыбнулся.
- Человеческая душа есть самая большая загадка во вселенной. Это большая честь для меня - заниматься ею.
- То есть вы знаете, почему кто-то одного человека любит, хотя он недостоин этой любви, а другого терпеть не может, хотя достойнее его никого нет?
Будиан только развел руками на этот чисто женский вопрос.
- Боюсь, что в этом наука пока бессильна. Но ваш вопрос, признаться, меня сильно заинтриговал.
Рил улыбнулась, разом отбросив все свои сомнения. Теперь, когда она узнала, что такое настоящее доверие, иллюзия доверия уже не могла ее удовлетворить.
- Не стоит придавать ему такое значение - он был чисто теоретическим! Но все-таки, неужели никто из великих никогда об этом не думал?
- Ну, разве что поэты, у ученых было много других интересов.
- Это было очень глупо с их стороны.
- Совершенно с вами согласен, ваше высочество. И все же я так и не понял, чем я могу быть вам полезен? Признаться, после ваших вопросов о душе я уже сомневаюсь в своих способностях.
Она рассмеялась.
- Ну хорошо, не буду вас больше мучить. Мне всего-навсего нужно успокаивающее. Я немного нервничаю.
Будиан тут взял ее за руку и стал щупать пульс. Пульс ему не понравился.
- И давно это с вами происходит, ваше высочество?
- Я и сама не знаю, - неопределенно ответила она. - Как-то незаметно все получилось.
- Хорошо, - сказал он, не выпуская ее руки. - Я дам вам то, что вы просите, но с одним условием: вы будете приходить ко мне каждый день, чтобы я мог наблюдать за действием этого лекарства. Вы согласны, ваше высочество?
В ее глазах на миг промелькнуло затравленное выражение, но она взяла себя в руки и кивнула. Они немного помолчали. Он все еще держал ее руку в своей и молча смотрел на нее странным тяжелым взглядом, от которого ей стало не по себе. Она встала и отняла у него руку.
- Вы позволите еще раз посмотреть вашу коллекцию инструментов?
Он тоже соскочил со своего табурета.
- Разумеется, ваше высочество.
В прошлый раз Рил понравилось в этой комнате, хоть она и пробыла в ней всего несколько минут. Она и сейчас почувствовала себя среди инструментов, как среди старых друзей. Медленно, но верно уходили тяжелые мысли, заботы и тревоги. Будиан снова стоял в дверях, следил за ней взглядом и пытался объяснять, как играют на тех или иных инструментах. Рил пробовала, проводила рукой по струнам, прикасалась к клавишам. На одной из полок она обнаружила несколько настолько ни на что не похожих приспособлений, что невольно обернулась к Будиану за объяснениями.
Он рассмеялся.
- Я купил их по случаю, когда путешествовал с миссией по диким землям! Это дикарские инструменты, я даже не знаю, как на них играть!
Рил осторожно перебрала их и вдруг наткнулась на четыре маленькие тарелочки с продетыми в них кожаными полосками. Она взяла их, покрутила немного и, улыбнувшись, предложила:
- А если я покажу вам, как играть, вы мне их подарите?
- Конечно, забирайте, только, умоляю, откройте мне их тайну, ваше высочество! А то я так и умру, не зная, как они звучат!
Рил просунула большой и средний пальцы каждой руки под кожаные полоски на тарелочках, так, что они оказались друг над другом в ее ладони, и сделала несколько плавных движений руками, сопровождая их звуками тарелочек. Будиан замер. Руки Рил то двигались плавно, и тарелочки звенели нежно, то ускоряли свое движение, и тарелочки убыстряли ритм.
- Это для танца, - улыбаясь, объяснила Рил. - Так теперь эти штучки мои, да?
- Разумеется, я же дал слово! Но что это за танец, я никогда не видел ничего подобного!
Рил чуть смутилась.
- Я не помню.
Прошло еще достаточно времени, прежде чем она сообразила, на каком свете находится. Вспомнила про обед, и снова разнервничалась, что не укрылось от внимательного взгляда Будиана. Он предложил ее проводить. Она побежала к своим комнатам так, что он еле успевал за ней.
Рил распахнула дверь и тут же наткнулась на разъяренного мужа, который уже битых полчаса ждал, чтобы проводить ее вниз. Посланные им слуги никак не могли ее найти, потому что к лаборатории Будиана им было запрещено даже близко подходить, а охрану, как с ужасом вспомнила Рил, она опять не взяла. Почти не владея собой, князь схватил жену за плечи и с силой встряхнул.
- Где ты была столько времени, признавайся, дрянь! С любовником, да? С любовником?
Рил закричала, пытаясь оторвать от себя его руки, но он держал крепко и все тряс ее за плечи, выкрикивая в лицо грубые оскорбительные слова. Это безумие прекратил вошедший следом за Рил Будиан. Он прикоснулся к князю, тот сразу обмяк, как будто в один миг лишился костей, и упал на пол. Княгине Будиан упасть не дал, подхватил, проводил к креслу, почти насильно усадил. Позвав спрятавшуюся от княжьего гнева прислугу, он велел отнести князя в его покои, а сам остался с бьющейся в истерике Рил, которая со злостью выкрикивала ему в лицо, что она ненавидит, ненавидит, ненавидит своего мужа… Несложным заклинанием погрузил ее на несколько минут в сон и пошел за успокаивающим.
Теперь ему стало ясно, зачем оно ей было нужно, а также понял, что она пыталась сказать ему своими вопросами. Уже было очевидно, что она не смогла ни полюбить, ни принять навязанного ей мужа. Навязанного, кстати, при непосредственном участии самого Будиана! Раньше он относился ко всей этой истории спокойно, но сейчас скорее сам добровольно лишился бы своего дара, чем попытался повторить с ней что-либо подобное.
Он горько усмехнулся про себя. За последний месяц он испытал столько новых чувств, сколько ему не довелось пережить за всю предыдущую жизнь. Днем он еще мог держать себя под контролем, но ночью в него как будто вселялись все бесы, которых он раньше побеждал с такой легкостью. Он почти перестал спать, проводя ночи в молитвах и часто вспоминая тот амулет, который дал ему духовник. Сейчас он очень пригодился бы ему. Но несмотря на все свои мучения и бессонные ночи, он еще помнил и о науке, и о достоинстве, и об обетах, данных им богине. И потому, принеся лекарство, разбудил княгиню, даже не прикоснувшись к ней.
- Так вы принесли мне успокаивающее? - первым делом спросила она.
- Разумеется, ваше высочество. Как вы себя чувствуете?
- Нормально, только голова болит. - Она помолчала, а потом нерешительно попросила: - Извините меня, наверное, это уже наглость с моей стороны, но не могли бы вы сказать моему мужу, что сегодня ему нельзя меня видеть? Вас он уважает и послушает. Я не вынесу, если он еще раз придет. И, пожалуйста, дайте мне лекарство!
Будиан отдал ей пузырек и вышел из комнаты.
Он направился от нее прямо к князю, быстро привел его в чувство и отчитал как мальчишку за варварское обращение с женой.
- Вы заставляете меня жалеть о том, что я помог вам ее получить, ваше высочество!
Князь сидел на своей постели и мрачно исподлобья смотрел на жреца.
- А ведь тебе она тоже нравится, а, целомудренный монах?
Будиана передернуло.
- Не надо со мной так разговаривать, ваше высочество, - тихо процедил он. - Я ничем не заслужил этого.
Но князь не стал останавливаться. Он встал и подошел к Будиану вплотную. Они были почти одного роста, но, несмотря на возраст, фигура князя выглядела гораздо внушительнее.
- Я знаю, что ты чувствуешь, жрец! Но у тебя ничего не выйдет. Она моя жена, и никто этого не изменит. Даже она сама.
Будиан застонал сквозь зубы.
- Да будьте же, наконец, благоразумны, ваше высочество! Она была у меня на осмотре! Не было никакого любовника, как вам это вообще могло в голову прийти?
- А что я должен был подумать, когда она ушла одна, надолго и без охраны? - не желая сдавать позиции, зло поинтересовался князь.
- Думать вы могли все, что вам угодно, но делать нужно только то, что нужно! Вы же князь, не мне вам это объяснять! А набрасываться на нее, как дикий зверь, и доводить до истерики было совершенно не нужно! Мальчишка, вы хоть представляете, чем ей это может грозить?
Князя эта фраза как будто заставила опомниться.
- Я извинюсь!
- Конечно, извинитесь! Завтра утром. А потом надолго уедете к своим солдатам и будете писать ей длинные нежные и полные раскаяния письма!
- Что ты себе позволяешь, жрец?! Ты смеешь мне указывать?!
- Вы хотите, чтобы она вас возненавидела?
- Твою мать, я убью тебя за эти слова!
- Убивайте! Тогда вам никто не будет мешать сводить с ума вашу жену!
- Да пошел ты в …. проклятый монах!!!
Рил проснулась утром от поцелуя князя. Спросонья вздрогнула и откатилась подальше. Только потом открыла глаза и увидела мужа, в синих глазах которого плескалось море раскаяния.
- Ты сможешь простить меня когда-нибудь, Рил?
- Ничего, все в порядке, - поспешно ответила она, натягивая одеяло до подбородка.
- Не бойся меня, родная, прошу тебя! - Он сел на кровать рядом с ней.
Она пожала плечами, подавив желание отодвинуться от него.
- Я не боюсь, с чего ты взял?
Он мягко обнял ее.
- Я сейчас уезжаю. Надолго, недели на три. Не хочешь поцеловать меня на прощанье в знак того, что правда простила?
Рил с подозрением глянула на него. Что он еще задумал? Раньше он никогда не задавал пустых вопросов, если хотел целовать - целовал. Князь посмотрел на ее лицо и увидел выражение недоумения, больно ранившее его.
- Ну, так что? - тихо спросил он.
Она нехотя приподнялась и поцеловала его в щеку. Он быстро встал и вышел. Вскоре она услышала шум и стук копыт под окнами - князь и его гвардия отбыли на учения.

Глава 16

После отъезда князя Рил испытала огромное облегчение. Три недели жизни без мужа казались ей бесконечностью, бесценным подарком небес. Она ходила по комнатам и радовалась своей неслыханной свободе. Немного погодя во дворце ей показалось душно, и она вышла в сад. Там было еще прохладно, и воздух пах свежестью и цветами, которых в саду росло великое множество. Один окруженный кустами жимолости розарий источал такой аромат, что от него начинала кружиться голова. Медленно бродила она по дорожкам, и со стороны была похожа на фею в своем легком сиреневом платье и с распущенными светлыми волосами.
По крайней мере, такой она казалось Будиану, который наблюдал за ней из своего кабинета на третьем этаже. Случайно заметив ее, он стоял у окна и не мог оторвать от нее взгляд. Вот она остановилась и сделала несколько танцевальных движений, потом закружилась, раскинув руки. Видно было, что она счастлива, и Будиан знал: причину этого счастья следует искать в отъезде ее мужа. «Бедный князь! - Монах позволил себе подумать о нем с презрительной жалостью. - Похоже, его семейной жизни пришел конец. В лучшем случае она будет его просто терпеть, а в худшем… В худшем она или сбежит с любовником, или сойдет с ума, как предупреждал отец Вигорий, или назло всем станет изменять мужу направо и налево. В любом случае перспективы не радужные». И как помочь своему князю, Будиан не представлял. Да и надо ли ему помогать?
А может?.. Со вчерашнего дня Будиану не давала покоя засевшая в его голове мысль. Может, как-нибудь… устранить князя? Ну, не совсем, конечно, оставить его в живых для прикрытия, но есть же способы заставить его поумерить пыл к собственной жене! А можно и вовсе напустить на него какую-нибудь хворь, чтобы лежал в постели и не думал ни о чем, кроме больного живота.
Интересно, как отнесутся к такой идее в храме? В последнее время Будиан, не желая подставляться самому и подставлять успевшую стать ему слишком дорогой княгиню, уже изолгался на исповедях, рассказывая отцу Вигорию, что с Рил почти все в порядке. А то, что она отказалась ходить в храм, - просто блажь высокомерной дуры. Конечно, приходилось вставлять в рассказ и правду. То, что она в последнее время много своевольничала, знал, к сожалению, не только Будиан, и ему приходилось изворачиваться, как ужу на сковородке, чтобы представить это чем-то само собой разумеющимся. Отец Вигорий на это пока только щурил свои подслеповатые глазки, но открытого недоверия не выражал.
А если?.. Все рассказать ему? По-настоящему, без дураков? Насчет Рил и насчет… амулета? Позволят ему остаться с ней и дальше? И в качестве кого? Может, не позволят, а может, и… настоятельно порекомендуют. Чего ждать от отца Вигория, Будиан отказывался даже предполагать, потому что это все равно было бесполезно. Мысль отца-настоятеля ходила такими извилистыми путями, что о ее траектории можно было только догадываться.
А что, если… сначала сделать это предложение самой Рил? Поговорить с ней начистоту? Как она на все это отреагирует? Может, она после этого посмотрит на Будиана другими глазами, поймет, что вдвоем они - сила, и тогда… О, тогда с отцом Вигорием уже можно будет разговаривать другим тоном!
Так и не придя ни к какому решению, Будиан отошел от окна, чтобы, не подвергаясь соблазну, обдумать все еще раз.
А счастливая Рил была уже в конюшне и наблюдала, как конюх седлал ее любимую кобылку. Здесь же седлали своих коней и ее охранники. Она слегка сожалела, что не предупредила Инора, чтобы он задержался после ночной смены, но посылать за ним сейчас и ждать, когда он придет, она просто не могла. Даже его отсутствие не могло этим утром испортить ей настроения.
Едва Рил оказалась за воротами дворца, как сразу взяла в карьер, твердо решив, что сегодня ее подданные обойдутся без благословений. К счастью, обычной толпы у ворот не оказалось, ее утренний выезд был неожиданным для всех, так что осудить княгиню за пренебрежение традициями было некому. Быстро миновав улицы своей столицы, Рил выехала к западным воротам. Разрумянившаяся от жары и возбужденная от свободы, поющей у нее в крови, она направила свою лошадь на ровные, как ладонь, луга, простирающиеся от западных ворот Олгена до делающей там крутой поворот Быстринки. Вдоволь погоняв и себя, и свою кобылу, Рил решила возвращаться в город другой дорогой, не той которой она пользовалась обычно, а той, по которой раз и навсегда запретил ездить князь. Из чувства противоречия. И эта дорога привела ее прямиком в Закорючку.
На нее это место с первых минут произвело странное впечатление, вызвав острый болезненный приступ то ли грусти, то ли радости. Она поехала медленнее, пытаясь понять, что же ей все это напоминает, и постепенно ей стало казаться, что она здесь уже бывала. На улицах Закорючки из-за жары было почти пусто. Немногочисленные местные жители, удивленные неожиданным визитом княгини, выглядывали из окон, некоторые торопились выйти на улицу, чтобы рассмотреть ее поближе. А Рил с удивлением обнаружила, что кое-кого из этих людей она как будто когда-то видела.
Вдруг она заметила дом, от вида которого ей стало не по себе. Внезапно решившись, она сделала знак охранникам и спрыгнула с лошади. Взялась рукой за щеколду на воротах и привычным движением открыла калитку. Сама не зная, зачем она это делает и как будет объясняться с хозяевами, если они окажутся дома, она пошла через запущенный сад по узкой мощеной дорожке. Старые высокие деревья окружали небольшой деревянный дом, входная дверь которого была открыта настежь. Рил подошла к ней, но войти не решилась. Что сказать хозяевам, она так и не решила. Задумчиво огляделась вокруг. Определенно, раньше она тут была. Вот эту яблоню она точно помнила, а под ней должны были расти лилии. Она подошла посмотреть. Действительно, они там были. Еще не цвели, но изящные бутоны уже готовились раскрыть свои нежные белые лепестки. Рил в замешательстве села на завалинку. В этот момент из дома вышла полная немолодая женщина. Несколько секунд она молча смотрела на Рил, открыв рот, а потом бросилась к ней с криком:
- Лика, это ты, девочка моя!
Рил этого никак не ожидала и потому встала и отступила на пару шагов.
- Кто вы?
Женщина остановилась.
- Ты меня совсем не помнишь, Лика? Я же Дорминда, служанка Таша! Неужели ты меня забыла?
Рил пожала плечами и медленно покачала головой. Соскучившаяся Дорминда, все еще отрабатывающая долг благодарности, ласково улыбаясь, подошла поближе.
- Ты, наверное, опять все забыла, как прошлый раз, когда Таш привел тебя с рынка. - Наверное, у Рил был очень удивленный вид, потому что Дорминда продолжила: - Только не говори мне, что Таша ты тоже забыла, ты же так его любила!
Рил, наконец, обрела дар речи.
- Вы меня, наверное, с кем-то путаете! Я никак не могла быть Ликой, которая здесь жила!
- Ну, если у тебя есть сестра-близнец, тогда может быть, - сказала Дорминда с сомнением в голосе. - Но почему ты тогда сюда пришла?
- Я не знаю. - Рил и правда не знала.
Дорминда ласково обняла ее.
- Зато я знаю. Пойдем-ка в дом, может, там что вспомнишь.
Она завела растерявшуюся княгиню в дом. В прихожей Рил немного постояла, осматриваясь, и прошла в свою комнату. Там потрогала вещи, постояла у окна, посидела на кровати. Потом пошла в спальню Таша. Оттуда ей не захотелось уходить, и она присела на лавку.
Дорминда стояла в дверях, с жалостью наблюдая за своей слишком богато одетой воспитанницей. Какое положение в обществе она в данный момент занимала, пожилой служанке не хотелось даже думать. Наверняка постыдное, хотя понятия «стыд» и «Лика» ей всегда было сложно поставить рядом.
- Госпожа Дорминда, а где сам хозяин? Может, он меня вспомнит?
- Да кто ж его знает, где он? - ответила Дорминда. - Вы с ним как уехали еще зимой, так и пропали, ни слуху ни духу. Сначала поговаривали, что вы вообще уехали из Ольрии, а потом, что погибли в пожаре, там, у Самконга. Только я не верю. Не может быть, чтобы господин Таш в огне погиб. Не такой он был человек - он бы и сам вышел, и тебя вытащил, никто бы ему не помешал. Правду сказать, мы тут все сто раз пожалели, что вы от нас ушли. Нас за эти полгода почитай всех по разу обобрали, а некоторых даже по два. Папашу Тибуна твоего, например.

Предыдущая страница 23 Следующая страница


Хранительница 24

Рил зажала уши, пытаясь спастись от потока информации, которую выливала на нее Дорминда.
- Постойте, я никого не помню! - воскликнула она с отчаянием. - Это не могла быть я, мне сказали, что меня отбили у кого-то там, а до этого меня привезли сюда из Сигурии! Я не могла жить здесь почти год, мне бы сказали!
- Тебя обманули, деточка! Таш купил тебя на рынке примерно около года назад, я сама этому свидетель.
Рил сдалась.
- Хорошо, госпожа Дорминда, может, оно и так. Я бы рада была поговорить с этим Ташем, но вряд ли я смогу его найти, если уж даже вы не знаете, где он сейчас находится.
Дорминда улыбнулась.
- Если он жив, то он точно где-нибудь рядом с тобой. Поищи среди своих знакомых.
- Я не знаю, как он выглядит!
- Высокий, худощавый, но крепкий, волосы длинные, каштановые с проседью, усы грандарские, выглядит лет на тридцать, хотя ему уже, наверное, под сорок, весь в шрамах. Да, еще глаза карие. И серьга в левом ухе. Очень сильный, и вообще… Его все боялись, кроме тебя. Ты его любила.
- А шрам на лице у него был? - с тайной надеждой спросила Рил.
- Нет, - разбила все ее мечты Дорминда. - На теле, да, много. Я видела, когда по утрам умывался. И клеймо еще.
Рил медленно покачала головой, перебирая в памяти тех, кто мог бы им оказаться. Такого среди ее знакомых не было. Но Дорминда не унималась.
- Не мог он тебя бросить, хоть убейте меня! Ну разве что ты удачно замуж вышла, да еще и забыла его, тогда он смог бы тебя оставить. Он тебе только добра желал и никогда не навязывался.
- Наверное, он был прекрасный человек, правда. Дорминда? Мне хорошо с ним было?
- Да ты ни на кого, кроме как на него, и не смотрела! А что до того, что человек прекрасный, то да, если бы изгоем не был, лучше него и на свете бы не было.
В этот момент в дверь постучал один из охранников, обеспокоенный ее долгим отсутствием. Рил встала.
- Ну, мне пора.
- Кто это, Лика? - Дорминда проводила молодого человека неодобрительным взглядом.
- Да охрана! - отмахнулась Рил. - Прощайте, госпожа Дорминда. Если встретите Таша, передайте, что я хотела бы с ним поговорить. Может, он найдет возможность встретиться со мной? Я хочу выяснить все до конца. Да, а можно я возьму что-нибудь здесь, вдруг это поможет мне вспомнить?
Дорминда резво вскочила.
- Да, да, конечно, я сейчас найду полотенца, что ты вышивала, а вот оружие кое-какое от Таша осталось.
Рил с удивлением наблюдала за приличной горкой вышитых полотенец, которые выложила перед ней Дорминда, а также большой мешок с оружием. Она наугад вытащила оттуда какой-то сверток, завернула его в первое попавшееся полотенце, еще раз попрощалась с Дорминдой и пошла к калитке. Там ей стало ясно, почему забеспокоился охранник. Толпа закорючинцев заполнила почти всю улицу. Скоро здесь совсем нельзя будет проехать. Она, не дожидаясь помощи, вскочила на лошадь, охранники окружили ее с двух сторон и, тесня толпу, они выехали из Закорючки. Рил облегченно вздохнула. Слишком много всего на нее свалилось, и она пока не знала, что ей об этом думать. Ясно было одно - надо помалкивать о том, что узнала. Может, со временем удастся выяснить, кто врет, а кто говорит правду.
Сразу после отъезда Рил к Дорминде прибежала соседка и прямо с порога начала расспрашивать:
- Дора, милая, она говорила с тобой? Зачем она сюда приходила?
- А тебе все знать нужно, Тира! - возмущенно ответила Дорминда. - Когда она жила здесь, такие сплетницы, как ты, покоя ей не давали, и опять?
- Кто жила? - удивилась Тира, благополучно пропустив упоминание о сплетницах мимо ушей. - Княгиня?
- При чем здесь княгиня? Лика, конечно!
- А при чем здесь Лика? - От удивления соседка зачастила, как сорока. - К тебе же только что княгиня заходила, Дора! Как ты могла ее перепутать? Наши говорили, что она не так уж сильно на нее и похожа! Да я и сама видела, что совсем не похожа, светлая только, так это потому, что сигурийка, они там все такие! Зато держится, что твоя королевна! Правду говорят - кровь, ее видно! Да разве твоя Лика могла так ходить? И как ты вообще могла подумать, что наш князь изгойскую шлюху себе в жены взял, Дора?
Дорминда несколько секунд что-то соображала, потом схватилась за сердце и тяжело опустилась на табуретку.
- Княгиня? Да как же так?
Тира, тоже с минуту о чем-то подумав, села рядом на другую табуретку.
- А зачем же она тогда сюда приходила? Откуда она могла знать?..
Дома Рил развернула вышитое полотенце, которое дала Дорминда. На нем был странный рисунок в виде красных птиц с наростами на голове. Птиц окружали цветы и листья. Вообще-то это было по-своему красиво. Рил провела рукой по вышивке. «Ну надо же, какая я была рукодельница!» - улыбнулась она. И вдруг как вспышка молнии на мгновение разогнала туман в ее памяти - ей вспомнилось, как она сломала иголку, когда вышивала одну из птиц, третью снизу, там еще хвост кривой получился. Она посмотрела на третью снизу птицу. Хвост у нее действительно был кривой.
Рил без сил опустилась на стул. Значит, это правда. Значит, ее муж, ее врач, ее слуги, все, кто ее окружал, врали ей все это время. Все было не так, как ей говорили!
Вот Свигр! Свигр! Свигр!!! Как они посмели так с ней поступить?!
Рил поспешно развернула сверток с оружием. Это оказался кожаный чехол с ножами для метания, она видела такие у князя. Не думая, что она делает, она вытащила один из ножей и машинально проверила баланс. Потом взяла за лезвие и резко метнула. Нож послушно вошел в деревянную обшивку стены. «Ничего себе! - ошарашенно подумала Рил. - Оказывается, меня учили не только вышивать!» У Рил потеплело на сердце при мысли о том человеке, с которым она жила в Закорючке. Интересно, где он теперь? Среди знакомых нет, значит, или бросил ее после всего, что случилось, или его убили. Ей захотелось закричать. Громко, в голос.
«Кто вам дал право вмешиваться в мою жизнь?!»
Рил попыталась взять себя в руки и начать рассуждать здраво. О потере памяти знали по большому счету только князь, Будиан, и Тилея, которая была с ней в Кадовце. Еще знал кадовецкий священник и две тетки князя, но их можно смело сбросить со счетов, они только выполняли приказы. Тилею тоже, она всего лишь служанка. Остаются князь и Будиан. Они уверяли ее, что память к ней со временем вернется, но, судя по тому, как уверенно они ей врали о ее прошлом, им было точно известно, что этого никогда не произойдет. Значит… Они сами сделали так, чтобы она ничего не помнила?.. Вот суки!
Все это с трудом укладывалось в голове, но Рил решила, что не останется во дворце ни одной лишней минуты. Ее замужество подошло к концу, да и было ли оно вообще?
Она все никак не могла успокоиться и в находящихся в таком же беспорядке, как и ее прическа, чувствах ходила и ходила по комнате, пытаясь принять свою новую жизнь и найти выход из создавшегося положения. Время было уже к обеду, когда в дверь робко постучали. Тилея, обеспокоенная долгим отсутствием своей госпожи, решилась нарушить ее уединение. Теперь Рил не хотела ее видеть.
- Чего тебе? - недовольным голосом спросила она служанку.
- Ваше высочество, обед подан, может, спуститесь?
Рил покачала головой.
- Я не голодна.
Но Тилея не уходила.
- Как же так, ваше высочество? Вы же сегодня толком и не завтракали, только кусочек хлеба скушали. Так и заболеть недолго. Может, мне доктора вызвать?
Рил пришла в голову идея.
- Ну хорошо. Только пусть обед принесут сюда, я никого не хочу видеть. И ты посиди со мной, ладно?
Тилея обрадованно кивнула и побежала передать слугам приказ княгини. Через некоторое время пришли слуги, накрыли стол к обеду и исчезли. Рил села за стол, но есть так и не смогла. Она нервничала, и кусок не лез ей в горло. Тилея сидела напротив, и Рил, отложив вилку, внимательно посмотрела на нее и спросила:
- Тилея, а ты хорошо помнишь тот день, когда я тут появилась?
Тилея на секунду замялась, но потом ответила. Твердо и без тени смущения.
- Конечно, помню, чего ж не помнить, я как раз тут и была.
Рил вдруг прорвало. Ненавидеть женщину, которая так заботилась о ней все это время, она не смогла.
- Расскажи мне, как я сюда попала, прошу тебя! Ты ведь знаешь, что я ничего не помню! Ты ездила со мной в Кадовец…
- Хорошо, хорошо, госпожа Ирила, как прикажете, - успокаивающе заговорила та. - Ваш муж не велел, ну да ладно. Привезли вас, значит, рано утром… Ой, дай бог памяти, какого числа…
- Ну, это не важно! - перебила ее Рил. - Ты скажи, в чем я была одета?
- Одета? Дайте-ка вспомнить. На вас были простые холщовые штаны и рубаха.
- Штаны?
- Да, штаны. Я, да и все остальные очень удивились такому наряду. И от вас сильно дымом пахло, и гарью, и волосы и одежда были в саже выпачканы. И лицо тоже. Вас принесли эти люди, не здешние, те, которых князь нанял в Вандее. Положили вас на кровать и ушли. Мы начали готовить ванну, чтобы искупать вас, когда очнетесь, но пришел князь и всех нас выгнал.
- А потом? - Рил, не вполне верившая своей удаче, слегка вздрагивала от нетерпения.
- Я не знаю, меня же здесь не было! Я только из-за двери слышала какой-то шум, крики. А потом князь от вас вышел, а чуть погодя к вашей двери пришел Будиан. Он тут что-то поколдовал, я точно не видела, потому что нас прогнали, и вошел к вам в комнату.
- Ну же, Тилея, а дальше? Не томи, прошу тебя!
- Прошло с полчаса, наверное, и нас позвали, чтоб вас в порядок привести. Ну, там, помыть, переодеть…
- Ну, хорошо, а дальше что было?
- А дальше мы вас выкупали, и эта странная женщина, которая от вас тоже ни на шаг не отходила…
- Какая еще женщина?
- Не знаю, странная. Лайра ее звали. Она потом умерла. Ой, такая смерть страшная! Вся раздулась, почернела, мучилась целый день. К вечеру только померла. Ее на кладбище для изгоев похоронили, у нее, оказывается, клеймо было. Князь только отмахнулся, когда ему сказали, что она умерла.
- А кто она, откуда взялась, никто не знает? Она со слугами не общалась?
- Да нет, ни с кем особо не разговаривала. Все от любопытства с ума сходили. Если бы она кому что сказала, то все бы знали.
- Ладно, а потом что было?
- Потом было самое интересное. Будиан с вами заперся на целый день, даже больше, дня на два. Понатащил каких-то своих колдовских штук и не выходил из вашей комнаты. Я ночью под дверью подслушивала, каюсь, уж больно интересно мне было, хоть и страшно. Только ничего интересного не услышала, только голос его, он там читал что-то, и все. А рано утром вы в себя пришли, только не помнили ничего. Потом вас вместе со мной князь в Кадовец отправил, это вы, наверное, помните.
- Да, это я помню. Тилея, а откуда меня могли принести? Ты говоришь, что от меня пахло гарью. Что сгорело в это время?
Тилея с непонятным выражением посмотрела на нее.
- В это время был пожар в поместье Самконга. Позже князь объявил, что там было логово изгоев и он его уничтожил.
- Вот, значит, как, - тихо протянула Рил. - А народу объявил, что меня привезли из Сигурии.
- Да, - подтвердила Тилея. - Он сделал вид, что вы попали к нему немного раньше. А нам, служанкам, было велено держать рот на замке.
Рил откинулась на спинку стула. Все подтверждалось.
- А почему ты сейчас мне все это рассказываешь? Не боишься, что я тебя выдам?
- Не боюсь! - уверенно ответила Тилея. - Я же вижу, как вы с ним мучаетесь! На вас же смотреть больно. Нечестно он с вами поступил. Нельзя так. Вы же жена, богиней данная, не любовница какая-нибудь!
О том, что она когда-то была замужем, Рил не захотела даже слушать.
- Ладно, спасибо тебе за все, Тилея. Я тебя не забуду. Подожди-ка! - Она встала и подошла к столику, на котором стояла шкатулка с драгоценностями. Вытащив из нее наугад пару колец, она протянула их Тилее. - Возьми их, прошу тебя! На память обо мне.
Тилея попятилась от нее.
- Что вы, что вы, ваше высочество! Да если у меня их найдут, мне не жить! Я так понимаю, вы же уйти отсюда хотите? А если я ваши побрякушки возьму, на меня тут же князю донесут, как пить дать! А он не помилует, сразу в пыточную отправит. Вы же его знаете.
Рил его знала.
- Да, ты права, Тилея, - вынуждена была согласиться она, небрежно бросая кольца обратно. - Тогда возьми золото. - Рил открыла другую шкатулку и протянула служанке один из лежавших там бархатных кошельков.
- Ой, дитятко, да как же это? - запричитала Тилея, беря кошелек. - Как же вы будете одна, без друзей, без помощи?
- Неважно, придумаю что-нибудь! - Это не казалось Рил препятствием.
- А хотите, - Тилея вдруг оглянулась по сторонам и заговорила шепотом, - хотите, я попробую вам помочь?
- Как? - подняла брови Рил.
- Это уж мое дело! - заявила служанка. - Вы не бойтесь, я вас не выдам. Только задержитесь тут хотя бы дня на два, авось все получится!
Рил пожала плечами. Ей в любом случае надо было еще раз все обдумать, и уходить прямо сейчас она не собиралась.
У Тилеи были свои причины для того, чтобы помочь княгине, о которых она не обмолвилась ей ни единым словом. Дело в том, что единственный сын, которого послала ей богиня, вырос человеком довольно легкомысленным, склонным к пьянству, мотовству, и, что хуже всего, к игре в кости. Он вел такую непутевую жизнь, что Тилея постоянно боялась, что его или зарежут по пьянке, или убьют за долги. Ей часто случалось откупать его у тех, кому он проиграл, но мальчик, которому уже перевалило за тридцать, не знал удержу, и чем дальше, тем больше проигрывал. Тилея уже потратила на него все наследство, оставшееся ей от покойного мужа, и с ужасом ждала очередного проигрыша.
Добрая богиня вняла мольбам несчастной матери и послала ей шанс в виде молодой жены их сурового князя. Своей жене князь не отказал бы ни в деньгах, ни в защите того, за кого она попросит, поэтому с самого первого дня, когда Рил появилась в замке, Тилея приложила максимум усилий, чтобы оказаться ей полезной. Поездка в Кадовец, которой она добилась всеми правдами и неправдами, помогла ей заслужить это доверие. Ничто, касающееся княгини, не могло ускользнуть от взгляда Тилеи. Она осуществляла такой надзор, какой и не снился трем десяткам стороживших ее охранников. И потому она была единственная, к кому обратились за помощью люди, которые осторожно, но очень активно искали в Кадовце встречи с тогда еще невестой князя. Тилея не только не донесла на них, но, напротив, помогла им с ней встретиться. Правда, эти встречи не принесли желаемого результата, так как Рил тогда была настолько погружена в свои переживания, что плохо понимала, что происходит вокруг нее. Но зато кое-какие намеки, оброненные этими людьми, позволили Тилее узнать, кто это так интересуется ее госпожой. Это оказался единственный и неповторимый Самконг собственной персоной. Ей предложили заплатить, она отказалась, надеясь на большее, и тогда ей пообещали, что ее услуга не будет забыта. Для Тилеи это был буквально подарок небес. Княгиня могла бы помочь ей с деньгами, попросить мужа вытащить сына из долговой ямы, но если кто и способен был по-настоящему защитить ее сына от его собственных ошибок, то это был именно Самконг. Надо было только оказаться ему полезной. И ему, и княгине, потому что связь между ними пожилой служанке казалась очевидной. Тилея стала ждать и дождалась своего часа. Теперь, когда княгиня приняла решение, нужно было как-то дать знать о нем заинтересованным лицам, не вызывая подозрений. Но это уже дело техники.
Вечером Рил лежала в своей постели и никак не могла заснуть. Если днем она была еще в состоянии держать себя в руках и сохранять привычное высокомерное спокойствие, то теперь мысли о будущей свободе не давали ей расслабиться. Она уже достаточно хорошо представляла себе, что ее может ждать за пределами дворца и какую плату жизнь может потребовать с нее за свободу, но заранее была на все согласна, свобода и возможность распоряжаться самой собой того стоили.
Меркантильный вопрос тоже не был оставлен ею в стороне. В деньгах она недостатка не испытывала, и могла взять с собой столько, сколько пожелает. Но, по здравом размышлении, тащить за собой много золота попросту глупо, хотя бы потому, что это было тяжело, а брать драгоценности, по которым ее смогут опознать, и вовсе нежелательно. Она остановилась на довольно крупной сумме в золоте (на всякий случай), и небольшой в серебре (на мелкие расходы).
Рил не помнила, в каком виде она была, когда ее выкупил из рабства Таш, так же как не помнила и самого Таша, но мозги у нее от потери памяти не стали работать иначе, и она приняла решение уйти из дворца под видом нищенки, грязной и оборванной, в которой никто не смог бы узнать высокородную княгиню. Конечно, она не питала иллюзий, что ее муж просто так оставит ее в покое. Ему позарез нужна была жена с хорошей кровью, и, даже если он возненавидит ее после того, что она устроит, он все равно не откажется от нее хотя бы ради возможных детей. При мысли о детях князя, а также об их зачатии, Рил захлестнула волна ненависти. Она с силой зажала в руках голубой атлас одеяла, которым была укрыта, и между пальцев прорвалось светлое голубоватое пламя, от которого одеяло тут же загорелось.
Сразу завоняло дымом и гарью, и Рил, вскочив с постели, начала сбивать пожирающие ткань язычки. Закончив, она села на кровать и посмотрела на свои совершенно не пострадавшие руки.
Так вот оно что! Буйный ведьминский хохот заметался по спальне, заставляя дрожать слабые огоньки свечей. Так вот почему она пахла гарью, когда появилась здесь! Не только из-за пожара! Не только! Вот почему ей предпочли стереть память, вместо того чтобы попытаться договориться!
Ну хорошо! Рил подняла руки, желая узнать, получится ли у нее вызвать пламя по своему желанию. Между ладонями послушно возник маленький голубоватый шар. Слишком маленький. Рил кровожадно усмехнулась и уже намеренно вспомнила о князе. Шар мгновенно вспыхнул, наливаясь белым светом и быстро увеличиваясь в размерах.
Вот теперь хорошо!
Она немного покатала шар в ладонях, любуясь игрой белого света внутри него, а потом втянула обратно, просто пожелав, чтобы он исчез.
Вот теперь мы посмотрим, кто кого!
Успокоенная, обрадованная и слегка усталая она снова улеглась в постель, предварительно сбросив на пол прожженное одеяло. Теперь будущее рисовалось ей в самых радужных тонах.
Но вдруг ее как будто что-то толкнуло: Инор! А как же ты будешь жить без Инора? Она резко села на кровати, пытаясь смириться с мыслью, что больше никогда не увидит его.
Ей вспомнилось его немолодое и не слишком красивое коричневое лицо с совсем не красившим его шрамом, крупные жесткие руки, мягкая походка большого кота и присущая только ему сдержанная и невозмутимая манера держаться, за которой ей сейчас почему-то почудилась спрятанная от посторонних глаз опасная настороженность.
Почувствовав моментальную уверенность в том, что никогда больше не встретит человека, который будет вызывать в ней такие чувства, Рил встала с кровати и тихо подошла к двери. Она ведь так и не поблагодарила его за цветок, верно? Решив исправить эту несправедливость, она твердой рукой распахнула тяжелую дверь.
- Инор, вы здесь? - шепнула она в темноту.
Он тут же неслышно вынырнул откуда-то справа.
- Вам что-нибудь нужно, госпожа Ирила?
- Зайдите ко мне, мне нужно с вами поговорить!
Слегка поклонившись, он прошел мимо нее так близко, что она вдохнула его запах. И сама, уже толком не понимая, что и зачем делает, закрыла за ним дверь и заперла ее на засов. Он заметил это, удивленно глянул на нее, но промолчал. Она нерешительно подошла к нему, подыскивая слова для благодарности, но сказала совсем не то, что собиралась.
- Инор, а у вас есть жена?
Таш чуть не упал от такого вопроса.
- Нет, и никогда не было.
- Хорошо. А любимая женщина?
Таш, все еще не придя в себя, осторожно ответил правду:
- Была, но она забыла меня.
Рил проглотила нервный смешок.
- Значит, мы с вами товарищи по несчастью. Не совсем, конечно, но почти.
- Неужели вас тоже забыл любимый?
- Нет, это я его забыла.
- Как же… - начал было Таш, но договорить она ему не дала, потому что сделала шаг навстречу и положила руки ему на грудь, затянутую в темно-синий форменный мундир. Сердце Таша застучало, как сумасшедшее, и ему показалось, что оно сейчас выпрыгнет прямо ей в руки.
- Инор, - срывающимся от волнения голосом сказала она, - прошу тебя, будь со мной! Я хочу хоть раз почувствовать то, что должна чувствовать женщина, когда ее целует желанный мужчина!
И она потянулась к нему, предлагая то, за что ее законный супруг не задумываясь отдал бы половину Ольрии. Таш хотел спросить, не вспомнила ли она его, но как-то не получилось. Губы оказались слишком заняты, вспоминая вкус поцелуя Рил. Едва соображая что-то остатками разума, он поднял ее и понес подальше от двери, где их могли услышать.
Через некоторое время Таш вспомнил, что нужно поговорить.
- Рил, - начал он, - хочешь, я расскажу тебе одну историю?
- Какую? - улыбнувшись, спросила она сонным голосом. - Надеюсь, про любовь?
Он засмеялся.
- Само собой! Ну, слушай! - Он слегка укусил ее за ухо. - Не спи, это важно! Ну, так вот, где-то около года назад я купил на рынке у торговца по имени Какон маленькую грязную рабыню. - У Рил на минуту пропал дар речи. А Таш между тем продолжал: - Она ничего не помнила из того, что было с ней раньше, даже своего имени. И я дал ей имя моей матери - Арилика. Потом… - Опомнившаяся Рил не дала ему закончить, потому что набросилась на него с кулаками. Она била его от души по чему попало, хлестала по щекам и кричала:
- Так это был ты! Как ты мог меня тут оставить? Как ты мог? Я думала, что ты меня любил, а ты…
Таш, для которого ее побои были почти лаской, побоявшись, что кто-нибудь услышит ее вопли, быстро перевернулся, подмял ее под себя, и закрыл ей рот рукой.
- Тихо, не шуми! Так ты меня вспомнила? Почему раньше не сказала?
Она со злостью укусила его за руку. Он выругался, но руку убрал.
- Ничего я не вспомнила, мне Дорминда рассказала!
- Дорминда? Где ты могла ее увидеть?
- Я вчера поехала кататься на лошади и возвращалась через то место, где мы раньше жили. Я была в нашем доме, Инор, то есть Таш! Мне тебя теперь так называть?
- Да, но почему ты туда пошла?
- Он показался знакомым, мне стало грустно… Откуда я знаю, почему? Просто открыла калитку и вошла! В доме убиралась Дорминда, она меня узнала и стала рассказывать про тебя и про то, как мы жили раньше. Я спросила, где ты сейчас, а она посоветовала поискать среди моих знакомых, мол, наверняка где-то рядом. Она описала тебя, но ты же теперь совсем не так выглядишь! Я подумала, что тебя, наверное, убили. А ты просто меня бросил! Как ты мог, Таш?

Предыдущая страница 24 Следующая страница


25 Елена Кондаурова

- Рил, то, как я сейчас выгляжу, это просто краска и бритье! Сама посуди, если бы я тебя бросил, то ходил я бы тут вокруг тебя столько времени! Сначала я был ранен, провалялся почти месяц, а ты за это время вышла замуж. Я чуть не сдох тогда с тоски. Я думал, это ты меня бросила!
- Но я же забыла все!
- А я откуда знал? Мне только потом Пила рассказала, что ты на венчании князю руку не подала, и я стал надеяться, что, может, ты его не любишь, может, он запугал тебя как-нибудь, или еще что. Вот и пришел посмотреть, как тебе тут живется.
- Ну и как, посмотрел? Кстати, кто такая Пила?
- Посмотрел, и увидел, что ты меня забыла. Причем совсем. А Пила - это твоя лучшая подруга, она всегда говорила, что ты здесь не по своей воле.
Она обняла его.
- Прости, Таш, я же не знала! Ой, подожди, я сейчас! - Она выскользнула из его рук и потянулась к шкатулке с драгоценностями. Сняла со столика и безжалостно высыпала ее содержимое на ковер, на котором они с Ташем лежали, так и не добравшись до кровати.
- Вот, возьми, подари ей от меня! - Она выбрала прекрасный гарнитур из темно-синих сапфиров. - Она же смуглая, да? Я думаю, ей подойдет! - Заметила, что он готов отказаться, и скорчила жалобную гримаску. - Таш, ну пожалуйста, ты говоришь, что она всегда в меня верила, я хочу хоть как-нибудь ее отблагодарить!
Таш вздохнул.
- Хорошо, давай! Она всегда любила побрякушки. У нее, кстати, недавно дочка родилась.
- Правда? - обрадовалась Рил. - Значит, для дочки тоже нужен подарок! - И она стала рыться в драгоценностях. - Вот, мои любимые! - Она вытащила из шкатулки серьги с просто огромными бриллиантами. - Возьми, мне приятно ей их подарить.
Таш посмотрел на серьги и усмехнулся. Они были с Островов. Качество кружевной оправы и огранка камней превращали их в настоящее произведение искусства, по сравнению с которым все остальные ее драгоценности выглядели просто булыжниками.
- А ты не боишься, что у Пилы и ее дочери будут из-за них неприятности?
Рил отмахнулась, начав складывать оставшиеся драгоценности обратно в шкатулку.
- К тому времени, когда девочка вырастет, князь меня забудет, а про серьги тем более не вспомнит. - Она вдруг вспомнила, что не спросила Таша о самом главном. - Таш, я не хочу больше здесь оставаться! Ты поможешь мне?
Таш покачал головой.
- Я не забирал тебя только потому, что думал, что, может, здесь ты будешь счастливее, чем со мной. Ты точно решила уйти?
Рил энергично закивала.
- Да, да, да! Я хочу этого больше всего на свете!
- А как же твой муж? - Таш спросил это, потому что должен был спросить. - Он тебя любит. - Эти слова Таш из себя еле выдавил, но их тоже нужно было сказать.
Голос Рил сорвался, и она почти зашипела:
- А я его ненавижу! Если он еще раз прикоснется ко мне, я его убью, ясно?
Ее глаза вспыхнули зеленым светом, а руки снова окутались голубоватым пламенем. Шкатулка, которую она держала, и очередной золотой браслет, который она собиралась туда положить, вспыхнули и загорелись, хотя Таш никогда не предполагал, что золото может гореть. Он резким движением выбил их у нее и схватил за руки, сбивая с них пламя. Выругался, обжегшись, но зато Рил это моментально успокоило.
- Таш, прости, прости! - Она засуетилась теперь уже над его руками. - Я сейчас все сделаю, я исправлю, прости!
Через пару минут ему, и правда, полегчало, и он смог ее обнять, глядя в ясные, полные раскаяния глаза.
- Маленькая ты моя ведьма! Что этот придурок с тобой сделал? Раньше ты не умела так ненавидеть.
Рил отвернулась.
- Не хочу о нем говорить, не хочу вспоминать! Помоги мне уйти отсюда, прошу тебя!
- Хорошо, так быстро, как смогу. Только, Рил, милая, прошу тебя, веди себя как обычно! Ведь достаточно одной дуре язык распустить… А зачем нам лишний шум?
- Ладно, ладно! - Рил уже целовала его. - Я скажу, что у меня болит голова, и буду пускать только Тилею, она знает, что я хочу уйти, она даже обещала мне помочь.
- Кто, Тилея? С чего бы это? - Их люди уже допросили многих из тех, кто мог что-то знать об обстоятельствах появления его девочки во дворце. Тилея тоже была в этом списке, но она постоянно была на виду, почти все время рядом с Рил, и ее исчезновение, даже временное, могли заметить. Кроме того, Самконг помнил, что она оказала ему услугу, и не хотел грубо с ней обходиться. Ее допрос отложили на более удобное время. - Ладно, я сам с ней поговорю. Ну, все, мне пора, - Таш встал и начал одеваться. Посмотрел еще раз на погрустневшую Рил. - Маленькая, надо идти, понимаешь? Я обговорю кое-что и заберу тебя. Это всего лишь несколько часов, Рил! А к обеду я за тобой приду.
После десятка поцелуев, нежных слов и обещаний Таш наконец вышел из спальни Рил. И как раз вовремя, потому что шаги проснувшегося Гвенка уже гулко стучали подбитыми каблуками в пустом длинном коридоре. Зевающие служанки тоже забегали с ведрами и тряпками, выполняя свою обычную утреннюю работу, и было слышно, как в другом крыле на кухне повара загремели посудой. В общем, дворец просыпался, начиналась обычная будничная жизнь. Только Ташу все казалось счастливым сном, хотя о реальности он тоже не забывал. Сдав смену у дверей Рил, он устроил засаду в темном чулане, ожидая, когда мимо пройдет Тилея. После слов Рил служанка вызывала у него самые черные подозрения. Ждать ему пришлось недолго, так как Тилея всегда приходила самой первой и ждала, когда проснется ее госпожа.
Таш протянул руку и втащил проходящую мимо Тилею к себе в чулан. Она и ахнуть не успела, как он зажал ей рот и слегка сдавил горло. Служанка испуганно замычала и начала задыхаться. Таш отпустил ее и приступил к допросу:
- Госпожа Ирила кое-что рассказала мне. Теперь я хочу услышать это от тебя. Если соврешь хоть слово, придушу, поняла?
Тилея очень хорошо все поняла и начала сбивчиво рассказывать, как она рассказала госпоже княгине про князя и Будиана, про Лайру, про то, как обещала помочь ей сбежать. Для Таша кое-что было новостью, но Тилею он на этот счет, само собой, просвещать не стал.
- И как же ты собиралась ей помочь?
- Хотела попросить одну знакомую к Самконгу сходить, он интересовался госпожой Ирилой, когда она еще в Кадовце была. Но она тогда почти ничего не соображала, после Будианова-то лечения, потому и не ответила ничего. А сейчас она на что угодно пойдет, чтобы уйти отсюда. Вот я и подумала…
- Вот как? А зачем тебе понадобилось в это ввязываться? У тебя к Самконгу интерес какой-то есть?
Она упала перед ним на колени. Вернее, упала бы, если бы смогла.
- Не губите, господин Инор! Сын у меня единственный, больше нет никого на всем белом свете! Он играет и много проигрывает, я каждый день боюсь, что его за долги убьют! Хотела Самконгу услугу оказать, чтобы защитил моего мальчика, его никто не ослушается!
Таш постарался твердо поставить служанку на ноги. В чулане и так было тесно, а встань Тилея на колени, ничего, кроме смущения, она бы не испытала. Порядочная женщина, все-таки.
- Как зовут твоего сына?
- Дариван, сын брадобрея Дарона, что на Лужках жил. Он умер уже давно.
- Слышал про такого. Непутевый у тебя сын, Тилея. Играет без ума.
Тилея опустила голову.
- Какой есть, господин Инор, другого богиня не дала.
- Ладно, не плачь и не бойся. Что ты мне все рассказала - правильно сделала, но кому другому расскажешь - убью и тебя, и твоего сына. Рил моя женщина, была и будет, ясно? К Самконгу никого не посылай, я его увижу, скажу о твоей просьбе. А ты лучше пока за Рил присмотри, чтобы глупостей не наделала, пока меня не будет. Поняла меня?
Тилея закивала, преданно заглядывая Ташу в глаза.
- Все сделаю, господин Инор, как вы сказали! Только вы уж про сына моего не забудьте!
- Ну сказал же, что сделаю! Всё, иди.
Таш оторвал от себя Тилею, пытавшуюся поцеловать ему руку, и, предварительно оглядевшись, вышел из чулана. Немного погодя оттуда вышла Тилея и пошла к княгине, горя желанием сделать все так, как ей велели. В ее сердце ожила надежда на то, что ее мальчик избежит печальной участи, и она готова была целовать землю под ногами и у Таша, и у Рил, и у Самконга.
Таш же направился прямиком к Самконгу, надеясь застать там Франю. Он успел вовремя, они еще не успели разойтись после утреннего собрания. Самконгу стоило бросить только один взгляд на своего друга, чтобы сразу понять, что случилось что-то из ряда вон выходящее, потому что своим невозмутимым видом Таш мог вводить в заблуждение кого угодно, только не своего лучшего друга. Таш в этот момент наклонился к Фране, прося его задержаться. Самконг, сгорая от любопытства, быстро закончил с делами и отпустил всех.
- Ну, рассказывай, - не выдержал он, когда за последним человеком закрылась дверь. - Что у тебя там стряслось?
- Рил возвращается.
- Вот это новость! А что же князь, надоел ей уже, что ли?
Таш молча посмотрел на него, и Самконг проглотил очередную ядовитую реплику по поводу его неверной подружки.
- Мне нужна ваша помощь. Кроме вас, я никому не могу доверять, даже остальным нашим. Не хочу вводить их в искушение.
Франя поднял руку.
- Ты знаешь, что всегда можешь на нас рассчитывать. Какая конкретно помощь тебе нужна?
- Просто хочу забрать ее и увезти подальше. Желательно по-тихому. Князя пока нет в городе, но это ненадолго. Он может в любой момент вернуться, и тогда все осложнится.
- Если ты увезешь ее, сколько времени потребуется князю, чтобы начать поиски?
- Да в этот же день к вечеру. Он на учениях в лагере недалеко от города. Три часа туда для гонца с письмом, три обратно для князя с отрядом.
- Да, за это время вы ни до какой границы не доберетесь. Был бы ты один, тогда ладно.
- Был бы я один, я бы к вам не пришел. Я думаю, нам надо где-нибудь отсидеться.
- Да, это выход. А как ты думаешь ее оттуда забрать?
Таш пожал плечами.
- Это дело нехитрое. Она каждый день выезжает на прогулку, учится ездить верхом. Я поеду с ней, будет еще один охранник, и несколько переодетых в толпе. Но они будут далеко от нас, князь боится, что Рил их заметит. Выедем через северные ворота на грандарскую дорогу, до границы по ней ближе всего. Ваша задача отловить тех, кто поедет за нами. Второго охранника я, разумеется, беру на себя. Потом переоденемся, поменяем коней и вернемся в город. Вот и все. Скоро Богоявление, и мы уйдем дня через три после него, когда монахи начнут разбредаться с праздника.
- Хорошо, - одобрил Франя, - в таком случае, можно на тех лошадей кого-нибудь из наших посадить, чтобы увели погоню к границе, пусть князь побегает. И насчет праздника ты прав. Вам самый резон будет переодеться монахами и слинять отсюда. Через посты только так пройдете, монахов же запрещено проверять.
- Можете у меня пока пожить, внизу есть потайные комнаты, ни одна собака не найдет, - подал наконец голос Самконг. - Хоть лично я твою подружку и на порог бы не пустил.
Таш улыбнулся. Его друг за два месяца из нового дома умудрился сделать крепость. Что, конечно, замечательно.
- Спасибо, друг мой! Но не надо так говорить о Рил, она не виновата. Ни перед тобой, ни передо мной. Я тебе уже говорил, что она ничего не помнит?
- Да змей и все его прихвостни, опять? - чуть ли не застонал здравомыслящий Самконг. - С какого хрена именно на нее это дерьмо сваливается второй раз подряд? Ты, кстати, уверен, что она не пудрит тебе мозги?
- Уверен. - Этим утром вывести из себя Таша не смог бы даже сам свигр, не говоря уж о старом друге. - Я сегодня поговорил не только с Рил, но и с одной служанкой. Тилея зовут, ты ее должен помнить, она все подтвердила. Зря раньше у нее не поинтересовались.
- А не поинтересовались, потому что некоторые у нас тут в сентиментальность ударились! - как бы между прочим заметил Франя. - Решили в благородство поиграть!
Оскорбленный в лучших чувствах Самконг выругался.
- Мать вашу … в …! Если мы хотим, чтобы люди на нас работали, надо и относится к ним нормально, а не как к скотам!
- Ладно, ладно, у тебя еще будет шанс отнестись к ней как подобает! - успокаивающе поднял руку Таш. - Значит, мы все решили?
- Решили, решили! - подтвердил Франя. - Кстати, что за сука с ней все это проделала? Не сам же князь?
- Его колдун с помощью нашего нового отца-настоятеля. - Голос Таша ничего не выражал, но лучше бы уж выражал.
Франя присвистнул.
- Ого! Какие люди против нашей Рил! А с колдуном этим надо решить вопрос, ты как думаешь? Сегодня же пошлем кого-нибудь…
Таш покачал головой.
- Нет, пока не надо. Рано. И вообще… Я лучше сам схожу, когда все утрясется.
- Ну вот еще! - заворчал Самконг. - Будто без тебя и прирезать его некому.
Таш встал, одним своим видом отметая любые возражения. Такого опыта, как у него, здесь ни у кого не было. По магам тем более.
- Друг мой, а где сейчас Пила? У меня к ней дело.
- Она с Даной наверху. А что за дело?
- Подарок ей передать.
- Чего? От кого еще?
- От Рил, разумеется.
- Ты же сказал, что она никого не помнит!
- Я ей рассказал, что ее подруга родила дочку, и она попросила передать им подарки.
- Пошли, провожу. - Самконг встал и пошел наверх. Гордость не позволила ему попросить Таша показать, что же Рил передала Пиле, но посмотреть краем глаза на подарок она ему не помешает.
Пила как раз закончила кормить Дану и переодевала ее, когда муж постучал в дверь. Удивившись, она открыла, потому что стук означал, что он не один. Увидела Таша, обрадовалась, сходу начала расспрашивать его, но Таш молча полез в карман, достал оттуда маленький сверток и вручил Пиле:
- Это тебе и Дане. Рил просила передать.
Пила радостно вскрикнула, напугав Дану:
- Она возвращается, Таш? - И повисла у него на шее. Таш под неодобрительным взглядом Самконга обнял ее и похлопал по спине.
Его друг демонстративно взял хнычущую дочку на руки и отвернулся с ней к окну.
- Ну, посмотри же, что она прислала!
Пила положила сверток на стол, развернула его и вскрикнула еще громче.
- О богиня, какое чудо! Милый, ты только посмотри! - И она стала раскладывать на столе украшения. Самконг подошел и наконец смог удовлетворить свое любопытство.
- Таш, похоже, твоя женщина все-таки научилась разбираться в драгоценностях.
На что тот ответил:
- Пила, вот эти для тебя, а бриллианты для Даны. И лучше припрячь все это на время, пока все не забудется.
Пила опустила руку, в которой держала серьгу.
- И как же я сразу не догадалась! Ты увезешь ее. Когда, если не секрет? Мне хоть можно будет с ней попрощаться?
- Сегодня, или завтра в крайнем случае. А что до прощания, то с этим можно не торопиться, твой муж согласился нас спрятать на время. Так что мы поживем у вас внизу с неделю, ты не против?
- Конечно, нет, я сейчас же велю все приготовить! Таш, я так рада, и за тебя, и за нее, и за себя! Я так соскучилась по ней! Мне столько нужно ей рассказать! Пусть она ничего не помнит… Она ведь не вспомнила? - Таш покачал головой. - Это ничего, уж я-то постараюсь рассказать ей все про нашу жизнь в Закорючке!
Таш не захотел это обсуждать.
- Нам пора, Пила.
Она опять обняла его.
- Будь осторожен, прошу тебя!
- Буду.
Пила забрала у мужа Дану и спустилась вместе с мужчинами вниз, осмотреть потайные комнаты. Там было вполне прилично, если не считать слоя пыли, который покрывал и пол, и простую мебель, которая там стояла. Из служанок решили привлечь только немую Гару, на нее в этом деле можно было положиться. Она была хоть и немая, но умная, преданная и сообразительная. Пила как-то подобрала ее прямо на улице, куда ее выкинули родственники после смерти матери, и с тех пор Гара на Пилу чуть ли не молилась. Пила тут же позвала ее, показала, как открывается потайная дверь, и велела все вымыть, объяснив, что здесь будут жить их друзья, которым Гара будет прислуживать. Гара все поняла правильно и принялась за дело.
Пока Самконг с Ташем были у Пилы, Франя времени даром не терял. Он выбрал из Бадановых, оставшихся без присмотра, прощелыг двоих, которые по комплекции сошли бы за Таша и Рил. Первому, высокому и широкоплечему, он велел побрить голову и покраситься, а второму - надеть женское платье. Потом он собственноручно надел на второго белый парик, случайно завалявшийся в закромах у их покойного начальника. Набросил на плечи обоим длинные плащи с капюшонами, и немного отошел полюбоваться результатами своего труда. Это было то, что надо. Для тех, кто не знал, они вполне могли бы сойти за тех, кого изображали. Уже предвкушая, какова будет реакция у Таша и Самконга, он повел парней к ним на суд. По пути он объяснил ребятам то, что им предстояло делать. Тем приказы Франи обсуждать было не с руки, они только слушали и кивали.
Таш и Самконг коротали время за разговором и стаканом вина, когда к ним вошел Франя, а следом за ним и те двое. При виде их Таш, не склонный к бурной реакции, удивленно поднял брови, а Самконг разразился смехом и бранью, что свидетельствовало о глубине его потрясения.
- Таш, это просто вылитый ты, только шрама не хватает! Франя, ты гений!
- Ну, а то! - весьма нескромно согласился довольный признанием его мыслительных способностей Франя. - А шрам наш друг у нищих сам возьмет, - Франя выразительно глянул на парня, изображающего Таша, - не маленький уже. Так? - Тот кивнул. Не ссориться же с Франей из-за такой ерунды.
Ну, что ж, план был готов, исполнители тоже, дело оставалось за малым - забрать Рил. И чем ближе подходило время, тем сильнее нервничал Таш. Он слишком долго этого ждал и теперь просто боялся, что из-за ерунды что-нибудь пойдет не так, и ему придется отложить все до лучших времен. А теперь, когда цель была так близка, сил ждать у него уже не оставалось.
В полдень он отправился сначала в казарму, а потом во дворец, чтобы сопровождать Рил на прогулку. Там царила суета, все слуги бегали, как заведенные. Оказалось, что после обеда ожидается возвращение князя вместе с малой дружиной, и намечается большой праздник по случаю его возвращения. Таш матерился про себя всю дорогу, пока шел к покоям княгини. Рил была еще в утреннем платье, он застал ее в тот момент, когда служанки делали ей замысловатую прическу. Она повернулась к нему, из глаз выплеснулась радость пополам с отчаянием. Он поклонился.
- Ваше высочество! Мне сообщили, что вы желали меня видеть.
Она тут же выпрямилась.
- Да, Инор, я хочу поехать на прогулку. Подожди за дверью, я скоро.
Он еще раз поклонился. Служанки заохали и запротестовали. Рил отмела их возражения царственным движением руки.
- Я так хочу. Князь приедет еще нескоро, я ненадолго. Приготовьте мне зеленую амазонку.
Таш вышел и стал ждать ее под дверью. Следом за ним вышла Тилея. Воровато оглядевшись, она зашептала ему последние новости:
- Будиан с утра приходил. Как будто что-то чует, изверг! Госпожа Ирила его выставила, но он точно что-то заподозрил! Она все утро сама не своя, после его ухода. А тут еще князь возвращается.
- Спасибо, Тилея. Я сегодня сказал Самконгу про твоего сына. Не бойся, за ним присмотрят. Пусть проигрывает сколько угодно, его долги теперь долги Самконга, так что отчитываться за них он будет перед ним! А теперь иди, и виду не подавай. Какое-то время оставайся здесь, чтобы не вызывать подозрений. Если все получится, мы тебя заберем. Все, иди!
Тилея посмотрела на него преданными глазами и пошла помогать Рил одеваться. Через несколько минут Рил вышла и, с гордо поднятой головой, проплыла мимо него, бросая на слуг надменные взгляды. Те сгибались в поклонах и перешептывались, не одобряя ее поведение. Таш шел следом за ней с каменным лицом. Через пару минут к ним присоединился совершенно запыхавшийся охранник, один из тех, кто постоянно сопровождал ее на прогулках. Быстро же он… бегает.
Неожиданно Рил повернула направо и поднялась на третий этаж. Таш выругался про себя, но, посмотрев на чересчур прямую спину Рил, предпочел воздержаться от вопросов. Она твердым быстрым шагом подошла к одному из коридоров и бросила через плечо:
- Ждите здесь!
И скрылась в коридорной полутьме. Впрочем, ненадолго. Таш даже не успел перебрать все двенадцать поколений княжеских предков, мысленно ставя их во все предусмотренные природой позы, как она вернулась и почти бегом поспешила обратно. И Таш мог бы поклясться, что вид у нее был довольный.
У конюшни им пришлось подождать, пока седлали лошадей. Рил нетерпеливо похлопывала хлыстиком по вышитому сапогу и ни разу не посмотрела на Таша, стоявшего позади нее. Наконец конюх вывел лошадей. Княгиня, всем своим видом демонстрируя княжеское достоинство, подошла к лошади и легко вскочила в седло. После этого глянула на уже сидящего верхом Таша и вдруг улыбнулась ему открытой и откровенной улыбкой. Это было глупо, так вызывающе себя вести, но Ташу, ответившему своей девочке кривой ухмылкой, было все равно. Что терять изгоям, кроме своих жизней? Теперь Таш даже в аду не собирался отпускать ее от себя далеко, и пусть ему там придется передавить всех свигриков, но котел у них будет один на двоих!
Все еще улыбаясь ему хищно-невинной улыбочкой, Рил подняла руку ладонью вверх, как для благословения, и слегка дунула на нее, будто сдувая пушинку.
Сзади раздался грохот, треск и крики людей.
Таш обернулся и увидел, что из дворцовых окон на втором и на третьем этаже валит дым и вырывается пламя Он посмотрел на Рил. Горели ее покои, а также то место, куда они заглянули по дороге сюда.
Рил кивнула второму охраннику.
- Ступай посмотри, что там!

Предыдущая страница 25 Следующая страница


Хранительница 26

Тот пришпорил коня и рванул ко дворцу прямо через сад. Рил глянула на Таша.
- Ну что, едем?
Таш кивнул и направил коня к воротам.
- Последнее «прости» князю? - нехорошо усмехаясь, спросил ее по дороге.
Она улыбнулась в ответ.
- Сжигаю мосты! - Обернулась, наблюдая за беготней во дворце. - Надеюсь, у слуг хватило ума не нарушать мой приказ и не входить, пока меня нет?
- А второе «прости» кому?
- Будиану, - вмиг похолодевшим тоном сказала она.

Глава 17

Двойники ждали Таша и Рил на повороте, где земля была утоптана копытами многочисленных коней, и они не рисковали оставить следы. Там было решено поменяться лошадьми, несмотря на то, что их могли заметить случайные путники. Уж лучше быть замеченными случайными людьми, с которыми можно договориться или разобраться, чем оставить в лесу следы, прямо указывающие на то, что они хотели бы скрыть. Для Рил их двойники были полной неожиданностью. Лишь через секунду, поняв, зачем это нужно, она рассмеялась.
- Хорошая идея, Таш! Это ты придумал?
Ее любимый не пожелал приписывать себе чужие заслуги.
- Это Франя.
- Надо будет поблагодарить его, когда увижу. То есть, если увижу.
- Увидишь, - пообещал Таш, слезая с коня. Рил сделала то же самое. Их двойники сели на их лошадей и, помахав им, быстро скрылись из виду. Таш вытащил из седельной сумки приготовленную одежду и вручил Рил.
- Надевай. Прямо сверху, - ответил он на ее вопросительный взгляд.
Рил развернула и застыла от удивления. Обычное холщовое платье, которые носят девяносто процентов горожанок, оказалось в некоторых местах подбито изнутри какими-то подушками.
- Это еще что?
Таш обернулся и засмеялся.
- Надевай, моя красавица, оно специально для тебя!
Рил, натянула его поверх своей амазонки и моментально превратилась в толстую тетку, чего, собственно, и добивались те, кто это платье делал. Таш подошел к ней и помог стащить тонкие полотняные сапожки для верховой езды.
- Слишком яркие, могут заметить, - объяснил он.
Вместо них он дал ей поношенные башмаки, а также плащ и лохматый черный парик вместе с традиционной вышитой головной повязкой. Лицо вымазал какой-то коричневой дрянью, и предупредил, чтобы глаза в городе не поднимала ни при каких условиях. Рил была на все согласна, и, когда переодевание было закончено, Таш удовлетворенно подумал, что в этом смуглом пугале точно никто не сможет узнать молодую княгиню. Сам он тоже нацепил старый плащ, парик и фальшивую бороду, скрывающую шрам.
Глядя на него, Рил начала смеяться.
- Таш, ты выглядишь просто ужасно!
На что он проворчал в ответ:
- На себя посмотри, толстушка! Мы с тобой два сапога пара!
Он подсадил ее на одну из двух мерно жующих траву у обочины неказистых лошадок (потому что платье - это вам все-таки не удобная господская амазонка), и они медленно, стараясь не привлекать внимания, поехали окружной дорогой, чтобы въехать в город с другой стороны.
Когда они выехали на Дирженскую дорогу, по которой в город можно было попасть через восточные ворота, Рил завертела головой, забыв о просьбе Таша не поднимать глаза. Здесь выплескивались за городскую стену олгенские трущобы.
- Рил, глаза! - напомнил он ей. - Ты что, здесь раньше никогда не была?
- Нет, Богер же запретил. - Невольно поморщилась от неприятных воспоминаний Рил.
- А, ну да. Там же у тебя еще целый список запретов! Интересно, как у этого полукровки хватило наглости что-то запрещать тебе? Да стоило тебе в городе хоть слово сказать, его бы разорвали в клочья!
- Ты лучше спроси, как у меня хватило дурости ему подчиняться?! - снова блеснула глазами из-под капюшона Рил. - Это была не я! Не я! Я не смогла бы сделать и половины того, что я там творила! Как я вообще могла с ним?..
Таш, почувствовав, что она сейчас разрыдается, подъехал к ней вплотную, остановил обеих лошадей и прижал к себе Рил.
- Ничего, ничего, не плачь, все уже кончилось! Я тебя больше никому не отдам. Если, конечно, сама не захочешь уйти.
Она замотала лохматой головой.
- Я не захочу! Таш, поверь мне! Это действительно была не я! Я сама только сегодня узнала! Утром приходил Будиан…
После ухода Таша Рил так и не смогла заснуть. Это утро выдалось для нее долгим и невообразимо, дурманяще, опьяняюще счастливым. Еще не одевшись, в ночной рубашке и небрежно наброшенном на нее шелковом халате, она, к изумлению прислуги, которая готовила ей ванну, взяла гитару и начала наигрывать на ней что-то. Она сидела, отвернувшись к окну, чтобы никого не видеть, и потому не заметила вошедшего Будиана. Нарушающий все мыслимые и немыслимые нормы приличий жрец сделал знак служанкам, и они, напуганные мрачным монахом, которого боялись не меньше, а некоторые даже больше, чем князя, молча выскочили из покоев княгини. Монах, не желая нарушать очарование момента, тихо подошел к ней и встал у нее за спиной. Рил вздрогнула и обернулась.
- Что вы здесь делаете? - возмущенно спросила она, судорожно запахивая халат у себя на груди.
Он поспешно сделал шаг назад.
- Простите меня, ваше высочество! Мне очень нужно поговорить с вами! Позвольте мне все вам объяснить!
Рил, узнавшая вчера, что этот проклятый жрец тоже повинен в том, что с ней случилось, чуть ли ни зашипела на него.
- На кой змей мне сдались ваши объяснения? Убирайтесь немедленно!
- Уверяю вас, ваше высочество, вам мои объяснения нужны гораздо больше, чем мне! Прошу вас, госпожа Ирила, выслушайте меня!
Рил все было уже неважно, она знала, что в ближайшее время ее здесь не будет, но было видно, что Будиан настроен серьезно и не отвяжется. Она мрачно глянула на него и кивнула на кресло:
- Садитесь и рассказывайте! Только быстро!
Будиан сел, она чинно опустилась в кресло напротив.
- Так вот, - начал он, - в тот день, когда вас привезли после того побоища, я получил приказ от своего нового духовника…
Чем дальше слушала Рил, тем сильнее ей хотелось закричать: «Ну что я вам всем сделала?! Уж храму-то я чем насолила?» К сожалению, она слишком хорошо понимала, что крики ей не помогут.
- Господин Будиан, - спокойно обратилась она к нему, когда он закончил, - вам известна причина, по которой храм позволяет себе вмешиваться в мою жизнь?
- Я могу только строить предположения, госпожа Ирила!
- Не поделитесь?
У Будиана блеснули глаза.
- Охотно! Исходя из того, что заклятие забвения, которое мне дали на вас наложить, было вторичным, это было для вас опасно. Вы могли умереть в пятидесяти процентах случаев, а из оставшихся в половине могла не выдержать ваша психика.
- То есть я могла сойти с ума?
- Да, и из этого можно сделать вывод, что ни ваша жизнь, ни ваш рассудок не представляют для храма никакой ценности. Но! - Будиан поднял палец вверх в ответ на усмешку Рил. - Но! Заклятие забвения, которое мне дали, было очень сильно переработано специально под вас. Кроме забвения туда вплели изменения вашей личности. Я даже не представляю, сколько сил на это могло быть затрачено и какого уровня маг должен был над ним работать! То есть ваша жизнь для них все же предпочтительнее вашей смерти.
- Но ведь это просто глупо, Будиан! - не удержавшись, воскликнула Рил. - Ну что я могла знать такого, что нужно было пускаться на такие ухищрения? Да сто раз убить меня было намного проще, чем издеваться над моей памятью!
- Из этого можно сделать вывод, что ваша смерть им чем-то грозит, - тихо сказал Будиан, не понимая, как такая простая мысль раньше не пришла ему в голову. - А еще они боятся того, что ты будешь колдовать. Ты ведь знаешь, что у тебя есть способности, Рил? - Он напрочь забыл об этикете, вдруг поняв, чем можно будет надавить на отца-настоятеля. - Но бояться этого глупо, потому что они могли в любой момент вызвать тебя в храм и забрать у тебя твою силу, как у любой провинившейся ведьмы! Они же постоянно делают такие вещи, почему они не сделали это с тобой, Рил?!
- Может, потому что я страшнее, чем любая провинившаяся ведьма? - так же тихо выдвинула абсолютно бредовую версию Рил.
Оба с облегчением рассмеялись, признавая свое поражение в поисках разумных объяснений. Но Рил не захотела так легко сдаваться, решив вытянуть из Будиана всю возможную информацию.
- Скажите, Будиан, а отец Вигорий действовал по собственной инициативе, или получал от кого-то указания насчет меня?
Будиан глянул на нее с уважением.
- Конечно, он получил приказ. Он упоминал об этом, но не упоминал, кто именно приказал, хотя формально ольрийский храм вместе с бинойским входит в вандейский округ и подчиняется тамошней епархии.
- Значит, Вандея… - задумчиво сказала Рил. - И они боятся, что я буду использовать свою силу…
Будиан помолчал несколько секунд и продолжил:
- Я долго думал обо всем, и понял, что у нас с тобой, Рил, остался всего один выход.
- И какой же?
- Продолжать делать вид, что все в порядке. Тебе вести свою обычную жизнь, а мне - присматривать за тобой.
Она почти рассердилась. Если бы она не уходила сегодня, она бы точно рассердилась.
- Да что вы говорите! Вам ничего не надо будет делать, а мне придется терпеть Богера!
Он улыбнулся.
- Ну, вообще-то мне придется врать отцу-настоятелю. А твой муж, Рил, разве это проблема?! Я приготовлю ему какое-нибудь пойло, от которого он вообще забудет дорогу в твою спальню!
- А почему вы раньше этого не сделали? - прищурилась Рил. - Я же вас почти об этом попросила!
- Если бы ты знала, как я сожалею, что ничего не сделал! Для меня то положение, в котором ты оказалась, было еще мучительнее, чем для тебя!
- Это еще почему?
- Потому что я люблю тебя!
- Что!? - Рил расхохоталась. По-любому, это уже перебор! Вся ситуация просто бред! - Любите?! После всего, что вы со мной сделали?! Вы и мой драгоценный, теперь уже бывший муж! Вы что, издеваетесь, Будиан?
Этот смех был как пощечина.
- Рил, я все исправлю! Я верну тебе память! Я вообще сделаю для тебя все что угодно! Хочешь, я отравлю твоего мужа? Будешь править сама, вместе со мной? С храмом я как-нибудь договорюсь, нам не будут мешать. - Будиан встал и направился к ней.
Рил поднялась с кресла. После сегодняшней ночи этим ее уже не соблазнить.
- Давайте прекратим этот разговор, Будиан! Он ни к чему не приведет!
Он удивился совершенно искренне.
- Но почему? Ты же терпеть не можешь князя! А я буду не только любовником, но еще другом и помощником! Почему ты не хочешь? Мы же неплохо общались!
Она покачала головой, увидев наивную неопытность монаха и сделала попытку объяснить, не обижая.
- Будиан, это разные вещи. Я, конечно, обдумаю ваше предложение, но… Для меня что вы, что князь… Мне вообще никто не нужен, кроме… - Тут она запнулась и прикусила язык, но было уже поздно.
- Кроме кого?
Рил сделала шаг назад.
- Не подходите!
Он остановился.
- Значит, нет?
- Значит, нет!
Будиан секунду молча смотрел на нее, а потом тихо поинтересовался.
- А ты в курсе, что я - маг, и могу не спрашивать?
Он сплел пальцы в замысловатую фигуру и пробормотал несколько слов.
Рил не поняла, что происходит, но тело вдруг перестало ей подчиняться, и она тяжело упала на ковер. Испугавшись, сделала попытку закричать, но не смогла открыть рот. Будиан тут же оказался рядом с ней и начал стаскивать с нее халат, потом рубашку. Его руки скользнули по ее неподвижному телу.
Лежа, как беспомощная кукла, Рил разозлилась так, как никогда в жизни. Она рванула все, что было у нее внутри, и полыхнула огнем вся, до кончиков волос. Будиана отбросило от нее горячей волной. Это длилось долю секунды перед тем, как тело снова начало повиноваться ей, даже ковер под ней не успел загореться, и Рил вскочила, стряхивая с себя пепел от ночной рубашки, которую не успел снять падший монах.
Будиан тоже медленно выпрямился, приходя в себя.
- Рил, прости, я…
- Убирайтесь!
- Рил, подумай над тем, что я сказал!
Она выставила вперед ладони, в которых тут же заполыхал жидкий голубоватый огонь. Глаза засветились потусторонним зеленым светом.
- Убирайся, или я спалю тебя!!! - Сквозь зубы с пробирающей до костей ненавистью.
Будиан остановился. Он знал, что у нее есть способности, но такого не ожидал. В самом деле, он ничего не может сделать. Или может? Он развернулся и вышел прочь. Рил без сил опустилась на пол.
С лицом мрачнее тучи почти нарушивший свои обеты монах шагал по коридору. Его черные одежды развевались у него за спиной, как крылья ворона. Слуги испуганно шарахались от него в разные стороны, но он их даже не замечал. Крушение тайно лелеемых надежд произвело на него гораздо более тяжкое впечатление, чем он ожидал.
Но в его голове, привыкшей к анализу, уже возник четкий план. И к выполнению этого плана он приступил сразу же, как только переступил порог своей комнаты. Первый пункт этого плана заключался в том, чтобы написать письмо князю и вызвать его сюда. Отвращение к нему княгини, а также так вовремя проснувшиеся ведьмовские задатки помогут убедить ее мужа в том, что за ней необходим самый строгий надзор. Этот надзор осуществлять станет, разумеется, сам Будиан, потому что никому другому доверить княгиню совершенно невозможно. Для Богера это будет очевидным. А для самой княгини со временем станет очевидным, что ей лучше иметь дело с ним, Будианом, а не с этим тупым мальчишкой.
Далее, приготовить зелье для этого самого мальчишки, чтобы и пальцем не смел притронуться к княгине, представлялось ему и вовсе плевым делом. Равно как и сделать приворотное зелье для самой княгини. И нравится ей там кто-то или нет, перестанет быть для нее важным.
Рано или поздно Рил придется принять все его условия. Потому что для нее самой так будет лучше. Даже если сейчас она так и не считает.
А с отцом Вигорием он потом поговорит.
Он намеренно составил письмо так, чтобы сразу возбудить у князя самые черные подозрения, и стал ждать результата.
Результат не замедлил явиться, но совсем не тот, на который надеялся Будиан.
Незадолго до обеда, всего лишь через несколько минут после того, как он вышел из своих комнат, чтобы отправиться на очередную исповедь в храм, во дворце случилось немыслимое и невозможное - прогремел взрыв. И так тщательно лелеемая им лаборатория, и библиотека, и комнаты, заставленные дорогими его сердцу коллекциями, превратились в огненный ад. В течение нескольких минут погибло все, над чем он работал и что собирал годами. Вся его жизнь полетела Свигру под хвост, и только сам он чудом остался невредимым.
Он стоял под окном и молча наблюдал, как слуги пытаются потушить пылающий, как факел, дворец. Вдруг он услышал в толпе разговор о том, что комнаты княгини тоже взорвались, и невероятное подозрение, немного погодя получившее подтверждение, закралось в его душу.
Княгиня исчезла. Сначала никто ничего не понял. В суматохе о ней как-то забыли, а потом подумали, что она задержалась на прогулке, не желая возвращаться в горящий дворец. Но уже приехал князь, а ее все не было. Слуги не сразу отважились сказать ему, что ее нет, потому что он и так был в бешенстве из-за пожара, который так и не смогли потушить, пока дворец не выгорел дотла, а когда, наконец, сказали, княжескому гневу вообще не было предела.
Тут же были собраны лучшие следопыты и отправлены по ее следам, слуг начали допрашивать, а сам князь потребовал у Будиана объяснений по поводу письма. Будиан, потрясенный не меньше князя и не знающий толком, что он теперь чувствует к княгине, любовь или ненависть, кое-как отбрехивался, пытаясь в это время сообразить, с кем же это княгиня могла сбежать. Но тут появился посланный от следопытов, и все стало ясно. Он рассказал, что, судя по всему, она сбежала со своим охранником, человеком по имени Инор, и что направляются они к грандарской границе. Переодетая охрана, тайно следовавшая за ними, исчезла.
Князь, вспомнив, что он сам поставил к ее спальне этого свигрова полуграндарца, почувствовал себя полным идиотом. Стали выяснять, кто такой этот Инор. Тайная канцелярия клялась, что документы у него были в порядке, но по указанным в них адресам никаких его знакомых и родственников не обнаружилось. Хотя раньше они там были. Стали искать тех, кто за него поручился, но оказалось, что поручители еще вчера спешно уехали, а больше о нем никто ничего толком сказать не может. Ну, пожалуй, кроме того, что он хороший воин. Князь тут же посадил за решетку начальников охраны и тайной канцелярии, но пользы от этого, естественно, не было никакой. Слуги ничего не знали и ничего не видели, в близком общении с Инором никто из них замечен не был. Исчезнувших охранников тоже тщательно проверили, но ничего не обнаружили. Все, тупик.
Единственным, что давало надежду, было то, что княгиня еще плохо ездила на лошади, а потому они не могли далеко уйти. Князь сам решил возглавить погоню. И вот большой отряд во главе с Богером, полетел во весь опор за беглецами. Будиан сначала пытался его остановить, но это было все равно что голыми руками пытаться остановить с ног до головы закованный в броню отряд бинойских пехотинцев. Между тем у жреца был реальный способ узнать, где в данный момент находится княгиня. И, когда князь так театрально ускакал, он приступил к ее поискам с помощью своих методов.
Лишь поздно ночью он, кое-как устроившись в спешно приведенном в порядок старом дворце, совершенно вымотанный от переживаний, выяснил невозможную вещь: Рил находилась совсем близко, в городе. Конечно, в каком именно районе и на какой улице она скрывалась, он не смог бы сказать, но то, что она была в Олгене, не вызывало никаких сомнений. Потому что, не доверяя слабеньким амулетам, которые у него остались, а также сильным, но еще толком им не освоенным артефактам, которые пожаловал ему с барского плеча очень расстроенный отец Вигорий, Будиан проверил это несколько раз. Если бы князь был в столице, он, несмотря на усталость, непременно сообщил бы ему об этом. Но князя не было, и обессиленный монах заснул прямо за заваленным амулетами и артефактами столом.
Если бы только он не был таким уставшим!
Но нервное напряжение последних дней не прошло даром, и он не услышал, как тихо скрипнула несмазанная дверь и осторожная тень проскользнула в его комнату, странным образом не потревожив ни одного из поставленных на скорую руку сторожевых заклятий. Неслышными шагами она приблизилась к жрецу и всадила длинный, опутанный специальными заклинаниями нож ему в спину, прямо туда, где в темной глубине под ребрами мерно билось сердце. Будиан всхлипнул и умер, даже не проснувшись. Тень, однако, этим не удовлетворилась, и всадила еще один нож ему в затылок. На всякий случай. Потом огляделась и вышла так же тихо, как и вошла.
Будиан предстал перед своей богиней, практически не нарушив данного ей обета. Подумаешь, немножко согрешил перед ней. Богиня милостива, она все поймет.
В честь возвращения Рил Пила решила устроить праздник. Всех слуг, после того как они все приготовили, отпустили, оставив только Гару, чтобы прислуживала за столом.
Таш, проявив неподобающую изгою деликатность, оставил свое сокровище наедине с Пилой, полагая, что им найдется о чем поговорить. И, как всегда, оказался совершенно прав. Рил, заново познакомившись со своей лучшей подругой, почувствовала себя рядом с ней совершенно свободно, а это случалось с ней в последнее время нечасто. Кроме того, она познакомилась с Даной. В первый раз в своей сознательной жизни взяв в руки ребенка, она испытала при этом море новых ощущений. Дане она тоже понравилась. Малышка таращила на тетю Рил свои ярко-синие глазки и не пыталась кукситься, что вообще было замечательно.
А ее мама, радостная и возбужденная, пыталась рассказать Рил о том, как они жили до всех этих печальных событий, но слишком часто перескакивая на последние новости, и в конце концов совсем запутала ее в именах и датах. Когда подошло время ужина, Гара тихонько постучала в дверь и знаками показала, что пора спускаться. Пила, взяв у подруги малышку, направилась было вниз, но Рил со смущенным видом задержала ее.
- Пила, извини, можно задать тебе вопрос?
Пила остановилась.
- Судя по тому, как ты смущаешься, меня из-за твоего вопроса ждут большие неприятности.
- Ну, что ты, Пила! Не говори так!
Пила расхохоталась.
- Рил, когда ты вспомнишь свое чувство юмора? Оно у тебя было совсем неплохим!
- Наверное, уже никогда! - улыбнулась Рил. - А спросить я тебя хотела вот о чем: мне показалось, что твой муж не очень рад меня видеть. Таш сказал, что мы пробудем у вас какое-то время, я не хотела бы быть ему в тягость.
- Не говори глупости, Рил! Конечно, он рад тебе. Но ты права, он все еще злится на тебя. Когда ты ушла, он посчитал, что ты предала не только Таша, но и нас всех.
- Но я же все забыла!
- Он этого не знал, а потому злился и переживал. Ты знаешь, что Таш чуть не умер? Его сильно ранили во время нападения. А потом, когда стало ясно, что ты не вернешься, он просто не хотел выздоравливать. Лежал и смотрел в потолок. Мой благоверный просто с ума сходил, рвал и метал, они очень привязаны друг к другу, дружат еще с богиня знает каких времен. А сейчас он просто никак не может поверить тебе, вот и все.
- Пила, но как я могу ему доказать, что я вас не предавала? А Таша я вообще никогда не смогу предать!
Пила серьезно посмотрела на нее.
- Рил, тебе достаточно будет только подойти к нему и извиниться. Он точно против этого не устоит, сразу растает.
- Растает? Хорошо бы. А то я уже чувствую себя, как грешница перед исповедником!
- Ладно, ладно, не трусь! Ты же всегда была храбрая!

Предыдущая страница 26 Следующая страница


27 Елена Кондаурова

Когда они спустились вниз, их уже ждали. Кроме Таша и Самконга за столом сидел еще и Франя. Они только что получили сведения, что их хитрость, похоже, удалась, и князь ринулся в погоню за двойниками сломя голову. Таш даже не ожидал, что все пройдет так гладко. Этот мальчишка оказался еще глупее, чем они думали. В связи с этим настроение у всех было прекрасное, и Франя, то и дело перебиваемый Самконгом, рассказывал Ташу подробности того, как они накануне провели храмовых магов.
- Нет, чтобы они нам поверили, мы их долго за собой водили! А потом поснимали амулеты, и они решили, что мы собрались в том доме на совет. Полезли туда за нами, как стадо баранов! Ну, мы и устроили им небольшую заварушку с иллюминацией! Ребята до этого весь дом промаслили на совесть, все вспыхнуло так, что любо-дорого! Мы, конечно, смылись, да и они не все там остались, кое-кто выбрался и их даже отпустили. Надо же было кому-то рассказать, как мы там вместе с ними «погибли»! Подходящих трупов мы им там оставили ровно шесть штук, твой, Таш, кстати, тоже! Только Уму не стали впутывать, не для ее возраста это дело. Так что пусть теперь разбираются, кто есть кто! - Они посмеялись, но Франя снова повернулся к Ташу. - Кстати, что ты там сотворил с княжеским дворцом? Это несчастное строение так и не смогли потушить, от него остались одни головешки! Заклинание, что ли, какое прикупил?
Таш усмехнулся и кивнул, глядя на спускающихся Пилу и Рил. Можно сказать и так. А подробности это «заклинание» пусть рассказывает самостоятельно. Если захочет.
Рил, решив не откладывать извинения в долгий ящик, сразу направилась к Самконгу.
- Господин Самконг! - Она поклонилась, и, поскольку она была все еще одета в роскошную амазонку, поклон вышел светский и церемонный. - Я очень виновата перед вами. - Она обвела глазами всех, сидящих за столом. - Перед всеми вами. Пила рассказала, как много людей погибло, когда напали на поместье… А я… жила и ничего не знала. Если бы хоть кто-нибудь сказал мне об этом раньше! Господин Самконг, я знаю, мне нет прощения, но я все-таки прошу вас простить меня… - Ее голос сорвался, и она не договорила.
Самконг, вспомнив, хоть и с некоторым опозданием, что он бывший барон и что у него тоже есть воспитание, встал. Как и предсказывала хорошо знающая своего мужа Пила, его тронули извинения Рил, и он растаял, расплылся в улыбке и растекся лужицей у ее ног, не в силах ни в чем отказать настолько красивой и благородной даме.
- Давай забудем это недоразумение, Рил! - Он протянул ей руку. - Таш нам уже все объяснил!
Рил подняла на него ясные глаза и в соответствии с этикетом положила пальцы на его ладонь.
- Благодарю вас, господин Самконг! Это очень важно для меня.
Бедный Франя ото всех этих церемоний заметно перекосился и демонстративно отвернулся. Самконг заметил и решил пощадить нервы своего друга.
- Рил, не надо говорить мне «вы». Ты это забыла, но у нас это считается почти оскорблением. Давай обойдемся без всех этих дворцовых штучек!
- Да, конечно! - поспешно согласилась Рил. - Простите… то есть прости, Самконг.
- Ну вот и отлично! - Самконг подвел Рил к Ташу и усадил на стул рядом с ним. - А теперь давайте ужинать, праздник все-таки!
Прекрасно удавшийся жареный индюк и всеми любимое бинойское вино на некоторое время отвлекли всеобщее внимание, гости расслабились, послышались шутки и смех.
Только Рил сидела молча, смотрела на всех и почти не притронулась к еде на своей тарелке. Пила бросила на нее случайный взгляд и увидела, что по ее щекам текут слезы.
- Рил, да что с тобой? Еда не нравится? Слишком острая, да?
Все с недоумением уставились на Рил. Таш с заметным беспокойством сжал ее руку. Она сглотнула и, сделав над собой усилие, начала говорить.
- Вы знаете, я занимала самое высокое положение в этой стране, которое только может занимать женщина. Мне постоянно твердили, что у меня такая кровь, что остальные люди просто пыль у меня под ногами. Мой муж любил меня так, что мне завидовали. Меня окружало почитание, уважение…
- Лесть, - подсказал Франя.
- Да, лесть, - согласилась Рил.
- Всеобщее поклонение! - Фране все труднее становилось сдерживать свою язвительность.
- Да, и это тоже.
- Внимание мужчин, равных тебе по положению!
Она слегка качнула головой.
- Среди них не было равных мне по положению. Только низшие. Но те, чье присутствие рядом со мной не могло оскорбить меня, те действительно оказывали мне знаки внимания.
Рил казалась спокойной, сказывалась дворцовая выучка, когда надо было в любом случае сохранять лицо, только слезы, не подчиняясь ей, текли по щекам. Таш мрачно глянул на Франю, тот ответил злым оскалом.
- И княжья дружина готова была в полном составе спрыгнуть с дворцовой крыши по одному твоему слову!
Тут не выдержал Самконг.
- Франя!
- Молчу!
- Да, наверное, готова, - не стала спорить Рил. - Все это было. И все же… Мне было там так плохо, что я думала, что сойду с ума! А сейчас я сижу здесь, среди… - Она запнулась, не найдя подходящего слова.
- Среди отбросов общества! - услужливо подсказал ей никак не желающий угомониться Франя.
Рил сделала над собой заметное усилие.
- Да, среди отбросов… Но мне так хорошо, что я, как дура, сижу и реву от счастья! - Она рассмеялась сквозь слезы. - Я так люблю вас всех! И… простите меня, если сможете! И ты, Франя, я не знаю, чем обидела тебя…
Все с облегчением рассмеялись, и, конечно, Франя простил ей ее благородное происхождение. А после того, как узнал, что это она спалила дворец своего супруга, и вовсе успокоился.
Таш и Рил ушли к себе намного раньше остальных, потому что Рил после всех переживаний и бессонной ночи начала заметно клевать носом и заснула, едва добравшись до подушки.
Убедившись, что она спит, Таш переоделся и поднялся наверх. Пила ушла купать и укладывать Дану, а Франя и Самконг мирно беседовали. Увидев одетого как вандейский наемник Таша, они очень сильно удивились.
- Ты куда это, на ночь глядя? - спросил Самконг.
А Франя, уже сообразив, что к чему, недовольно пробурчал:
- Не царское это дело - навоз разгребать! У нас же люди есть как раз для таких случаев. Все сделают в лучшем виде, зря, что ли, мы их кормим? Не ходи, Таш, не ровен час узнает кто - все труды насмарку!
Но Таш только покачал головой.
- Это мое дело.
Когда он вышел, Самконг повернулся к Фране.
- Какого свигра тут происходит?
- Не кипятись, ты знаешь столько же, сколько и я. Он пошел к этому княжескому магу.
- Твою мать! Ты что, не мог его остановить?
- Друг мой, не ори, Дану разбудишь. Ты сам видел - я пытался. Или мне надо было попытаться его связать?
Это нелепое предположение вызвало ухмылки у обоих. Попытка связать Таша была бы самым неумным действием из всех, которые можно себе представить. Проще было предоставить ему делать то, что он считал нужным.
Этой ночью Таш посчитал нужным пойти в замок и убить Будиана. Если бы Рил до отъезда из дворца хоть намекнула на то, что он, кроме стирания памяти, еще и превратил ее в безвольную марионетку, жизнь Будиана оборвалась бы раньше, чем она сказала ему свое последнее «прости». Но, как ни горело у Таша внутри, возвращаться во дворец с полдороги было неразумно. Теперь же он не хотел медлить ни одной лишней минуты, справедливо полагая, что после того, как Рил так красиво попрощалась с этим свигровым монахом, он постарается доставить ей максимум неприятностей. Если бы Таш был в состоянии справиться с колдуном, он бы за шкирку притащил его сюда и заставил его вернуть Рил память, а заодно заплатить за все, что он ей сделал. К сожалению, общаться с живыми колдунами и заставлять их что-то делать он не умел. Он умел только убивать их, но делал это хорошо, иначе не смог бы дожить до своих лет.
Франя напрасно беспокоился, убить Будиана оказалось проще простого. Таш пустил небольшой поисковик, заранее настроенный именно на это тощее пугало, и тот привел его прямиком в старый дворец. Никто даже ухом не повел, когда он вошел туда, и уж тем более когда вышел.
Сам убиваемый монах не вызывал у Таша даже элементарной жалости, только брезгливость, вроде как ядовитое насекомое, которое может неожиданно цапнуть. И всадив в него два ножа, он испытал только облегчение оттого, что эта гадина больше не сможет причинить вред его драгоценной Рил. Хотя и пользы от него теперь тоже не может быть никакой.
Впрочем, в этом Таш все же ошибался.
Рил еще спала и видела десятый сон, когда Таш вернулся. Раздевшись, он улегся рядом с ней, и заснул только под утро, слушая ее дыхание.
Сильно вымотавшись за вчерашний день, Рил проснулась поздно. На секунду ей показалось, что все произошедшее с ней было сном, она снова во дворце, и Таша нет рядом с ней. Она подскочила на кровати и, осмотревшись, облегченно перевела дух. Таш, уже смывший раскраску и вдевший в ухо неизменную серьгу, лежал рядом и насмешливо улыбался, глядя на нее. Рил оглядела себя и увидела, что спала одетой и на ней все еще та самая амазонка, в которой она вчера сюда приехала. Это платье внезапно вызвало в ней такое отвращение, что она спрыгнула с кровати и нервно начала стаскивать его с себя. Ряд перламутровых пуговиц не поддавался ее дрожащим от нетерпения пальцам, и она со всей силы рванула ворот. Пуговицы брызнули в разные стороны, и через несколько секунд платье упало к ее ногам. Но этого ей показалось мало, и она продолжила раздеваться, срывая с себя кружевное нижнее белье, шелковые чулки и драгоценности, пока не осталась совсем голой. Это ни капли ее не смутило - Таша она и в забытой жизни никогда не стеснялась. Безжалостно скомкав одежду, она подошла к камину и затолкала ее туда. Потом огляделась и заметила свои вышитые сапожки, притаившиеся под кроватью. Она схватила их и запихнула поверх платья. Таш, вспомнив, какие сложные отношения у нее были с камином, подошел и начал разводить огонь. Рил, вытаскивая шпильки из безнадежно испорченной прически, напряженно за ним наблюдала. Наконец огонь разгорелся, пожирая то, что осталось от ее прежней жизни. Таш подбросил туда дров, а Рил шпильки, чтобы не осталось никаких напоминаний. Они стояли, обнявшись, и смотрели на огонь.
Вдруг Рил, которой показалось, что огонь разгорается слишком медленно, наклонилась и протянула к нему открытую ладонь, на которой заплясал и засверкал разрядами маленький ослепительно белый шарик. Быстрым движением она бросила его в камин. Там сверкнуло, ухнуло, загудело, и от ее платья, белья и драгоценностей, равно как и от дров, остался только легкий серый пепел.
Рил почувствовала, как ее отпускает и ей становится легче дышать.
- Интересно, здесь есть что-нибудь из одежды, или мне придется так ходить? - неуверенно улыбнувшись, спросила она.
Таш улыбнулся в ответ. Теперь понятно, почему ее так боятся в храме.
- По мне лучше так, но Пила наверняка тебе что-нибудь приготовила. Надо посмотреть в сундуках.
- Хорошо, только давай потом, ладно?
- Ладно! - легко согласился Таш, зарываясь лицом в ее волосы.
- Таш!
- Что?
- Я все вспомнила!
- М-м-м?
- Ну, почти все!
- Ты серьезно?
Она повисла у него на шее.
- Я тебя вспомнила, Таш!
Сначала Рил радовалась вернувшейся памяти, обнимала спустившуюся к ним Пилу и присоединившихся немного позже Самконга и Франю. Вытирая текущие от смеха слезы, Пила вдруг всполошилась и убежала наверх. Вернулась через несколько минут, неся в руках старую гитару Рил и пушистого белого котенка.
- Держи, это твое! Я за всей этой суматохой совсем про них забыла!
- Пушок! Живой!
- Живой, живой! Ты представляешь, ребята эту гитару нашли утром после пожара в кустах, метрах в ста от дома! Как она туда попала - никто не понял! А твой котяра на ней сидел, ты не поверишь, весь черный, и орал, как резаный! По этим воплям его и нашли! Они как раз коней из поместья уводили, пока дружинники не вернулись. Дымок твой, кстати, тоже у нас в конюшне, можешь навестить, если хочешь. Только попозже, когда слуги уйдут.
Пока Рил радовалась гитаре и обнимала слегка обалдевшего от таких нежностей Пушка, Франя отозвал в сторону Таша и сообщил новость.
- Я думаю пойти с вами, Таш!
- Что, в Ольрии тоже пятки припекает? - ухмыльнулся Таш. Хотя возражать, понятное дело, не стал. Чутье вора в четвертом поколении в несколько раз превосходило неслабое чутье самого Таша, и иметь под рукой Франю дорогого стоило.
- Да разве это припекает? - удивился его друг. - Так, подогрело чуть!
- Тогда с чего?
- Да вот, боюсь вас с Рил одних отпускать! Вас же без меня воробьи заклюют!
- Ну, так уж и заклюют! - хмыкнул Таш.
- Конечно, заклюют! - уверенно заявил Франя. - Рил со своей честностью и слепого не обманет, а ты, чуть что, сразу кинешься шеи сворачивать, вместо того чтобы договориться по-хорошему.
- Друг мой, за кого ты меня принимаешь? - поднял брови Таш. - Я, что, похож на Крока?
- Крока бы я вообще одного за калитку не выпустил! Как он вообще до своих лет дожил? Ну, так что, ты не против?
- С чего бы? Хочешь идти - иди!
- Ты все-таки решил в Вандею?
- Да. Но через Биной.
- Тоже правильно. Там наших много, помогут. Но все-таки, Таш, Вандея - это…
Таш пожал плечами.
- А куда еще? В Саварнию? - Хотя это вообще-то желающая во всем разобраться Рил настояла на Вандее.
- А что? - усмехнулся Франя. - Закутаешь Рил в покрывало и посадишь под замок!
- Угу, и буду каждый день пепел от трупов от порога откидывать! Они же там все ненормальные в этом плане, разве она будет их терпеть? Ей даже на улицу выйти спокойно не дадут!
- Да уж, Рил в Саварнию лучше не соваться! - хохотнул Франя. - Но можно же еще куда-нибудь!
- Например?
- В Мигир. Там тихо.
- Да, как в могиле! И что я там буду делать? Там же из наших никого нет, всех вырезали во время последней чистки.
- Ну ладно, Мигир отпадает. Диржен слишком близко, Грандар, как я понимаю, даже не обсуждается, степь вообще мимо, Сигурия тоже, и что у нас остается?
- В то, что остается, нам лучше не соваться.
- Да, ты прав. Значит, Вандея. Ну, что ж, по крайней мере Вендор с нашим Богером не сильно ладят, значит, он туда не сунется.
- Лично, может, и не сунется… Нет, я так решил: устроимся пока в Вангене, поживем немного, а потом умотаем куда-нибудь путешествовать. Клеймо у меня пока под шрамом, если на одном месте надолго не задерживаться и швыряться деньгами, никто и не заподозрит. А там видно будет.
- Ну, идея в принципе хорошая. Ладно, тогда я пошел костюмы готовить.
После ухода друзей разом погрустневшая Рил, прижимая к себе мурлычущего Пушка, чужим голосом начала рассказывать своему любимому историю своей жизни в том мире, где она родилась.
- Я родилась в большом городе, Таш. Таком большом, что Олген по сравнению с ним просто деревня. У меня была мама, бабушка, она, правда, умерла, когда я была маленькая. И мы сначала совсем неплохо жили, даже после того, как отец ушел! Мне тогда лет семь было, и я хорошо помню! Мама такая веселая была, добрая… водила меня в музыкалку… пела мне… А года через три встретила этого урода, моего отчима! Сначала он тоже был очень даже ничего. Года два, до того, как начал пить. Запоями. Знаешь, как это страшно! У вас тут такого нет, да и слава богу! Наверное, она сломалась, потому что потом тоже начала пить. Вместе с ним. Я была подростком, денег почти не было. Отчима выгнали с работы. Мама еще держалась, но у нее была не зарплата, а копейки. Я, чтобы заплатить за музыкалку, купить какое-нибудь барахло, да и просто поесть, иногда играла в метро. А они у меня деньги когда выпрашивали, когда воровали… Дома постоянный бардак, есть нечего, алкаши какие-то тусуются, отчим пристает… У меня была только одна подружка - гитара, я с ней почти не расставалась, разве что когда в школу уходила. Да еще старое пианино. Стояло в моей комнате. И вот однажды возвращаюсь из школы домой, а пианино - нет. И гитары тоже нет. Зато полный дом «гостей», все что-то жрут, пьют… Помнишь, я тебе рассказывала сон, где меня сбила машина? Это я тогда из дома ушла, и она меня правда сбила.
Таш не понимал половины слов, которые она говорила, тем более что она постоянно перескакивала на родной язык, но ничего не уточнял. Пусть выговорится. Какая разница, что такое школа, музыкалка, пианино, барахло или машина… Ясно одно - жизнь у Рил дома была не сахар. Хотя, конечно, то, что она была родом из другого мира, переваривалось с трудом.
- Я очнулась в больнице, и почти сразу поняла, что до этого моя жизнь была очень даже ничего! Через какое-то время мне сказали, что я не буду ходить. Что-то там с позвоночником. Мать с отчимом собирались забрать меня домой. Я так понимаю, из-за пенсии. Я всю эту возню вокруг себя плохо запомнила, мне как-то не до этого было. Вроде бы мать там что-то оформила, я помню, что какие-то бумажки подписывала… - Голос у Рил сорвался. - Таш, я даже представлять себе не хочу, как бы я там жила! И когда тем вечером меня снова навестил Кибук… Я согласилась. Я знала его раньше, мы познакомились, когда я играла в переходе. Не знаю, как он меня нашел, но он несколько раз встречал меня из школы, нес всякую чепуху, уговаривал уйти с ним в другой мир. Это звучало как полный бред! Я думала, что он псих, и посылала его - когда вежливо, когда не очень, но в тот момент я на все плюнула и согласилась. Лишь бы подняться с постели и самой распоряжаться своей жизнью. Он тут же поставил меня на ноги, и последнее, что я запомнила, - это переход. Почему-то ему было важно, чтобы я сделала это добровольно… Потом снова провал, и - рабство у Какона.
Сейчас Ташу было плевать, кто такой этот Кибук и зачем он притащил сюда Рил. Первый раз в жизни он помолился богине и поблагодарил ее за то, что Рил все-таки оказалась здесь. Но рассказ еще не был закончен.
- Таш! - Она приподнялась на локтях и глянула на него отчаянными зелеными глазами. - Это не моя внешность! Там, дома, я выглядела совсем не так! Я не такая!
- Ну и что? Это плохо? Ты себе не нравишься? - Он не понял, из-за чего она так расстраивается.
- Я не настоящая! Ты теперь не будешь меня любить?
Таш засмеялся и притянул к себе свое сокровище.
- Ты помнишь, в каком виде была, когда я встретил тебя на рынке?
Она мрачно хмыкнула и кивнула.
- Знал бы ты, в какой дряни мне пришлось вываляться, чтобы этот придурок от меня отстал!
- Так вот, когда я увидел, как ты щекочешь колесо, я подумал, ну и характер у тетки! Вот бы мне такую!
На это признание последовал возмущенный вопль.
- Это ты меня назвал тёткой?!
- Нет, Рил, я серьезно! - Таш, смеясь, отбивался от разъяренной фурии с подушкой в руках, в которую превратилась его невинная овечка. - Ничего бы не изменилось! Я бы точно так же притащил тебя домой и точно так же решил выдать замуж.
Рил опустила подушку.
- Если бы я осталась таким же заморышем, каким была дома, вряд ли на меня нашлось бы столько желающих!
- Ну, это спорный вопрос. А ты правда была заморышем?
- А кем же еще, при такой-то жизни? И принцесса из меня, как из козы невеста! Что-то там ваш кристалл напутал.
- Кристалл никогда не путает, - покачал головой Таш.
- Неужели ты не разочарован? - Глядя на него в упор, спросила Рил. - Вместо нежной красавицы-принцессы, какой я была вначале, ты получил злобную некрасивую ведьму из чужого мира, против которой ополчились все здешние храмы. А в придачу еще и то, что я и сама не знаю, чего от себя ожидать! Как взорву здесь все ко всем свиграм!
На этот раз Таш ответил серьезно.
- Рил, ты нужна мне любая. Хоть ведьмой, хоть принцессой, хоть из чужого мира, хоть с огоньком внутри. Веришь?
- Верю. - Рил устало улеглась рядом с ним. Она и правда верила. Уж если ему не верить…
- Расскажи мне о своем мире, - через некоторое время попросил Таш. - Он сильно отличается от нашего?
- Да, наверное, - нехотя ответила Рил. - У нас многое по-другому, и я даже не знаю, как объяснить, потому что в вашем языке нет таких слов. У нас удобнее, конечно. Водопровод там, канализация, машины всякие… А люди - везде люди! Так же едят, пьют, женятся, рожают детей, умирают. Только у вас все это как-то чище, что ли…
- Ну, это ты в Вандее не была! - хмыкнул Таш. - Или в Саварнии.
- Вряд ли бы они меня удивили. Нет, Таш, у вас совсем неплохо. Единственный недостаток вашего мира, это то, что здесь есть изгои.
- А в вашем мире их нет?
- Нет, - покачала головой Рил, - у нас там вообще демократия. Вот ты бы у нас обязательно был уважаемым человеком.
- Да брось ты! Я же убийца!
- Ну и что? Зато у тебя денег немерено! Стал бы каким-нибудь крутым бизнесменом, потом депутатом, получил неприкосновенность и указывал другим, как жить!
- Рил, ты серьезно? Депутат - это, я так понимаю, тот, кто у власти? У вас что, любой, кто с деньгами, может стать кем-то вроде князя?
Она пожала плечами.
- Ну, если отбросить все формальности, то - да.
- Дурдом. Представляю себе Бадана у власти! - Такое действительно укладывалось у него в голове еще хуже, чем существование другого мира. - Хорошо, что ты оттуда ушла.
- Да, пожалуй. Никаких машин, которые могут тебя переехать, никаких химических заводов под боком, и - ура! - никакой рекламы по телевизору! - засмеялась Рил. - Хотя по ящику я, наверное, буду скучать. И все равно, мне кажется, что здесь лучше. Ты знаешь, по книгам и фильмам я всегда представляла себе средневековье грязным и нищим, но у вас оно даже вполне!

Предыдущая страница 27 Следующая страница


Хранительница 28

- А мне казалось, что тебя тяготит здешняя жизнь! - удивился Таш.
- Поначалу, когда ты велел выйти замуж, так оно и было. Я честно пыталась вписаться, но у меня не получалось. Мне казалось, что я тут задыхаюсь. А сейчас сравниваю, и мне кажется, что зря это я. У вас действительно чище. И вранья меньше. У нас почти такие же господа, слуги… Если бы я туда вернулась, то, наверное, стала бы монархисткой, - тихо засмеялась над нелепым предположением Рил.
- Но ты же туда не вернешься? - очень спокойно спросил Таш.
Она покачала головой.
- Разве что мать забрать, а так… Мне не к кому возвращаться.
Поздно ночью Рил тихо, чтобы не разбудить Таша, свесилась с кровати и шепотом позвала:
- Шуршевель! Ты здесь?
Из темноты под столом блеснули огромные глаза, и прошелестел ответ:
- Здесь, хозяйка!
- Хорошо.
Неделя - это всего лишь семь дней. А семь дней - это так мало!
Таша и Рил на эти семь дней все оставили в покое, и это был самый лучший подарок, который им могли сделать друзья. Рано утром и поздно вечером приходила Гара, приносила еду. Опасаясь, что слуги могут заметить что-нибудь и донести (хотя все были изгоями, но слишком высоки были ставки в этой игре), Пила и Самконг заходили редко, только по вечерам и только если были какие-нибудь новости из дворца.
Новостями их, кроме нескольких давно подкупленных слуг, исправно снабжала еще и Тилея, открывшая в себе большой талант к шпионажу. То, что они сообщали, особого беспокойства пока не вызывало. Вернувшись после неудачной погони, князь развил бурную деятельность. Он был уверен, что княгиня с Инором находятся в Грандаре, и вел переговоры с тамошним правящим домом об их поимке и выдаче. Благодаря специально обученным дворцовым магам, переговоры проходили безо всяких сложностей и задержек. Правда, князь Грандара категорически отрицал, что беглая ольрийская княгиня находится в его стране, но тем не менее разрешил следопытам Богера прочесать приграничные районы, а также пообещал выделить им в помощь несколько воинских частей из близлежащих гарнизонов, которым было велено приложить максимум усилий к ее поиску и задержанию. После чего беглянку следовало немедленно выдать ольрийскому князю.
Смерть Будиана стала для князя вторым ударом после бегства жены. Его тело было обнаружено только спустя четыре дня после убийства, когда запах разложения, идущий от комнат, где он расположился, стал совсем уж невыносимым. И в этом некого было винить, кроме самого монаха, который не позволял слугам даже близко подходить к его логову.
Князь как раз вернулся с грандарской границы, где день и ночь рыскал, как волк, в надежде отыскать следы неверной жены. Следы отыскались. Они вели сначала через границу, потом через болото уже на территории Грандара, а потом просто исчезли, и многие предпочли подумать, что беглецы, скорее всего, утонули в болоте. Некоторые недалекого ума подданные даже имели смелость (или наглость) попытаться убедить в этом князя, но он не поверил в этот бред ни на секунду. Мало того, пообещал, что любого, кто повторит это ему еще раз, убьет на месте. Он не мог смириться с побегом жены, но еще меньше он мог смириться с ее смертью. Богер сильно надеялся, что Будиан, которому он доверял больше остальных, сможет точно сказать ему, жива Рил или нет. И потому когда он вернулся в столицу, то первым делом послал за своим жрецом. Но посланный застал только бесполезную суету слуг вокруг бесполезного мертвого тела.
Князь сам отправился в комнаты Будиана, все еще не веря, что это правда. Не обращая внимания на жуткий запах, он подошел к обезображенному тлением телу и лично осмотрел его. Его лучшие сыщики были сейчас в Грандаре и искали его жену, так что привлечь к поискам убийцы Будиана у него было практически некого. С момента убийства прошло уже несколько дней, и поручать сейчас расследование тем, кто остался в столице, не имело никакого смысла. Тем не менее, он велел слугам позвать кого-нибудь из оставшихся в столице следопытов. И здесь ему неслыханно повезло: один из лучших вандейских сыщиков, тот самый, которого во время стычки на реке парализовала своим дротиком Рил, в ногу которого выстрелил из арбалета Таш и которого Самконг потом отправил в пыточный подвал, был еще жив. Его звали Ведагор, и то, что он еще находился на этом свете, можно было считать чудом. Ему повезло: на него случайно наткнулись люди князя во время того самого ночного нападения. Кто-то из своих опознал измученного, окровавленного и почти потерявшего человеческий облик Ведагора и приказал отправить в княжескую лечебницу.
После близкого знакомства с палачом Самконга Ведагор долго болел, и здоровье его так и не восстановилось. Через какое-то время из лечебницы пришлось уйти, потому что оставаться там не имело смысла, помочь ему все равно не могли. Деньги у него вскоре закончились, а работать он почти не мог, так как необходимая для дела быстрота и легкость движений стали ему теперь недоступны. Его левая нога почти не гнулась, но это было еще полбеды: сама беда заключалась в том, что стоило ему пройти хотя бы несколько метров быстрым шагом, как он начинал задыхаться и практически терять сознание. О какой работе тут можно говорить! Он перебивался случайными заработками, так как его мозги и опыт, к счастью, остались при нем. Уехать из Олгена и вернуться на родину он не мог при всем желании. С голоду он, конечно, не умирал, до этого еще не дошло, но в с средствах был стеснен до крайности. И потому, когда к нему явился гонец от князя с просьбой явиться во дворец, он счел, что родился под счастливой звездой.
Когда Ведагор осмотрел и труп, и лабораторию, а также допросил слуг, его мысль заработала с бешеной скоростью. Но не только для того, чтобы угодить князю. Ведагор, как хорошая ищейка почуял след, и этот след вел к тем, кого он больше всех ненавидел в течение последних нескольких месяцев. Он попросил князя об аудиенции, чтобы объявить ему о своих подозрениях. Князь принял его немедленно.
- Прежде чем я расскажу вам о том, какие выводы я сделал, я хотел бы кое-что у вас уточнить. Вы позволите задать вам несколько вопросов, ваше высочество?
- Вы можете спрашивать меня о чем угодно! - ответил князь. - Я готов на все, лишь бы найти убийцу моего врача. Я надеюсь, что мне нет нужды упоминать о том, как велико будет ваше вознаграждение, если вы мне поможете в этом деле?
Ведагор поклонился.
- Я служу вам не только из-за денег, ваше высочество, хотя и нахожусь сейчас из-за болезни в крайне тяжелом положении. Кроме желания услужить вам, поверьте, очень сильного желания, мною движет не менее сильное желание отомстить за своих друзей, которые, возможно, погибли от той же руки, что и ваш врач.
Князь заинтересованно поднял голову.
- Все ваши денежные затруднения остались в прошлом. Я был бы чрезвычайно благодарен, если бы вы немедленно рассказали мне все, что знаете.
Князь жестом велел Ведагору сесть и налил ему вина, что с его стороны было актом необыкновенного доверия. Тот с трудом дохромал до кресла и с видимым облегчением опустился в него.
- И так, ваше высочество, приступим. Поправьте меня, если я буду не прав. Около года тому назад вы наняли меня и еще девятнадцать человек, чтобы мы помогли вам получить одну молодую особу. Эта барышня скромно жила в доме одного изгоя по имени Таш в качестве его рабыни. И когда мы начали слежку, она действительно была его рабыней, и только. Насколько мне известно, он даже хотел выдать ее замуж за какого-нибудь приличного молодого человека. Ни она к нему, ни он к ней не проявляли никаких нежных чувств. Спустя некоторое время по вашему приказу шестеро из нас попытались выкрасть ее. Дело закончилось неудачей и, к сожалению, подтолкнуло развитие событий в нежелательную для нас сторону. Этот человек увел ее в поместье своего подельника и не выпускал оттуда в течение нескольких месяцев. И из этого можно сделать вывод. - Ведагор замолчал, чтобы перевести дух.
- И какой же? - холодно поинтересовался князь.
- А такой, что этот человек, Таш, изгой и профессиональный убийца, равных которому нет в вашем государстве и которого мы никак не можем упрекнуть в излишнем благородстве, на самом деле любил свою рабыню. Так любил, что готов был отказаться от денег, предлагаемых вами за нее, готов был пойти на конфликт с вами, пряча ее у себя в поместье, и готов был даже отказаться от нее самой, лишь бы она была счастлива. И я почему-то уверен, что дальнейший взрыв страстей, которому мы были свидетелями, был не его рук делом. По всей вероятности, рабыня оценила его преданность и сама взяла на себя инициативу.
Лицо князя перекосилось, как от сильной зубной боли, но он промолчал. Ведагор между тем продолжил.
- И таким образом, мы подошли к самому главному. Мог ли этот человек оставить до такой степени любимую им женщину? Мой ответ: никогда! Мы оба с вами знаем, как произошло превращение рабыни Рил в княгиню Ирилу. Если вас удивляет, откуда мне это известно, то вспомните, кто я и откуда родом. Но вы, как я понял, не располагали и до сих пор не располагаете информацией, что во время нападения на их поместье Таш был серьезно ранен, и, в частности, ему стрелой распороло лицо, так что у него должен был остаться шрам. Я говорю «должен быть», потому что сам я его не видел и знаю об этом по рассказам друзей. А все мои друзья, с которыми я приехал сюда из Вандеи, погибли. Кто во время той заварушки, а кто и сразу после нее. Из этого опять же можно сделать вывод: люди из поместья живы и процветают по-прежнему, несмотря на все ваши усилия. - Ведагор опять остановился отдышаться.
Князь встал и стал мерить шагами комнату, потирая одной рукой основательно заросший щетиной подбородок.
- Шрам, говоришь? - ничего не выражающим голосом уточнил он. - Шрам, твою мать! - Он остановился прямо перед Ведагором. - После того, как они доставили сюда Рил, я расплатился с вашими друзьями и был уверен, что они давно вернулись в Вандею!
Ведагор внимательно наблюдал за ним.
- Я вас не обвиняю, ваше высочество. И не ругайте себя за беспечность, вы ничего не могли сделать. Я повидал мир, и поверьте мне, Ольрия - одно из немногих оставшихся в нашем мире мест, где люди еще чисты и неиспорчены, где доверяют друг другу, верят в клятвы и тому подобное. Наверное, поэтому эти люди и обосновались в вашей стране. Для них здесь просто рай земной. Этому Ташу обмануть вашу тайную канцелярию было так же просто, как украсть конфетку у ребенка. Конечно, они взяли его на службу. К слову сказать, он мог бы умыкнуть госпожу Ирилу в тот же день, но не сделал этого. Вы догадываетесь, почему?
- Она его не помнила, - мрачно сказал князь.
- Вы правы как никогда, ваше высочество! Я не устаю восхищаться выдержкой этого человека. Мне сказали, что он стоял на часах у ее комнаты. Стоять у комнаты любимой женщины и слушать все эти охи и вздохи каждую ночь! Надо иметь поистине железные нервы. Это чрезвычайно опасный человек, ваше высочество! Для любого, кто решит встать на его пути, лучше будет тысячу раз подумать, прежде чем сделать это.
Князь надменно вздернул голову.
- Вы забываетесь! Кто он и кто я! Это он украл у меня жену, и я не собираюсь отступать, пока не верну ее обратно!
- А вы перед этим украли у него любимую, и он тоже не отступит. Но сейчас давайте оставим госпожу Ирилу в покое. Я не хочу знать, почему она решила с ним уйти и вернулась ли к ней память, давайте лучше поговорим о том, зачем вы меня позвали: о Будиане. Тот, кто его убил, был профессионал. Это первое. Эта смерть была ему выгодна. Это второе. Он знал, как нужно убивать мага, - это третье. То есть это мог быть Таш.
- Не мог, - не согласился князь. - Мне сообщили, что его недавно убили вместе с его подельниками. И это совершенно точно, потому что ими занимались храмовые маги. Это не мог быть он, ни с Будианом, ни с Рил.
- Ох уж мне эти вовремя появляющиеся трупы! - тяжело вздохнул Ведагор. - Я тут расспросил ваших слуг, и они сказали, что госпожа княгиня еще плохо ездила на лошади.
- Да, но она тренировалась, каждый день ездила на прогулки. Она уже неплохо держалась в седле.
- Ваше высочество, одно дело неплохо держаться в седле, и совсем другое профессионально уходить от погони. Согласитесь, это разные вещи.
- Ты хочешь сказать, что это была не она, и мы все это время гонялись за призраком?
- Вы ведь не станете возражать, что такое возможно?
- Да, но…
- Послушайте, из того, что мы знаем, мы можем представить, как он будет себя вести, не так ли? Как вы думаете, станет он подвергать опасности свою женщину, заставляя ее целыми днями скакать на лошади, а потом еще и бегать по болотам? Да ни за что на свете! Скорее всего, он постарается отвлечь ваше внимание, а сам вместе с княгиней отсидится где-нибудь в тихом месте. Конечно, это всего лишь догадки, но мне кажется, что их не стоит сбрасывать со счетов. И сам Таш убил Будиана или кого-то послал, предварительно проинструктировав, все равно, смерть вашего жреца нужна была именно ему. - Ведагор достал из кармана какую-то тетрадь. - А сейчас я вынужден буду вас очень сильно разочаровать и расстроить. Я думаю, что вам лучше прочитать это самому и самому же сделать выводы. Это дневник Будиана, он прятал его в потайном кармане своей рясы.
Ведагор с трудом поднялся и положил тетрадь на стол, видя, что князь не торопится взять ее в руки. Опираясь на палку и едва переставляя ноги, сыщик вышел от князя. Богер вздрогнул, когда за ним захлопнулась дверь, и, как будто очнувшись, позвал слуг и приказал им позаботиться о Ведагоре. Потом подошел к столу и взял тетрадь. Осторожно, как ядовитую змею.
Открыл и стал читать, но после первой же страницы со стоном захлопнул ее и повалился в кресло. Это был удар в спину, потому что в этом дневнике Будиан описывал все свои муки, сомнения и планы по поводу него и Рил. Немного погодя он собрался с силами и стал читать дальше. Уже отбросив в сторону лишние эмоции и тщательно впитывая всю имеющуюся там информацию. Он прочитал все, вплоть до последней страницы, где человек, которому он почти верил, собирался сделать из него бессильного и беспомощного идиота, чтобы без помех соблазнять его жену.
Многое для него было новостью. Он даже не подозревал, какие чувства он вызывает у беспомощной, опутанной заклятием Рил. Конечно, он понимал, что она его не любит, но не до такой же степени! И он же не знал про это заклятие!!! Ему захотелось завыть. Он же не знал!
А если бы знал? Богер не имел привычки врать самому себе. Если бы знал, то ничего бы не стал делать, потому что страх потерять ее перевесил бы все остальное.
Но как смел этот проклятый монах думать о Рил как о женщине?!
Может, поэтому она и ушла? В князе затеплилась надежда. Как следовало из записей, несмотря на свою ненависть к нему, она отказалась вступать в сговор с Будианом, и это привело жреца в бешенство. Может, она просто испугалась? И сбежала с телохранителем, который мог и не быть тем проклятым изгоем, которого она любила раньше. Надо срочно найти ее и вернуть! А потом как-нибудь попытаться наладить отношения. Он почти бегом побежал к Ведагору.
Но тот не стал комментировать умозаключения князя, сразу задав встречный вопрос.
- Простите меня, ваше высочество, но вы уверены в том, что хотите вернуть ее? В Олгене уже вовсю судачат о том, что она сбежала с любовником. Да и вы сами прекрасно знаете, что она теперь со своим изгоем, хотя и пытаетесь убедить себя в обратном. Вы точно захотите видеть ее своей женой после этого? Вряд ли ваши подданные смогут уважать ее как раньше. Не лучше ли оставить все как есть и забыть о ней? Объявить, что она погибла, и дело с концом?
Князь, в то время как Ведагор говорил, мрачно смотрел на него.
- Подданные? - цинично усмехнувшись, переспросил он. - Будут ли ее уважать подданные? Вы же знаете, какая у нее кровь!!! Да если бы она сейчас вдруг решила организовать переворот и занять престол Ольрии, большинство народа (моего, кстати, народа!) поддержало бы ее! Из-за ее крови они примут ее в любом виде, так что искать свою жену я буду, сколько бы усилий и средств это не потребовало. И я верну ее, потому что Ольрии нужна эта свигрова кровь и нужны наследники, а мне нужна она!
Ведагор удивленно слушал князя. На его родине князь скорее предпочел бы умереть, чем возвращать покрывшую себя позором жену. Там подданные такого бы не потерпели.
- Так вот, значит, как! Простите меня еще раз. Разумеется, я сделаю все, что в моих силах, чтобы помочь вам. Но есть еще одна вещь. Я полагаю, что у вас хватило благоразумия не закрывать глаза на то, что пишет ваш покойный врач об интересе отца Вигория к вашей жене?
- За кого вы меня принимаете? - Лицо князя по-прежнему было злым и надменным. - За мальчишку? Вы думаете, что я не понимаю, что моя свадьба состоялась только потому, что храм ее одобрил? Они давно искали способ прижать меня к ногтю, и тут такой подарок судьбы!
- Я боюсь, что вы видите ситуацию несколько односторонне. Мне кажется, что они интересовались госпожой Ирилой не только в связи с вами. Я из Вандеи, и отец Вигорий у нас хорошо известен. Известно также и то, что у каждого его поступка, как правило, несколько причин, а цели, которые он преследует, вообще теряются в тумане.
Князь нервно забарабанил пальцами по столу.
- Что касается его причин и целей, то нам вряд ли о них расскажут, да и, честно говоря, мне на это плевать! Намеки Будиана в дневнике не совсем понятны, но, судя по тому, как отец Вигорий старался помочь мне жениться, ему выгодно видеть Рил во дворце. Значит, мешать ее поимке он не будет. Пожалуй, его даже можно попросить о помощи. Хотя… - Тут Богер скривился, как от зубной боли, представив, как ему придется расплачиваться за такую помощь.
- Да, это было бы нелишним, - задумчиво согласился Ведагор. - Магический поиск нам бы не помешал. И, честно сказать, меня слегка беспокоят эти внезапно пробудившиеся способности. Непонятно, чего от нее ожидать, и не из-за них ли вообще весь сыр-бор?
Князь упрямо мотнул головой.
- Я не верю, что с этим нельзя справиться! Она же всего лишь девчонка! Нигде не училась, просто испугалась Будиана. А если храм в благодарность за помощь пожелает выкачать из нее всю эту дурь, то я отцу Вигорию только спасибо скажу. Не хватало мне еще жены-ведьмы!
- В таком случае, вам нужно с ним встретиться, а потом решать, что делать дальше.

Глава 18

Отец Вигорий отреагировал на предложение молодого князя встретиться с огромным удовольствием, потому что не далее как три дня назад имел очень нелегкий разговор с его светлостью. Очень недовольным его светлостью. Настолько недовольным, что в какой-то момент отец Вигорий даже подумал, что его жизненный путь закончится именно сегодня и именно так, как он закончился у его незабвенного предшественника. Но миновало. Его светлость принял во внимание объяснения отца Вигория, а главным образом его жалобы на глупость и непредсказуемость юной княгини, ее дурной нрав, непокорность и отсутствие подобающего женщине воспитания. Со всеми этими нелестными эпитетами ее бывший учитель был абсолютно согласен, и чем эмоциональнее были выражения, используемые отцом Вигорием, тем сильнее разглаживалось лицо его светлости. Через некоторое время он даже присоединился к нему, роняя насчет поведения своей ученицы такие фразы, что отцу Вигорию захотелось зарыться под землю от такого доверия. Некоторые вещи вообще лучше не знать, а сведения о порядках и образе жизни в окруженном ореолом таинственности Белом храме, относились именно к этому разряду.
Их встреча, тем не менее, закончилась в почти дружеской атмосфере. Его светлость даже снизошел до оказания помощи в поисках несносной девчонки, костью сидевшей в горле и у него, и у отца Вигория, и у всего Белого храма. Он уверенно сузил район ее поисков до трех столичных кварталов, которые, как будто в насмешку, находились всего в двух шагах от Центрального ольрийского храма.
Отец Вигорий, конечно, мог бы встретиться с князем сразу после его возвращения и выложить эту информацию ему на стол, но он бы не был самим собой, если бы не постарался извлечь из этого максимальную выгоду. На мальчишку давно следовало накинуть поводок, и поэтому отец Вигорий ждал, когда юный князь придет к нему самостоятельно.
Князь попросил о встрече вечером того же дня и произнес все то, что отец-настоятель Центрального храма хотел от него услышать, получив в обмен информацию насчет места, где в данный момент находится его жена. А также заверения в том, что не далее как нынешней ночью храмовые маги определят это место с точностью до метра. Таким образом, князю необходимо было только направить туда побольше людей, чтобы уж наверняка схватить беглянку. Но даже в этом несложном деле отец Вигорий пожелал помочь, предложив выделить нескольких опытных боевых магов, весьма прозрачно намекнув на то, что княгиня может не пожелать сдаться без боя. Комментировать же свой намек не стал, несмотря на разгоревшиеся глаза и уточняющие вопросы молодого князя. На предложение же забрать всю силу у его неверной жены отец Вигорий только вежливо покивал, тщательно скрывая усмешку. Если бы это было так просто, его светлость не тратил бы на свою бывшую ученицу столько сил и времени!
Таш проснулся ночью от неясного ощущения. Несколько секунд он лежал неподвижно, не открывая глаз, пытаясь почувствовать чужое присутствие, но интуиция вместе с опытом уверенно заявили, что в комнате кроме него и Рил никого нет. Тогда он встал и от подернутых пеплом, но еще краснеющих углей в камине зажег несколько свечей, воткнутых в тяжелый серебряный подсвечник. Не доверяя себе, тщательно осмотрел комнату. Ничего не обнаружил и снова лег, поставив подсвечник на стол.
Внезапно неприятное ощущение накатило с новой силой. Вибрация, пробирающая до самых печенок, волной прокатилась по позвоночнику. Таш дернулся, глянул на обычно чутко спящую Рил, ожидая, что она сейчас проснется, и замер.
Его маленькая ведьма спала - это он мог сказать точно. Ее лицо было неподвижным, а дыхание ровным, только веки слегка подрагивали. Но ее руки… Ее руки танцевали, сплетая тонкие изящные пальцы в замысловатые узоры, будто творя невидимое глазу кружево. А потом танец кончился. Руки Рил на мгновение замерли, а потом с силой дернули то невидимое, над чем она старательно трудилась до этого.
Из позвоночника Таша как будто выдернули иголку, которой застряла там давешняя вибрация.
Дзинь!
Он обернулся. Стекло на часах разбилось и осыпалось на пол мелкой крошкой.
Крак!
Треснул стоящий на столе кувшин с молоком и развалился на две части. Молоко лужей разлилось по столу, закапало на пол.
Бух-х!
Тяжело осел старый шкаф красного дерева, медленно съезжая с треснувших и рассыпавшихся под ним ножек.
Хр-р! Тс-с!
Нереальные звуки наполнили комнату, вызывая у Таша невольный приступ клаустрофобии. Прямо как в горах перед обвалом! Но в данном случае все было не так страшно - всего лишь пошла сетью трещин недавно побеленная штукатурка.
На этом все закончилось. Руки Рил успокоились, а сама Рил перевернулась на другой бок и так невинно засопела, что Таш передумал ее будить. Он погасил свечи и улегся рядом, посмеиваясь про себя. Интересно, что она скажет утром, увидев весь этот бардак?
Ведьма… Хм!..
Утром она ничего не сказала. Едва протерев глаза, замерла с открытым ртом и соскочила с кровати. Схватила совок и веник и начала резво сметать осколки, имея при этом самый виноватый вид. Воровато огляделась и наткнулась на насмешливый взгляд Таша.
- Заметаем следы преступления? - чуть приподняв брови, поинтересовался он.
У нее опустились руки.
- Значит, мне это не приснилось, - упавшим голосом сказала Рил.
Таш, засмеявшись, притянул ее к себе и отобрал веник и совок.
- Да брось ты ерундой заниматься! Всех концов все равно не спрячешь! - Он ткнул пальцем в потрескавшийся потолок. Рил подняла глаза и покраснела, как летний закат. - Ты лучше объясни мне, дураку неотесанному, что это тут такое ночью было?
Против своего обыкновения, Рил не стала возражать против «дурака». Она, серьезно нахмурив брови, посмотрела на любимого и сказала:
- Нас засекли сегодня ночью. Надо уходить.
- Что?! - Настала очередь Таша соскочить с кровати. - Это точно?
Она кивнула:
- Точнее не бывает. После того, что я тут учудила, - Рил окинула взглядом комнату, - они нас не видят, и вообще, те, кто за нами следил, сейчас плохо себя чувствуют, - тут она довольно злорадно хихикнула, - а отцу Вигорию, - ее глаза кровожадно блеснули, - сейчас вообще не до нас. Но чтобы узнать, где мы находимся, остальным магам будет достаточно нескольких часов. Надо Самконгу сказать, им с Пилой и Даной лучше быть отсюда подальше! Блин, одни неприятности у них из-за меня!
- Так уж и неприятности! - не согласился Таш, быстро натягивая на себя одежду. - И при чем тут блины? Ну, что ты стоишь как столб, одевайся! Идти так идти! - И ушел.
Вернулся он где-то через полчаса вместе с Пилой и Самконгом.
Пила, уже в слезах, тут же обняла Рил.
- Рил, милая, ты уж вспоминай меня! Таш, ты тоже нас не забывай!
Самконг решительно оторвал ее от подруги.
- Пила, перестань! Можно подумать, они на край света уезжают! Мы их еще десять раз навестим в Вандее! Рил, Таш, одевайтесь!
Таш развернул принесенные с собой монашеские рясы, о которых позаботился Франя, и начал одеваться. Так как таких широкоплечих монахов в природе никогда не существовало, то он сначала привязал себе «живот», затянул его ремнем, и сразу стал похож на Самконга. Как ни грустно было Рил и Пиле, но при виде толстого Таша они расхохотались.
- Таш, ты похож на медведя!
- Поговори у меня! - усмехнувшись, пригрозил Таш не в меру веселой подружке. - Скоро сама будешь как колобок!
Чтобы скрыть шрам, Таш сначала замазал его какой-то дрянью, которой пользуются профессиональные нищие и от которой его щека стала похожа на кусок гнилого мяса, а потом замотал вместе с глазом черной тряпкой. Если кто поинтересуется и попросит показать, то полчаса тошноты ему гарантировано. Он накинул на себя черную рясу и ссутулился. Узнать его стало невозможно. Ташу осталось надеть только грубые башмаки на толстой подошве, какие обычно носят паломники, и его маскарад был полностью готов. Он повернулся к своей подруге.
- Ну, красавица моя, теперь ты!
Рил со вздохом подошла и начала одеваться. Ее Франя решил превратить в хромого послушника. Ей пришлось перевязать грудь, и спрятать волосы под рыжий лохматый парик. В один из ее башмаков была подложена толстая стелька, а в каблук залит свинец, так что Рил безо всякой нарочитости тут же начала хромать. Таш безжалостно испачкал ей лицо и натянул на нее рясу. Старый плащ завершил дело.
- Красота! - улыбаясь, сказал он.
Рил жалобно посмотрела на него ясными зелеными глазами.
- Я сильно страшная, да?
- Да, - честно ответил Таш. - Но, знаешь, это даже к лучшему. По крайней мере, по дороге на тебя мужики не будут заглядываться!
- Как знать, как знать! - вставила свое веское слово Пила. - Вдруг вам встретятся те, которым больше по душе мальчики?!
- Не подскажете, как пройти к храму, дети мои? - Скрипучий старческий голос раздался так неожиданно, что Рил едва не подпрыгнула на месте.
Все обернулись и увидели, что в распахнутую дверь с огромным трудом вползает согнутый пополам седой старикан в поношенной монашеской рясе и с клюкой. Первым отреагировал Таш.
- Франя, и как ты собираешься передвигаться в таком виде? Ты похож на ходячий труп! Глядя на тебя, все поймут, почему в Ольрии такие песчаные земли!
- При чем тут песчаные земли? - уже нормальным голосом спросил Франя.
- А при том, что это ты их посыпаешь своим песком! Ты не мог придумать что-нибудь попроще?
Франя немного выпрямился и прошел к стулу. Теперь он выглядел старым, но хотя бы не грозящим отправиться к своей богине прямо сейчас.
- Вот так всегда, стараешься для них, стараешься, а вместо благодарности одни насмешки!
Самконг выругался и отвернулся, Таш присвистнул. Франя же невозмутимо продолжил:
- Ты думаешь, друг мой Таш, что бедный Франя выжил из ума, не так ли? А тебе не приходит в голову, что у Франи гораздо больше мозгов, чем у тебя?
- Обоснуй! - потребовал Таш.
- Обосновываю. Ты подумал о том, что Рил будет тяжеловато проделать путь, который мы наметили, пешком? С ее-то нежными ножками?
- Франя, я смогу! - смеясь, попыталась возразить Рил.
- Помолчи, детка! Я сейчас докажу, что твой любимый - полный кретин. И если у тебя есть голова на плечах, то ты немедленно уйдешь от него к человеку умному и достойному, то есть ко мне! Не хочешь? - Рил замотала рыжей головой. - Ну, значит, у тебя еще меньше мозгов, чем у него!
- Франя, а нельзя ли побыстрее к сути дела?
- Не перебивай умного человека!
- Франя, ты уже достал! - не выдержал Самконг.
- Все, подхожу к сути! Вам известно, что монахам запрещено пользоваться во время паломничества каким-либо средством передвижения, кроме своих ног? Я думаю, что известно. Но вам наверняка не известно, что если старый, но очень благочестивый монах все же решит отправиться замаливать свои грехи, то с письменного разрешения отца-настоятеля он может воспользоваться ослом. Вот так. Можете преклонить передо мной колени.
- Письменное разрешение у тебя, разумеется, есть.
Франя надменно глянул на Таша.
- Мог бы не уточнять. Осел с поклажей ждет нас у выхода. Когда будем проходить проверки, на нем буду ехать я, а все остальное время - Рил.
Да, до деревни, где их будут ждать, хоть и не слишком далеко, но хромать до нее в разбитых башмаках… Таш не мог не признать, что идея с ослом была хорошая.
- Ты гений, Франя, - искренне сказал он. - Бадан рядом с тобой просто мальчик на побегушках.
Франя расплылся в улыбке.
- Вот он, сладкий миг признания!

Предыдущая страница 28 Следующая страница


29 Елена Кондаурова

Самконг посмотрел на них и поморщился.
- Ну и рожи у вас, ребята. Таких в приличный дом на порог не пускают.
- А мы и не хотим в приличный дом, правда, Рил? - не удержался Франя. - Ты же не хочешь вернуться в приличный дом твоего мужа?
- Ни за что! - на секунду забывшись, слишком резко ответила она. - Идемте уже! Чего мы ждем?
- А мы ждем, когда наш гений наговорится! - сладким голосом протянул Самконг.
- Опять гонения и клевета! - обреченно сказал Франя, поднимаясь со стула.
Пила уже снова плакала, обнимая подругу. Она понимала, что сейчас теряет ее навсегда. Одной богине ведомо, где и когда они встретятся, и встретятся ли вообще. Слова мужа о том, что они смогут навестить ее в Вандее, сейчас не согревали надеждой - она была слишком здравомыслящей, чтобы верить в такую туманную перспективу. Рил тоже обнимала Пилу, но ее уже вовсю подстегивало чувство приближающейся опасности. Понимая, что Пила сейчас не в состоянии мыслить трезво, она обратилась к Самконгу, который в этот момент прощался с Ташем и Франей.
- Самконг, вам тоже лучше поторопиться! Уходите прямо за нами, они скоро будут здесь. Оставьте Гару, от нее все равно ничего не добьются. После того, как они все прочешут, можете вернуться, у них не хватит сил понять, что я связана с этим домом. Но сначала обязательно проверьте, вдруг я ошибаюсь. Пила, милая, вам пора!
Самконг, донельзя удивленный ее монологом, глянул на Таша. Тот кивнул. Тогда он быстро поцеловал Рил, взял Пилу за руку и повел наверх, запирая и замаскировывая за собой дверь. Его друзьям предстояло идти в противоположную сторону, по подземному ходу, который Самконг, к большому его сожалению, не успел достроить и который заканчивался всего лишь в одном из бедных кварталов на окраине, хотя по-хорошему должен был вести за город.
По настоятельной рекомендации отца Вигория князь приставил к Ведагору двух помощников, которых звали Зойт и Багин. Чего от них ждать, ни он, ни, тем более, Ведагор не знали, но пренебречь рекомендацией отца настоятеля было, конечно же, невозможно.
Наутро после посещения князем храма им и Ведагором был разработан четкий и конкретный план действий. Обещанные отцом настоятелем сведения о местонахождении Рил так и не поступили. Богер только хмыкнул на извинения отца Вигория, переданные ему через Багина. Опять эти маги что-то там накрутили! Ему еще утром доложили, что в башне магов ночью был взрыв, а утром стало видно, что по ней пошла трещина до самого основания. Те кварталы, на которые настоятель указывал еще вчера, конечно, были должным образом прочесаны, но результата это не принесло. Да Ведагор, со свойственной ему предусмотрительностью, его и не ожидал, больше надеясь на жесткий контроль на воротах, а также дорожные патрули за их пределами.
Чтобы организовать этот самый жесткий контроль всего лишь за пару часов, Ведагору пришлось потратить огромное количество усилий. И, к сожалению, он вынужден был признать, что без помощи прикомандированных к нему отцом-настоятелем Зойта и Багина у него это вряд ли бы получилось. Ему стоило большого труда вбить в тупые головы княжеских гвардейцев, что проверять следует всех, не делая скидку ни на общественное положение, ни на пол, ни на возраст. Любое существо, выходящее из городских ворот на двух ногах, должно быть со всех сторон осмотрено, ощупано и обыскано. То же касалось и разного вида поклажи, будь то мешок с зерном, чемодан с тряпьем или тюк с невыделанными кожами. Все следовало вскрыть, досмотреть и тщательнейшим образом перетрясти, дабы не дать княгине ни малейшего шанса выскользнуть за ворота таким образом.
Но благородные головы выделенных князем гвардейцев, похоже, не были предназначены для того, чтобы выполнять работу полиции, которую они считали для себя недостойной. И если обыскивать молодых и симпатичных барышень и молодых дам всех сословий никто не отказывался, то ощупывать мужское неблагородное население желающих было мало. Равно как и перетряхивать чужое барахло. Монахов же традиция и вовсе предписывала пропускать без досмотра. Ведагор сорвал голос, пытаясь вдолбить, что они должны делать, но толку с его криков было чуть. Стоило ему отвернуться, как все возвращалось на круги своя. Он хрипло матерился на непрофессионалов, хотя сам же наотрез отказался привлекать к этому делу полицию, справедливо полагая, что среди них наверняка немало таких, кому платят за то, чтобы они закрывали глаза в нужный момент. Поэтому помощь Зойта и Багина, смело пользующихся тем, что они работают на храм, и не слишком церемонящихся с гвардией, была воистину неоценимой. Сложность была лишь в том, что вместе с Ведагором их было трое, а ворот - пять. Поэтому они постоянно курсировали между ними, не давая спуска тем, кто не проявляет должного служебного рвения, а также лично приглядывая за обстановкой.
Оная же обстановка значительно улучшилась только тогда, когда к гвардейцам на воротах присоединились храмовые боевые маги. Они не делали ничего особенного, но само их присутствие здорово дисциплинировало благородных воителей.
Ввиду его слабого здоровья, Ведагору была выделена легкая коляска, запряженная парой лошадей из княжеской конюшни, и он мог без труда и с хорошей скоростью передвигаться по городу. К сожалению, эта коляска его и подвела. Как раз при подъезде к западным воротам совсем новая упряжь лопнула, и Ведагору пришлось несладко, пока он не сумел-таки остановить лошадей. Съехав на обочину и притулившись у высокого деревянного забора, Ведагор бросил по монетке двум мальчишкам и одного послал за шорником, а второму велел сторожить коляску. Сам же, передвигаясь с огромным трудом и то и дело останавливаясь, направился к воротам. В конце концов, нет худа без добра, и он сможет понаблюдать за тем, как проводится досмотр, чтобы потом нахрипеть на виновных из-за замеченных ошибок.
У южных ворот было спокойно. Никакого столпотворения не замечалось, не было даже очереди, как у западных и восточных, и Ведагор слегка сбавил шаг, хотя и так плелся медленнее, чем улитка. В данный момент досмотр проходила тройка монахов, один из которых почему-то ехал на осле. Немного погодя, он понял, почему. Монах стал слазить с осла, и стало видно, что он стар просто неимоверно.
Как такого могли вообще отпустить в паломничество? «И куда смотрит отец-настоятель?» - удивился про себя Ведагор. Старый монах между тем показывал солдатам какую-то бумагу, потом подозвал своих спутников и стал у одного из них разматывать тряпку на голове. Судя по тому, как солдаты начали дружно отворачиваться, там было что-то малопривлекательное. Второй его спутник, судя по всему, послушник, тоже выглядел довольно жалко: маленький, рыжий, да к тому же еще и хромой. Солдаты не стали их задерживать ни одной лишней минуты. Презрительно усмехающемуся про себя Ведагору показалось, что их даже слегка поторопили. Однако один из магов, похоже, был другого мнения. Он поднялся, сделал знак рукой, отменяя приказ, и направился к странноватой троице.
Вдруг стоявший до этого смирно рыжий послушник сделал движение, которое вызвало у Ведагора некоторое недоумение. Послушник сбросил со своей лохматой головы капюшон, поднял вверх правую руку и щелкнул пальцами. Все это выглядело так глупо и не к месту, что Ведагор сначала не понял, что именно было не так в этом движении. Но буквально через несколько секунд готов был провалиться сквозь землю от собственной тупости. Послушник сбросил со своей лохматой головы капюшон тем движением, которое делают только женщины!
Это была женщина! Ведагор попытался закричать, изо всех сил размахивая руками и пытаясь привлечь внимание гвардейцев, но в этот момент позади него, из старого центра раздался грохот. Все повернулись туда, и увидели, как, взрываясь клубами пыли, медленно оседает на землю Центральный ольрийский храм. Эта картина навсегда запечатлелась в сердцах горожан - храм был самым высоким зданием в Олгене и стоял на возвышенности, поэтому свидетелей его царственного падения было великое множество. К счастью, служба, которая в праздничные дни проходила позже обычного, еще не началась и человеческих жертв почти удалось избежать. Погибли только несколько магов, как раз занимавшихся исследованиями в рухнувшей следом за храмом башне, да неважно себя чувствующий с утра отец-настоятель, как раз в тот момент решивший ими поруководить.
Прошло довольно много времени, прежде чем и маги, и гвардейцы пришли в себя и, подгоняемые хрипами наконец-то дошедшего до них Ведагора, начали делать то, что он от них хотел.
Правда, сначала ему еще пришлось потратить некоторое количество времени на то, чтобы убедить капитана гвардейцев послать всех имеющихся в его распоряжении солдат в погоню за тремя убогими монахами. Тот сначала возражал, но после того, как один из магов-поисковиков, попытавшись прощупать загадочную троицу, свалился от жесточайшей отдачи, приступил к решительным действиям.
К южным воротам моментально подтянулись остальные маги, у которых, по-видимому, была своя связь между собой, а также Зойт и Багин, которые тоже присоединились к погоне.
Это была самая странная погоня, которую довелось наблюдать Ведагору за всю его долгую карьеру. Сначала дружинники, проявляя похвальную доблесть и не менее похвальную скорость, ускакали по южной дороге на довольно приличное расстояние. Вернулись только тогда, когда сообразили, что ни один пеший не осилит такое расстояние за несколько минут. Маги, обычно отличающиеся большим здравомыслием, попытались найти беглецов своими способами, почему-то забыв о печальной участи своего товарища, совсем недавно собиравшегося сделать то же самое. Результат был как предсказуемый, так и печальный в равной степени. Несколько магов скорчилось на земле, зажимая руками кто глаза, кто уши. После этого Ведагор и Багин взяли инициативу в свои руки и, во-первых, послали за профессиональными следопытами и тюремными охранниками с их натасканными на поиск людей псами, а во-вторых, чтобы не терять времени, попытались обнаружить беглецов самостоятельно. Они облазили приличный участок дороги чуть ли не на четвереньках, но, кроме осла, привязанного к одному из деревьев и мирно поедающего травку, не обнаружили никаких следов. Как можно было проделать подобное, Ведагор даже не представлял, хотя и считал себя (и имел на то все основания) не последним человеком в своей профессии.
Но вскоре послышался лай собак, и он возблагодарил всех богов сразу - еще была надежда отыскать след. К сожалению, они опять потерпели фиаско: собаки сначала взяли след, но, чуть углубившись в лес, стали чихать и тереть лапами носы.
Уходя из Олгена, Рил совсем не собиралась взрывать храм! Просто водопадом обрушившаяся на нее в течение последних нескольких дней сила не давала ей покоя, заставляя постоянно изучать себя и свои возможности. С контролем над ней у Рил проблем не было, сила делала только то, что она хотела, но границ ее Рил пока не чувствовала, и это слегка пугало. Поэтому Рил пыталась экспериментировать везде и всегда, но аккуратно, чтобы не нервировать Таша и не пугать находящихся рядом людей. Хотя бы того же Франю, на которого она так же, как и на Таша, начала ставить защиту, едва они вышли из подземного хода. И во время этой установки, бормоча про себя придуманные ею на ходу вирши, она своим сильно обострившимся в последнее время зрением заметила тонкую серебристую нить, тянущуюся от Франиного клейма. Она удивилась, и глянула на руку Таша, но от его клейма нить была едва заметна. Наверное, из-за ожога, - решила Рил. Ей стало любопытно, и она проследила за Франиной нитью до тех пор, пока не уперлась в храм. Заметила еще великое множество таких же нитей, идущих к нему же, чуть сосредоточилась и… раздвоила сознание. Это получилось так легко, как будто она делала это уже не одну сотню раз. Одна ее часть мирно шла по Олгену, поражая идущего рядом Таша своим сосредоточенным видом, а вторая проникла внутрь храма. И то, что она там увидела… Там, под самым потолком башни магов сидел огромный раздувшийся «паук», который по капле выкачивал жизненную силу из тех, кого жрецы называли изгоями. Храмовые маги брали после эту силу и пользовались ею, как считали нужным.
Рил тряхнула головой и пришла в обычное состояние, но сделанное ею открытие повергло ее в шок. Она шла, задумавшись и почти ничего не замечая вокруг себя, и, наверное, поэтому не сообразила, что слишком крепкий «щит» на обычном монахе скорее привлечет к нему внимание, чем нить от клейма изгоя. Какой-то слишком внимательный маг на воротах решил их досмотреть, и Рил пришлось отвлекать от себя внимание. На тот момент она не нашла ничего лучшего, как лишить этих проклятых магов возможности пользоваться чужой силой. Она всего лишь прибила мерзкое паучье отродье, предполагая, что это, скорее всего, обрушит и так уже ее стараниями поврежденную башню, но вместе с башней рухнул и храм. Все оказалось еще хуже, чем она предполагала.
Таш сразу понял, что это сделала его чересчур талантливая подружка, Франя тоже был не дурак, но для вопросов было не место и не время, и они приложили все усилия, чтобы смыться из Олгена незамеченными. Почти сразу они свернули с дороги в лес и пошли к реке, чтобы сбить со следа собак, но при этом, к сожалению, не попали в деревню, где их должны были ждать вышедшие из города раньше них Ташевы парни. Это, конечно, было не очень хорошо, но ничего страшного тоже не случилось. (Если не считать того, что Рил разминулась со своей гитарой.) Втроем прятаться легче, чем целой толпой, а встретиться можно или в самом Биное, или по дороге туда, или вовсе в Вандее.
Они довольно долго шли по реке, топя следы в ее прохладной быстрой воде, потом выбрались из нее по низко наклонившейся над водой ветке ивы и пошли уже лесом. Ночью Таш и Франя несли Рил по очереди на закорках, она не умела быстро ходить в темноте, но зато она за это время сообразила, как поставить на них защиту не только от магии, но и от всякого оружия. Маги-поисковики не оставляли надежду найти их, и Рил приходилось время от времени отбивать их заклинания, отчего почему-то заодно сдохли и поисковые, защитные и связные амулеты Таша и Франи, предусмотрительно взятые ими в дорогу.
Только под утро, уйдя довольно далеко от Олгена, они остановились отдохнуть. Франя сразу же отрубился, а у Таша еще хватило сил собрать дров для костра и поручить Рил что-нибудь приготовить. Разбудить их надлежало, как только еда будет готова.
Рил, у которой теперь с разведением огня не было проблем, наскоро приготовила похлебку из того минимума, который они с собой захватили. Но будить уставших мужчин ей было жалко. Сама она успела подремать, а они за всю ночь даже не присели. Рил просто сидела рядом и смотрела на их осунувшиеся лица. Потом кое-что сообразила, улыбнулась, наклонилась сначала над одним, потом над другим и пошептала что-то им в затылок. Через несколько минут оба проснулись бодрыми и отдохнувшими. Франя сразу принялся за свои шутки, а Таш пошел к ручью ополоснуться. После еды они быстрым шагом и уже не прячась пошли по направлению к дороге. Франя высказал мнение, что раз уж их опознали, то нет смысла дальше изображать монахов. Лучше купить лошадей, приличную одежду и бежать дальше по крайней мере с некоторым комфортом. Преследователи теперь на какое-то время отстанут, а на лошадях до болот по бинойской дороге всего два дня пути. К сожалению (или к счастью, кому как), болота не стояли на месте, захватывая все большие территории как в Ольрии, так и в сопредельных странах. Франя подозревал, что, если так пойдет и дальше, то через сотню-другую лет они подберутся прямо к Олгену.
К полудню они вышли точно к маленькой деревушке. Таш и Рил остались в лесу, а Франя, кое-что изменив в своей внешности, направился на постоялый двор. Там сочинил очередную правдоподобную историю и купил у немолодой крестьянки одежду, а у проигравшегося в местном трактире купца - лошадей вместе с седлами и овсом. Он отвел лошадей подальше от деревни, свистом позвал своих и вручил им купленные тряпки. Рил опять досталась одежда мальчишки, внука той крестьянки, так что парик пришлось оставить, хоть он и надоел. Ташу и штаны и рубашка оказались слегка тесноваты и коротковаты, но все же это было лучше, чем ряса. Зато Франя вырядился в купца, благо в дополнение к лошадям выторговал еще и одежду. Лошади, к счастью, оказались совсем неплохими, так что даже Рил могла ехать с приличной скоростью.
Вечером, когда стемнело, они остановились на постоялом дворе. Франя убедил Таша, что им просто необходимо нормально поесть и отдохнуть, пока еще это возможно. Изображая из себя большой кошелек с золотом, он зашел в харчевню, где к нему сразу подскочил хозяин, у которого, как и у всех лавочников, был нюх на деньги. Франя велел покормить на кухне своих слуг, а себе приказал подать жареного гуся с яблоками и вина. Когда принесли заказ, Франя пригласил хозяина присесть, чтобы не есть в одиночестве. Он задал несколько наводящих вопросов, и уже скоро знал все, что случилось в округе за последние пару недель. О погоне пока ничего не было слышно, да оно и неудивительно, бинойская дорога недалеко от Олгена разветвлялась на несколько рукавов, соединяющих между собой окрестные села, и петляла так, как будто ее проложил возвращающийся из кабака пьянчужка. Они же все это время двигались по прямой и выиграли себе какую-никакую фору. Бросив на стол золотой, Франя попросил хозяина собрать им завтра с собой еды в дорогу. Тот опешил от такой щедрости и лично проводил дорогого гостя в его комнату, где его уже ждали «слуги», до отвала накормленные на кухне кашей с грибами. Правда, кроватей в комнате было всего две (мальчишке надлежало спать на полу!), но им вполне хватило.
Рано утром, когда только начало светать, они уже продолжили свой путь. До бинойской границы оставался всего день пути, и это вселяло во всех вполне обоснованный оптимизм. Дорога была хорошая, погода тоже, и лошади бежали ровной неторопливой рысью. Когда солнце перевалило далеко за полдень, Рил забеспокоилась. Прикрыв веки, она просмотрела дорогу и отчетливо увидела своих преследователей. При желании, она даже смогла бы пересчитать пуговицы на их мундирах. На ее рассказ Франя недоверчиво хмыкнул, но его собственное чутье тоже кричало о близкой опасности, и они повернули в лес. Франя по своей всегдашней осторожности вывел их с дороги так, что комар носа не подточит, и эта уловка снова спасла их. Через некоторое время со стороны дороги послышался стук копыт, и большой отряд всадников, человек сто, не меньше, во весь опор пронесся по направлению к Биною. Пришлось смириться с тем, что дальше им придется идти через лес.
Это оказалось не так-то просто: сначала шел сосняк, и лошади проходили через него без проблем, даже с удовольствием, но потом, ближе к приграничным болотам, пошел смешанный лес, густо заросший кустарником и заваленный кое-где буреломом. Лошадей не бросали до последнего, но, в конце концов, их все же пришлось оставить. Невысокая лошадка Рил все никак не понимала, что в ее услугах больше не нуждаются, и не хотела уходить. Тропа становилась все хуже, они с трудом пробирались через густые заросли, а лошадь все шла и шла за ними. В конце концов Таш сжалился над расстроенной Рил, вернулся к лошади и, гладя спутанную гриву, ласково зашептал ей что-то на ухо. Потом развернул ее, шлепнул по боку, и она послушно потрусила назад.
- Грандарец, мать его! - восхищенно выругался Франя, который за двадцать пять лет знакомства так и не смог понять, как его друг умудряется проделывать с лошадьми такие штуки.
Но Рил все равно выглядела расстроенной. Столь ярко выраженная преданность, ничем не заслуженная ею, не могла не тронуть. Франя глянул на ее мордашку и не выдержал:
- Ладно, привал. Таш, успокой свою нервную подружку, а я схожу за хворостом.
Таш прижал к себе Рил, бормоча ей в ухо бессмысленные слова утешения. Как всякий грандарец, наделенный совершенно неумеренной любовью к лошадям, он прекрасно ее понимал. Не вовремя ему вспомнился его старый Дымок, который остался в конюшне у Самконга. Правда, тот клятвенно обещал его холить и лелеять, но увидеться с ним в ближайшее время вряд ли придется. Он сам не заметил, как перешел на родной грандарский, тот самый, на котором по привычке разговаривал с лошадью.
- Интересно, а здесь волки водятся? - вдруг спросила его Рил на чистейшем грандарском с едва уловимым акцентом столичной уроженки.
- Не знаю. Что? - Он оторвал ее от себя. - Откуда ты знаешь грандарский?
- Я?! - Ее ресницы запорхали, как бабочки, но ответила она опять по-грандарски. - Я не знаю!
- Как не знаешь, если ты на нем говоришь?! - И тут же спросил ее по-вандейски. - Постой, а этот знаешь?
- Конечно, знаю! - возмущенно глядя на него, ответила Рил по-вандейски. - Я же на нем все время разговариваю!
Следующие полчаса они вместе с вернувшимся Франей потратили на выяснение, какие еще языки знает Рил.
Оказалось, что она знает все, но они для нее сливаются в один, и у нее с трудом получается отличать их друг от друга.
Таш и Франя переглянулись, но дружно решили не давить на нее, потому что вид у Рил был потерянный и несчастный. Даже убежавшей кобыле было бы ясно, что без магии тут дело не обошлось, и было видно, как мучительно Рил пытается выудить хоть что-нибудь из своей искалеченной памяти.
Чтобы отвлечь ее от этого занятия, Франя заговорил о том, что давно его интересовало.
- Рил, с каких пор ты начала колдовать? Что-то не припомню, чтобы ты занималась этим у нас в поместье!
Рил бросила неуверенный взгляд на Таша.
- Да я и не занималась! Почти. Только так, по мелочи. Из меня выскакивало то одно, то другое под настроение, а специально я ничего не могла делать.
- А когда по-настоящему начала?
- По-настоящему? - Тут она недобро улыбнулась, прищурившись совсем как Таш. - После того, как пообщалась с князем и его врачом. А ты не побоишься посмотреть, как это - по-настоящему? - Склонив голову набок, все с той же улыбочкой предложила она ему.
Франя, как всякий нормальный человек, хоть и побаивался ведьм, но был далеко не робкого десятка (опять же любопытство!) и согласился. Рил поднесла руку к его лицу, очевидно для большей наглядности, и ее прямо у Франи под носом вмиг окутало голубоватое пламя. Потом пламя собралось в шар и, потрескивая, послушно легло ей в ладонь.
- Ну что ж! - усмехнулся на это Франя, которому удалось не отдернуть голову. - Таш, можешь считать, что тебе повезло! Такая экономия на свечках!
Все с облегчением засмеялась, и огненный шар исчез с ладони Рил.
Наскоро перекусив, они двинулись дальше. Но не прошло и часа, как недавно приобретенное новое зрение Рил и чуткие уши Франи уловили приближающуюся сзади погоню.
- Однако мы недооценили князя! - удивленно произнес Франя и прибавил шагу. Пройти им оставалось не так уж много, запах говорил, что болота уже близко, и их путь лежал прямо через них.
Знаменитые на весь материк Ольрийские болота - это был целый мир, государство в государстве. Ходили легенды о гнездящихся в них бандах разбойников, о спрятанных там сокровищах, о ведьмах, летающих над ними по ночам и собирающих свои тайные травы, об упырях, мавках, русалках, водяных, болотницах, да мало ли еще о чем! Ни один человек в здравом уме не поверит ни в одну из этих баек! И Франя, как человек именно здравомыслящий, думал провести свой маленький отряд все-таки по одной из наезженных и нахоженных официальных троп. Байки байками, но как-то, в лихое для себя время, Фране довелось пожить в болотах, правда, немного севернее, под Грандаром. И он навсегда возненавидел их до глубины души за сырость, отвратный запах и комаров, огромных, как осы, и кровожадных, как упыри. Кроме того, народ, который здесь обитал, не подчинялся никому и ничему, кроме силы. Никаких понятий о чести и достоинстве! Отребье, одним словом. Франя, конечно, был вор, то есть далеко не ангел, но поведение болотных ребят коробило даже его. Хотя, положа руку на сердце, он не мог их осуждать. За свою не слишком долгую, но очень богатую на события жизнь он видел много, и еще больше замечал. Заметил он и такую вещь: чем хуже и тяжелее живут люди, тем большей роскошью для них являются все эти штуки, типа достоинства или чести, и тем большую жестокость они способны проявлять по отношению к кому угодно. Его собственная жизнь, несмотря на некоторые лишения, была просто раем по сравнению с жизнью этих болотных гадюк. И Фране очень не хотелось вести туда своего друга, а особенно его подружку. Вдвоем с Ташем они еще могли рассчитывать остаться в живых, но с Рил на руках им не протянуть и получаса. То, что она ведьма, вряд ли ей поможет. Что она там сделает со своими огоньками? Нет, уж лучше отдать ее князю, чем подарить этим упырям.
Но у них еще была надежда добраться до пограничного поста раньше, чем погоня. Дорога, которая вела к нему, делала в этом месте большой крюк, и той сотне на лошадях наверняка до него еще ехать и ехать. А Франя вел свой отряд напрямую уже довольно долго, пост скоро должен будет показаться, если он не ошибся в своих расчетах. Пройти через него не составит труда, а там уже будет полегче. По болоту, пусть даже и по официальной тропе, бегом не побежишь, даже если знаешь, как это делается, и, тем более, не поедешь верхом, так что погоне придется поумерить свой пыл. На тропе существовали свои порядки, свои законы и свои люди, следящие за их выполнением и периодически избавляющиеся от тех, кого эти порядки не устраивают. А разборки посреди трясины на неширокой, кое-где уходящей под воду дороге, запруженной медленно передвигающимися гружеными телегами и толпами путников, их по-любому не устраивали. Следовательно, даже если их и догонят, то тронуть не рискнут. По крайней мере, днем.
Существовала и еще одна причина, по которой Франя не боялся погони на официальной тропе. Дружинники, способные смять их числом, служили в княжеской армии, а загадочные, гиблые болота совершенно не терпели на своей территории именно солдат. С чем это было связано, никто не знал. То ли запах смерти вокруг тех, кого хозяева гнали на убой, был особенно сильным, то ли животный страх перед грядущими сражениями привлекал к ним многочисленную нечисть, но факт оставался фактом: стоило какому-нибудь военному подразделению заночевать в болотах, как к утру от него оставалась в лучшем случае четверть. А в худшем один-два человека. И Франя имел все основания надеяться, что дружинники следом за ними не пойдут. Скорее всего, пойдут следопыты, но вряд ли это будет большой отряд. А небольшой Ташу на один зуб, да и сам он не собирался сидеть сложа руки. Никто даже и не заметит, как они исчезнут. Короче, проблема до первой ночевки. А там несколько дней - и уже Биной. Который, как и его соседка Вандея, находится в натянутых отношениях с Ольрией и границу со своей стороны охраняет весьма и весьма тщательно. Одиноких путников досматривают и пропускают, но нечего и думать о том, что пограничники пропустят на свою территорию хоть какой-нибудь отряд из недружественной Ольрии.
Боясь не успеть, Франя все прибавлял и прибавлял шагу, пока Рил не начала задыхаться и цеплять ногами все корни и ветки. Таш молча посадил ее на закорки, и они почти побежали.
Вдруг Рил учуяла засаду впереди. Она сказала Ташу, тот крикнул Фране. Франя, уже понявший, что ей можно доверять, резко затормозил, повернул и помчался прямо к болотам. На них тут же посыпался град стрел. Франю перекривило:
- Тупые ишаки! Здесь же ваша драгоценная княгиня!
Об этом подумал не он один, так как обстрел сразу же прекратился. Через некоторое время Франя услышал, как Таш тихо заматерился. Оглянулся и увидел, что у Рил из ноги повыше колена торчит стрела. Закусив губу, она посмотрела на него виноватыми глазами. Поставив защиту на своих мужчин, она совсем забыла о себе.
Франя выругался сквозь зубы.
- Вашу мать! Только этого еще не хватало!
Но останавливаться было нельзя, их с двух сторон загоняли, как зайцев. Приходилось бежать прямиком в болото. Рил держалась из последних сил, от боли у нее вылетели из головы все заговоры, и она даже не смогла толком остановить кровь.
Франя молча бежал рядом. Легко было рассуждать, что лучше отдать Рил князю, чем болотникам, но когда дошло до дела, оказалось, что сделать это невозможно. Для Таша такой вопрос даже не стоял. Он бесшумно несся прямиком в болото и не думал о том, чем это может для них обернуться.
Неожиданно наступившая ночь упала на них как черное покрывало. Какое-то время они еще бежали, ведомые Франиным чутье, но вскоре он остановился и стал нюхать воздух. Темнота была такой густой и вязкой, какой никогда не бывает в поле или в городе. Там всегда есть хотя бы намек на луну и звезды, а здесь, среди темных мохнатых елей, высоких, как княжеский дворец, о звездах приходилось только мечтать. Воздух сгустился, и снова повеяло болотной тиной. Рил положила руку Фране на плечо, Франя потянул Таша за рукав и, тихо и осторожно ступая, они прошли буквально в метре от одного из преследователей.
Через некоторое время им удалось выйти из окружения. Правда, для этого им пришлось уйти от такой желанной и такой недоступной теперь официальной тропы. Не давая себе ни минуты отдыха и время от времени передавая друг другу Рил, Таш и Франя прошли по самому краю трясины, в надежде, что так следы их будет труднее отыскать. Жидкая грязь тихо чавкала под ногами и мешала идти. Когда начало светать, они уже готовы были свалиться от усталости, и старую хижину с соломенной крышей, неожиданно появившуюся перед ними, поначалу приняли за бред больного воображения.
Из хижины вышла немолодая женщина, зевнула и пошла во двор. Таш и Франя переглянулись, и Франя окликнул ее.
- Эй, хозяйка, не поможешь усталым путникам?
Она обернулась, совершенно не удивившись, как будто к ней каждый божий день выходили из леса почерневшие от усталости мужики с раненой женщиной на спине, сказала:
- Отчего же не помочь добрым людям? Помогу. - И жестом пригласила их войти в дом.
Они вошли, еле передвигая ноги. Таш первым делом опустил Рил на лавку и стал осматривать ее рану. Рил ее кое-как обезболила и остановила кровь, но, чтобы залечить, требовалось вытащить эту проклятую стрелу.
Ловкие и нежные пальцы Таша осторожно ощупали ее ногу. Стрела прошла чуть ниже бедренной кости, к счастью, не задев ее. Для Рил удаление стрелы могло грозить неприятностями, - неизвестно, какой там был наконечник. Хорошо, если болт, его проще вытащить, а если зазубренный, то без надреза не обойтись. И как быстро она сможет затянуть рану, одной богине известно. Таш поднял глаза на Рил.
- Ты сможешь?
Она, поморщившись, кивнула.
- Да, только вытащи ее!
Таш обернулся к хозяйке, наблюдавшей за ним.
- Хозяюшка, у тебя не найдется крепкого вина?
- Отчего же не найтись, найдется. Только сдается мне, тут одним вином не обойтись. Ты позволишь мне посмотреть? Не беспокойся, я могу поклясться чем угодно, что не причиню ей вреда.
Таш отодвинулся, давая ей место у лавки.
- Если поможешь, я хорошо заплачу. Столько, сколько сама скажешь.
Она кивнула и, ласково заговорив с Рил, стала щупать ее ногу, потом молча встала и ушла на кухню. Вернулась она с кружкой дымящегося питья.
- Пей, деточка, это тебе поможет. Не бойся, это просто отвар из трав. Давай, милая, поторопись, пока горячий!
Рил глянула на хозяйку, потом на пар от отвара и покачала головой.
- Мне это не нужно. Только вытащите стрелу, а остальное я сама.
Хозяйка пристально посмотрела на свою гостью и не стала спорить:
- Хорошо, как скажешь. - Повернулась к Ташу. - Положи ее сюда.
Таш бережно уложил свое сокровище на стол. Ему было бы легче пережить, если бы в нем самом проделали десять дырок, чем смотреть на кровь, медленно текущую из раны Рил.
Женщина привычно взялась за дело. Она быстро и ловко извлекла стрелу (наконечник, к счастью, оказался не зазубренным), промыла рану, помазала ее мазью и перевязала. Сильно побледневшая Рил в это время едва заметно двигала губами, неслышно нашептывая наговор.
- Ну, все! - закончив, сказала женщина Ташу и Фране. - Теперь ей нужно только отдохнуть.
Оба покачали головами.
- Извини, хозяйка, но времени у нас нет, - стал объяснять Франя. - Мы тут одному нехорошему человеку на хвост наступили, боюсь, отдохнуть он нам не даст. Спасибо тебе за помощь, но нам надо идти.
Таш встал и направился к Рил. Хозяйка в ужасе преградила ему дорогу.
- Вы с ума сошли! Бегите сами, если за вами гонятся, но ее оставьте здесь. Ей нужно хоть немного отлежаться. Потом за ней вернетесь!
- Это невозможно, - спокойно сказал Таш. - Мы не можем ее тут оставить. Гонятся не за нами, а за ней.
Хозяйка всплеснула руками.
- Да кому эта девочка могла зло причинить, что за ней надо по болотам гоняться?
Таш пожал плечами.
- Всякое бывает.
Хозяйка задумалась.
- Вот что, - сказала она наконец, глядя на пытающуюся сесть на столе Рил, - кому вы там дорогу перешли - меня не касается! Я тут на отшибе живу, у меня господ нету. Зато есть внук, его зовут Венк, и он скоро должен прийти. Так вот что я думаю. Венк, конечно, не подарок, но болота знает как свои пять пальцев. Он тут вырос. Я ему велю, чтобы он вас проводил. Но вы сделайте так, чтобы ваша погоня пошла за вами. А там уже как богиня пошлет - сможете от нее отделаться, значит, вернетесь, нет - значит, нет. А девочку не стоит на такое дело тащить, пускай тут побудет.
- Хорошая идея! - одобрил Франя, не обращая внимания на праведное возмущение Рил. - Мы, конечно, в долгу не останемся. Но ты же о нас ничего не знаешь, почему ты хочешь нам помочь? Может, мы изверги какие?
- Изверг тот, кто в женщину стреляет, а не тот, кто ее на горбу всю ночь тащит.
Возразить на это Фране было нечего. Таш уже снял со стола Рил и уложил ее на лавку. Хозяйка молча смыла кровь и принялась выставлять на стол еду.
- Поешьте и отдохните, пока можете, скоро Венк придет.
- Спасибо тебе, красавица! - Франя поймал ее руку.
- Спасибо скажете, когда вернетесь. Если вернетесь.
Франя засмеялся, но руку не выпустил.
- Ладно, если вернемся, скажу. А ты скажи хоть, как тебя зовут?
Она посмотрела на него долгим взглядом. Но, чтобы смутить Франю, одного долгого взгляда было маловато. Он по-прежнему держал ее за руку и смотрел насмешливо, не мигая. И она ответила:
- Мать Увардой звала, можешь и ты так звать.
- Ну вот и отлично, Уварда! А меня мать Франей звала, вот его, - он показал на Таша, - Ташем, а его подружку мы не знаем, как мать звала, но он зовет ее Рил.
Франя наконец выпустил руку Уварды, и она продолжила накрывать на стол.
Начет поесть ни Таш, ни Франя не заставили себя упрашивать. Когда они ели в последний раз, они помнили смутно, а когда им доведется поесть в будущем, даже не представляли. От еды и усталости оба отрубились прямо за столом. Рил, понимая, что они все равно уйдут без нее, не стала настаивать, чтобы взяли ее с собой. Ходить она пока не могла (заживая, рана болела зверски, несмотря на обезболивающий наговор), а заставлять Таша опять тащить себя на спине не хотела. Но все равно расстроилась. Поэтому и есть ничего не стала, только выпила тот отвар, который раньше предлагала Уварда, и тоже заснула там же, на лавке.
Ташу показалось, что он только опустил голову, а его уже начал трясти Франя, потому что пришел Венк. Он кое-как продрал глаза и уставился на молодого дюжего верзилу с самой что ни на есть разбойничьей рожей. Ничего себе, внучок! Их хозяйке по виду никак нельзя было дать больше пятидесяти лет, скорее даже сорок с хвостиком, а парню не меньше двадцати, то есть в сыновья он ей в самый раз, но вот во внуки - просто никак!
Франя уже обсуждал с Венком, как они пойдут, и Таш не стал спрашивать у хозяйки про внука. Да и вообще, не его это дело. Длинный язык - это всегда большой недостаток. Внук так внук. Рил рядом не было. На вопросительный взгляд Таша Уварда кивнула ему на дверь в соседнюю комнату, и он пошел туда. Рил крепко спала на хозяйкиной кровати и выглядела уставшей и осунувшейся. Уварда была права - тащить ее куда-то сейчас было глупо. Он несколько раз поцеловал ее, погладил волосы и встал с твердым намерением собственноручно утопить князя в болоте, если тот появится у него на пути.
Франя с Венком были уже готовы и ждали его на улице. Уварда стояла там же, и Таш сразу же ощутил, что даже воздух между ними сгустился от напряжения. «Прямо хоть ножом режь!» - усмехнулся он про себя. Ну, со стороны Франи к Уварде - это понятно. Она была именно такой женщиной, какие ему нравились: пышнотелой, крутобокой, с большой грудью и длинной, все еще черной косой. Судя по всему, ее возраст его не смутил, и он поглядывал на нее, как кот на сало. Что же касается внука, то Таш готов был поклясться, что он боится свою бабулю просто смертельно. Интересно, чем же это она его так напугала? Конечно, на божий одуванчик она не похожа, но ничего страшного Таш в ней не почувствовал, иначе и близко не подпустил бы к Рил. И еще, для Таша было очевидно, что по своей воле этот Венк никогда не стал бы им помогать, скорее даже наоборот. Но бабка ему велела - и он идет. Таш хотел шепнуть Фране, что надо бы приглядеть за парнем, но потом передумал. Франя не глупее него, сам все видит и понимает, да и деваться им все равно некуда. Либо принимай помощь Венка, либо забирай Рил и дуй на все четыре стороны.

Глава 19

Таш вскоре понял, что, несмотря ни на что, Венк делал свое дело, и делал его хорошо. Уже через пару часов они заметили передовой отряд следопытов, шедший по их вчерашним следам. Нарочно хрустнув веткой, Венк привлек их внимание, и повел Таша и Франю по одному ему известной тропе среди трясины. Следопыты потянулись за ними. Наверное, они отправили гонца с сообщением, что нашли тех, кого искали потому что вскоре в большой спешке к ним присоединился еще один отряд следопытов. К великому сожалению Таша, князь в болото не полез. Хотя Самконг и просил его не убивать князя без крайней надобности, Таш был настолько зол на него, что уже был готов забыть о просьбе друга. Самконг сам Богера не любил, но законные наследники в Ольрии на этом поскребыше закончились, он был последний и уже, фактически, полузаконный. Так что после его гибели на ольрийский трон могли претендовать только представители правящих домов двух соседних стран.
Во-первых, это князь Биноя, что было не очень вероятно, так как он был очень стар, но у него была наследница-дочь, которую он был бы совсем не против выдать замуж за Богера. К сожалению, внешность и характер этой принцессы оставляли желать много лучшего, но это можно было бы не принимать во внимание, если бы не слабенькая кровь, что было бы смертью для ольрийской династии.
И, во-вторых, вандейский князь, что было более чем вероятно, потому что и в самой Вандее, и за ее пределами, его прозвали Вендор Большие Яйца за необыкновенную плодовитость. Одних законных наследников мужского пола у него было пятнадцать штук, а уж сколько незаконных - этого даже он сам не знал. Всем наследникам, разумеется, требовалось по трону. А где их столько взять!? Потому-то Вендор и оскорбился так сильно, когда на престол Ольрии взошел этот полукровка Богер, а не один из его сыновей. Из-за этого и испортились отношения между Ольрией и Вандеей, да так сильно, что Вендор стал даже подумывать о войне. Но приграничные болота остужали еще и не такие горячие головы, а потому война уже два года как не могла начаться, хотя кое-какая подготовка к ней все же велась. Скорее, правда, для демонстрации своего недовольства, нежели действительно для войны. Самконгу же было совсем невыгодно иметь у себя князем вандейца - тогда его спокойной жизни точно пришел бы конец.
Вспомнив своего друга, оставшегося в Олгене, Таш немного остыл и даже порадовался тому, что князь не полез в болота. В конце концов, сейчас важнее всего сбить погоню со следа, а там видно будет. Не станет же этот мальчишка позориться сначала на весь недоброжелательный Биной, а потом и на всю Вандею, гоняясь за престарелым изгоем и его любовницей и всем рассказывая направо и налево, что эта любовница и есть его сбежавшая жена! Биной, а особенно Вандея, - это вам не Ольрия, где народу можно навешать на уши лапши. Вандейцы, например, сами кому хочешь чего хочешь понавешают. Если, конечно, все дружно не умрут от смеха, потешаясь над рогатым ольрийским князем!
Венк между тем уводил их все дальше и дальше в трясину. Он шел с такой скоростью, чтобы следопыты не отставали, но и не подпускал их слишком близко, чтобы они не смогли понять, что женщины с ними нет. Сам Венк увидел женщину, когда бабка приказала ему перенести ее на свою кровать, и удивился, что из-за этого задохлика такой сыр-бор. Правда, стройненькая, ладненькая, да волосами богата. Но бабка даже рассмотреть толком не дала, погнала из спальни. Проклятая ведьма! Велела помочь двум пришлым угробить погоню. Это, конечно, дело хорошее. Особенно если они за это заплатят, как обещали. Но было бы еще лучше, если бы и этих двоих отправить вслед за погоней, а денежки, которых у них, видно, немало, себе забрать, да и бабу тоже. В шайке бабе очень бы обрадовались - мужики давно свежего мяса не видели. Старые телки уже всем опротивели, и Герон, главарь, хорошо бы за нее заплатил. Да, как бы все хорошо сложилось, если бы не бабка! Нелегко жить хорошему парню под одной крышей с ведьмой. Хотя, если посчитать, сколько раз она его от верной смерти спасала, то ладно. Хрен с ними, с деньгами и бабой, чай, не последние в его жизни. Не хочется лишний раз с бабкой связываться! Венк до сих пор приходил в ужас, когда вспоминал, как она его, девятилетнего пацана, превратила в лягушку. Целую неделю он скакал, квакал и жрал комаров, пока она не сменила гнев на милость. Венк непроизвольно пошевелил губами, словно стараясь отогнать противный комариный привкус, который преследовал его с тех времен. Нет уж, лучше делать все, как она скажет!
Уварда же, отправив внука и гостей, сразу пошла к спящей гостье.
- Что-то в тебе есть, девочка! - пробормотала она себе под нос. - Ты не бойся, я только посмотрю.
Рил не пошевелилась. Уварда взяла ее руки, перевернула ладонями вверх и стала рассматривать. По мере разглядывания, лицо ее становилось все более и более озадаченным.
- Сколько силушки у тебя, дитя мое! От кого она у тебя? - Уварда приподняла Рил и начала стаскивать с нее одежду. Почти сразу же она нашла то, что искала. На спине Рил, в том месте, где начинается шея, была родинка в форме солнца с лучами, направленными по часовой стрелке. Уварда оторопела.
- Так вот оно что! - Почти не помня себя, потрясенная Уварда, снова одела Рил и уложила ее. Некоторое время она просто сидела, пытаясь прийти в себя.
- Пресветлая богиня, чем я могу помочь ей, подскажи? Что я, ничтожная грешница, могу для нее сделать? - Эти вопросы задавала Уварда, глядя в потолок, словно надеясь увидеть на темных потолочных досках лик пресветлой богини.
Рил проснулась только под вечер и удивилась, обнаружив себя в постели. Последнее, что она помнила, было то, как она засыпала на лавке. Она пощупала рукой рану. Она побаливала, но уже не сильно. Сейчас, когда в голове после сна прояснилось, Рил без труда сняла боль и обновила наговор на заживление.
- Таш! - позвала она, пытаясь осторожно встать с постели.
Но вместо Таша в комнату вошла хозяйка. Рил через силу улыбнулась ей.
- Они еще не вернулись?
- Скоро вернутся, не беспокойся. Как твоя нога? - Уварда хотела осмотреть ногу, но Рил не дала.
- Там все нормально. - Она попыталась встать, но занемевшая от наговоров нога плохо слушалась, и Рил снова опустилась на кровать. - Когда они должны вернуться? - с отчаянием спросила она хозяйку.

Предыдущая страница 29 Следующая страница


Хранительница 30

Уварда села напротив нее на табуретку.
- Все будет хорошо! Не надо думать о плохом. Мой внук знает болота так, как этим вашим следопытам и не снилось. Он здесь родился и вырос. Хочешь, расскажу, как он ко мне прибился? - спросила Уварда, надеясь отвлечь Рил от грустных мыслей. Та кивнула. - Так вот. Десять лет назад я пошла собирать клюкву. Дело было осенью, уже начинались холода. Смотрю, пацан в луже лежит. Глянула, а он раненый. Я еле дотащила его до дома. Заморыш заморышем, а тяжелый, как не знаю кто! Выходила и оставила его у себя. Да только он дорожку в болота так и не забыл, как я его ни отваживала. Отец у него был из тамошних, и мать тоже. Шлюхой в шайке была. Как я поняла, мать уже давно убили, а отца перед тем, как он ко мне попал. Но друзья у него там остались, - насмешливо протянула Уварда. - Правду говорят, сколько волка не корми, а он все в лес смотрит. Вернее, в болота. Но ты не бойся, он ни Таша, ни Франю не угробит, я строго-настрого приказала им помочь. Поможет, никуда не денется. Не бойся.
Рил покачала головой.
- Я не могу не бояться за Таша. У меня никого нет, кроме него.
- Тогда лучше помолись за него. А я пока им поужинать приготовлю. Вернутся, небось, голодные. - И добавила уже про себя: «Если вернутся».
Оставшись одна, Рил решила последовать совету и помолиться, но все молитвы, которым ее обучал ее дворцовый священник, показались сейчас начисто лишенными как искренности, так и смысла. В тишине пустой комнаты они прозвучали злой насмешкой над происходящим, и Рил умолкла, не желая повторять чужие слова чужих ей людей.
Вместо этого она начала вспоминать Таша, его лицо, руки и улыбку, и ее молитва богине прозвучала совсем просто: «Спаси его, если можешь!» Хотя какое дело могло быть богине до изгоя?
И минуту спустя засмеялась над собой, вспомнив, что теперь в любой момент может на него посмотреть. Потянулась к нему какой-то частью себя, и тут же увидела. Он полулежал под березой на маленьком островке посреди болота и спал. Рядом развалился Франя, а немного дальше черноволосый бородатый парень. «Венк» - догадалась Рил. У нее отлегло от сердца, с ними все было нормально. Что они сделали с погоней, она не хотела думать, но что предпримет теперь князь, ей было любопытно. Она сделала усилие, чтобы найти его, и оказалась в лагере следопытов.
На поляне посреди леса горели костры, на которых готовилась еда, ходили мужчины в синих ольрийских мундирах, а в середине поляны стояла большая палатка. Рил посмотрела туда. Грубая просмоленная ткань не стала для нее препятствием, и она увидела князя, нервно ходившего по палатке.
- Свигр вас побери, Ведагор! - не повышая голоса, говорил князь. - Вы же сами обещали мне, что вот-вот мы их поймаем! А теперь вы говорите мне, что опять потеряли их? Что происходит, вы мне можете объяснить или нет?
Сидевший в углу усталый немолодой человек, которого князь назвал Ведагором, тихо ответил:
- Прошу вас, тише, ваше высочество! Стены палатки чисто символические, вы же понимаете. Да, я одно время был уверен, что мы их скоро настигнем. Теперь я вижу, что это было самонадеянно с моей стороны. Я до сих пор не могу понять, как они ушли, мы же практически окружили их! К тому же кто-то из них был ранен. Утром мы обнаружили кровь. Но тем не менее они будто испарились. Мы еле отыскали их следы, пошли по ним и натолкнулись прямо на них. Наверное, от отчаяния, они повернули прямо в болото. За ними ушло два отряда, и ни один человек пока не вернулся. Посланные им вслед люди не нашли ничего и никого, кроме комаров. И теперь у нас есть два варианта развития событий. Первый - они погибли в болоте. - Князь протестующе замотал головой. - И второй - мы имеем дело с незаурядными людьми, которых очень сложно обыграть. Что вы предпочтете думать, ваше высочество?
- Второе, разумеется, - холодно сказал князь. - Один раз меня уже пытались убедить, что моя жена погибла в болоте. Я не поверил этому тогда, не поверю и сейчас. Каким будет наш следующий шаг?
- Нам остается только продолжить поиски в Биное. А здесь нам, боюсь, уже делать нечего. Их проводник просто гений! - Рил хмыкнула про себя. - И это меня сильно беспокоит. Конечно, стоит усилить приграничные патрули на официальных тропах, но боюсь, что это уже бесполезно. Простите, но мой долг вас предупредить, что работа в Биное потребует больших затрат. В их столице есть хорошо организованная община изгоев.
- Разумеется, - сказал князь. - Начинайте прямо сейчас, у вас будет все необходимое.
Ведагор с трудом поднялся, с трудом поклонился и с трудом вышел. Рил невольно стало жаль его, на мгновение она почувствовала его боль, как свою. После ухода вандейца князь сел на походную койку и сжал голову руками. Внезапно решившись, Рил приблизилась к нему и тихо прошептала прямо в ухо:
- Богер, отпусти меня! Я не вернусь, я не люблю тебя!
Он вскочил.
- Рил?! Рил, где ты? - Он забегал по палатке, выглянул на улицу и, разумеется никого не обнаружив, опять сел на койку. - Рил, ты здесь? - осторожно спросил он.
- Богер, я не вернусь, не ищи меня, это бесполезно, - все еще надеясь убедить его, сказала Рил.
Он завертел головой.
- Рил, почему я тебя не вижу? Почему все это происходит? - Не дождавшись ответа, он почти застонал. - Рил, прикоснись ко мне, прошу тебя! Я хочу убедиться, что не схожу с ума!
Рил стало жаль его. Но как она могла к нему прикоснуться? Только слегка дунуть на сильно заросшую щетиной щеку. Князь вздрогнул и зашарил вокруг себя руками, словно надеялся схватить ее. Рил накрыла волна застарелого отвращения, ей стало нехорошо, и она тут же вылетела из палатки.
Кубарем, с трудом понимая, где верх, где низ, пронеслась по поляне и остановилась у одного из костров. Пока пыталась восстановить привычную картину слетевшего с катушек мира, в уши влился негромкий разговор двух мужчин, сидевших у этого костра.
- Ты как хочешь, Багин, а я тебе больше не помощник. За ведьмой, которая любого может размазать одним мизинцем, я ходить не буду. Я, может, и псих, но не настолько!
- Ну, так уж и любого! - хмыкнул этот Багин. Впрочем, довольно невесело.
Тот ответил такой же невеселой ухмылкой.
- По-твоему, положить за один раз десяток боевых магов во главе с отцом-настоятелем ничего не значит? А развалить этот свигров храм? - На это Багину возразить было нечего. - Нет, с меня хватит. Пусть за этой ведьмой кто-нибудь другой гоняется, а я - пас!
- А как же «крючок», Зойт? - тихо спросил Багин. - Все документы, конечно, теперь пропали, но кто поручится, что в Вангене нет копий?
- Да плевать! - резко сказал Зойт. - Я не вернусь в Ванген.
- А куда? - не менее резко поинтересовался Багин. - Обратно в Саварнию? Особенно после того, как ты там наследил?
- Если бы я там не наследил, нас бы с тобой уже давно в живых не было! - нехорошо блеснул глазами Зойт.
- Да ладно, не злись! - сбавил тон Багин. - Это я к тому, что тебя все равно в покое не оставят. Сам же понимаешь, рано или поздно…
- Не глупее тебя, - буркнул снова впавший в апатию Зойт. - Живым не дамся, пусть попробуют взять!
- Ты спятил, - нехотя констатировал Багин.
- Ничего не спятил. Хоть пару лет поживу нормально. Может, жену заведу, ребенка… Хоть что-то после меня на земле останется.
- Точно, спятил! - покачал головой Багин. - Ты - и жена?! Насмотрелся на этих? - Он кивнул головой в сторону болота.
- А что? - опять взвился тот. - Что он, что она - ходят по краю и не боятся! Я - каждую минуту боюсь, а они - не боятся!
- Да откуда ты знаешь? - устало возразил Багин. - Молод ты еще, не понимаешь ни хрена. Они еще больше нашего боятся. - Зойт упрямо покачал головой. - Ну ладно. Хочешь идти - иди! Не держу. Но и прикрывать не буду, у меня своих проблем выше крыши.
- Да ладно! - махнул рукой Зойт. - Спасибо и на этом.
Рил постояла еще немного рядом с ними, вглядываясь в их лица, а потом решила, что на сегодня с нее хватит, пора домой.
Хозяйка молча стояла над ней, ожидая, когда она придет в себя. Рил открыла глаза, в которых еще играли зеленоватые сполохи, и спросила:
- Что?
- Есть хочешь?
- Есть? - переспросила Рил, садясь на постели. - Да.
Нога уже не болела, и она смело встала и, чуть прихрамывая, сделала несколько шагов. Уварда смерила ее удивленным взглядом, но комментировать такое быстрое выздоровление не стала.
- Тогда садись. - Она кивнула на уже накрытый стол у окна.
Рил добрела до него и уселась, сразу потянув к себе тарелку. Есть после всего хотелось зверски. Но только она приступила к еде, как Уварде приспичило начать разговор.
- Рил, послушай, - как-то неуверенно, что было совсем ей не свойственно, начала она, - мне нужно сказать тебе кое-что.
- У? - спросила Рил с набитым ртом.
- Пока ты спала, я посмотрела твои руки. И твою родинку.
- У-у?! - не поняла Рил.
- Ты очень необычная. - На это Рил просто пожала плечами. - И силы у тебя столько, что я тебе и в подметки не гожусь.
Тут Рил удивленно округлила глаза.
- У-у-у?
- Вот наивное дитя! Ты не поняла, что я - ведьма?! Франя понял это с первого взгляда, Таш - с десятого, а ты вообще не поняла? Ну ладно, оставим это. Но ты хоть знаешь, что родинка такой формы - это знак богини? - Рил покачала головой. - А линии у тебя на руке говорят, что у тебя в этой жизни есть цель.
- Ну, и что? - спросила наконец-то дожевавшая Рил. - У каждого человека в этой жизни есть цель. Так же, как и линии на руке!
- Глупая! - рассердилась Уварда. - Таких, как у тебя, ни у кого нет!
- А вы что, всех на свете проверяли? - прищурилась Рил. Очень похоже на то, как это делал Таш.
Уварде пришлось пойти на попятный.
- Рил, послушай! Это серьезно! Мне трудно говорить, потому что не каждый день я встречаю на своем пути божью посланницу!
Рил чуть не поперхнулась.
- Вы бредите, Уварда? Да я ни разу в жизни толком не молилась! Я эти храмы ваши просто ненавижу за то, что они делают с изгоями! А уж сколько у меня от этих сволочей-жрецов неприятностей было, я вообще молчу! Какая богиня? Да я вообще… - Рил хотела сказать: из другого мира, но вовремя остановилась. - Короче, Уварда, ты ошибаешься, - завершила она, незаметно для себя переходя на «ты».
Находящаяся в шоке от богохульных речей Рил Уварда этого даже не заметила.
- Как же так, Рил? - как-то беспомощно спросила она. - Неужели я правда ошиблась? Скажи мне, когда ты бывала в храме, неужели ты ничего не почувствовала?
- Да почти ничего! - Рил уже надоел этот разговор. - А когда увидела, как наша всемилостивейшая загоняет изгоев в огненную речку, то и совсем ничего! Уварда, не сердись, что я не такая, как ты ожидала. Я такая, какая есть, и если это кому-то не нравится, пусть даже богине, ну что ж… Давай лучше выйдем на улицу, Таш скоро придет. Они уже близко.
- Откуда знаешь?
- Ой, ну я не знаю, просто знаю и все!
Уварда, смирившись, помогла ей выйти на улицу. Ее грызли разочарование и сожаление. Такая сила при куриных мозгах, вспыльчивом характере и полном отсутствии даже намека на религиозность! Да разве эта глупышка найдет ей достойное применение? И куда смотрела богиня? Поняв, что святотатствует, обсуждая дела богини, Уварда поспешно начала молиться и просить прощения за непрошеные мысли. Рил между тем уселась на завалинке и стала ждать Таша.
Ждать пришлось недолго. Они вскоре вышли из леса грязные и воняющие тиной, как самые настоящие болотники. Таш и Франя перебрасывались шутками, молчаливый и мрачный Венк шел позади, не принимая участия в разговоре.
Увидев их, Рил вскочила с завалинки и похромала навстречу любимому. Соскучившийся Таш мигом оказался рядом, первым делом ощупал раненую ногу, потом обнял и стал целовать. Франя отпустил несколько насмешливых комментариев, за что Таш молча показал ему кулак. Венк, в первый раз толком увидевший Рил, застыл на месте, давая повод Фране для очередных издевательств. Впрочем, он зря старался, потому что Венк их даже не услышал, равно как и приглашение Уварды к ужину. Он бы, наверное, так и остался голодным, если бы Франя не смилостивился и не утащил его за шиворот в дом. Там Уварда уже накрыла на стол, что для голодных мужиков, почти целый день бродивших по болотам, было очень кстати. Венк сразу набросился на еду, а Франя со вздохом вышел на порог позвать Таша.
- Эй, вы, успеете еще намиловаться! Идите жрать, ненормальные!
Поморщившись от Франиной деликатности, Таш повел свою хромоножку в дом, где она тут же принялась накладывать ему еду, улыбаясь и заглядывая в глаза.
Уварда время от времени посматривала на них, и разочарование, огнем сжигающее ее душу, отражалось на немолодом смуглом лице. Для нее странное несоответствие между предназначением и моральным обликом Рил было чем-то невероятным, вроде снега среди лета или болота без комаров. То, что судьба привела в ее дом посланницу богини, она хоть и с трудом, но пережила. А вот то, что эта самая посланница оказалась не вписывающейся ни в какие рамки, принять было намного сложнее.
Впрочем, долго предаваться невеселым размышлениям ей не позволили. Франя, поняв, что ни Таш, ни Рил не обращают внимания на его подначки, решил приударить за приютившей их доброй хозяйкой, роскошная, несмотря на возраст, фигура которой, не оставила его равнодушным. Для начала он буквально осыпал ее комплиментами, способными растопить сердце любой женщины, потом ему удалось рассмешить ее, а после он потихоньку перешел к активным действиям. Звероподобного внука Уварды и взгляды, которые он бросал на Рил, не то чтобы никто не замечал, скорее, просто на это не обратили внимания. Он был парень молодой, и такая реакция с его стороны была совершенно нормальной.
Они разошлись поздно, и Рил постаралась никак этого не показать, но слова Уварды о дарованной ей силе и о каком-то там предназначении, все-таки заставили ее серьезно задуматься. После того, как Рил вспомнила все, что с ней произошло, она пошевелила своими мозгами, подключила к ним неслабую интуицию и сделала вывод, что что-то во всем этом есть. Она ничего не могла сказать о том, что касалось предназначения, но насчет силы сомнения уже отпали.
Уже ночью, слушая дыхание спящего Таша, Рил пыталась понять, чего же от нее хотят, потому что даже глупой блондинке было ясно, что такие подарки просто так не делаются. Она вспоминала все, что знала о богине, все притчи, которыми пичкал ее старенький дворцовый духовник, но ничего похожего на ее ситуацию не приходило ей на ум. Либо такого еще не было, либо в храмовых книгах об этом не было написано.
- Что же тебе от меня нужно? - в который раз спрашивала Рил, глядя в темный потолок, но, как и следовало ожидать, не получала ответа.
Совершенно измучив себя тяжелыми мыслями и вопросами, она заснула.
Богиня явилась ей во сне, сияющая, как и описывали ее в книгах. Она положила руку на голову Рил, поцеловала ее и сказала ласково:
- Не бойся, дитя мое! Все будет хорошо!
Рил и так было хорошо от этого прикосновения. У нее возникло ощущение, что это ее еще не спившаяся мать, которую она знала в детстве, пришла к ней. Она подняла к богине лицо и сказала, щурясь от исходящего от нее яркого света:
- Мама!
И сияющая богиня исчезла, а вместо нее из ничего возникли красивая светловолосая женщина и молодая девушка, как две капли воды похожая на Рил. Улыбаясь, они подошли к ней, и их прикосновения и поцелуи напомнили ей нежные трепетания крыльев огромных белых ольрийских бабочек, каждую весну заполнявших собой, как белыми цветами, сады Олгена.
- Кто вы? - спросила она, пытаясь удержать их за руки.
Но они только засмеялись и растворились в мерцающем жемчужном свете.
Рил проснулась и почувствовала, что лицо у нее мокрое от слез. Таш еще спал, и она крепче прижалась к нему, пытаясь понять то, что только что увидела. К сожалению, ничего путного не приходило ей на ум, и она оставила бесполезные попытки, предпочтя просто раствориться в ощущении счастья.
Заснула Рил только под утро, но на этот раз сон ей приснился страшный.
Она брела по пустыне. Идти было тяжело, ноги, обутые в легкие туфли, по щиколотку увязали в мелком, похожем на пыль, песке. Пейзаж вокруг расстилался совершенно нереальный: темно-фиолетовое небо с мрачным бордовым солнцем на нем, гряда черных острых скал, тянущихся до горизонта, и красновато-коричневый песок под ногами. Было жарко. Бордовое солнце нещадно палило с темного неба, сухой ветер гонял песок, закручивая его в спирали. Рил было страшно, одиноко и хотелось пить, и она брела и брела, всматриваясь вдаль, в призрачной надежде увидеть воду. Неожиданно она увидела ее недалеко, у подножия одной из скал, и со всех ног рванула туда, молясь про себя, чтобы это не оказалось миражом.
Нет, озеро было настоящим, чистого голубого цвета и даже с кое-какой растительностью по берегам. (Правда, почему-то грязновато-желтой.) Рил упала перед ним на колени и, застонав от наслаждения, опустила руки в прозрачную чистую воду. Зачерпнула, начала пить… И услышала стон у себя за спиной. Быстро обернулась, вскакивая, и чуть не свалилась в озеро.
Прямо перед ней, прикованный к скале тяжелыми ржавыми цепями, висел Будиан.
- Пить! - простонал он потрескавшимися и почерневшими от жары губами.
Рил не потребовалось много времени, чтобы начать жалеть своего недавнего врага. Она набрала в сложенные ковшиком ладони воды и пошла к нему, думая только о том, как ничего не пролить по дороге. Поднесла к его губам, стараясь не смотреть на его обожженное жестоким солнцем, худое и изможденное обнаженное тело.
Он торопливо глотал воду и никак не мог напиться. Вдруг вокруг стало темнеть, как будто солнце зашло за несуществующие тучи.
- Уходи отсюда! - захрипел Будиан. - Уходи быстрее!
Но было уже поздно. Из-за скалы вышло нечто. Огромное и страшное, будто сотканное из живого огня. Жар, как из печки, полыхнул на Рил. Она отлетела от Будиана и упала на песок.
- Ах вот это кто! - проревело чудище, поднимая лапу, размером с экскаваторный ковш. - Давненько тебя здесь не было, маленькая дрянь!
Рил проснулась оттого, что Таш тряс ее за плечи.
- Рил, что с тобой? Ты стонала, я никак не мог добудиться тебя! Нога болит, что ли?
Рил не отвечала, все никак не могла отдышаться и прийти в себя. Таш, беспокоясь, суетился вокруг нее, обнимал, растирал трясущиеся руки. Прибежала встревоженная Уварда, посмотрела Рил в зрачки и умчалась готовить отвар. Наконец, после общих усилий, она перестала трястись и кое-как объяснила, что видела плохой сон. Все с облегчением вздохнули и засмеялись. Франя стал издеваться над ней, говоря, что она наверняка видела Таша с другой бабой. Уварда снисходительно посмеивалась, и только Таш обнимал ее и обеспокоенно заглядывал в глаза. Сон там или не сон, но испугалась она чуть ли не до смерти. Раньше с ней такого не случалось.
- Так что же ты видела, расскажи! Может, сейчас тебе все не так страшно покажется? - попросил ее Таш.
Рил вздохнула, ей не очень хотелось это делать, но раз Таш попросил, значит, надо рассказывать.
- Я видела во сне Будиана, - начала она. Франя удивленно поднял брови, и Рил пояснила: - Того самого жреца, который лишил меня памяти. Это было такое страшное место! Пески, скалы и жара просто убийственная. Он висел, прикованный к скале, а внизу было озеро. Он был весь обожженный, почерневший… такой жалкий! Он хотел пить, у него губы так потрескались, страшно смотреть! Я начала ему носить воду в ладонях. Но сколько я могла принести!? Так, капли какие-то! А он пил так, что… И тут появилось что-то ужасное! От него было жарко, как от огня. Он посмотрел на меня и зарычал: «Опять ты здесь, маленькая дрянь!» И двинулся на меня. Я проснулась. Вот.
Вот.
Рил опять начало трясти. Франя страдальчески возвел глаза к небу и вышел из комнаты, не заметив, что Уварда застыла посреди комнаты, как столб. Таш прижал Рил к себе, пытаясь утешить, и тоже ничего не заметил. Это дало Уварде время прийти в себя.
- Таш, мне нужно, чтобы ты сходил за свежей водой к роднику. Это для отвара. Ей нужно успокоиться, - сказала она наконец, желая остаться с Рил наедине.
Таш с готовностью поднялся и вышел.
- Ты знаешь, где ты была сегодня, Рил? - спросила Уварда, садясь к ней на кровать.
- То есть? - не поняла та.
- Не знаешь. Ты была в аду, девочка!
- Уварда, не издевайся надо мной! Хватит с меня одного Франи!
Уварда схватила ее за руки и зашептала жарким шепотом.
- Это правда, Рил! Ты прости меня, что я в тебе сомневалась! С тобой все в порядке, это я дура! Тот колдун, что причинил тебе вред, и правда там мучается, да и мало ему! А ты лучше вспомни, что тебе этот огненный сказал, дословно, если сможешь!
Рил наморщила лоб.
- Ну, он сказал что-то, типа: вот здесь кто! Давно тебя здесь не было, маленькая дрянь.
- Ну! Ты хоть понимаешь, что это значит? Ты и раньше там бывала! Он тебя узнал!
- Да нет, не может быть! Я же никогда… - и осеклась, вспомнив, что может и…
- Слушай, Рил, мне Франя рассказал, что ты кое-чего в своей жизни не помнишь. Так вот, я хочу, чтобы ты знала: тебя многому учили. Со стороны это заметно. Но твою силу связали, а сейчас она потихоньку разрывает путы и выходит на волю. Теперь ты поняла?
- Теперь поняла, - послушно согласилась Рил, хотя до понимания еще было как до неба. - Значит, я смогу туда вернуться?
- С ума сошла! Это еще зачем?
Рил тяжело вздохнула.
- Уварда, ты бы видела, как он там мучается! Там так страшно, так мерзко! И этот придурок еще! Как ты думаешь, он его там бьет?
- Рил, не вздумай! Если ты там погибнешь, ты и здесь умрешь тоже! Не дури, этот колдун получил то, что заслужил.
Рил упрямо опустила голову.
- Ты знаешь, а ведь он там и из-за меня тоже!
- Не смеши меня! Можно подумать, он кроме тебя никому зла не принес!
Рил хотела возразить, но в комнату вошел Франя, желая узнать, чего это Уварда так задержалась. А через минуту вернулся и Таш с водой. Так что Уварде пришлось идти и готовить отвар, отложив воспитание глупой девчонки на «потом».

Глава 20

Они задержались в избушке Уварды на несколько дней. Сходив на следующий день к лагерю следопытов, дабы прикинуть, что и как. они обнаружили пустую поляну с вытоптанной травой. То есть князь повернул назад. Это радовало, но, если подумать, что ему еще оставалось делать? После того, как следопыты попытались поймать в болоте Венка, обученных людей у него почти не осталось, а посылать в болото дружинников было глупо. Какие шаги он предпримет теперь, приходилось только гадать. Впрочем, самый первый его шаг был очевиден: граница.
Таш и Франя вместе с увязавшимся за ними Венком сходили и туда. Внимательно посмотрели на увеличенный состав заставы, старательно обыскивающий, а иногда даже раздевающий всех проходящих и проезжающих, и поняли, что через него им идти не стоит.
А куда стоит, они еще и сами не знали, но решение этого вопроса можно было отложить на несколько дней. По крайней мере до тех пор, пока они не будут уверены, что Рил сможет проделать оставшийся путь на своих двоих.
Поправлялась Рил быстро. Уже на следующий день Таш выгнал ее на улицу и вручил в руки большой вандейский кинжал, до того снятый им с убитого следопыта специально для этой цели. Она немного поныла для порядка, что у нее опять не получится, но кинжал понравился, и энтузиазма заметно прибавилось. Потом она старательно швыряла ножи в нарисованную углем на стене Увардиной избушки мишень, затем битых полтора часа пыталась свалить Таша с бревна, и к вечеру была как взмыленная лошадь. Изъявив настойчивое желание немедленно вымыться, она, в отместку за все издевательства, заставила Таша отнести ее к ручью, на что тот совершенно не обиделся. Напротив, с удовольствием помог ей как с раздеванием, так и с купанием, так что дело закончилось на берегу, в высокой траве, закрывающей их от посторонних глаз.
Полуодетая Рил плела венок, то и дело примеряя его на бритую голову Таша, которая лежала у нее на коленях. И серьга, блестевшая у него в левом ухе, то и дело попадалась ей под руку. Однажды Таш дал ей понять, что не хочет о ней разговаривать, но с тех пор многое изменилось, и она решилась.
- Таш, а эта серьга?..
Он поднял голову, посмотрел на нее и усмехнулся.
- Решилась все-таки? Это от матери осталось.
Рил вспомнила свой сон, и на сердце волной накатила грусть.
- Она, наверное, добрая была. Ведь ты же добрый.

Предыдущая страница 30 Следующая страница


31 Елена Кондаурова

- Я?! - удивление Таша было искренним. - Слышали бы тебя наши! Отправили бы в дурдом.
- Они ничего не понимают! - возразила Рил. - Я лучше знаю!
Таш совсем не хотел рассказывать ей историю своей жизни. Он даже и не думал этого делать, но после ее слов ему захотелось не то чтобы оправдаться… Объяснить! И он с трудом, слово за словом начал выталкивать из себя то, что произошло с ним много лет назад, хотя даже его лучший друг Самконг не знал всех нюансов этой истории. А если честно, то он не знал вообще никаких нюансов. И самой истории тоже не знал.
Мать Таша была из хорошей купеческой семьи, не слишком богатой, но и не бедной. По горской традиции мужа ей сговорили, когда ей было еще лет десять, - тоже из хорошей семьи, с которой у ее родителей были общие дела. Все были довольны, и молодые в том числе. Они жили неподалеку друг от друга и часто встречались. Дело уже шло к свадьбе, до нее оставались считанные недели, и молодые не утерпели. Девственность невесты осталась в одной из многочисленных пещер в живописных осенних горах Грандара.
К сожалению, той свадьбе не суждено было состояться. Таш толком не знал, что произошло, но жениху и его родителям пришлось срочно отказаться от данного семье невесты слова. Отец Таша буквально в тот же день, в который должен был жениться на его матери, пошел в храм богини с совершенно другой женщиной. Возможно, он был не виноват и так сложились обстоятельства, но сам Таш никогда, ни разу в жизни даже про себя не назвал его отцом.
Его мать осталась одна. Наедине с постыдной тайной и обнаружившейся вскоре беременностью.
- Ты знаешь, Рил, - тяжело говорил Таш, - я никогда не мог понять… Ей было тогда что-то около шестнадцати, у нас рано женятся, и родители ей наверняка предлагали скрыть все это дело и отдать ребенка на воспитание в бездетную семью. Такое не редкость. Конечно, иногда это выходит наружу, и ребенку все равно ставят клеймо, но матери ничего не грозило, семья бы постаралась. Как она могла отказаться?
Действительно, как? Молодая глупая девчонка выставила на позор и всеобщее осуждение себя и свою семью, добровольно поставила себя вне закона. Ради чего? Ради того, чтобы самой растить своего ребенка. Таш, чем дольше жил, тем больше ценил принесенную ради него жертву.
Хотя когда он был маленький, он, конечно, этого не понимал.
Когда он был маленький, он не помнил дня, чтобы его не били.
Нет, не взрослые, хотя и они норовили обозвать свигровым отродьем или дать пинка. Били такие же дети, как и он. Били, пинали, дразнили, толкали, лупили, задавали трепку и устраивали взбучку. Так было заведено и так их учили. Взрослые убивали взрослых изгоев, дети - детей. Сначала он обижался, плакал и жаловался маме. Потом перестал. Переступил в себе какую-то черту и перестал быть ребенком. Просто для того, чтобы выжить. У изгоя в этой жизни одна главная задача - выжить, все остальное - потом.
Он обозлился на всех и вся и стал похожим на волчонка. Тощий, лохматый и вечно синий от побоев, он готов был драться всегда и со всеми, и для него было неважно, сколько противников и какого они роста и возраста. Несколько раз его избивали так, что он с трудом доползал до дома, а пару раз и вовсе чуть ли не до смерти. Мама плакала над ним, выхаживала, а потом все начиналось сначала.
Так было лет до тринадцати, а затем все неожиданно поняли, что он вырос, и лезть к нему перестали, потому что это стало делом опасным. А за невежливое слово по отношению к его матери вообще можно было нарваться на такие неприятности, что проще было эту самую мать вовсе не замечать.
Надо сказать, что родственники матери, которых Таш никогда не считал своими родственниками, не бросили свое грешное и опозорившее их чадо на произвол судьбы, как это сделали бы многие на их месте. Они настолько, насколько смогли, чтобы окончательно не уронить себя в глазах соседей, позаботились о ней. Купили дом в небольшой деревне поблизости от своего поместья и постоянно выплачивали небольшое содержание, чтобы ей не приходилось зарабатывать себе на жизнь известным способом. Наверное, Ташу следовало быть им благодарным, но в то время он не был способен на благодарность. Только сейчас он начал испытывать нечто похожее на это чувство, но и то…
В общем, весь последний год они прожили спокойно. Их никто не трогал, в деньгах они не нуждались, и если бы не эта проклятая война…
- Ты знаешь, Рил, она ведь совсем молодая была, - с каменным лицом рассказывал Таш. - Она меня в шестнадцать родила, значит, ей на тот момент около тридцати было. А у нас в деревне солдат расквартировали, мы жили почти на границе. И вот эти здоровые лбы сидят и ждут, когда начнется война. Всех местных шлюх перетрахали, кое-каких девок перепортили, трактир разнесли. Каждый день драки - скучно им! И тут пришло кому-то в голову: а что это изгойка здесь так спокойно живет? Я дурак, Рил! Полный кретин! Привык, что все знают, что она этим не занимается, и не лезут к ней! - Он на секунду замолчал. - Я в тот день на рыбалку ушел. Ненадолго, рано утром. Она рыбу очень любила. А к ней пришли. Я вернулся… Я никогда не забуду, как я ее увидел. Она лежала в луже крови, и сережка вот эта рядом с ней валялась. Одна на ней, а эта, наверное, выпала. Я ее взял и в ухо себе воткнул, чтобы никогда не потерять. Я ее так и похоронил, в одной сережке. Я тогда лишь потому с ума не сошел, что у меня голова работала только в одном направлении: что я сделаю с теми, кто с ней все это… - Он опять замолчал.
- Ну, и? - не выдержала Рил. - Сделал?
- Да, - неохотно ответил Таш. Но ни за какие коврижки он не собирался рассказывать ей, что именно он с ними сделал.
- Ну и правильно, - негромко, но очень твердо одобрила Рил. - Если не наказывать зло, то что останется в мире, кроме неправды?
Таш удивленно глянул на свою подружку, так неожиданно обнаружившую в своей светлой головке нетипичные для девушки ее возраста мысли.
- Таш, а как бы тебя звали? - вдруг спросила она. - Я имею в виду полное имя, если бы твоя мама все-таки вышла замуж за твоего отца?
- Ташер Таэро Вагор.
Рил нацепила на его бритую голову венок, который машинально доплетала во время его рассказа, и, слегка дурачась, торжественно произнесла:
- Я, Арилика-Ирина Сергеевна Смолянская, беру тебя, Ташер Таэро Вагор, в законные мужья, чтобы быть рядом в горе и радости, богатстве и бедности до тех пор, пока смерть не разлучит нас! Аминь!
Она засмеялась, но глаза смотрели серьезно, и Таша не обманул ее веселый вид.
- Ты с ума сошла, Рил? - Сам он был так серьезен, как никогда в жизни. - И тебе не страшно, что я убийца? Ты вообще хоть раз задумывалась над этим? Я ведь не благородный герой из ольрийских сказаний, и я не только подонков убивал! Я за всю жизнь столько народа положил, что тебе и не снилось.
- Ты защищался! - с деланной беспечностью покачала головой Рил. - Но больше тебе не придется убивать! Теперь я буду тебя защищать!
От такой наглости Таш опешил, а потом поднялся, мягким движением перебросил Рил через плечо и, не обращая внимания на возмущенный визг, понес к дому.
- Значит, защищать меня собралась? Тогда будешь учиться до посинения!
И следующие дни Рил действительно пришлось учиться до этого самого посинения. Таш гонял ее как Сидорову козу, но зато ночью она спала как убитая и не видела никаких кошмаров, чего он, собственно, и добивался.
Венк, который почему-то перестал уходить в свои родные болота, наблюдал над этими издевательствами и исподлобья бросал на Таша неодобрительные взгляды, которые тот благополучно игнорировал.
На третий день Венк не выдержал. Он остановил Рил, которая, еще слегка прихрамывая, шла по двору попить после очередной схватки с Ташем, и, презрительно цедя слова, сказал ей:
- Ты выбрала себе трусливого мужчину, красавица! Он ничего не умеет, кроме как сражаться с женщиной!
От возмущения Рил слегка растерялась и потому сама не поняла, как получилось так, что ее кинжал мгновенно оказался у горла Венка. Он замер, понимая, что дергаться не время, а Рил прошипела сквозь зубы:
- Не смей так говорить о нем!!!
- Не нужно защищать мое доброе имя, Рил! Я сам в состоянии это сделать. - Ни один из них не заметил, как Таш оказался рядом. Только что он сидел на другом конце двора, а сейчас стоял за спиной Венка, абсолютно расслабленный и насмешливо улыбающийся.
Рил убрала кинжал от горла Венка.
- Извини, это было очень глупо с моей стороны. - Было не очень понятно, перед кем именно она извиняется, но уточнять никто не стал.
- Я так понял, что ты хочешь, чтобы я и тебя чему-нибудь поучил? - поинтересовался Таш у хозяйкиного внучка.
Тот мрачно глянул на него.
- Как бы самому не пришлось поучиться!
- А отчего же и не поучиться, если есть чему? - У Таша, похоже, было хорошее настроение.
Они отошли в центр двора. Франя, предвкушая развлечение, принес Венку меч и позвал Уварду. Зрители расселись на бревне, и зрелище началось. Таш катал Венка по земле, как пятилетнего карапуза, попутно объясняя Рил, какие приемы он применяет и какие ошибки делает Венк. Разъяренный болотник поднимался, набрасывался на него, как бешеный бык на красную тряпку, и в глазах его было желание убить Таша не менее тысячи раз подряд. Наконец, полностью раздавленный и уничтоженный, Венк растянулся на земле. Таш взял его за шкирку и заботливо оттащил к бревну. Рил, всегда сочувствующая всем несчастным и обездоленным, побежала за водой, а Таш сел рядом с Франей. Он почти не запыхался.
- А со мной не хочешь размяться? - предложил Франя, покосившись на Уварду. Таш пожал плечами.
- Давай, если не шутишь.
Франя встал и начал раздеваться. Таш посмотрел на него, и тоже скинул рубаху. Франя был несколькими годами моложе Таша и выглядел намного более жилистым и поджарым. Они вышли на середину круга, отсалютовали друг другу сложенными крест накрест мечами и встали в боевые стойки. И тут началось! Рил, которая как раз принесла Венку воды, замерла, не донеся кружку до его рта. Уварда застыла, и даже Венк приподнялся на локте, чтобы ничего не пропустить. Две фигуры сошлись и закружились в быстром танце. За выпадами и ударами невозможно было уследить. Движения мечей выглядели смазанными и расплывчатыми, только искры, сыпавшиеся на траву, казались настоящими. Вдруг все закончилось, и танцоры замерли на одном месте. Франя, грудь которого ходила ходуном, стоял за спиной у Таша и держал меч у его горла. Впрочем, меч он тут же опустил, потому что Таш начал смеяться.
- Опять обхитрил, старая лиса! Рил, ты видела, как он меня, а?
- Я видела, только я не поняла!
- Это ничего, я потом объясню. Нет, Франя, ты гений! Придумать такое! Ты лучше меня, я это признаю!
- Да уж, лучше! - проворчал Франя, все еще тяжело дыша. - Еще минута, и я бы сдох от усталости! Мне бы твою выносливость. - И, пошатываясь, побрел к бревну.
- Давай я тебя погоняю, а? Вместе с Рил. За пару недель такую выносливость наработаешь, это я тебе гарантирую.
- Да уж, знаю я, как ты погонять можешь! Потом костей не соберешь. Я уж как-нибудь так.
- Ну, как знаешь. Жаль, из тебя такой боец получился бы! Ты умный.
- Вот поэтому я и буду решать проблемы головой, а не мечом.
- Ладно, ладно, все, проехали.
Венк, который все еще полулежал на земле, подал голос.
- А меня поучишь? Я согласен и вместе с Рил.
На него посмотрели, переглянулись и расхохотались.
Теперь Таш издевался еще и над Венком, который, надо сказать, оказался учеником старательным и способным, и когда Рил выздоровела настолько, что решено было уходить, он попросился вместе с ними.
- А как же Уварда? - спросил Таш, когда Венк сказал ему об этом. - Тебе, конечно, надо мир посмотреть, нечего всю жизнь в болоте сидеть около ее юбки, но ведь она совсем одна остается! Места тут лихие, не обидел бы кто.
- Не, - помотал спутанной шевелюрой Венк. - Ее тут все знают. До того, как я вырос, не обижали, и теперь не тронут. Ее обижать все равно, что в колодец плевать! Она же всех лечит!
- Ну, раз так, пошли! Работа для тебя найдется.
Сама же Уварда была рада, что ее непутевого внука взял под крыло Таш. Может, толк из парня будет. Она так и не смогла его убедить, что бывает и другая жизнь, не такая, как на болотах. Оставалось надеяться, что он сам это увидит.
Они вышли рано утром, навсегда оставив гостеприимный дом Уварды, в котором прожили без малого две недели. Но через официальную тропу идти так и не решились, Франя и Венк еще раз сходили туда и выяснили, что усиленные наряды с границы никто снимать не собирается.
Поэтому решено было опять довериться Венку. Когда ему сказали о том, что ему предстоит провести их троих через болота, он мрачно глянул на них и сказал, что они спятили.
- Она - он кивнул головой в сторону Рил, - там не пройдет.
Но другого выхода не было. Либо идти в Биной через болота, либо возвращаться. Это понимали все, в том числе и сам Венк. Надо было решаться, и через два дня он решился.
- Идти за мной шаг в шаг, ясно? - инструктировал он их перед походом. - Надо быть осторожными все время, не верить ничему и никому, понятно? Ни людям, ни зверям, ни птицам. Даже лягушкам не верить! Кочкам тоже не верить! Если заметите что-то странное, все равно что - запахи, звуки - говорить мне сразу же. Если на нас нападут болотники - сразу сдавайтесь! Ваши пляски с мечами тут не помогут. А так есть шанс, что вас не убьют сразу. Весь ваш гонор засуньте в задницу! Рил, будут лапать - не сопротивляйся, ради богини, может, живой останешься. Они ведь таких, как ты, никогда не видели, так что могут сначала придушить, а потом попользоваться, с них станется! Лучше молчи и не сопротивляйся - дешевле отделаешься. - Рил хотела что-то сказать, но он протестующее поднял руку, и она закрыла рот. - Так, это что касается людей. Теперь о нечисти. Если вас будет кто-нибудь куда-нибудь звать - даже не думайте идти, это мавки манят. В воду старайтесь не смотреть - там русалки. Могут глаза отвести и утопить, они это любят. Болотницы сильно тиной воняют - этих не перепутаете. А лешие вообще не ваша забота. С ними я сам разберусь. Ну, вот и все. Все понятно?
Все кивнули, только Рил прижалась к Ташу и затравленно глянула на Венка.
- Венк, мне только одно непонятно.
- И что же? - со всем ехидством, которое у него было, спросил Венк.
- Как там вообще люди могут жить?
Он посмотрел на нее долгим взглядом и усмехнулся:
- А кто тебе сказал, что это люди?
У Таша и Франи вопросов не возникло. Они уже получили обо всем представление, когда ходили с ним первый раз. А для Франи это было вообще возвращение к прошлому. Они тепло попрощались с Увардой, причем особенно тепло прощался Франя, всю предыдущую ночь ублажавший и ее и себя на сеновале. Уварда плакала, провожая своих неожиданных друзей, неизвестно откуда пришедших и уходящих опять же в неизвестность. Больше всего ее беспокоила Рил, к которой она привязалась, несмотря на всю ее вопиющую безбожность.
- Ты думай обо мне хоть иногда, девочка! - шептала ей перед уходом Уварда. - И приходи ко мне, ты ведь знаешь как!
Рил обещала непременно это сделать.
Наконец они вышли. Венк вручил каждому по длинному шесту и повел их в самую глубь мрачных болот. Идти было в принципе недолго, всего два дня, в отличие от официальной тропы, на путешествие по которой требовалось не меньше недели. И первый день они отшагали относительно благополучно, их только пару раз попытались сманить мавки, прикинувшиеся красивыми девками. С людьми они, к счастью, пока не встретились. На ночь Венк остановил свой отряд на островке посреди трясины. Он был небольшой, но на нем росли кусты, в которых жили берегини. Венк собственноручно положил под куст несколько лепешек и кусок сыра и прислушался. Ветерок нежно шевельнул узкие листочки, и Венк вздохнул с облегчением, значит, ночь пройдет спокойно. Однако спать все равно решили по очереди. Первая смена досталась Ташу, как самому неопытному, вторая - Фране, а третья, самая тяжелая, - Венку.
Когда все заснули, на дежурившего Таша обрушились звуки ночного болота. Кваканье, комариный писк, далекий вой, крики ночных птиц и вздохи самого болота. А потом началось самое интересное - пошла в атаку нечисть. На островок она не могла взобраться, а значит стала предпринимать героические усилия, чтобы выманить его к себе. Но Таш сидел как истукан, на провокации не поддавался и боялся только одного - что за этим шумом не услышит шороха реальной опасности. А таковой он считал только нападение людей. Постепенно время его смены подошло к концу и он разбудил Франю. Тот встал и спросил, позевывая:
- Ну, как тут у тебя, ничего?
- Ничего, только дети орут, как резаные, да голые бабы достали, так и норовят за штаны схватить.
- А, ну это мелочи. Иди спать.
Таш ушел, а Франя стал вместо него слушать орущих тонущих младенцев, стенающих нагих девиц с огромными грудями, которые жалобно протягивали к нему зеленоватые руки. Немного погодя, видя, что их уловки не действуют, они решили сменить тактику. И из болота прямо на Франю полезли всякие чудища, одно другого краше. Франя даже спать перехотел, разглядывая их жуткие рожи и пасти с длинными кривыми клыками. Их вопли стали совсем уж непотребными, и Франя поминутно оглядывался на спящих друзей, боясь, что Рил проснется и испугается. Но Рил, намаявшись за день, спала без задних ног, и Франя постепенно успокоился и снова погрузился в созерцание жутких тварей.
Венку пришлось тяжелее всех. Нечисть, разозленная предыдущими неудачами, решила взяться за него всерьез. Это было плохо, потому что силы берегинь были небезграничными, а веток для костра, как водится, осталось мало, и ему пришлось достать меч и начать пугать вконец обнаглевших тварей. С глубоким вздохом облегчения он встретил приближающийся рассвет и почти упал на землю рядом с догорающим костром. Что ж, пока все шло просто прекрасно. Он встал и, пошатываясь, пошел будить своих попутчиков. Все трое спали так безмятежно, что он встал над ними и невольно принялся разглядывать.
Рил спала, даже во сне прижавшись к Ташу, который обнимал ее, защищая от ночного холода. А с другой стороны к ней прижался Франя, уткнувшись носом в ее волосы. У Венка возникло сильное желание тихо прирезать этих двоих, которые вызывали в нем бессильную ненависть. Чего бы он только не отдал, чтобы вот так просто спать рядом в ней, чего бы он не сделал ради этого! Но так и не решился придвинуться к ней, когда лежал неподалеку этой ночью. Дурак!
Вообще-то, Венк зря на себя наговаривал, он был далеко не дурак. Хотя бы потому, что понимал - убей он Таша и Франю, Рил возненавидела бы его на всю оставшуюся жизнь. Хоть ему и больно было это признавать, но Венк видел, как она любит своего изгоя. Это было несправедливо, но это было так. И теперь ему надо было набраться сил и гордости и скрывать свою никчемную любовь, которая так подло пришла к нему в тот самый момент, когда Рил чуть не убила его. Ему самому было непонятно, как это он так расклеился из-за бабы. На болотах, где он вырос, все бабы были шлюхами, как его мать. Он с детства видел, как с ними обращаются его приятели, и, когда вырос, сам стал обращаться так же. Это было правильно и естественно, так, как должно было быть. И тут эта пигалица, которая ростом была всего лишь ему до подбородка, чуть не прирезала его, как курчонка! Венк сам удивился, когда, вместо того чтобы возненавидеть ее за пережитое унижение, вдруг почувствовал сначала уважение за то, что она так решительно защищала своего любовника, а потом и любовь, что вовсе не лезло ни в какие ворота. И сейчас, глядя, как она спит между двумя мужиками, он ревновал ее даже не к Ташу, которого она сама выбрала, а именно к Фране, который обнимал ее, не имея на то никакого права. Окончательно разозлившись, он пнул Франю грязным сапогом и пробурчал:
- Хватит дрыхнуть, вставайте!
Франя вскочил и возмущенно выругался:
- Ты, сосунок, еще раз так сделаешь, шею сверну!
На что Венк только хмыкнул.
Тем не менее все встали и начали собираться. Предстояла самая опасная часть пути, потому что ольрийские болота вскоре заканчивались и начинались бинойские. А значит, и люди здесь были чужие, которых Венк не знал, да и знать не хотел. По неписанным болотным законам тот, кто шел на чужую сторону, становился законной добычей первого, кто его встретит. Поэтому надо было во что бы то ни стало дойти до конца болот еще до начала сумерек, времени, когда начинали выходить на работу болотные люди. Несмотря ни на что, Венк хорошо знал тропу, потому что в свое время немало походил и по бинойским болотам. Но одно дело делать это одному, и совсем другое - с двумя лохами и красивой бабой за спиной. Он сильно надеялся, что болтливые русалки еще не успели разнести эту новость по округе, в противном случае их ждали большие проблемы.
Не дав своим попутчикам толком позавтракать, Венк погнал их дальше. Оказалось, что он умел быть безжалостным не хуже Таша, потому что до самого обеда не разрешил им не только перекусить, но даже просто присесть. Рил совсем выдохлась, она еле передвигала ноги, постоянно увязавшие в густой грязи, и тяжело дышала. Впрочем, она не жаловалась, понимая, что это бесполезно. Венк слышал ее дыхание за спиной, но сбавлять шаг не торопился. Пусть лучше будет усталая, но живая.
Результатом этой гонки было то, что солнце едва перевалило за полдень, а они уже прошли большую часть пути. Венк начал осторожно надеяться, что, может быть, все обойдется, когда их везению пришел конец. Несколько кочек внезапно приподнялись и оказались здоровыми бородатыми дядьками, которые в момент связали и Таша, и Франю, и самого Венка так, что они почувствовали себя спеленатыми младенцами. Таша и Франю, наскоро обыскав, побросали в зловонную жижу, а Венка с руганью начали пинать ногами. И поставленная на них Рил защита никак не помешала разбойникам, потому что защищала только от магии и от любого вида оружия. От голых рук она защиту поставить не догадалась.
К Рил тоже подошли несколько человек и попытались ее пощупать, отпуская шутки и обсуждая ее прелести. Она помнила наставления Венка о несопротивлении, но ситуация выходила из-под контроля. Таша с хохотом топили в грязи, и Рил, остановившимися глазами наблюдая за этим, отчетливо понимала, что она не успевает. Нападавших было слишком много, десятка три, наверное, и половина из них столпилась у той грязной лужи, где топили Франю и ее любимого и насмерть забивали Венка. Одним ударом она их не собьет, а второй ей могут и не дать сделать. Да если и дадут, то Ташу это не поможет, потому что его просто отпустят, и он захлебнется в вонючей грязи, пока она будет разбираться с остальными. Надо как-то по-другому…
И на Рил накатило…
Неожиданно для всех, да и для самой себя тоже, она кокетливо повела глазами и улыбнулась. Потом двумя пальчиками убрала руку одного из разбойников со своей груди и засмеялась. Ее смех разлетелся по болоту волшебным перестуком серебряных бубенчиков. Разбойники оцепенели, в том числе и те, которые топили пленников. Такое поведение жертвы никак не вписывалось в привычную схему. А Рил томным голоском поинтересовалась:
- Мальчики, а кто у вас тут главный?
Один из бородачей, совершенно квадратный, с огромными мускулистыми руками, повернувшись к ней, ответил:
- Ну, я, а что?
Рил улыбнулась ему.
- Хочешь сделку?
Тот хохотнул в ответ:
- У тебя есть чем заплатить?
- О, у меня есть такое, чего вы не сможете забрать, если я сама не захочу отдать!
- И что же это за херня?
- Это сюрприз! Не убивайте моих проводников, и я вам это покажу!
Разбойники зашумели. Кто требовал заткнуть ей пасть, кто - перетрясти все ее тряпки, кто - сделать так, как она просит. Наконец главарь решил, что ничего не теряет, если послушает ее, и сделал знак тем, кто держал пленников. Их вытащили из грязи и побросали на твердую землю. Скорчившегося в болотной траве Венка тоже пока оставили в покое.
- Ну, давай свой сюрприз! - сказал главарь. - Но учти, если он нам не понравится, тебе придется его отработать!
Рил улыбнулась все той же томной улыбочкой и, покачивая бедрами, пошла к пеньку, который был от нее в трех шагах. Ее проводили жадными взглядами. Да, русалки не сбрехали! А она поднялась на пенек и достала из кармана тарелочки, которые подарил ей незабвенный Будиан. Рил сама не знала, зачем она взяла их с собой из дворца и таскала за собой все это время. Ну не в память же о Будиане, в самом-то деле! Однако сейчас они пришлись к месту и ко времени.
- Отвернитесь, - сказала Рил, - а то сюрприза не получится!
Ответом ей был гомерический хохот, и все взгляды, естественно, устремились на нее. Тогда она медленно расстегнула пуговицы на мальчишеской рубашке, в которую была одета, повела плечами, и та медленно скатилось с нее, явив миру и ошалевшим от такого бесстыдства болотникам тонкую талию и небольшую округлую грудь. По болоту пронесся вздох. Она как будто не заметила его, и подняла руки с тарелочками. Выдержав небольшую паузу, она стала отбивать ими ритм, одновременно начав танец.
Руки вверх, плавно вниз, поворот, бедро, поворот. Голосок Рил начал старательно выводить неуклюжие стихи незатейливой песенки с неприятным, рваным ритмом.
За окном кружится снег.
Громко воет вьюга.
Жду сегодня на ночлег
Дорогого друга!
За окном - шаги.
Скрип-скрип!
И калитка - стук!
В дом скорее проходи,
Мой любимый друг!
Нежный перезвон тарелочек, плавное движение бедра, взмах руками.
Мне соседушка с утра
Принесла дурные вести,
Ты нашел себе вчера,
Позавиднее невесту!
За окном - снежок.
Скрип-скрип!
Сердце больно - стук!
Выпьем мы на посошок,
Мой любимый друг!
Наклон, поворот, изгиб назад до тех пор, пока вишенки сосков не уставились прямо в небо. Разбойники уже собрались вокруг ее пенька, забыв про брошенных где-то там пленников. Не обращая внимания на жутковатые слова песенки, которые полностью сглаживал легкомысленный вид Рил, они притопывали и прихлопывали ей в такт, отпуская восхищенные возгласы.
В тихом доме смех звучит,
Я хожу как пава,
Наливается в стакан
Сладкая отрава!
За окном - метель.
Скрип-скрип!

Предыдущая страница 31 Следующая страница


Хранительница 32

Жизнь угасла - стук!
Под кустом ракиты ныне
Будет спать мой друг!
Снова наклон, изгиб, поворот. Удар ножкой, взмах руками, томное движение бедром.
Это было зрелище скорее для искушенных и пресыщенных любовью королей, чем для слабонервных, оголодавших по женскому телу разбойников. Они приближались к ней очарованные, ничего не соображающие, как мотыльки на огонь горящей лампы.
Повисшее в воздухе напряжение лопнуло одновременно с окончанием танца, и вокруг Рил стала разгораться драка, потом еще одна, потом вообще возникла свалка, в которой творилось непонятно что. Ослепленные, охваченные безумием разбойники бросались друг на друга с ножами и топорами, стараясь забрать как можно больше жизней своих недавних товарищей. На Рил уже никто не обращал внимания. Заметив это, она набросила на себя рубашку и вышла из круга. Все представление заняло не более нескольких минут, но вымотало ее до состояния полного изнеможения. Слегка пошатываясь, она добрела до своих несчастных связанных мужчин. Поднятым по дороге ножом она перерезала веревки сначала на Таше, потом на Фране и Венке.
- Вставайте, хватит валяться, - сказала она им, потом без сил опустилась на траву и отключилась.
Злой и грязный Таш, сорвав с себя остатки веревок, наклонился над ней и, поняв, что она просто спит, ринулся в свалку - ему не терпелось хоть кого-нибудь прибить. Франя и Венк поспешили за ним, но их ждало разочарование - разбойники уже благополучно перебили друг друга. Таш стоял между ними в бессильной злобе - даже добить было некого. Подбежавший Франя остановился рядом с ним, тоже оглядывая побоище.
- Таш, ты хоть понимаешь, что нас с тобой эти козлы чуть не утопили, как слепых кутят! Если бы Рил не начала вертеть перед ними своей попкой, нам пришел бы полный …!
- Да, такого со мной не случалось с тех пор, как нас с Самконгом поймали конкуренты, - хмуро согласился Таш. - Тогда нас тоже так спеленали, что мы выбрались чисто случайно.
Франя подозрительно глянул на Таша.
- Не бреши, что-то я такого не помню!
- А тебя с нами еще не было. Мне было пятнадцать, а Самконгу - семнадцать.
- Ну, тогда ладно. А кстати, что это за танец, который Рил отплясывала? Она тебе его раньше не танцевала?
Таш отрицательно покачал головой. Франя принялся было рассуждать о бесчисленных достоинствах этого танца, но Венк, который, прихрамывая, уже бродил между убитыми и вытаскивал у них деньги, прервал его:
- Таш, твоя девчонка хорошо поработала. Их было много, наверное, трудно было их всех положить. Вон как она устала.
Таш и Франя уставились на него. Не выдержал Франя.
- Ты хочешь сказать, что это она их? То есть, я хочу сказать, нарочно?
Венк посмотрел на него, как на идиота.
- Само собой. Ее, наверное, моя бабка научила. Она все время вокруг нее крутилась.
- Постой, а Уварда тут причем?
Вопрос Венка озадачил.
- Так ведь она же ведьма, вы что, не поняли? Она такие штуки раньше часто проделывала. Живем на отшибе, сами понимаете. Подвалят какие-нибудь уроды, так бабка перед ними и начинает раздеваться. По-моему, тут главное - внимание отвлечь. А на ее грудь стоит посмотреть, правда, Франя? Так вот, и они смотрят-смотрят, а потом как начнут друг друга долбить. Только бабка после этого сразу спать ложилась, так что мне приходилось одному трупы в. болото таскать. Когда малой был, тяжеловато приходилось.
Таш с Франей молча переглянулись, и Таш спросил:
- Франя, а она перед тобой не раздевалась?
Франя сглотнул.
- Нет, я ее сам раздевал.
Таш отвернулся, пряча улыбку.
- Ну, твое счастье!
Как бы там ни было, а нужно было быстрее двигать дальше. Спящую Рил Таш посадил себе на спину, а Франя привязал для надежности веревками, которыми их раньше связывали разбойники. Как рассказал Венк, эти веревки плели из какой-то болотной травы, и они отличались большой крепостью и шершавостью, что и не дало Ташу и Фране самостоятельно из них выбраться.
- А знаешь, Франя, - сказал после этого рассказа Таш, - если я захочу когда-нибудь нанять телохранителя для Рил, я, пожалуй, возьму какого-нибудь болотника. Среди них попадаются неглупые люди.
На что Франя ответил:
- А чего далеко ходить, возьми Венка, если пообещает, что не будет пялится на нее, как дурак.
Глаза Венка загорелись надеждой, и он быстро сказал:
- Я не буду.
Таш и Франя заржали, как кони, а Венк, поняв, что выдал себя с головой, смутился, как красная девица, чем вызвал еще больший смех.
Из болот они выбрались под вечер, к счастью, безо всяких приключений. На ночлег устроились рядом с речкой, чтобы смыть с себя вонючую болотную грязь. Рил все еще не просыпалась, и Таш обеспокоенно наклонялся над ней каждые пять минут. Проснулась она только тогда, когда развели костер и стали готовить еду. Франя хотел сразу же обо всем ее расспросить, но Таш не дал, пускай сначала поест, а потом расскажет, если захочет. Но она мало что смогла рассказать, чтобы удовлетворить Франино любопытство. Да, она знала, что Уварда - ведьма, она так сама сказала. Но ничему такому она ее не учила.
- Понимаешь, Франя, это само собой получилось. Я сначала смирно стояла, как Венк велел, а потом вижу - вас уже топят. И я поняла, что просто не успею всех перебить. По-моему, у меня крыша съехала, раз я такое начала творить, что теперь самой стыдно. Но тогда я точно знала, что делаю. Я их всех насквозь видела, их мысли, их желания, все, в общем. Я их связала, и… У них против меня не было ни единого шанса. А они правда все умерли?
- Все до единого, нам даже добивать никого не пришлось. Но ты мне все-таки скажи, что это ты там отплясывала?
Рил покраснела так, что это было видно даже в темноте.
- Это такой танец, я его вспомнила, когда увидела у Будиана вот эти тарелочки. Наверное, меня учили ему еще в той, прошлой жизни, которую я забыла.
- А ты можешь его для нас станцевать? - слегка заискивающе попросил Франя.
- Его танцуют в специальном костюме. Я сошью, когда мы где-нибудь остановимся, и тогда станцую.
- Но сегодня ты его танцевала безо всякого костюма!
- Франя, если бы у меня был костюм, я бы переоделась и танцевала в костюме! Или мне нужно было прямо там начать его шить, пока вас топили?
Конец спору положил Таш.
- Рил, спляшешь этот змеев танец, когда захочешь. Ты мне лучше вот что скажи, Уварда тебя действительно ничему не учила?
- Да нет, так, кое-что объясняла, рассказывала. Совсем немного, правда. Но тому, что я на болоте делала, - не учила, это я без нее вспомнила, как и все остальное.
- Остальное?
- Да. Я теперь могу невидимой ходить куда хочу и узнавать все, что мне нужно.
- Как это?
- Это нетрудно. Как спишь, только наяву. Представляешь себе того, кого хочешь увидеть, и видишь. Я вас видела, когда вы спали на островке. - Все переглянулись, а Рил продолжила: - А еще я Богера навестила. Я хотела тебе раньше рассказать, но боялась, что ты не поверишь. Я зашла в его палатку и видела, как он обсуждает, как нас поймать с каким-то странным человеком.
- И чем он странный?
- Он больной. Он хромал, и я чувствовала, как у него все болит. Его зовут Ведагор, он, по-моему, главный у следопытов.
- И что он сказал?
- Он сказал князю, что здесь нас искать уже нет смысла, мы, наверное, ушли через болота. Надо начинать искать в Биное. А еще он сказал, что наш проводник просто гений, он никогда такого не встречал. Это он про тебя говорил, Франя!
Франя сидел, медленно надуваясь от гордости. Если тебя хвалят друзья - это приятно, но похвала врага - приятна вдвойне.
Таш, уже предвидя возможные разглагольствования друга на эту тему, поспешил перевести разговор в более практичное русло.
- Надо дать знать Самконгу про этого Ведагора. Пусть как-нибудь решит этот вопрос.
С этим Франя не мог не согласиться.
Рил, глянув на гордого собой Франю, неожиданно расхохоталась. В ответ на вопросительные взгляды она объяснила, захлебываясь смехом.
- А вот Уварда в тебе ошиблась! Она сказала мне, что ты с первого взгляда понял, что она - ведьма, а ты, Таш, - с десятого. А меня назвала наивной деточкой за то, что я не догадалась. А вы, оказывается, сами ничего не поняли, умники!
Для Франиного самолюбия это был холодный душ. Он до сих пор не мог вспоминать без дрожи, что спал с женщиной, которая оказалась ведьмой, и чувствовал себя полным кретином, что не догадался об этом, хотя все было ясно как белый день. Она даже не маскировалась. Он молча отвернулся и натянул плащ на голову. Рил поняла, что переборщила и жалобно посмотрела на Таша.
- Ничего, утро вечера мудренее! - успокаивающе шепнул он ей.
Рил вздохнула и пошла заговаривать синяки у побитого и очаровательно смущающегося Венка.

Эпилог

Примерно в то самое время, когда Рил мирно засыпала, обнимая своего любимого, очень далеко от кишащих комарами и разбойниками болот, на прекрасном острове, лежащим где-то там, за синими морями, шел разговор как раз об этих, смотрящих свои сладкие сны, путешественниках.
- Итак, она выбралась из Ольрии и теперь направляется в Биной, Хемсус! - говорил его светлость своему слуге, накрывающему ужин. Сам белый жрец был хоть и в одежде привычного белого цвета, но сейчас мало чем напоминал того громовержца и молниеметателя, в образе которого он появлялся перед очами покойного ныне Тито-са и не менее покойного отца Вигория. - И я плохо знаю свою ученицу, если после этого она не потащится в Вандею! А Вандея лежит на берегу моря. Надо было отвезти ее в степь! - неожиданно резко выразил он свое сожаление.
- Против степи были свои возражения, - мягко напомнил ему светловолосый и голубоглазый, чем-то неуловимо напоминающий херувима Хемсус. Если бы Рил довелось его увидеть, она бы сразу поняла, с чьим народом она теперь одной крови.
- Да, но она была бы хоть немного дальше от нас.
- Она и сейчас не близко, - изящно пожал плечами продолжающий накрывать на стол херувим. - Да и вряд ли ей придет в голову навестить Острова. В крайнем случае, можно закрыть их для посещений.
- Да. И, наверное, лучше будет сделать это прямо сейчас. Мудрейшие снова начали нервничать, после того как она так изящно развалила ольрийский храм.
Хемсус негромко засмеялся.
- Я готов прямо сейчас отдать свою душу Свигру, если у нее не вышло это случайно!
- Ты прав, милый! - Его светлость ласково посмотрел на своего слугу. - Но эта дура такая непредсказуемая! Никогда не знаешь, чего от нее ожидать. Ты знаешь, что единственным, кого она соблазнила, когда жила в Ольрии, был старый изгой? Ну, кроме ее мужа, конечно!?
- Что?! - Хемсус едва не подавился смешком. - ОНА - соблазнила изгоя? Зачем?
- Вот-вот, ты тоже не понимаешь! Она, которая в принципе могла соблазнить и заставить делать все, что она захочет, кого угодно! Даже тебя, меня или любого из мудрейших, не говоря уж о каких-то там материковых королях и князьях! И как она воспользовалась своей силой?! - снова вспылил его светлость. - Не говори об этом никому, Хемсус! Над нами будет смеяться весь храм!
- Я нем как рыба, господин Кибук! - согласился херувим, наливая в бокал вина и протягивая его хозяину.
Тот благодарно взял. Ему действительно нужно было успокоиться.
- А вот интересно, на материке хоть кому-нибудь удалось выполнить условие, которое вы поставили на это заклятие? - как бы между прочим поинтересовался Хемсус.
Кибук расхохотался. Искренне.
- Ты шутишь, милый? Там же «вилка»! По-моему, это было гениально! Чтобы избавиться от заклятия, от этой дуры нужно всего лишь отказаться, но уже после того, как заклятие начнет на тебя действовать! Признайся, что за все эти годы ты так и не смог этого сделать!
- Так же, как и вы, господин Кибук! - чарующе улыбнулся херувим, подслащивая пилюлю. - Да и никто не мог.
- Тут ты прав, дорогой. Если уж даже мудрейшие… Это было гениально! - повторил он. - Но так унизительно постоянно попадать в свою же собственную ловушку!
- Это только лишний раз доказывает ее гениальность! - с тщательно отмеренной дозой восхищения сказал внимательно наблюдающий за хозяином раб.
- Знаешь, Хемсус, - через некоторое время продолжил Кибук уже гораздо более спокойным тоном, - за все время, что ты мне служишь, я ни разу не пожалел, что даровал тебе бессмертие!
Светловолосый херувим нежно улыбнулся в ответ.
- Те полторы тысячи лет, что я нахожусь рядом с вами, ваша светлость, были самыми интересными в моей жизни! Мне не хотелось бы, чтобы все закончилось!
- Да, разумеется! - уже серьезно согласился его светлость. - Но пророчество, к сожалению, пока никто не отменял, и потому мы должны все же позаботиться, чтобы моя бывшая ученица не получила никакого намека на возможность привести его в исполнение.
Наутро Франя даже не вспомнил о досадном разговоре, случившемся накануне. Все были рады, что ночь прошла спокойно, я еще больше рады, что путешествие продолжится уже по твердой земле, земле Биноя. Хотя до его столицы, Бинира, где они планировали получить помощь, было еще топать и топать, на душе у всех было легко, потому что дорога не грозила им хоть сколько-нибудь значительными неприятностями. Местные романтики большой дороги вряд ли успели забыть Таша или Франю, а если все же успели, то у последних было много способов напомнить о себе тем, у кого короткая память на такие вещи.
Поездка до столицы, проделанная ими с максимальной быстротой и комфортом, которые они могли получить в дороге, заняла у них неделю, да и в самом Бинире они задержались на столько же. Рил так и не удалось посмотреть столицу, потому что ее сразу же упрятали в глубокий полутемный подвал одного из невзрачных каменных домов. Таш клятвенно обещал ей показать все, что она пожелает, в следующий раз, но вид у него при этом был таким виноватым, что Рил не удержалась и начала смеяться. Она совсем не возражала против того, чтобы немного отдохнуть после всех перипетий их бегства из Ольрии. Тем более что Ташевы ребята, обогнавшие их всего на несколько дней, передали ей гитару вместе со слегка отощавшим в дороге Пушком, и у нее было чем заняться. Таш посмеялся вместе с ней и отправился готовить их отъезд.
Почти весь путь до Вангена Рил проделала в закрытой карете с чьими-то фамильными гербами, изображая благородную даму, которая отправилась в паломничество к святым местам. Ее охранниками были, разумеется, Франя и Таш со своими подопечными, а Венку, которого так и не удалось уговорить постричься и побриться, пришлось ехать рядом с кучером под видом случайного попутчика.
Биной был довольно густонаселенным королевством, и Рил не разрешили высунуть из кареты даже нос. Она так и не увидела ни прекрасные столичные соборы, ни удивительной красоты озера, мимо которых они проезжали, ни знаменитые на весь материк бинойские виноградники. Но зато их никто так ни разу и не остановил, и весь путь до столицы Вандеи они проехали всего за три дня, останавливаясь только на ночь и затем, чтобы сменить лошадей. Когда на горизонте показались окружающие Ванген холмы, карету утопили в ближайшей речке, о чем Рил совершенно не пожалела, и дальше она поехала верхом.
Таким образом, вся дорога из Ольрии заняла у них около трех с половиной недель, и они въехали на Гренмерский холм, с которого открывался великолепный вид на столицу, ранним свежим утром уже в самом конце августа.
Ванген расстилался прямо у них под ногами, весь в дымке рассвета, загадочный и прекрасный, как саварнийская красавица под своей вуалью.
А чуть дальше, ограниченное почти идеально круглой подковой бухты с привольно расположившимся на берегу самым большим на побережье портом, раскинулось море. Отсюда, с вершины холма, оно было похоже на плоский кусок стекла невероятно глубокого синего цвета.
Прохладный утренний ветер несмело пошевелил светлые волосы Рил и принес с собой влажный и соленый запах моря. Синего-синего моря…

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 6)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 9)
  • Глава 7 (Страница 10)
  • Глава 8 (Страница 11)
  • Глава 9 (Страница 12)
  • Глава 10 (Страница 13)
  • Глава 11 (Страница 15)
  • Глава 12 (Страница 17)
  • Глава 13 (Страница 19)
  • Глава 14 (Страница 20)
  • Глава 15 (Страница 22)
  • Глава 16 (Страница 23)
  • Глава 17 (Страница 26)
  • Глава 18 (Страница 28)
  • Глава 19 (Страница 29)
  • Глава 20 (Страница 30)
  • Эпилог (Страница 32)


Елена Кондаурова

Хранительница

Цикл: "Там, за синими морями… " - 1

 Читать книгу

Аннотация

Они – изгои.Изгои, поставленные в землях Ольрии, Вандеи и Грандара не только вне закона, но и вне религии. Ибо ни суровый покровитель воинов Бог?Отец, ни даже милосердная Богиня?Мать не жалеют, как говорят жрецы, покровительствовать безродным преступникам…Но именно эти люди – суровый разбойник Таш и веселый, красивый мошенник Самконг, хитрый карманный вор Франя, жестокие «солдаты удачи» Крок и Бадан и «ночная красавица» Лайра – окажутся единственными, кто готов прийти на помощь истерзанной молоденькой девочке, владеющей загадочным магическим даром.Даром, которому, возможно, предстоит изменить однажды судьбу всего мира…

Содержание

Создание книги: Nestcat
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel