Елена Хорватова - Странствия по мирам

1 Елена Хорватова

Возможно, каждый писатель, творящий Фантазию, созидающий Вторичный Мир, мечтает быть настоящим творцом, надеется, что все, им написанное, реалистично, что бытие его Вторичного Мира берет исток в Реальности - или впадает в Реальность…
Дж. P.P. Толкиен

ПРОЛОГ

- Счастлив приветствовать вас, мессир Реми. Что привело достопочтенного мага и чародея на скромное собрание нашего клана?
Человек, говоривший это, стоял у высокого стола, покрытого черным бархатом. Несколько предметов, разложенных на этом своеобразном алтаре, ясно говорили - здесь совершаются магические ритуалы. Человек, как и все прочие в этом помещении, был одет в черный балахон с капюшоном, скрывающим лицо, на поясе у него, так же как и у всех, висел острый кинжал без ножен, но что-то неуловимое подчеркивало - этот человек здесь главный.
Гость, к которому он обратился, учтиво поклонился в ответ.
- Мое почтение, сэр Морган, да пребудет с вами удача во веки веков. Как вы знаете, только чрезвычайные обстоятельства могут заставить меня покинуть мое уединенное жилище, ибо превыше всего я ценю собственный покой. И если уж отказаться от уединения, то только ради встречи с таким великим мастером, как вы, достопочтенный сэр Морган.
Морган усмехнулся, и его глаза под капюшоном блеснули зеленым пламенем. Он всегда был в курсе дел своих коллег и конкурентов по магическому сообществу, и его трудно было обмануть. Он прекрасно знал, что Николя Реми, черный маг, хорошо известный в определенных кругах, недавно совершил вынужденное путешествие в азиатские страны, где оказался втянутым в бои местного значения… И только могучая сила одной магрибской ведьмы, не терпевшей появления в своих владениях пришлых чужаков, помогла вышвырнуть его обратно, в пределы России, где Реми последние полсотни лет преимущественно и пребывал.
Такое обращение с могучим магом - насильственное водворение на Восток, потом столь же бесцеремонное вышвыривание из мест, представляющих сферу чьих-то интересов, - подрывало авторитет мессира Реми в магических кругах. Что-то не так с его хваленым могуществом, если другие чародеи перекидывают его по миру, словно тряпичную куклу.
- Простите мое недостойное любопытство, мессир, но до нас дошли слухи о вашем внезапном отъезде в страны Магриба… При вашей любви к покою и уединению такое путешествие кажется невероятным.
По лицу Реми прошла мрачная гримаса.
- Мне пришлось освежить доспехи Аттилы, сэр Морган. Такой предмет не должен застаиваться без дела, дабы не утратить тайную силу. К тому же и мне самому не помешало немного попрактиковаться в ратном деле - наш долг сохранять навыки воинов. Но вернемся к делу.
- Я весь внимание, мессир. Сегодня настало время завершать и начинать дела. Вернее, завершать старые и начинать новые дела. Если вам требуется наша помощь, члены нашего клана будут счастливы сделать все, что в наших силах.
Теперь пришла очередь мессира Реми усмехнуться: он был не настолько наивен, чтобы принимать речи Моргана за чистую монету. Но, как бы то ни было, придется искать союзников - он уже убедился, что в одиночку ему стало трудно бороться. Видимо, наступают иные времена…
- Сэр Морган, вы всегда в курсе последних новостей мира магии и, вероятно, уже знаете, что в Москве появилась молодая ведьма, которая лишь недавно обрела силу. Ни опыта, ни магической эрудиции у нее нет. Но она представительница весьма древнего рода, и ей в наследство перешли некие предметы, многократно усиливающие природную способность к колдовству и переданный ей фамильный магический дар. Имя этой женщины…
- Маргарита. Не так ли? - перебил мессира Морган, отбросивший наконец свою напускную вежливость. - Я действительно слежу за действиями этой неофитки, достопочтенный мессир. Сама по себе она и вправду очень неопытна и далека от магического восприятия этого мира, хотя и не без определенных способностей к нашему высокому искусству. Но у нее есть могущественные покровители и наставники, имен которых, я полагаю, называть не надо. А главное, среди магического наследства, которое вы изволите называть «перешедшими к ней некими предметами», имеется древнее кольцо. Об этом кольце говорят, что сам великий Один, князь колдовства, изготовил его для своего сына Бальдра и наделил невероятным могуществом.
Морган замолчал и после долгой театральной паузы внушительно изрек:
- Не будем недооценивать юную леди. В сочетании с природными способностями, наследственным даром, помощью влиятельных друзей и силой кольца Бальдра мощь молодой ведьмы превосходит все, с чем мы когда-либо сталкивались!
- Ну это громко сказано, Морган! Просто у вас давно уже не было сильных соперников, - парировал Реми. - Однако не стоит пугаться борьбы, друг мой, настоящая суровая, азартная борьба не на жизнь, а на смерть добавляет к унылому существованию ярких красок…
Морган снова блеснул из-под капюшона зелеными глазами. Стало быть, Реми полагает, что это он, Морган, должен бороться не на жизнь, а на смерть, добавляя ярких красок, которых в его существовании и без того немало, а старый хрыч Реми заползет в свою нору и будет наслаждаться вожделенным покоем и уединением. Как же он любит загребать жар чужими руками!
- Что касается ведьмы Маргариты, - продолжал мессир, - положение усугубляется тем, что она всеми силами пытается не делать зла. Добро она творит пока не слишком умело, но, похоже, девчонка выбрала именно этот путь. И пребывает в глупых, наивных иллюзиях касательно своего предназначения. Значит, ваше столкновение с ней неизбежно и рано или поздно случится. И если мерзавка первой доберется до членов вашего клана, то попытается уничтожить всех! Подумайте, Морган, насколько это опасно! Вы останетесь без соратников!
- Маги, вставшие на путь добра, обычно не так уж кровожадны. Хотя добро и зло часто неразделимы, и никто не знает, на что именно он способен, - сдержанно ответствовал Морган, которого предостережения Реми нисколько не напугали. - Пока она не интересовалась делами нашего клана. И, похоже, даже не знает о нашем существовании.
- Это вопрос времени, Морган. И я не советую вам пребывать в беспечности. Я редко проявляю заинтересованность в сотрудничестве с кем-либо. Подобные альянсы не могут мне дать ничего в практическом плане - я предпочитаю полагаться на собственные силы и считаю самого себя лучшим своим союзником. Но сейчас не время для самолюбования. Я предлагаю вам союз, Морган. Союз против проклятой ведьмы. Необходимо обратить ее силу против нее самой. Но для этого к ведьме надо приблизиться, надо вступить с ней в контакт. И то, что она пока не знает о существовании вашего клана, пойдет только на пользу делу. Впрочем, я отвлек вас от действа. Прошу простить мою бесцеремонность. Не смею мешать. Но на досуге поразмышляйте о нашей беседе…
Морган молча поклонился и вышел на середину комнаты. Окружавшие его люди запели какой-то тягучий гимн на латыни. Глава клана бросил горсть сухих трав в дымящийся сосуд, и по помещению пополз сладковатый дурманящий запах. Морган сделал знак, чтобы пение прекратили, в полной тишине выхватил кинжал и прочертил им в воздухе затейливый знак. Кинжал, в блестящем лезвии которого отражались лишь пляшущие огоньки десятков свечей, сам собой загорелся золотым светом.
Лучи, исходящие от кинжала, достигли хрустального шара, стоявшего на высокой подставке в центре комнаты. Шар тоже вспыхнул золотым огнем и завибрировал, озаряя помещение нежным светом.
- Мы готовы! - объявил Морган. - Введите нового посвящаемого!
Две фигуры, судя по порывистым движениям и смутным очертаниям тел под плащами - молодые женщины, выскользнули за дверь. Вскоре они вернулись и ввели молодого человека с завязанными черной повязкой глазами. С новичка сдернули плащ. Он был обнажен до пояса, словно на приеме у терапевта, хотя окружающая обстановка менее всего напоминала медицинский кабинет.
- Скажи, брат, ты по своей воле желаешь стать членом нашего клана? - спросил Морган.
- Да, - хрипло ответил новичок.
- Клянешься ли ты повиноваться и выполнять волю клана, не страшась и не колеблясь?
- Клянусь!
- Протяни руку! - последовал первый приказ. - И приготовься стерпеть боль.
Морган ударил по руке молодого человека кинжалом. Несильно, но из образовавшейся ранки тут же хлынула кровь. Глава клана подставил под капли крови новичка золотой кубок, в котором уже была чья-то кровь, и смешал их резким движением.
- Отныне ты связан с нами своей кровью, смешавшейся с кровью членов нашего братства. И тебе откроются тайны луны, земли и неба, воды и огня.
Молодой человек опустился на колени. Сэр Морган окунул палец в кубок с кровью и начертил на груди нового члена клана перевернутую пентаграмму, а потом поднес к пентаграмме огонек свечи. Юноша скрипнул зубами, но не закричал и даже не застонал от боли, хотя на груди у него обозначился сильный ожог.
- Крещен огнем и кровью, - с удовлетворением провозгласил сэр Морган. - Мы даем тебе новое имя. Отныне ты нарекаешься «Кармин». Но если ты предашь интересы нашего клана или причинишь вред кому-либо из его членов, то тебе придется заплатить за это собственной жизнью. Помни об этом! И добро пожаловать в новую семью, брат Кармин!

ГЛАВА 1

«Какой кошмар! Я провожусь здесь до утра!» - с тоской думала Маргарита, обозревая оставленный гостями беспорядок. Вечеринка в доме ее друга Романа Лунина, известного музыканта, недавно закончилась. На часах было начало третьего ночи.
Роман пошел провожать гостей, эгоистично предоставив Маргарите почетную обязанность привести дом в порядок. Ну что еще ждать от мужчины, даже если он рядится в обличие прекрасного принца? Раз уж она согласилась быть королевой этого бала, то и от обязанностей Золушки никуда не убежишь - это как две стороны одной медали.
Вообще-то с недавних пор такие незначительные проблемы, как уборка помещения, для Маргоши не существовали. Летом, после смерти бабушки, у Маргариты открылся самый настоящий магический дар. И хотя она пока не полностью освоила завещанную ей бабушкой «Книгу теней» - свод различных заклинаний и магических рецептов, такая простая вещь, как чары чистоты, удавались ей неплохо.
Но вот сегодня они, как назло, срабатывать не желали. Вроде бы Маргоша делала все как надо: и заклинание произносила правильно, и о визуализации не забывала, - но беспорядок вокруг как был, так и оставался. Столы, заставленные грязными тарелками, стаканами, блюдами с недоеденными закусками, переполненные пепельницы, смятые салфетки, чашки с кофейной гущей, огрызки яблок, банановая кожура и апельсиновые корки, валяющиеся где попало, пустые винные и пивные бутылки под столом и конфетные" фантики на полу… Фу, какая гадость! Ни от каких заклинаний ничего не менялось к лучшему, и только казалось, что мусора становится еще больше.
Пришлось старым добрым способом, без всякого колдовства, таскать тарелки на кухню к раковине и мыть горячей водой, а мусор собирать в пакеты…
Наполняя мусором пятый по счету пакет, Маргоша задумалась: а почему, собственно, ее сегодня постигла неудача в творении чар? Заклинание несложное, она им уже не раз пользовалась и перепутать слова вроде бы не могла… Может быть, дело в том, что она в доме у Романа? Тут аура, что ни говори, непростая, все пропиталось разнородными магическими потоками, и, возможно, действуют какие-то неосязаемые преграды и ловушки для чужого колдовства…
Но все равно странно - вот так, вдруг, ни с того ни с сего, потерять свой магический кураж? Колдунья - она ведь всегда колдунья, хоть дома, хоть в гостях, хоть в Африке или на Северном полюсе…
Может быть, она просто выпила сегодня чуть-чуть лишнего? Если алкоголь приводит к раскоординированности движений, то, может статься, и чары тоже получаются с нарушенной координацией? Нет, все же пару бокалов легкого вина особым излишеством не назовешь. Правда, голова болит теперь просто невыносимо.
А если мигрень как раз и есть причина неудачи? Ну как можно качественно колдовать, если мозг буквально раскалывается на части и каждая клеточка отдается болью?
Хлопнула входная дверь. Это вернулся Роман.
- А где моя прекрасная сеньора? Где дивная Марго, краса московских берегов?
И запел что-то нежным голосом про эль корасон… В вольном переводе на русский - «сердце, тебе не хочется покоя»… Испанская кровь играет!
Ну вот, Роман уже поет ночную серенаду, а она так и не успела убраться в доме! Придется признаваться, что ее магия перестала действовать и даже простенькое очищающее заклинание ей сегодня не по зубам… Не привлекать же силу кольца Бальдра, для того чтобы перемыть тарелки, - слишком мелкая и оскорбительная задачка для такого могучего артефакта.
К тому же Маргоша вообще старалась не прибегать к помощи кольца без особой нужды: за все в жизни рано или поздно надо платить, и лучше не злоупотреблять магическими услугами, если не знаешь их цену. Что именно и когда от нее потребуется - догадаться было невозможно, так что лучше проявлять осторожность.
И признаваться в собственной слабости Роману, который в кругах, причастных к магическому сообществу, был известен как алхимик, маг и чародей Раймундо Луллий (хотя за свою долгую и насыщенную событиями жизнь он отзывался и на многие другие имена), было стыдно.
Маргарита не любила жаловаться и просить о помощи, признаваясь в собственной слабости. Она знала, что с грехом пополам и так сможет справиться с большинством кризисных ситуаций, и пуще всяких бед боялась еще раз предстать полной дурой перед друзьями и коллегами по чародейскому цеху. И так уж это не раз случалось…
Конечно, ее всегда поддерживали и помогали выбраться из очередной передряги, но зачем лишний раз подвергать испытанию дружеские чувства? А если уж придется когда-нибудь обращаться за помощью, лучше выглядеть в глазах своего окружения по возможности зрелой и уравновешенной колдуньей, а не истеричкой, всхлипывающей и стенающей над каждой магической неудачей. То, в чем можно признаться лишь себе, неприятно выслушивать от других в собственный адрес.
- Ты что, моешь посуду? - Роман застыл в дверях кухни. На его лице было написано такое удивление, что Маргоша рассмеялась.
- А что в этом особенного? - спросила она, откидывая мокрой рукой прядь волос со лба. - Я всю сознательную жизнь этим занимаюсь.
- Да, но… сегодня… мне показалось, ты так устала. Прости, дорогая, может быть, это такое женское хобби и тебе нравится заниматься традиционным домашним хозяйством, но магия существует в частности и для того, чтобы облегчить человеку жизнь.
Роман начертил пальцем некую фигуру в воздухе, простенькую, похожую на изогнутого червячка, и в доме в один миг все изменилось: тарелки и стаканы сами собой оказались в шкафах, причем абсолютно чистые; весь мусор исчез - ни фантика, ни банановой шкурки на сверкающих полах и подоконниках; стулья аккуратно расставлены по своим местам, а пепельницы не только опустели, но и заблагоухали нежными цветочными ароматами вместо пронзительного запаха табака и пепла от разнообразных окурков…
- А еще говоришь, что добрые дела редко тебе удаются, - улыбнулась Маргарита.
- Это дело не доброе и не злое, так, обычная гигиеническая процедура. Очищение жилища от чужой грязи. Вместе с мусором исчезают и негативные влияния, которые кое-кто постарался здесь оставить.
- У тебя очень ловко получилось.
- Навыки старого холостяка, - небрежно передернул плечами Роман. - За последние лет триста - четыреста в моих апартаментах ни разу не появлялась женщина, которой нравилось бы мыть посуду.
Маргоша тут же представила, как много женщин могло появиться в апартаментах Раймундо за «последние лет триста-четыреста», и ей чуть не стало дурно… Угораздило же ее связаться с испанским грандом, начинавшим свою карьеру при арагонском дворе в тринадцатом веке! Конечно, горячая кровь, куртуазные средневековые нравы, культ Прекрасной Дамы… Наверное, канонам строгой нравственности жизнь Раймундо отвечала только в тот относительно короткий период, когда он был монахом-францисканцем.
Да, похоже, история с бывшим мужем (с которым она, по роковому стечению обстоятельств, развелась как раз перед тем, как стала ведьмой, что, собственно, и подтолкнуло к переменам в жизни) ничему ее не научила… Игорь хоть и не гранд, не идальго и не рыцарь, но по части куртуазности даст всем грандам большую фору. Женщину всегда привлекает определенный мужской тип, к сожалению. Или к счастью…
Чтобы отвлечься от своих раздумий на щекотливую тему, Маргарита решила вернуться к практическим вопросам:
- Ты мне потом покажешь еще раз этот знак магического очищения? У меня сегодня ничего не вышло, хотя я раз пять повторила очищающее заклинание.
- Видишь ли, сердце мое, заклинания вообще не дают стопроцентной гарантии успеха. Существуют разные степени магии. Первая, самая простая, - наведение чар при помощи заклинаний, наговоров и специальных предметов. Механически выучить текст какого-нибудь заклятия, сварить зелье, подбирая ингредиенты по составленному кем-то рецепту, или воспользоваться неким артефактом, - к примеру, шапкой-невидимкой, - может каждый начинающий чародей при должном усердии. И даже может при этом добиться приличных результатов, если он не без способностей. Многие на этом и останавливаются. Но, как я говорил, это всего лишь низшая ступень магии, магия дилетантов. Она далека от творчества, это просто ремесло. Вторая степень - умение колдовать при помощи невидимых знаков, которые ты чертишь в воздухе перстом или кинжалом athame…
Атаме, магический кинжал, у Маргариты был - бабушка оставила ей свой в наследство вместе с другим колдовским инвентарем. Но Маргоша еще не умела им как следует пользоваться - пока как-то не довелось.
- А третья степень, более высокая, - это колдовство при помощи силы мысли, - продолжал свою лекцию Роман. - Подобным искусством могут овладеть лишь избранные, но каждый чародей должен к этому стремиться, если желает преуспеть. Впрочем, стремление к совершенству бесконечно, и в магии, как в каждом искусстве, есть еще более высокие степени…
- Знаешь, общение с тобой равнозначно полному курсу не только практической магии, но и магической теории…
- Да нет, я плохой учитель, и более того, я плохой чародей. Когда-то у меня были ученики, но никто из них не добился настоящих высот. Вот и тебе я всеми силами стараюсь передать то, что усвоил благодаря своему долгому опыту, но, увы, моя собственная жизнь - плохая реклама для моих знаний.
Маргарита терпеть не могла, когда Раймундо заводил унылую песнь про собственные неудачи, и всегда старалась его отвлечь от подобных настроений. Эх, если бы он в свое время попал на прием к опытному практикующему психоаналитику, этот случай не был бы таким запущенным. Жаль, что в Средневековье при арагонском дворе психоаналитики не были популярны…
- Между прочим, американские психологи говорят, что человек не должен иметь отрицательного мышления и непроизвольно настраивать себя на негативную волну, - заметила она. - Нельзя говорить себе: я плохой специалист, я неудачник… Надо приучить себя руководствоваться позитивными образами, тогда все удается.
- Забавная теория. Но я, признаться, не очень верю американцам с их новомодными веяниями. Древние знания индейцев во многом оказались утраченными, а искания населивших Америку европейцев лишены глубоких исторических корней. Первые конкистадоры устремились на завоевание Нового Света лишь в пятнадцатом веке. Я тогда был уже немолод, умудрен жизнью и взирал на американскую авантюру этих агрессивных мальчишек весьма скептически…
Маргарита постоянно забывала, что перед ней человек, родившийся в 1235 году. Надо сказать, для своего возраста он неплохо сохранился - больше 30-35 лет на вид никак не дашь… И к современной действительности он вполне адаптировался.
Гораздо приятнее воспринимать его как молодого человека и модного музыканта, чем как некое допотопное существо, выползшее из глубины веков. Маргоша любила историю, но все же… перед ней был человек, рожденный в первой половине тринадцатого века, и до конца осознать это было совсем непросто!
Когда Раймундо исполнилось семь лет и он спокойно рос себе на Майорке, где был его отчий дом, старший современник юного испанского гранда, русский князь Александр Невский в далеком от Майорки Пскове разбил тевтонских рыцарей в ходе Ледового побоища… Они с Романом из одного времени! А ведь странно было бы представить, что можно влюбиться в Александра Невского! Впрочем…
У Маргариты есть одна знакомая валькирия (да-да, настоящая валькирия, дева-воительница со сложной судьбой и большим житейским опытом), которая была в свое время хорошо знакома с Александром Невским. Так вот, эта валькирия весьма восторженно отзывалась о русском князе («Такой был интересный мужчина, Санечка-то, это что-то! Шлем, доспехи, стать богатырская, взгляд орлиный, как на коне перед своей дружиной выедет, так женские сердца и замирают. И в бою был хорош…») и, похоже, была в него когда-то влюблена.
А Роман тем временем замолчал и тоже о чем-то задумался. Когда люди по-настоящему близки, они не только с удовольствием говорят, но и с удовольствием молчат рядом друг с другом… Если бы не дикая головная боль, Маргоша чувствовала бы себя сейчас почти счастливой.
- Ты начал рассказывать про конкистадоров, - напомнила Маргарита.
- Погоди! Я постоянно упускаю самое главное. Что нам эти конкистадоры? Ты ведь, кажется, сказала, что твои чары не действуют? Хотя ты пять раз произносила заклинание…
- Вообще-то я не собиралась это обсуждать. Так, к слову пришлось, вот и проговорилась. Не знаю, почему мои чары вдруг отказали…
- А ты ничего не перепутала, когда творила заклинание?
Маргарита почувствовала себя уязвленной: да, в магии у нее пока не такой обширный опыт, но все же обидно, когда тебя принимают за двоечницу из третьего класса.
- Я ничего не перепутала, - отрезала она. - Во всяком случае, предыдущие пятьдесят раз, использовав чары чистоты, я все делала точно так же. И справлялась. Просто сегодня у меня страшно разболелась голова. Наверное, поэтому и чары мои не подействовали.
Роман вскочил на ноги. У него на лице была написана такая тревога, что Маргарите стало не по себе.
- Что за чушь? С головной болью ты должна уметь легко справляться. И на действенность заклинаний такой фактор, как мигрень, никак не влияет.
Роман протянул руки и сделал несколько пассов в воздухе, проводя ладонями над головой Маргоши от макушки к вискам. От его рук шла волна тепла. Достигая кожи Маргариты, она слегка покалывала ее невидимыми иголочками и отступала, унося с собой боль. Казалось, что волосы Маргоши ерошит легкий летний ветерок. Вскоре никаких следов недомогания не осталось.
Маргарита почувствовала невероятное облегчение и одновременно страшную слабость. Ей захотелось уснуть. Но Роман не дал. Он почему-то нервно смотрел на ее шею.
- Ты сейчас похож на вампира! - улыбнулась Маргарита. - Примериваешься, как половчее меня загрызть?
- Где твой пентакль? - Роман словно и не услышал того, о чем она с ним говорит. - Где охраняющий пентакль, Маргарита?
Охраняющим пентаклем назывался старинный золотой амулет в виде заключенной в круг пятиконечной звезды, который покойная бабушка подарила Маргоше незадолго до того, как оставила этот мир. Она просила никогда не снимать это украшение, и Маргарита до сего дня исполняла ее просьбу, но вот сегодня… Цепочка с амулетом оказалась некстати. Маргарите хотелось, чтобы ее наряд был дорогим и изысканно-простым - черное вечернее платье с большим декольте и бриллиантовое колье на шее, строгое по форме, но с хорошими камнями. Минимализм в эстетике дает потрясающий стилистический эффект.
А если из-под колье выглядывает еще одна золотая безделушка, это уже явный перебор и как-то не комильфо… Но как объяснить это Роману? Мужчины такие вещи никогда не понимали!
- Я временно сняла пентакль. Он не гармонировал с моим нарядом и вообще…
- Ты сошла с ума! - заорал Роман.
Маргарита хотела было обидеться: еще не было такого случая, чтобы он беспардонно повышал на нее голос. Вот вам и рыцарь арагонского двора! Нет, все мужчины одинаковы - что средневековый рыцарь, что нынешний хам. Но от таких мыслей она тут же почувствовала себя виноватой: он ведь за нее тревожится, а она сделала что-то не так и дала ему повод для беспокойства.
- Ромочка, не сердись! Я ведь сняла пентакль ненадолго. Только на сегодняшний вечер.
- Ты не должна была этого делать! Пентакль - самое важное звено в системе твоей магической защиты. И, Удалив это звено, ты разомкнула всю цепь. Немедленно верни охраняющий пентакль на место и никогда его не снимай.
Расстроенная Маргарита взяла свою сумку и залезла в карманчик, где был спрятан бабушкин амулет.
Ни охраняющего пентакля, ни цепочки, на которой он обычно держался, в сумке не было.
Вместо амулета Маргарита вытащила из карманчика кусок ярко-красной ленточки, завязанный узлом. Откуда она здесь взялась? Что и говорить, это был совершенно неожиданный и… неприятный сюрприз.
Маргоша растерянно держала ленточку в руках и чувствовала, как возвращается головная боль - ее голову словно сжимал стальной обруч.
Роман взял Маргариту за руку и выхватил у нее алую ленточку. В глазах у Маргоши потемнело, и она провалилась в какую-то вязкую мглу…

Ей показалось, что очнулась она через пару секунд, но обнаружила себя сидящей в темной комнате у магического алтаря, возле которого, величественный, словно древний жрец, возвышался Раймундо в темной мантии. Перед ним стояла «каменная чаша» - грубый кусок гранита, обтесанный волнами и побитый ветрами, с очень глубокой природной выемкой в центре, по размеру похожей на миску для салата. Гранитную чашу, найденную где-то в горах Шотландии в те времена, когда Раймундо служил при дворе английского короля Эдуарда III в качестве алхимика, астролога и чародея, он часто использовал в магическом ритуале «огня и камня», но сегодня все было как-то серьезнее и страшнее, чем обычно. Маргоша еще никогда не видела, чтобы ее друзья колдовали с выражением такого мрачного отчаяния и одержимости.
Раймундо бросил в чашу три щепотки порошка - белого, черного и желтого. Смешавшись, они вспыхнули языками яркого пламени. В огонь маг швырнул алую ленточку. Вопреки физическим законам она не загорелась и даже не начала тлеть, хотя ее лизали огненные языки. Но корежилась и извивалась она, как живое существо. Маргарита почувствовала запах серы… Только бы Раймундо не вернулся к черной магии! Он снова скатится в пропасть!
Маг протянул руку к Маргоше, взмахнув широченным рукавом мантии, и произнес:
- Внимай мне! Я разрушаю чары! Алая магия больше не имеет над тобой власти!
Его голос показался Маргарите чужим и идущим откуда-то издалека. Но ей вдруг стало легко, словно нечто давящее упало с ее души. И тут бьющаяся в огне, завязанная в тугой узел ленточка вдруг сама собой развязалась, вытянулась и вспыхнула ярким пламенем.
А Раймундо повернулся лицом на север, плеснул в гранитную чашу воды из старинной бутыли темного стекла и установил в центре этого озерца черную свечу.
Черная свеча не понравилась Маргарите и снова породила у нее какие-то смутные подозрения…
Черные свечи невольно ассоциировались с черной магией, а ведь свои беды Раймундо приписывал именно тому, что когда-то осквернил свою душу этим занятием. Неужели он взялся за старое?
Но все же Маргоше очень хотелось доверять Раймундо. Прислушавшись к своему внутреннему голосу, она решила, что доверять ему все-таки можно.
- Мангашар! Дайанашира! - провозгласил маг (это были «слова силы» древнего обряда друидов, призывающие на помощь духа всех рожденных животных, духа ветра и дождя и еще парочку духов попроще. - Тумуг! Урскумог!
Тут пламя свечи заполыхало так, словно в гранитную чашу был установлен факел, а не свечечка с тоненьким фитильком… Раймундо мрачно уставился на огонь. Он умел видеть в пламени то, что хотел, и то, что ему было необходимо увидеть и узнать. Маргарите для этих целей приходилось пользоваться волшебным зеркалом, да еще и активировать это зеркало силой кольца Бальдра.
Ей было ужасно интересно, что же такое Раймундо видит в пламени, но нельзя было отвлекать мага своими вопросами от ритуала…
Только когда обряд завершился, Маргоша осмелилась поинтересоваться, что же Раймундо удалось узнать. Вопрос она облекла в шуточную форму, чтобы хоть немного разрядить мрачную атмосферу, сгустившуюся в этот вечер в доме гитариста Лунина.
- Слава победителю барабашек и истребителю красных бантиков! Ну как, много ли ты разглядел в огоньке свечи?
- Меньше, чем хотелось бы, - устало выдохнул он, проводя ладонью по глазам, уставшим от созерцания пламени. - Ясно, что это был не случайный воришка, польстившийся на то, что плохо лежало, и прикарманивший золотую безделушку. Похоже, кто-то предпринимает против тебя активные враждебные действия. Я попытался вызвать сцену похищения твоего пентакля, и она предстала передо мной в пламени… Но я не смог разглядеть лицо вора - он все время оборачивался лишь темной тенью. Значит, этот человек обладает сильной магической защитой. И то, что он оставил в твоей сумке, свидетельствует об использовании алой магии, доступной лишь посвященным.
- Алой магии? - удивилась Маргарита. - Я прежде никогда не слышала о разноцветных магиях, все как-то манипулируют понятиями черной и белой магии, не обращаясь к цветам солнечного спектра…
- Тебе еще много предстоит узнать, достопочтенная сеньора, - усмехнулся маг. - Черная и белая магия - это, по сути, разный подход к магическому действу. Черные маги действуют при помощи темных сил, сил зла, которые им удается подчинить своей воле или с которыми удается вступить в союз… И вся их воля направлена на достижение эгоистических целей: богатства, власти, силы, исполнения собственных капризов, - но все это лично для себя и в ущерб другим. А белый маг служит добру и приводит свою волю в гармонию с космической волей Вселенной. Поэтому к нему на помощь приходят позитивные природные стихии и духи добра. А магия спектральных цветов означает лишь техническую сторону - на какой практической основе построено твое колдовство, доброе либо злое. Алая, или красная, магия - магия огня, которую черные маги усиливают еще и обрядами с кровью, тогда как белым магам достаточно лишь природной силы пламени. Зеленая - растительная магия, волшебство при помощи цветов, деревьев и трав; голубая - магия воды; желтая - солнечного света; фиолетовая - магия ночи, магия мертвой, кладбищенской энергии… Ну и так далее. Когда ты обнаружила в своей сумке алый узелок, я сразу догадался, что кто-то пытается связать твои силы и лишить тебя магической энергии. А все, что было сотворено при помощи огня, огнем и уничтожается…
- Да, но почему ты использовал в обряде черную свечу? Неужели ты снова вернулся к практике черной магии?
- Дорогая, ну сколько можно меня этим попрекать? Я обратился к практике черной магии много веков назад в минуту горького отчаяния и до сих пор несу за это суровое наказание… Всю оставшуюся жизнь я пытаюсь смыть с себя печать черного мага. Неужели же теперь, когда мне стало намного легче, я снова вернусь к этой практике и окончательно погублю свою душу?
- Но ведь черная свеча…
- Свеча соответствует канонам друидической магии, а друиды не делили магию на черную и белую… Просто для этого обряда нужна свеча, сделанная из воска, который смешивается с одним из самых обычных природных компонентов - измельченными косточками садовой сливы, или корой терновника, или на худой конец травой таволги. Любой из этих компонентов придает воску черный цвет, но, согласись, сливовые косточки вовсе не то средство, при помощи которого служат духам зла. Надеюсь, теперь ты перестанешь тревожиться и твои мысли вернутся к практическим делам? Попробуй заставить свой амулет вернуться к тебе.
- Как?
- Путем обычной трансматериализации. Пусть твой охраняющий пентакль исчезнет в том месте, где он сейчас находится, и явится здесь у нас. Ну же, прикажи ему - проверим, полностью ли восстановились твои силы. Я не уверен, что после первого же обряда ты сможешь полностью восстановиться, - придется пройти длительный, как бы выразиться поделикатнее, курс лечения…
Маргарита протянула руку и мысленно сосредоточилась на своей цели - пусть бабушкин подарок, предназначенный для защиты ее единственной внучки от всех вражеских воздействий, снова будет здесь! Пусть он вернется к своей хозяйке!
Трансматериализация, которую Маргарита давно освоила и не раз с успехом использовала, сегодня тоже далась нелегко. Пришлось раз пять начинать все сначала, пока она не почувствовала, как в ладони шевельнулось нечто металлическое, и крепко сжала кулак.
Увы, рассмотрев то, что удалось вернуть, Маргарита чуть не расплакалась: это была только цепочка, на которой прежде висел охраняющий амулет, но самого амулета не было… Какой-то сильный маг успел защитить украденный пентакль от ее поползновений вернуть себе свою собственность.
- Мне сегодня ничего не удается, - пожаловалась Маргарита, забыв о собственных рассуждениях о силе позитивного мышления.
- Кольцо, - подсказал Раймундо. - Призови силу кольца!
Да, хочешь не хочешь, а к кольцу обращаться придется - самой ей сегодня не справиться.
- Со мной сила Бальдра! - громко прокричала Маргарита. - Мой украденный амулет, где бы ты ни был и в чьих бы руках ни находился, заклинаю тебя мощью кольца «Драупнир», силой Небес, светом Солнца, сиянием Луны, блеском Огня, скоростью Молнии, быстротой Ветра, глубиной Моря, непоколебимостью Земли, твердостью Камня - вернись к своей хозяйке!
В комнате завертелись вихри, распахнулась и захлопала оконная рама, замигали свечи, то разгораясь ярче всех допустимых пределов, то затухая почти до полной тьмы. Все более-менее легкие предметы, подхваченные порывом ветра, поднялись в воздух и понеслись в безумном хороводе, особую пестроту которому добавляла рассыпавшаяся колода карт таро.
Раймундо еле устоял на ногах, а Маргариту вихрь отшвырнул к стене, и она осела на пол, закрыв лицо руками… Но тут же рядом с ней что-то пролетело и звякнуло, упав на низкий столик. Ветер сразу стих, и наступила странная, какая-то давящая тишина…
Маргоша осторожно приоткрыла глаза. Вокруг царил страшный беспорядок, все вещи были сдвинуты и сброшены со своих мест и валялись где попало. При этом Цели своей пусть и с помощью кольца, но Маргоша все же достигла - ее пентакль лежал рядом с ней на столике черного дерева. Но в ушко амулета, приспособленное для вдевания цепочки, была протянута еще одна красная ленточка, завязанная узлом.
- Моя магия подействовала! Роман, моя магия подействовала - амулет вернулся!
Обратиться к магу можно было, использовав разные имена, но Маргарита все же предпочитала его подлинному, громоздкому средневековому имени имя, распространенное в современном мире и потому привычное слуху. Хотя… композитора Паулса ведь зовут Раймонд, почти то же самое, что и дон Раймундо, и никто из друзей композитора еще язык себе не сломал.
Роман-Раймундо наконец вышел из столбняка.
- Как ты догадалась использовать защиту святого Патрика для усиления магии кольца?
- Защиту святого Патрика? Похоже на название шахматного приема. Знаешь, мне и в голову не приходило что-то специально использовать… Так, сами собой вырвались какие-то слова, у меня это иногда бывает. Моя бабушка считалась сильной ведуньей, но она почти ничему не успела меня научить. Хотя и утверждала перед смертью, что передает мне свою силу. Видимо, ко мне все же пришло нечто неосознанное, не то силой внушения бабушки, не то из глубин генетической памяти выплыло. Но иногда, в критических ситуациях, какие-то заклинания и магические формулы вдруг сами наворачиваются мне на язык.
- Тебе следует как-то фиксировать эти экспромты. Вдруг еще когда-нибудь придется их воспроизвести. Сегодня ты использовала редкое сочетание двух разноплановых магий. Кольцо Бальдра - могучий артефакт, пришедший из глубин скандинавского язычества, а защита святого Патрика - заклинание позднедруидической школы Британских островов, уже периода распространения христианства. Обычно никому не приходит в голову соединять столь несоединимое… Но магический эффект получился весьма интересным.
Как старый алхимик и исследователь наследия друидов Раймундо был прежде всего ученым, хотя сам он себя считал в первую очередь куртуазным рыцарем. Однако вечное стремление подвергать все явления научному анализу плохо сочеталось с куртуазностью. Еще хуже, чем наследие Бальдра, языческого бога весны и света, с творчеством святого Патрика…
- Ты бываешь таким страшным занудой! Главное, что пентакль вернулся!
Маргарита протянула руку, чтобы взять свой амулет, но Раймундо остановил ее:
- Подожди, ты забываешь про алое колдовство!
Да, к амулету ведь и вправду была привязана ленточка…
- Ну так сделай с ним что-нибудь, - попросила Маргоша. - Не век же на него любоваться!
Ответ был достоин истинного алхимика.
- Мне не хватает информации для принятия грамотного решения, - рассеянно сказал Роман и погрузился в глубокую задумчивость.
И тут в комнате вновь закрутился вихрь…

ГЛАВА 2

У Маргариты сжалось сердце - вдруг алая магия притянула к ним какую-то опасную дрянь? А они, проявив полное легкомыслие, развязали дурацкую дискуссию, вместо того чтобы нейтрализовать чужое негативное влияние!
Но вихрь был кратковременным и совсем не агрессивным. Он быстро растаял, оставив вместо себя бодрую пожилую даму в голубом медицинском халате.
- Бонжур, молодые люди, - поприветствовала она Раймундо и Маргариту, кокетливо поправляя седые кудряшки. - Пардон, что я без приглашения и даже без стука, но, полагаю, обстоятельства меня извиняют. Как я понимаю, ситуация сложилась экстраординарная! Мистификасьон какой-то! Ой! Проклятье!
Дама схватилась за поясницу и потребовала, чтобы ей немедленно предоставили стул, а еще лучше мягкое кресло.
- О моя поясница, о мои ноги, - застонала она, как только Маргоша материализовала для нее старомодное кресло с высокими подлокотниками, обтянутыми тканью в цветочек, и с уютной вышитой подушечкой на сиденье. - Как тяжело в моем возрасте трансфигурироваться! При моих-то больных суставах - такие чрезвычайные нагрузки на организм. Вам, молодым, этого не понять…
Кому-то могло бы показаться странным, что эта дама объединяет понятием «молодые» Маргариту, находящуюся в блаженном промежутке между двадцати- и тридцатилетием, и рожденного в тринадцатом столетии испанского идальго… Но близкие люди знали, что дама, известная как Нина Семеновна Шумская, участковый терапевт из районной поликлиники, на самом деле Нининсина, богиня целительства и врачевания, пришедшая из Шумерского царства, и, поскольку живет она на этом свете уже не первую тысячу лет, все те, кто не справил еще и тысячелетнего юбилея, кажутся ей зеленой молодежью. Маргошина бабушка была в большой дружбе с Нининсиной и перед смертью завещала ей заботиться о единственной внучке и во всем начинающей ведьме помогать. Тетя Нина свято соблюдала волю усопшей и во всех сложных ситуациях кидалась Маргарите на помощь.
Вот и сейчас, ее и позвать не успели, а она уже тут как тут.
Немного отдышавшись, Нининсина извлекла из старомодного кожаного медицинского саквояжа (с какими посещали своих пациентов доктора во времена расцвета врачебной карьеры Антона Павловича Чехова) несколько колбочек с зельями. Для начала она смешала по паре капель из каждой колбы и залихватски хлопнула мензурку полученного коктейля. Потом, со словами «Ну отпустило маленько!», принялась готовить в лабораторных склянках какую-то страшную дымящуюся зеленую смесь, подливая разные зелья, помешивая, подсыпая душистые порошки и шепча заклинания…
- Ну вот, - удовлетворенно произнесла она наконец, встряхивая колбу и любуясь результатом своих трудов. - Кажется, получилось…
И тут Маргошин амулет сам собой поднялся в воздух, покружился над колбой и нырнул в зеленое зелье, вспыхнувшее ярким огнем. Маргарита и Роман завороженно смотрели, как колба окуталась густым дымом… Казалось, она вот-вот взорвется прямо в руках у старой целительницы.
Но дым быстро рассеялся, огонь затух, бурлившая в колбе жидкость становилась все светлее и прозрачнее, и вскоре стало хорошо видно, как алая ленточка темнеет, сжимается и растворяется без остатка. Зато золотой амулет засверкал так ярко, словно его кто-то начистил пемолюксом.
- Я всегда говорила, что грамотное использование сильной зеленой магии может нейтрализовать любой вред от алых заклятий, - удовлетворенно заявила Нининсина. - Надеюсь, к твоему амулету, деточка, теперь вернутся все его свойства. Однако во всей этой истории есть нечто такое, что мне очень не нравится… Заварите-ка мне крепкого зеленого чая. Нужно посидеть и спокойно подумать о том, что случилось.
За столом Нининсина и дон Раймундо перебрасывались непонятными фразами, погружаясь время от времени в долгую задумчивость и замолкая, а Маргарита растерянно переводила взгляд то на своего верного рыцаря, то на почтенную даму, пытаясь разобраться, каким же образом они намерены решить ее судьбу.
- Окончательно и без всяких последствий развеять чары может только тот, кто их наложил, - рассуждал Роман. - Как мы ни старались, полностью вернуть Маргарите магическую силу не смогли…
- Не будь таким пессимистом, благородный дон, - возразила Нининсина. - Конечно, быстро ликвидировать весь негатив, оставленный чужими чарами, трудно, тут потребуется длительный курс восстанавливающей терапии… Могут произойти рецидивы. Но я добивалась хороших клинических показателей и в более запущенных случаях.
- Но время, время! Вы, почтенная сеньора, будете заниматься длительным магическим лечением, а Маргарита, пока суд да дело, окажется уязвимой для повторных атак.
- Да, такое случается. Бывает, я восстанавливаю силы, а некто злонамеренно забирает их снова и снова. В такой ситуации невольного донора магической энергии поджидает большая опасность. Он некоторым образом превращается в сосуд, если не сказать - в классический бассейн с двумя трубами из задачника математики; магическая энергия одновременно вливается в него и выливается вовне, а это приводит к страшной опустошенности… Но ведь всегда можно решить вопрос радикально.
Маргарита вздрогнула: слова о радикальном решении вопроса прозвучали как-то зловеще. Однако ей никто так ничего и не объяснил, оставив мучиться от неудовлетворенного любопытства.
- Вы говорите об эффекте границы миров? - спросил Раймундо.
- Именно, - сказала Нининсина, подливая себе чая, и вновь задумалась. - С одной стороны, за любым порталом, ведущим в иное, рушатся наложенные здесь чары, а с другой стороны, иное - все же какое-никакое укрытие от повторных атак. Я бы посоветовала в качестве иного мира Камелот. Тихое безопасное место. И как я говорила, само по себе пересечение границы миров уничтожит остаточные явления враждебного воздействия и развеет следы алой магии.
Раймундо молчал.
- Путешествие в любом случае необходимо, - снова заговорила целительница. - Рано или поздно нашей милой Маргарите все равно пришлось бы пройти это испытание. Так почему бы не сейчас, раз уж обстоятельства подталкивают? Нес па?
Нининсина хорошо помнила, что дон Раймундо - испанский гранд, и, чтобы сделать ему приятное, вставляла в свою речь иностранные слова, как она полагала, родные для идальго, путая при этом испанский язык с французским. Что поделать; возрастная рассеянность - прожитые тысячелетия стали сказываться…
- Излишне торопиться с испытаниями не следует, достопочтенная сеньора, - отозвался бывший арагонский дворянин. - И позвольте с вами не согласиться в том, что это такое уж милое местечко. Замок Камелота тоже весьма опасен. И не столько сам по себе, хотя и там можно встретить неизвестно кого и стать жертвой чьих-то злокозненных действий… Но самое страшное для новичка - бесконечные порталы, особенно блуждающие порталы… Немногие удерживаются от соблазна шагнуть в неведомое. А что там дальше - вечный путь в никуда и затерянность в мириадах миров?
О чем они говорят? Блуждающие порталы… Камелот… Стоп. Камелот?! Это же место обитания короля Артура и рыцарей Круглого стола! Неужели ее собрались забросить в раннее Средневековье? Маргарита уже давно перестала чему бы то ни было удивляться - столько чудес происходило вокруг, но к путешествиям во времени она совершенно не была готова.
- Старина Мерлин не допустит, чтобы Маргариту преследовали в его владениях, - рассуждала между тем Нининсина. - Я с ним свяжусь и объясню ситуацию. А сама Маргоша - разумная девочка, не склонная к бесшабашным авантюрам. Зачем ей совать нос в чужие порталы?
Мерлин? Ну конечно же это придворный маг короля Артура! Сейчас парочка премудрых чародеев отправит ее куда-то в глухие и темные времена. Такие приключения кажутся забавными только в книге «Янки из Коннектикута при дворе короля Артура», написанной Марком Твеном. А вот в реальной жизни…
Нет-нет, Маргарита не согласна на подобную авантюру (недаром тетя Нина подметила, что она к авантюрам не склонна), лучше уж здесь, в Москве, в родных пенатах бороться со всеми алыми ленточками (не такие уж они и страшные!) и злыми колдунами.
- Полагаю, с путешествием в Камелот не надо затягивать. - Как всегда, приняв важное решение, Нининсина готова была бросить все силы на его исполнение. - Пусть Маргарита побыстрее избавится от остатков чужеродных чар, это только на пользу. А ты, дружок Раймундо, займись пока любителями алой магии - хорошо бы отбить им руки, чтобы в другой раз колдовство напускать неповадно было.
- Мне тяжело расстаться с Марго и отпустить се навстречу испытаниям и опасностям, - ответствовал благородный кабальеро. - Я желал бы сопровождать ее.
- Что расстаться тяжело, это я, друг мой, очень даже хорошо понимаю. Но беды большой не вижу, прости великодушно. Общение с красавицами доставляет удовольствие лишь в тех случаях, когда достигается через преодоление препятствии. Так-то вот, юноша. Только если Маргарита пересечет границы нашего мира, где действуют присущие ему магические законы, мы сможем быть уверены, что алая магия не принесет ей вреда. Мы сделали все, что могли, чтобы избавить ее от враждебных чар, остальное - под властью сил, более могущественных, чем наши. Ну что ж, вы тут прощайтесь, не смею мешать. А я, с вашего позволения, сейчас направлюсь к старику Буртининкасу. В этом деле без него не обойдешься. Маргоша, детка, утром я буду тебя ждать в доме у деда Буртининкаса. Оттуда ты в путь и отправишься.
Маргарита, которая долго молчала, решила, что пора уже подать голос. А то ведь оглянуться не успеешь, как тебя засунут в какую-то мрачную дыру.
- Господа хорошие, вы все уже решили, все обсудили, а моим мнением забыли поинтересоваться. Тетя Нина! Я вовсе не намерена перемещаться в Средние века… Я там не приживусь! Я современный человек, мне нравится в двадцать первом веке…

1 Следующая страница


Странствия по мирам 2

- Голубушка, ну что за глупости? Тебя никто не собирается отправлять в Средние века. Там, куда ты отправишься, со времен Средневековья сохранились лишь некоторые традиции и обряды, но это, на мой взгляд, придает жизни определенный шарм. Чувствуешь надежность, устойчивость, появляется ощущение, что ты ближе, так сказать, к корням, к истокам. Здесь, в России, люди совершенно бездумно утратили старые традиции, а теперь, как мне кажется, сильно об этом жалеют. Впрочем, сейчас не об этом. Я тебе предлагаю путешествовать не столько во времени, сколько в пространстве. Тебе ведь интересно было бы съездить ненадолго в другую страну, не так ли? В качестве туриста? Ну вот, это и будет путешествием в другую страну, малоизвестную земному сообществу. Что делает твои вояж еще более увлекательным и экзотическим. Видишь ли, у землян и жителей Камелота корпи общие, и лишь обстоятельства загнали это королевство в иной мир…
- Как это? - не поняла Маргоша.
Ей-то всегда казалось, что Камелот - сказочное место, населенное древними рыцарями, любящими заседать у Круглого стола, и существует оно лишь в некоем вымышленном мире. То есть вообще не существует, а выдумано исключительно для использования в рыцарских балладах, куртуазных романах и новомодных вещицах в стиле «фэнтези».
Оказалось, что Камелот существует в действительности, только в ином измерении. Это другой мир, вернее один из множества других миров, развивающихся одновременно, но в разных плоскостях, каждый сам по себе. Причем Камелот, место сосредоточия магической энергии, расположен как раз на перекрестке разных измерений.
Роман вместе с тетей Ниной наперебой принялись объяснять Маргарите суть дела. Но сами по себе эти объяснения были такими невероятными…
Маргарита почувствовала, что она не в состоянии до конца осознать подобную информацию, и честно призналась:
- Я не могу этого понять.
Нининсина не удивилась.
- Ну и не мучай себя. Это надо просто знать настолько твердо, чтобы и не пытаться понять. Понимание придет само собой и позже. Ты же не пытаешься понять, к примеру, как именно живут австралийские аборигены в Южном полушарии, где жизнь совершенно не похожа на нашу. Ты просто твердо знаешь, что они там есть, и тебе этого вполне достаточно. Насколько я представляю, тебе там должно понравиться. Там много занимательного. Если бы у меня не было так много обязанностей в этом мире, я и сама бывала бы там чаще…
И тетя Нина пустилась рассказывать о Камелоте в том стиле, в каком подают материал туристические путеводители, рассчитанные на заманивание легковерных простачков в дальние страны.
- Там всегда хорошая погода - немного теплого дождя, необходимого для посевов, и все… Ни бурь, ни ураганов, пи землетрясений. Могучие леса сказочной красоты, чистейшие реки и озера, живописные горы. Вам, современным москвичам, такая экология и не снилась. В ручьях форель но четверть иуда весом, и ловить ее можно чуть ли не руками. А какая архитектура, какие замки и города - там никогда не сносили старинные постройки, их заботливо берегли. Старый Мерлин как-то говорил мне…
Похоже, для нее Камелот был открытой книгой. И в замке Мерлина, представителя династии знаменитых чародеев, она считалась своим человеком.
Как оказалось, когда-то Мерлин Первый действительно был придворным магом короля Артура. После того как Артур умер бездетным и сменивший его на троне рыцарь Ланцелот тоже, Мерлин путем политических интриг сам занял престол Камелота, превратив королевство в оазис магических знаний. По сам он, как известно, был навеки усыплен собственной ученицей, коварной Вивианой.
Впрочем, на традициях и нравах Камелота это почти не сказалось - Мерлин Второй продолжал править в духе отца. Когда же цивилизация, а вместе с ней и религиозные фанатики, имевшие дурную привычку сжигать людей на костре, стали наступать на затерянное в глуши крохотное королевство, Мерлин Второй, унаследовавший магическую силу предков, перенес свои земли вместе с подданными в параллельное измерение, сделав Камелот недоступным для непрошеных чужаков.
Картография в тс времена еще не добилась заметных успехов, путешественники, бывающие в дальних странах, измерялись единицами… Может быть, каких-то древних знатоков географии и удивило изменение береговой линии Туманного Альбиона и исчезновение маленького королевства, населенного немногочисленным, но гордым народом. Однако ощущения глобальной катастрофы, оттого что Камелот вдруг куда-то запропастился, в мире не возникло.
А жители Камелота оказались в закрытом для непосвященных, зачарованном мире, где и процветали иод мудрой дланью короля Мерлина Второго. И до сих пор процветают. А поскольку такие могучие чародеи, как члены династии Мерлинов, живут на свете лет по триста - четыреста, с тех пор в Камелоте сменилось только пять правителей, и на троне сейчас Мерлин Пятый, чудаковатый и рассеянный король-чародей. Замок Мерлина - местечко само по себе весьма интересное, с сюрпризами, и тетя Нина оптимистично выразила уверенность, что Маргоша будет и от замка, и от всего королевства в восторге.
Маргарита не могла разделить ее уверенность до конца.
- Меня как-то врасплох захватила ваша идея о путешествии в Камелот, - продолжала упорствовать она. - Мне трудно принять решение…
- Тебя уже нельзя назвать захваченной врасплох, скорее подхваченной неудержимым потоком. Сама судьба ведет тебя к Мерлину, - возразила Нининсина. - Не упрямься, ты же знаешь, что мы с доном Раймундо не желаем тебе зла… Ты ведь не хочешь, чтобы вдруг самым неожиданным образом сказались остатки алых чар? Или чтобы чародеи, наславшие их на тебя и установившие астральный канал воздействия, повторили свой опыт? Нужно принять меры для собственной защиты.
- А мне не придется провести остаток жизни, скрываясь от алых магов где-то в иных мирах? - Маргарита задала этот вопрос уже для проформы, понимая, что готова сдаться.
Но нельзя же было согласиться вот так сразу…
- Не волнуйся, - отозвался Роман. - Я постараюсь побыстрее разыскать этих любителей алого цвета и внушить им мысль, что о твоей безопасности есть кому позаботиться.
- И почему ты так много со мной возишься?
- У меня в жизни было немало проблем, вызванных моим невниманием к людям, поэтому я стараюсь по возможности просто быть неравнодушным. Ты ведь не находишь ничего странного в том, что я считаю себя обязанным привести в норму душевный покой моей ученицы?
Конечно, ничего странного в этом не было. Но, задавая свой вопрос, Маргарита рассчитывала в ответ услышать что-нибудь более романтическое… О любви, например.

Уснуть в эту сумасшедшую ночь Маргарита так и не смогла. Слишком много всего случилось (и еще больше ожидало ее в ближайшее время), чтобы теперь спокойно свернуться комочком под теплым одеялом и закрыть глаза.
В полутьме она вглядывалась в лицо Романа, словно хотела задержать эту картинку в своей памяти навсегда, и думала о том, как не хочется расставаться… За те полгода, что они были вместе, эта была первая серьезная разлука, к тому же непредсказуемо долгая. Нет, Роману, конечно, приходилось пару-тропку раз оставлять ее, уезжая на гастроли. Но ведь одно дело съездить на три дня в Киев, а другое - удалиться куда-то в иные миры… Тем более удалялась на этот раз Маргарита. Совсем недавно у нее было ощущение, что жизнь наконец стала спокойной и благополучной - и вот вдруг все пошло прахом. От хрупкого благополучия не осталось и следа, а впереди были лишь нелегкие испытания…
Маргоше было так тоскливо от навалившихся тяжелых предчувствий, что слезы сами собой навернулись па глаза.
Роман, который вроде бы крепко спал, тут же приподнял голову.
- Почему ты плачешь, душа моя? - ласково спросил он. - Все плохое уже позади…
- Неправда! Мне так грустно! Я не хочу расставаться с тобой, не хочу отправляться неведомо куда и не хочу, чтобы мне подбрасывали мерзкие красные бантики! Почему со мной вечно происходят какие-то кошмарные вещи, ломающие мою жизнь?
- Ну что ты! - Роман ласково обнял ее за плечи. - Разве это называется «кошмарные вещи»? Это всего лишь мелкие неприятности. Тебе следует научиться справляться с ними, дорогая, нельзя же всю жизнь прятать голову под крыло! Так ты никогда не сможешь стать сильной колдуньей, моя прекрасная донна!
- Значит, вы с тетей Ниной затеяли мое путешествие исключительно из педагогических соображений? Решили закалять мой характер? И ты вот так, равнодушно, кинешь меня навстречу всем опасностям и неприятностям и будешь со стороны наблюдать, смогу ли я с ними справиться?
- Нет, не равнодушно! Я всегда приду тебе на помощь и в этом мире, и в любом другом! Не бойся, сделай шаг к новой жизни…
Да, похоже, от этого неведомого Камелота отвертеться ей не удастся… Одно должно утешать - Роман придет ей на помощь, если, конечно, успеет вовремя, с его-то везением! Ладно, что толку вот так терзать его, вымаливая несбыточные или полунесбыточные обещания!
Глупо было надеяться, что она сможет долго наслаждаться спокойной жизнью, раз уж довелось стать ведьмой! И все же… Все же Роман принял предложение отправить Маргариту в Камелот с какой-то подозрительной готовностью. Вдруг он мечтает от нее избавиться?
М-да, пожалуй, об этом лучше не думать. А то до такого можно додуматься!
- Знаешь что? Раз уж мы не спим, давай разожжем камин и посидим рядышком у огня, - предложила она. - В неведомых мирах, куда вы меня спроваживаете, мне будет о чем вспомнить…
- У меня есть более интересное предложение, - ответил Роман, сгребая Маргариту в крепкие объятия. - Я, кажется, знаю, о чем ты там будешь вспоминать…
Что и говорить, целоваться арагонские гранды умели - им были ведомы какие-то средневековые хитрости, к несчастью, почти утраченные к нынешним временам. Во всяком случае, современные мужчины благородному дону сильно проигрывали но этой части…
- Вообще-то, если тебе так хочется, можно заняться этим и у камина, - прошептал Роман, когда они наконец оторвались друг от друга.
- Можно. По на самом деле камин тут вовсе и не обязателен, - ответила Маргарита, которой уже удалось отвлечься от грустных мыслей.

ГЛАВА 3

Эрик Витольдович Буртининкас (считавшийся в те относительно недавние времена, когда и паспортах еще фигурировала графа «национальность», литовцем) был похож па обычного пенсионера из итээров - ничем не примечательного, побитого жизнью, в меру ворчливого, но при этом вполне интеллигентного старичка с чувством собственного достоинства.
Вот только год рождения во всех его документах имел обыкновение каким-то загадочным и даже мистическим образом от случая к случаю меняться. Соответственно, сами собой менялись и документы, отражающие жизненный путь почтенного пенсионера. Когда-то считалось, что Э.В.Буртининкас был рожден в 1895-м году и являлся ветераном Первой мировой войны. Потом он оказывался рожденным в роковом 1905-м и мог претендовать лишь на лавры героя Гражданской, да и то воевавшего в шестнадцатилетнем возрасте (что, впрочем, не было редкостью) и лишь в финальных ее битвах. По прошествии времени выяснялось, что па самом деле товарищ Буртининкас родился в 1917-м, к началу Гражданской войны не достиг еще годовалого возраста и в Красную армию быть призвал никак не мог по причине малолетства и проживания в независимой Литве. Далее год рождения Буртининкаса менялся на 1925-й, 1933-й и, наконец, на 1939-й… Это почему-то никого не удивляло, даже работников собеса, что само по себе казалось чудом.
И только узкий круг друзей одинокого пенсионера знал, что ничего чудесного в этом нет, кроме того факта, что в действительности старик Буртининкас был гномом, и не просто гномом, а цвергом - самой мудрой и хитрой разновидностью этого древнего племени, и родился он не в 1939-м, и не в 1895-м, и даже не в 1795-м, а в совершенно незапамятные времена, затерянные где-то в глубине веков. Ветераном разнообразных войн он мог считаться по праву - воевать ему на протяжении последних тысячелетий нрнходнлось немало, правда, не всегда на той стороне, к которой позже он себя приписывал.
Ныне ради приработка к скромной пепсин Эрик Витольдович трудился в качестве техника-смотрителя собственного дома, шестнадцатиэтажной блочной башни на севере Москвы. Ясно было, что на такой должности ему приходилось блистать разнообразными талантами и выступать то в роли слесаря, то в роли электрика, то в роли плотника. Начальство было очень довольно: рукодельный старик Буртининкас был просто находкой, к тому же с недавнего времени считалось весьма рациональным привлекать на службу в коммунальное хозяйство представителей этнических меньшинств. Они почему-то больше старались па своих производственных участках. Хотя выходцев из Прибалтики было среди коммунальщиков как раз немного.
Жильцы тоже одобряли деятельность техника-смотрителя Буртининкаса. «Паш Эрик Витольдович па все руки мастер, - говорили жильцы. - За его спиной - как за каменной стеной. И водопровод починить, и люстру навесить, и дверь поменять - никаких проблем. Не дай бог, уйдет он из нашего РЭУ, мы еще наплачемся!»
Сходные чувства испытывали и члены магического сообщества Москвы: и шапку-невидимку изготовить, и волшебную палочку отладить, и друидическое охраняющее заклятие на дверь дома поставить - все господин Буртининкас умел. Действительно, никаких проблем - на все руки мастер!
Дружба со стариком Буртининкасом волею судеб досталась Mapгоше в наследство от покойной бабушки вместе с магической силой, тайными знаниями и атрибутами колдовства. Бабушка даже торжественно провозгласила старого Буртининкаса своим душеприказчиком и возложила па него обязанность следить, чтобы никто не посмел отнять у ее внучки и преемницы волшебное наследство. И Эрик Витольдович стал для Маргариты кем-то вроде заботливого дедушки, выполняя волю старом колдуньи.
Маргоша сперва не могла попять, что именно заставляет цверга тратить на нее, начинающую ведьму, неопытную, легкомысленную и не слишком умелую, столько душевных сил, пока он не рассказал о самом заветной тайне своей жизни.
Когда-то он страстно и безответно любил красавицу баронессу Лизелотту фон Хорн, особу весьма искушенную в магических делах и поставившую свой дар на службу людям. Инквизитор мессир Реми, погубивший множество светлых магов (черный чародей Реми в те времена был полон энергии, не терпел конкурентов и все силы бросал па их уничтожение) лишил Лизелотту могущества и приговорил несчастную к сожжению на костре. Цверг не сумел спасти Лизелотту: увы, он был не в силах тягаться со столь могучим чародеем, как Николя Реми, - но он увез прямо из-под носа у злодея ее детей, оставшихся беззащитными. Да еще и заклятие наложил, сделав их неуязвимыми для черного мага. А ведь Лизелотта поклялась, что ее потомки сумеют отомстить мессиру Реми, поэтому черный маг жаждал крови ее отпрысков.
Мудрый гном вместе с маленькими осиротевшими фон Хорнами затерялся в глухом лесном уголке Балтии (там к нему и прилепилась кличка Буртининкас, что на языке литов означало «колдун») и, по его собственному выражению, сумел «поставить детей на ноги»…
Со временем - лет через триста - четыреста - некоторые потомки остзейских баронов фон Хорнов перебрались в Санкт-Петербург, возникшую но воле царя Петра на балтийских берегах столицу Российской империи, обжились и пустил и там корни. В России их древнее родовое имя быстро модифицировалось из фон Хорнов в фон Горенов, потом где-то затерялась архаичная частичка «фон», и уже в XX веке, с началом Первой мировой войны, семейство Горенов сочло за лучшее окончательно отказаться от немецкой фамилии и стать Горынскими.
Теперь, когда минул еще один век без малого, единственным прямым потомком Лизелотты фон Хорн являлась молодая москвичка Маргарита Горынская, до недавнего времени даже не подозревавшая ни о древности своего рода, ни о присущих представителям этого рода эксклюзивных магических способностях.
Зато старый цверг, много веков назад усыновивший маленьких фон Хорнов, с интересом следил за судьбами их внуков, правнуков и праправнуков, считая их почти родней… Вот и Маргоша была для него как внучка, ведь она так напоминала свою прапрапра… прабабушку, прекрасную баронессу.

В ответ на требовательный звонок Маргариты дверь квартиры старика Буртининкаса распахнулась сразу и сама собой.
За дверью никто не стоял, да и в глубине квартиры хозяина видно не было. Но Маргоша уже привыкла к таким штучкам - цверг натренировал собственную дверь без долгих разговоров впускать в дом «своих», круг которых, впрочем, был весьма ограничен, а против всех незваных гостей действовала древняя друидическая защита «чертополох».
Изображение куста чертополоха, искусно вырезанное по дереву и сопровождаемое латинским девизом «Nemo me impune lacessit», украшало вход в дом. Соседи, не слишком искушенные в магических делах, а равно и в мертвых языках, полагали, что это художество старика Буртининкаса - дань каким-то литовским обычаям…
- Дядя Эрик, вы дома? - прокричала Маргарита куда-то в глубину не слишком просторной квартирки, и цверг, как обычно, совершенно ниоткуда возник рядом с нею в прихожей.
- Маргарита! Солнышко мое! Зашла навестить старика! - обрадовался он, и Маргоше стало немножко стыдно.
Действительно, не мешало бы навещать Эрика Витольдовича почаще, он ведь так одинок… А она если и приходит, то только по делу. Вот и сегодня приехала к старому цвергу только потому, что ей обещали путешествие в иные миры.
- А тети Нины еще нет? - Маргоша покрутила головой по сторонам, чтобы скрыть неловкость. - Она обещала, что будет ждать меня тут, у вас.
- Да, Нининсина пыталась мне что-то сообщить, но, честно говоря, астральная связь никогда не была ее сильной стороной… Я так и не понял, о чем толкует старая перечница.
Эрик Витольдович, как и большинство гномов, был ворчлив, грубоват и любил резать коллегам но магическому цеху, да и всем прочим живым существам, «правду-матку» в глаза, но Маргоша уже успела к нему привыкнуть и хорошо знала, что он гораздо добрее, чем хочет казаться.
- Дядя Эрик, вы старый ворчун. Но я все равно вас люблю.
Она потянулась, чтобы его поцеловать, но поскольку цверг был очень маленького роста и недоставал Маргарите даже до плеча, она угодила губами прямо в его лысину.
Буртининкас, не избалованный лаской, все равно расцвел.
- Ах, как давно меня не целовали молодые красавицы! Ладно, ты ведь, наверное, пришла по делу. Нининсина с возрастом стала очень бестолковой, но ты-то хоть мне объясни, что там у вас случилось. Надеюсь, мы можем обойтись без фальшивых нот в разговоре? Ты что предпочитаешь - кофе или чай? Ах да, вспомнил - зеленый чай, и к нему мед и сухофрукты. Вы, молодые, гораздо внимательнее относитесь к своему здоровью, чем мы в свое время… Но вот проживите-ка еще с наше!
За столом Эрик Витольдович вернулся к расспросам, и пришлось подробно рассказать и об исчезнувшем и вновь обретенном пентакле, и об алых ленточках, и об обряде, проведенном доном Раймундо, и о неожиданном выводе о необходимости срочного путешествия в иные миры, который Нининсина и благородный идальго сделали из происходивших событий.
- Что ж, дитя мое, я так и понял, что ты собираешься к старине Мерлину. В принципе, торопиться туда не следовало бы, но раз уж обстоятельства подталкивают… Может быть, тебе там и понравится, как знать. Место это, во всяком случае, не из скучных. И потом, там ведь необязательно задерживаться надолго…
Маргарита уловила нотки сомнения, прозвучавшие в его голосе, и ее снова охватила тревога.
- Дядя Эрик, я не уверена, что нескучное место будет одновременно и безопасным. Не может так оказаться, что там меня подстерегают еще большие опасности, чем в нашем мире? Здесь я все-таки в привычной обстановке и среди друзей.
- А ты уверена, что здесь ты среди друзей? - поинтересовался старый цверг каким-то чужим и зловещим тоном, и вдруг его усталое морщинистое лицо стало сползать с головы, как кусок ткани, а из-под него выглянуло нечто ужасное - мерзкая ухмыляющаяся харя, покрытая зеленой лоснящейся чешуей.
- Мамочка! - пискнула Маргоша и сползла со стула, на котором сидела…

ГЛАВА 4

Когда Маргарита пришла в себя, оказалось, что она лежит на диване и кто-то брызгает ей в лицо холодной водой.
Это был Эрик Витольдович.
Маргоша снова закричала от ужаса и вжалась в спинку дивана, ожидая, что из-за привычного обличия старого цверга вновь выглянет страшный оборотень.
- Ну-ну, девочка моя, что ты, что ты? Не бойся, я просто пошутил - наверное, неудачно. Прости, я не думал, что ты так испугаешься. Ну посуди сама, ведь твой пентакль не подает сигналов тревоги, значит, все в порядке.
Пентакль и вправду вел себя совершенно спокойно. Обычно в случае приближения опасности он начинал нагреваться и пульсировать, и Маргоша в самом прямом, буквальном смысле кожей чуяла беду. Но, может быть, после зловредных штучек с алыми ленточками ее магическая зашита просто-напросто барахлит? Тоже вполне логичное объяснение.
- Дядя Эрик?
Маргарита не только внимательно вгляделась в лицо цверга, но и пощупала его щеку (обычная чисто выбритая щека - последние лет двести старик предпочитал обходиться без бороды, хотя бороды издавна считались необходимым атрибутом всех гномов).
Нет, все-таки это был самый настоящий старик Буртининкас, без подделки…
- А… а эта… - Маргоша хотела было сказать «мерзкая рожа», но воздержалась и подобрала более корректное выражение: - Это ужасное лицо зеленого цвета откуда взялось?
- Ах, это… Обычные чары личины. Я просто хотел немного пошутить и, как обычно, попал впросак. Юмор никогда не был моей сильной стороной, деточка… Впрочем, раз уж ты собралась в иные миры, я тебя, так сказать «на дорожку», поучу, как воспользоваться этими чарами. Может быть, пригодится… Да, а где же наша Нининсина? Ты говорила, что она тоже собиралась сегодня прибыть ко мне? Очень может быть, что старушка что-нибудь перепутала, она стала такой рассеянной в последнее время. Сейчас мы с ней свяжемся. Заодно я тебе покажу свое новое изобретение.
Эрик Витольдович подвел Маргошу к обычному компьютерному столику, на котором стояло нечто невообразимое. В том смысле, что сочетание предметов, расположенных па столике, было необычным: системный блок казался вполне стандартным, и клавиатура на выдвижной доске тоже, и даже мышка не представляла из себя ничего особенного, а вот подключены все эти атрибуты были не к монитору, а к большому хрустальному шару.
Такой шар найдется в хозяйстве у каждого мага, балующегося ясновидением. Но только старому цвергу, испытывающему вечный интерес к техническим новинкам, пришло в голову создать симбиоз высоких технологий и архаичной магии.
- Недурно, правда? - похвалился Эрик Витольдович. - Контрастность изображения пока слабовата, - но я над этим работаю.
Он набрал на клавиатуре пароль и несколько замысловатых команд, после чего хрустальный шар налился золотым светом и в центре его появилось изображение Нининсины.
- Иду-иду, - без всяких предисловий закричала она, видимо почувствовав, что цвергу удалось установить с пей астральный контакт и он слышит каждое ее слово. Нечего меня торопить. Я просто задержалась у пациента. И ты, старый сморчок, не вздумай снова намекать на мои склероз. Я со своей ясностью рассудка еще тебе сто очков вперед дам…
Шар затуманился, и вместо лица Нининсины в нем запрыгала надпись: «Объект недоступен», но ее голос по-прежнему звучал где-то рядом. Маргарита обернулась и увидела Нининсину, стоявшую в дверях комнаты.
- Опять пришлось ускоренно трансфигурироваться, - ворчала старая целительница. - Да что у меня за жизнь теперь? Буквально ни дня без трансфигурации, и это в моем более чем почтенном возрасте! Я вам не девочка тысячелетняя, чтобы скакать взад-вперед по пространственным коридорам!
Маргоша почему-то вспомнила классические интерпретации пьесы «Горе от ума» - актрисы, игравшие старуху Хлестову, обычно с такой же интонацией брюзжали со сцены: «Таскаться по балам мне, право, не под силу. Когда-нибудь я с бала - да в могилу!»
А Нининсина уже отвлеклась от ворчания и вспомнила о плане переброски Маргоши в иные миры.
- Ну так что, дорогая моя, ты собралась в дорогу?
- В общем, да. Хотя я точно не знаю, что из вещей полагается собирать в иные миры. У меня с собой стандартный набор для туристической поездки: купальник, на случаи, если там будет какой-нибудь пляж, нарядное платье и туфли на каблуках, если придется пойти на вечернику или в театр, джинсы и свитер - тоже необходимые предметы в любом путешествии, удобные кроссовки…
Тетя Нина и цверг переглянулись.
- Какая же ты, в сущности, еще дурочка! - мягко сказала Нининсина. Купальник, джинсы, туфли на каблуках… Ты же отправляешься в совершенно иное пространство! И там у тебя будет такой гардероб, который ты даже вообразить себе не можешь! А джинсы там никто не носит, такой атрибут в других мирах просто неизвестен! Так что из всего собранного я тебе советую взять лишь предметы личной гигиены. Да и то с условием, что пользоваться ты ими будешь, не привлекая чужого внимания. Все же вот так, вдруг, остаться без привычного крема или шампуня нелегко, это я понимаю. Но что тебе действительно может пригодиться, так это набор магических атрибутов ведьмы. Твой колдовской котел, метелка, волшебная палочка, посох, головной обруч, украшенный серебряным месяцем, кинжал атаме, «Книга теней»… Где это все? Тебе наверняка придется колдовать, а у тебя под рукой не будет самого необходимого.
- Тетя Нина! Ну как же я запихну столько крупных предметов в дорожную сумку? Ну ладно еще кинжал или книгу… Но котел и посох в сумку просто не влезут!
- Ну до чего у нас ограниченная молодежь растет, - вздохнула Нининсина, став похожей уже не на графиню Хлестову, а па активистку коммунистического митинга. - Вот в наше время все маги обладали повышенной гибкостью мышления. Тебе давно пора отказаться от ординарного восприятия мира, дорогая моя! Тем более в твоем юном возрасте так легко перестраиваться и учиться всему новому.
Маргоша только вздохнула: она вообще-то не планировала заниматься магией и не собиралась развивать в себе повышенную гибкость мышления - обстоятельства так сложились. А теперь все вокруг постоянно от нее чего-то требуют! Если так пойдет и дальше, члены магического сообщества воспитают в своей новой коллеге жуткие комплексы…
А изживать их придется не кому иному, как самой Маргарите. Она и без того всю сознательную жизнь только тем и занималась, что боролась с комплексами. И кстати, юной особой ее могут считать лишь тетя Нина, прожившая несколько тысячелетий, да старый цверг, хорошо помнившим еще времена великого Одина. Сама Маргарита считает себя уже вполне взрослым и зрелым человеком. Конечно, с тех пор как к ней пришли магические знания и сила, выглядит она необыкновенно молодо, но сама-то Маргоша прекрасно знает, что возраст ее уже ближе к тридцати, чем к двадцати… Не так и мало!
А Нининсина между тем проводила очередной урок магического ликбеза.
- Ты ведь в детстве читала книжку про Мэри Поппинс? Вспомни ее знаменитую ковровую сумку. Едва появившись в доме Майкла и Джейн, она обосновалась там с полным комфортом, вытащив из собственной сумочки все, что было необходимо, включая раскладную кровать с постельными принадлежностями. Ты полагаешь, что кровать, пусть даже и раскладную, проще упаковать в дамскую сумку, чем какой-то котел?
Нининсина повела рукой, и все магические предметы, хранившиеся в тайной комнате старой бабушкиной квартиры, появились рядом с Маргошей на столе.
- Ну - удовлетворенно кивнула Нининсина, - вот тебе ковровая сумка от «Поппинс и К°». Можешь упаковать свои вещички.
- Подожди, Нина, - прервал ее цверг. - Я полагаю, в подобном путешествии девочке удобнее будет обходиться вообще без багажа. Я тут приготовил одну штучку, реализующую принцип «Все свое ношу с собой»…
И он жестом фокусника извлек откуда-то, чуть ли не из воздуха, толстую золотую цепь с крепким замком. Подобные украшения чрезвычайно любили новые русские на ранних этапах пути к настоящему богатству… Но об этом Маргарита даже не заикнулась - старый цверг, среди прочих достоинств обладавший незаурядным ювелирным мастерством, формировал свои трудовые навыки во времена, когда на земле царили древние скандинавские боги, а те как раз тоже предпочитали крупные формы как в драгоценных украшениях, так и во многом другом…
- Вот смотри, деточка, на каждом третьем звене этой цепи есть устройство, чтобы прикрепить подвеску. А в качестве подвески ты можешь использовать все то, что тебе следует держать иод рукой. Вот, к примеру, помело…
Цверг схватил длинную метлу с крепкой ручкой, на которой Маргарите пару раз доводилось летать над городом и однажды даже в Подмосковье, и легким движением прицепил черенок метлы к волшебной цепочке.
Метла тут же многократно уменьшилась в размерах и обернулась изящным золотым брелочком в виде крошечной метелки.
- Какая прелесть! - в один голос воскликнули Маргоша и тетя Нина (женщин ювелирные изделия всегда завораживают)…
- Да, по-моему, идея конструктивная, - скромно похвалился Эрик Витольдович. - И исполнение неплохое.
Вскоре все магические атрибуты, обратившись в разнообразные подвески, разместились на цепочке. Цепочка с оригинальными брелоками украсила шею Маргоши поверх пентакля, с которым молодая колдунья теперь не согласилась бы расстаться ни за какие коврижки.
Нининсина окинула свою протеже оценивающим взглядом:
- Ну что ж, оригинально, красиво, хотя и немного вызывающе. С функциональной точки зрения, без сомнения, весьма удобно. И остались места, чтобы прикрепить еще несколько нужных вещей.
Маргоша кинулась к старому цвергу с поцелуями и благодарностями.
- Дядя Эрик! Спасибо! Вы такой молодец! У вас просто золотые руки!
- Ну хоть кто-то способен по достоинству оценить мои изобретения! - буркнул Эрик Витольдович, покосившись на Нининсину.
- Что ж, друзья мои, посидим па дорожку, и нора отправляться в путь! - напомнила Нининсина. - Кажется, приготовления завершены.
- Ой, а долго я буду отсутствовать? - всполошилась Маргарита, которой пришла в голову неприятная мысль о последствиях нарушения трудовой дисциплины. Она как-никак работала в госучреждении и не могла даже вообразить реакцию своего начальства на сообщение, что одна из сотрудниц пребывает в иных мирах, а вовсе не на своем рабочем месте. - Что я объясню заведующей отделом? Отпуск у меня только через полгода…
- М-да, это проблема, - кивнула Нининсина.
Она всегда утверждала, что настоящий маг должен с особым вниманием относиться к административно-бюрократическим вопросам, дабы не нажить лишней беды. Конечно, сильному чародею не составит труда одолеть любого начальника, воздействуя на него колдовскими методами, вплоть до самых радикальных типа обращения в жабу… Но, во-первых, это демаскирует паранормальные способности, что может чрезвычайно осложнить жизнь самому чародею, во-вторых, это плодит дополнительные проблемы, что также осложняет жизнь.
Ну превратишь ты заведующую отделом в жабу, потом тебе же придется об этой жабе заботиться - не кинуть же бывшую коллегу на дикую природу в грязный водоем. Пропадет ведь после кабинетной жизни… Грех на душу брать неприятно.
К тому же в отделе из-за загадочного исчезновения начальства начнется период анархии, разброда и шатания. А когда появится новый начальник, придется приспосабливаться к эре новой метлы, которая по-новому метет… Да еще вопрос, окажется ли эта метла значительно лучше предыдущей.
От унылых размышлений Маргошу отвлек Эрик Витольдович.
- Барышни, я вижу тут несколько путей решения. Пункт «а»: в отделе кадров окажется заявление Маргариты об увольнении, датированное задним числом. Пункт «бэ»: мы отправим па рабочее место нашей девочки фантом, которому придадим ее обличие. Пункт «це»: вернувшись, Маргарита предъявит начальству больничный лист - на это, мадам Нининсина, надеюсь, твоих сил хватит? II наконец, пункт «дэ»: на какое-то время все должны просто забыть про сотрудницу Горынскую…
- Но если они просто забудут, то не станут проставлять мне рабочие дни в табель и по возвращении меня ждут все те же проблемы. Увольняться мне тоже не хочется… И с фантомами у пас уже был неудачный опыт - вспомните водяную деву.
- Ну я бы не назвала такой опыт неудачным, - возразила Нининсина. - Если бы мы не отправили водяную деву в тот день на работу вместо тебя, то подручные мессира Реми похитили бы тебя, а не ее, и именно ты оказалась бы в замке черного чародея. А что касается твоих служебных проблем… Не делай из банальной отлучки большого события. Ты ведь не на век уезжаешь. Во-первых, ты не так уж и долго будешь отсутствовать в этом мире - при перемещении из пространства в пространство с временными линиями чародеи обходятся весьма вольно. Скажем так, в Москву ты вернешься через пять дней, сколько бы ни прогостила в замке Мерлина. Из этих пяти дней два падают на выходные - стало быть, на работе ты будешь отсутствовать всего три дня. У тебя нет какого-нибудь служебного дела за степами твоей библиотеки?
- Вообще-то мне надо просмотреть и описать кое-какие газетные статьи за 1906-1907 годы… А газетный фонд находится в филиале Главной библиотеки в Химках, точнее - на левом берегу.
- Вот и чудно. Позвони своим сотрудникам и скажи, что несколько дней поработаешь в филиале на Левобережной, а в основном здании библиотеки появляться не будешь. На самом деле мы отправим в филиал Эрика, пусть полистает старые газеты и подготовит тебе материал для отчета.
- О, с превеликим удовольствием, - вскинулся старый цверг. - Обожаю период столыпинской реакции - дивное было время. Правда, кадеты ужасно действовали мне на нервы, но по сравнению с теми политиками, что пришли к власти позже, кадеты были просто заиньки… А Петра Аркадьевича я очень уважал еще с тех пор, как он служил губернатором в Ковно. Я ведь в тс годы жил как раз в Литве, в Ковно. Правда, город считался исконно польским местом, почему и именовался по-польски Ковно, а не по-литовски Каунасом…
- Ладно, вечер воспоминаний проведем как-нибудь в другой раз, - оборвала его тетя Нина. - Маргарите пора в путь.
- Постойте, - снова вскинулась Маргарита. - Я, конечно, зануда, по все же… Хотелось бы понять одну вещь. Вы отправляете меня в какие-то иные миры, чтобы спасти от воздействия алой магии. Но если я буду отсутствовать и Москве всего пять дней, то алым магам не составит труда меня дождаться, чтобы снова напустить всю мощь своего колдовства. И наша затея в таком случае лишается смысла.
Нининсина и цверг переглянулись так, словно перед ними был маленький несмышленый ребенок, развлекающий их своим детским лепетом.
- Деточка, во-первых, исчезнув из этого мира, ты оборвешь любые связи, которые удалось установить твоим врагам, чтобы подвергнуть тебя негативному воздействию, - стал объяснять Эрик Витольдович. - Отрицательный магический посыл, направленный на какого-то человека, не найдя адресата, возвращается обратно к отправителю и. как бумеранг, наносит удар. Этим мы внесем дезорганизацию в ряды противника, заставим его уклоняться от удара, предпринимать активные действия обнаружить себя. Противник ведь не будет знать, что ты намерена вернуться, - стало быть, начнет лихорадочно устанавливать место твоего пребывания.
- А на твоей стороне действует такой сильный чародей, как Раймундо, - вмешалась Нининсина. - Я полагаю, благородный дон найдет способ, чтобы остудить пыл врага, как только тот будет обнаружен. Чары забвения, напущенные на врага, или обращение его в какое-либо существо, лишенное возможности вредить, - в жабу, к примеру. Пять дней - это большой срок для настоящего чародея…
- Но Роману не всегда удаются добрые дела. Вы же знаете…
- Обращение кого бы то ни было в жабу, строго говоря, нельзя расценить как стопроцентно доброе дело, - бросила Нининсина.
- Тетя Нина, я принимаю на веру многое из сказанного вами, но в данном случае… мне кажется, что эта история противоречит здравому смыслу!
- Да какое отношение здравый смысл имеет к нашей жизни? И, в конце концов, сколько можно молоть языками? Повторяю еще раз - пора к путь! Вне зависимости от всех иных расчетов, путешествие в иные миры полезно и даже необходимо для начинающих чародеев. Прежде всего, девочка моя, думай о том, что тебе предстоит нечто вроде курсов повышения квалификации. А все остальное - уже вторично!

ГЛАВА 5

- Простите, лорд маг, что прервал ваши труды…
Голос продюсера Бориса Сигеля (которого в околомузыкальных кругах обычно называли Борюсиком), возникший в телефонной трубке, сочетал в себе одновременно и подобострастие, и нахальство - сочетание труднодостижимое, но Борюсику это как-то удавалось.
Страстный поклонник литературы в стиле «фэнтези», все свободное время он проводил в неких книжных мирах, где порхали стада драконов, размахивали мечами прекрасные кельтские воительницы, мускулистые и рыжеволосые, рубя врагам головы направо и палево, а старые волшебники в пыльных мантиях накладывали страшные заклятия на кого ни попали. Увлечение не прошло даром - Борис усвоил у любимых персонажей стиль общения и именовал теперь Романа Лунина за казавшееся нездоровым в обыденной жизни пристрастие музыканта к оккультизму и мистике не иначе как «лорд маг».
Бедный Борюсик даже не догадывался, насколько ему удалось попасть в точку: лордом магом Романа-Раймундо именовали уже много веков назад при дворе английского короля Эдуарда III, и ничего нового в таком обращении не было…
- Нет, быть руководителем - это все равно что ходить с мишенью для стрел па собственной спине, - начал Борюсик издалека, со своими обычными подходцами неспешно подбираясь к главному делу. - Приходится отвечать за кучу людей, у каждого из которых свои тараканы в голове, и, если что-то выходит не так, виноват всегда ты. Я имею в виду, что виноват- то всегда я, а ты, Ромочка, как обычно, в стороне и в белом фраке. Ну что ж, пусть Сигель будет дерьмом, а Лунин - ангелом, для промоушена лучше так, чем наоборот.
- Боря, прости, если чем обидел, - отозвался Роман, который в глубине души уже ругал себя па чем свет стоит за то, что снял трубку с телефонного аппарата. - Я не стал бы намеренно ранить самолюбие такой деликатной личности, как ты. Но сейчас я очень занят. У меня кое-какие неприятности.
- Значит, раз неприятности у тебя уже есть, вряд ли тебе нужны еще и дополнительные проблемы. Не хочу быть назойливым, но ты, позволь напомнить, давно должен работать над своим альбомом. Проект, в который вложены большие бабки, завязан па Эдика, поэтому я тебе не завидую. А еще больше не завидую себе. Ты Эдика знаешь. Он не потерпит никаких возражений - на этот случай у него всегда есть в запасе довольно сильный аргумент. Я имею в виду хорошо поставленный удар правой.
- Удары я умею парировать, - отозвался Роман, в котором тут же взыграли принципы, взращенные при арагонском дворе.
- Рома, я тебя умоляю! Только без твоего вечного шпора! Я же не зверь, я все понимаю - работать не хочется никогда. Но прости, брат, надо. Зарабатывание денег всегда связано с чем-нибудь неприятным. Никто не станет отстегивать тебе бабки за приятное времяпрепровождение. Короче, Рома, я сейчас подошлю к тебе Васятку с минусовой фонограммой. Проверь, насколько она тебе подойдет…

Вася, молоденький помощник звукорежиссера со студии, приехал неожиданно быстро. Он очень гордился, что вращается в кругах модных музыкантов, и старался держаться с ними запросто, по-свойски. Правда, это ему не всегда удавалось, потому что порой на бедного Васятку нападали приступы страшной застенчивости.
Роман понимал, что парнишке нелегко (в конце концов, ему ведь тоже когда-то было восемнадцать лет, правда очень и очень давно, по смутные воспоминания о собственной юности в его обширной памяти еще сохранились), и старался его морально поддержать.
- Ну что, Вася, а не перекусить ли нам для начала? - поинтересовался он самым доверительным топом. - Кажется, я давно ничего не ел. Пора закинуть что-нибудь в топку.
Сам Роман мог не есть очень долго - чуть ли не месяцами. Человеку, хлебнувшему некогда эликсира бессмертия, голодная смерть не угрожала. Хотя вкусная пища по-прежнему оставалась одним из житейских удовольствий и без нее Роман ощущал определенный дискомфорт. Но приглашение к столу было рассчитано прежде всего на хороший аппетит гостя.
Перекусить Вася, почти как Винни-Пух, не отказывался никогда - в его возрасте здоровый голод был вполне естественным состоянием организма.
- Роман, а я ведь на вчерашнюю тусовку к вам с видеокамерой приходил, - сказал Вася между делом, расправляясь с ветчиной. - Я себе камеру прикупил и, можно сказать, папараццей заделался. Снимаю всех по-тихому, скрытым образом, чтобы не позировали и не кривлялись. Такие иногда эпизодики в кадр попадают, что только держись.
- И ты снимал, когда был у меня в гостях? - Роман почувствовал, что у него мгновенно пересохло во рту. Следующую фразу он еле выдавил скрипучим голосом: - Давай кассету!
Васятка даже жевать перестал, решив, что своей беспардонностью обидел хозяина.
- Нет, вы не думайте, там ничего такого… И я только для себя, а не для того, чтобы кому-то показывать.
- Не говори долго, Василии, кассету давай!
Васятка протянул пакет с кассетой. Лунин кинулся к видеомагнитофону. Наверное, никогда в жизни он не смотрел любительские съемки с таким вниманием.
Так, вот на экране Маргарита в своем элегантном вечернем платье и без пентакля, дурочка… два парня терзают гитары… хоровод в поросячьих масках, прыгающий но дому… Эдик со своими пацанами распивает в уголке бутылку… юная красотка украдкой пудрит носик, чтобы скрыть от глаз общественности разрастающийся прыщ. Хм, а вот Маргарита танцует с Автаидилом… Надо признать, эти двое смотрятся весьма сексуально! И как Роман такое не приметил и своевременно не пресек? Впрочем, сейчас не до того! А это еще что? О боги! Канкан «Красотки кабаре» в исполнении Ганг Иры, Оли и Наташи… грациозно, хотя Наташка все время сбивается с ритма и ноги ниже всех задирает. Что ж… Заурядные кадры заурядной гулянки, где царят свойские отношения и некоторая простота нравов… Неужели так ничего тайного и не откроется? Торт внесли… Эдик третий кусман наворачивает… здоров же он лопать! Витя показывает фокусы, Копперфильд доморощенный… Кто-то целуется на диване в холле… А кто-то вышел из двери и тут же сконфуженно зашел обратно, чтобы не спугнуть парочку… Стоп! Не может быть!
Этого быть не может! Хотя…
Роман остановил кадр и впился в него глазами. Один из гостей, скромный и незаметный парнишка, начинающий музыкант (кажется, его зовут Антоном), уединился с барышней (той самой, что мучилась из-за прыщика на носу) и энергично приступил к страстным лобзаниям (и кто мог ожидать от скромняги подобной прыти?)… Но в тот самый момент, когда парочка безумствовала на диванчике в холле, открылась дверь, и из нее в тот же холл шагнул второй Антон, точно такой же, как первый, и, естественно, попал в кадр.
Увидев на диване свою копию, Антон номер два тут же ретировался обратно и захлопнул за собой дверь, но камера Васятки, нацеленная на целующихся голубков, бесстрастно зафиксировала его появление в непосредственной близости от объекта съемки.
Если исключить предположение, что у Антона есть брат-близнец, которого он тайно привел с собой в дом Романа (версия маловероятная, но проверить се труда не составит), значит, не обошлось без чужой личины. Некто превратился в Антона, на которого обычно обращают не так уж много внимания, чтобы без помех бродить по дому и…
Нетрудно догадаться о последствиях визита лже-Антона, они стали очевидны сразу - исчезновение пентакля, подброшенные ленточки и все прочее. В суматохе никто не заметил, что один из гостей раздвоился. Даже и внимания не обращали, что, оставив человека в одной комнате, вскоре наталкивались на него в другой, - такой круговорот лиц был перед глазами, шум, суета… На зрение и память Романа к тому же, очевидно, были наведены отводящие чары. То-то он не мог ничего вспомнить!
Но подвергать воздействию чар других гостей, к примеру того же Васятку, злодеям в голову не пришло, а тем более никто и подумать не мог, что он притащит камеру и начнет потихоньку снимать все, что покажется ему забавным.
Если бы у Романа было больше времени, он подверг бы стоп-кадр с изображением лже-Антона компьютерной обработке, увеличил лицо и рассмотрел мелкие детали. Но Роман был в таком нервном состоянии (а у чародеев психическое возбуждение приводит прежде всего к многократному усилению магических способностей), что легко и быстро сделал это мысленно. Перед внутренним взглядом мага замелькали отдельные фрагменты общей картины.
Да, чары были наведены профессионально, тут чувствуется опытная рука, но… Нельзя было скрыть одного человека, принявшего чужую личину, всегда выдают глаза. Зрачки вместо двух темных точек в центре глазного яблока превращаются в вертикальные полоски… По этим вытянутым зрачкам всегда легко узнать зачарованного в чужом облике, поэтому они стараются не смотреть другим людям в глаза и обычно прячут взгляд.
Никто не может скрыть природу своих глаз, хотя многие из людей, причастных к высокой магии, широко пользуются привилегией менять внешность по собственному усмотрению. Некоторые так и живут, накинув на себя чужую личину. Но вот глаза… при ближайшем рассмотрении они говорят сами за себя.
Что ж, пусть медленно, но картина случившегося все же проясняется. Теперь следует узнать, по собственной ли воле проник лже-Антон в дом Лунина, или этот зачарованный - всего лишь марионетка, засланный казачок, действующий по воле могущественного господина?
Опыт подсказывал Лунину, что следует склониться скорее в пользу второй версии: опытный чародей, способный на столь искусную работу, не стал бы рисковать сам. Они всегда действуют через подручных, готовясь в случае опасности пожертвовать наименее цепными членами экипажа…

Итак, все необходимые дела были завершены. Магические атрибуты в виде золотых подвесок украшали шею Маргариты и могли быть использованы в любой момент. В маленькую сумочку она собрала минимум личных вещей, включая зубную щетку, гребень для волос из жасминового дерева (Эрик Витольдович собственноручно изготовил для нее эту изящную вещицу по правилам друидической магии и настаивал, чтобы Маргоша пускала его подарок в дело как можно чаще: в нем была заложена какая-то мистически-охранительная сила), а также минимальный запас косметики… Звонок сотрудникам был сделан, и проблема отсутствия Горынской на рабочем месте благополучно разрешена.
Никаких оснований, чтобы задержаться в этом мире подольше, не осталось…
- Ну что ж, милые дамы, прошу! Эрик Витольдович гостеприимно распахнул дверь на лоджию.
Лоджия была обычной - застекленной, обшитой деревом и заставленной, как и у всякого трудолюбивого пенсионера, различным барахлом. В углу, поближе к свету, помещался верстачок с тисками, с противоположной стороны - шкафчик с пустыми трехлитровыми банками, а остальное пространство занимали живописные куски металлических труб и деревянных реек, полуразобранные механизмы и прочие совершенно необходимые в хозяйстве вещи.

Предыдущая страница 2 Следующая страница


3 Елена Хорватова

Поскольку проживал Эрик Витольдович на первом этаже и доступ на его лоджию был в общем-то свободным для каждого, кто найдет силы подтянуться с тротуара к перилам, по всему периметру от иола до крыши ее украшала мощная затейливая решетка. Теперь, по убеждению соседей, хозяин мог быть уверен, что его ценности: инструмент, банки и все нужные мастеровому человеку предметы - не подвергнутся разграблению. (Мелких жуликов и хулиганов на самом деле отпугивала не столько решетка, сколько охраняющее заклятие, на нее наложенное, но об этом никто из посторонних даже не подозревал.)
Эрик Витольдович сдвинул легкий деревянный ящик, стоявший у торцевой стенки лоджии, и в полу обнаружилась металлическая крышка люка. Непонятно было, куда ведет этот люк с балкона первого этажа - неужели в подвал дома? Вроде бы под балконами подвалов не бывает…
Потянув за кольцо и откинув крышку, старый цверг открыл лестницу, уводящую в какое-то глубокое подземелье. Лестница была пологой, старомодно основательной, с широкими каменными ступенями. Ее освещал невидимый источник света.
- С вашего позволения, я пройду вперед и буду указывать вам дорогу, - заявил цверг. - Галантность требует пропустить вперед дам, но только не в том случае, когда речь идет о подземельях.
Маргарита и Нининсина медленно двинулись вниз следом за цвергом. Нининсина шла последней, силой взгляда заставляя освещение гаснуть там, где они уже прошли.
- Зачем ты тушишь свет? - поинтересовался цверг. - Мне не нравится, что за нашими спинами ползет тьма! Мне никогда не нравились темные и замкнутые пространства…
- Но ты же цверг! - возмутилась тетя Нина. - У тебя с годами выработались какие-то извращенные вкусы - цверги, насколько я помню, не переносят яркий свет. Ты должен любить темноту!
- Да, что поделать, меня когда-то угораздило родиться цвергом. Но я ведь работал над собой… Я отчасти поменял собственные привычки.
- Нечего капризничать и даром свет жечь, - буркнула тетя Нина. - Я никогда не поощрила расточительство. К тому же, если сейчас за нами кто-нибудь наблюдает астральным способом, четкого изображения он при скудном освещении не получит. А тебе дай волю - ты бы тут еще театральные софиты расставил…
Лестница вскоре привела их на просторную площадку перед высокой двустворчатой дверью. Две свирепые львиные морды, закрепленные на дверных створках, сжимали в клыкастых пастях мощные кольца.
- Достопочтенные дамы, - торжественно провозгласил цверг, - позвольте мне пригласить вас в королевство его величества Мерлина Пятого, назначившего вашего покорного слугу стражем ворот. Для начала мы, правда, окажемся в моей скромной подземной обители, но уже, гак сказан», по ту сторону пространственной грани. Прошу, будьте моими гостями!
И он распахнул двери.

Таких подземелий Маргарита еще никогда не видела… Впрочем, она вообще видела не так уж много настоящих подземелий. Пожалуй, это было первое.
Ни сырости, ни затхлого воздуха, которыми, но логике вещей, должно отличаться любое подземелье, тут не было и в помине. Помещение напоминало роскошный дворец, только без окон и с искусственными источниками света. Высокие каменные своды были густо усеяны прозрачными сверкающими камнями, грани которых в отблеске светильников играли всеми цветами радуги. «Неужели алмазы? - поразилась Маргоша. - Нет, наверное, все-таки тщательно ограненный горный хрусталь, который так любят гномы, судя по сказкам…»
Колонны, поддерживающие своды, были облицованы ценными камнями: яшмой, малахитом, нефритом, бирюзой, - складывающимися в затейливые мозаичные узоры. Во всех простенках размещались барельефы, но не мраморные, как в античных дворцах, а мастерски высеченные из грубых серых каменных глыб. Иногда они представляли какие-то сложные, многофигурные композиции, а иногда - чьи-то скульптурные портреты.
- Я удивляюсь твоему болезненному пристрастию к роскоши, Эрик, - тут же принялась ворчать тетя Нина. - Сколько сил, времени, труда и, извини за меркантильность, финансовых средств ты тратишь впустую на бессмысленное украшательство помещений, где и бываешь-то крайне редко.
Ей никто не ответил. Цверг не желал поддерживать разговор на неприятную тему, а Маргарита была поглощена разглядыванием интерьера. Волшебное подземелье казалось одним из самых интересных мест, в которых Маргоше когда-либо доводилось бывать.
Да, помещение было отделано красиво, хотя и несколько вычурно. Но, может быть, это в традициях цвергов - именно так оформлять свои подземные дворцы? Мебели было мало, и вся она представляла собой какие-то непривычные современному человеку образцы столярного искусства. Ни один из этих предметов нельзя было назвать диваном или креслом в истинном понимании слова.
Эрик Витольдович гостеприимно повел рукой в сторону некоего симбиоза скамьи и резного сундука (во всяком случае, сиденье, застеленное шкурами, и высокая спинка на этом предмете наблюдались).
- Прошу вас, милые дамы, присядьте. Короткий отдых для адаптации в новом измерении. Маргарита, дитя мое, как ты себя чувствуешь? Голова не кружится? Уши не закладывает? А тошноты нет? Знаешь, перешагнуть из пространства в пространство - это тебе не шуточки.
- Не волнуйтесь, дядя Эрик, я чувствую себя прекрасно.
- Вот что значит молодость, - вздохнула Нининсина. - А у меня давление так и поползло. Аж в висках застучало…
Она извлекла откуда-то склянку с темной жидкостью и сделала большой глоток.
- Старое проверенное средство. Запомни, Марго, настойки валерианы, пустырника, боярышника смешать в равных дозах и добавить корвалол и немного магии. Изумительно проясняет голову и успокаивает нервы, хотя на вкус и горчит, признаться.
- Мои нервы прекрасно успокаивает пребывание в подземелье само по себе, - отозвался Эрик Витольдович. - Изначально для цвергов было вполне естественным проживание под землей, а вот солнечный свет, особенно на рассвете, губителен. Мы много веков боролись со своей природой, чтобы приучить себя к дневному освещению на поверхности Земли, ведь это так расширяет житейские возможности. Ко всему в конце концов можно приспособиться - люди вон тоже научились жить на асфальте, дышать бензиновыми парами, часами сидеть за компьютерами и питаться всякой химической гадостью. А ведь для любого живущего на природе неподготовленного существа эти факторы противоестественны и смертельно опасны.
Тетя Нина, всегда ратовавшая за здоровую экологию, согласно кивнула. А что тут возразишь?
- Зато в своем подземелье, в комфортных условиях я отдыхаю так, как земные существа - в санаториях, и возвращаюсь отсюда окрепшим, с восстановленными силами, - продолжал Буртининкас.
- Дядя Эрик, а это кто? - спросила Маргоша хозяина, разглядывая скульптуру, изображающую цверга в традиционных одеждах древнего германца. - Это вы в молодости?
- Нет, это мой несчастный брат Альвис, которого давно уже нет с нами. Это очень печальная история, деточка. Штучки Тора, не тем будь помянут. Вот почему я всегда терпеть не мог Тора и вообще недолюбливал асов. За исключением Одина, конечно, он из этой компании был самым мудрым и талантливым… Остальные относились к цвергам как к существам второго сорта и при случае норовили их истребить… А за что? Мы мудрый, трудолюбивый народ, никому не желавший зла. Мы сделали столько полезного для асов и ванов - почти все оставленные ими магические артефакты изготовлены руками цвергов… За исключением твоего кольца, конечно, - его сделал сам Один для любимого сына. Ну и Тор, мерзавец, кое-что все-таки оставил потомкам, он был кузнецом как-никак и руки имел хорошие (чего не скажешь о сердце!). Хотя его знаменитый молот изготовили цверги! Да-да, если бы не мы, он и кузнечное дело никогда не освоил бы…
- Эрик, рассказывай короче, - потребовала Нининсина. - У нас мало времени!
- А куда нам теперь торопиться, - буркнул цверг, не любивший, когда его прерывают, а тем более подгоняют. - Мы ведь уже в Камелоте.
И приступил к своей трагической саге.
Оказалось, что его брат Альвис был самым мудрым и эрудированным из всех цвергов, его даже прозвали Всезнайкой. Но мудрость не защитила его от большой ошибки - он влюбился в Труд, любимую дочь Тора, и решил к ней посвататься. Тор же, как старший сын Одина, был чрезвычайно высокого мнения о себе и своей дочурке и вовсе не собирался выдавать ее замуж за какого-то цверга. Но вместо того чтобы прямо и честно указать претенденту на руку Труд направление, в котором следует удалиться, Тор задумал погубить незадачливого жениха. Он гостеприимно принял его в своем доме и, делая вид, что испытывает мудрость Альвиса, за долгами разговорами продержал того до рассвета, зная, что рассветные лучи губительны для цвергов. И утреннее солнце превратило несчастного цверга в камень…

Чья еще грудь
Вместила бы столько
Сведений древних!
Но хитростью мощной
Тебя обманул я:
Ты в доме застигнут
Солнечным светом! -

продекламировал Эрик Витольдович и смахнул слезу.
- Вот такими словами Тора и завершилась баллада о несчастном доверчивом Альвисе. Это каменное изваяние и есть мой брат. Он уже много веков пребывает в таком виде! И вы хотите, чтобы после этого я с уважением относился к асам? Нет, как бы то ни было, а их гибель стала закономерной. Закон троекратного возмездия отменить невозможно. Зато мудрые цверги сделали из этой истории выводы и постепенно приучили себя не каменеть под солнечными лучами.
- Дядя Эрик! - Маргарите, разглядывавшей изваяние романтика Альвиса, в голову пришла неожиданная мысль: - Вам надо обратиться за помощью к лешему Мелентию, приятелю нашей кикиморы. Он ведь занимается целительством с использованием чудодейственного меда с собственной пасеки. В его практике были подобные случаи! Если он смог снять заклятие с юноши, обращенного в мраморную статую еще в античные времена, то наверняка поможет и вашему брату…
- Да, пожалуй, об этом стоит подумать. Хотя и страшновато - каждый эксперимент подобного рода чреват непредсказуемыми последствиями. Прежде чем на что-то решиться, следует взвесить все за и против. Не сделать бы хуже… В таком состоянии Альвис по крайней мере пребывает в целости и сохранности и имеет шанс дожить до лучших времен. Я не случайно держу его здесь, на границе миров, - ведь тут слабеют чары и заклятия… Может быть, в конце концов Альвис сможет вполне естественным путем вернуться к нормальному состоянию. Ну что ж, милые дамы, прошу вас пожаловать в верхние покои. Там недостатка в солнечном свете не будет.
По каменной лестнице, которая была гораздо удобнее и красивее той, что вела в подземелье московского дома, Маргарита, Нининсина и цверг поднялись на поверхность и оказались в уютном каменном домике с большим очагом и открытой террасой, увитой розами. За посадками роз начинались обширные пшеничные поля, а где-то у горизонта возвышался огромный замок, издали казавшийся детской игрушкой.
Маргарита сначала залюбовалась видом, напоминавшим иллюстрацию к книге сказок, а потом уже удивилась - как же так: цветущие розы, золотые пшеничные колосья, а ведь сейчас зима… Впрочем, они с цвергом и Нининсиной перешли в иное измерение, и здесь все может быть по-другому.
- Ну девочка моя, ступай с миром, - сказала Нининсина. - Иди прямо по дороге к замку, там тебя примут. Вот, это записка для Мерлина, в которой я тебя рекомендую его королевскому величеству и прошу для тебя помощи и протекции.
И она протянула Маргарите свернутый трубкой кусок пергамента.
Ну вот, все-таки Средневековье, мысленно посетовала Маргоша. Сейчас начнется - изволь писать гусиным пером на пергаменте, ездить на какой-нибудь арбе, одежду шить вручную и так далее… А уж вечерняя ванна окажется недоступной роскошью!
- Ох, мы чуть не забыли! - всполошился вдруг Эрик Витольдович и начертил в воздухе какой-то замысловатый знак в виде круга и креста. - Чары взаимопонимания. Теперь ты поймешь любой язык, на котором к тебе обратятся в этом мире или в любом другом, куда занесет тебя судьба. В путешествиях невредно понимать, о чем говорят аборигены.
Наверное, он тянул с этими чарами до последнего, чтобы они тоже не развеялись при переходе Маргоши из мира в мир.
- И еще одно… - В руках Нининсины появился шелковый плащ, который она накинула на плечи Маргариты. - В этом плаще твой наряд не покажется никому странным, куда бы ты ни заявилась и какая бы мода там ни была принята. Не забывай о нем в своих странствиях. Представлять некое экзотическое явление в глазах местной публики и подвергаться насмешкам не всегда приятно, поверь мне. Ну все, ступай, дорогая. Когда придет пора, по этой же дороге вернешься назад…
Маргарита спустилась со ступеней веранды, помахала рукой старикам и пошла по дороге к замку.
Старики смотрели ей вслед. Сентиментальный Эрик Витольдович смахнул слезу.
- А скажи-ка мне, старый баламут, зачем ты пугал девочку, обратившись в демона? - нарушила Нининсина трогательное состояние его души.
Цверг смутился.
- Откуда ты знаешь?
Нининсина дернула плечом, давая понять, что такие вопросы совершенно неуместны: она пока еще в силах узнать и, главное, почувствовать многое из того, что от нее скрывают.
- Как только я пришла в твой дом, это сразу стало мне очевидно.
- Это была просто шутка. Я полагаю, что девочке надо вырабатывать защитные реакции, она должна быть постоянно готовой к тому, что на деле все может быть иным, чем кажется…
- И для этого ты решил поиграть у нее на нервах? От вас, гномов, никогда ничего, кроме глупостей, не дождешься! Как бы мне хотелось, чтобы она устроила свою судьбу. Если бы рядом с ней был человек, способный оградить ее от всех проблем! Не такой, как Раймундо с его вечными терзаниями.
- Так путешествие в Камелот затеяно с целью устройства ее судьбы? - поразился цверг, не ожидавший от старой приятельницы столь тонких расчетов.
- Я полагаю, что в Камелоте у нее будут для этого кое-какие шансы, - подтвердила тетя Нина.
- Если бы ты могла хоть с какой-то степенью точности предсказывать грядущие события - так, как прорицаешь уже случившиеся, - то пришла бы к неизбежному выводу, что в сердечные дела лучше не вмешиваться…

ГЛАВА 6

Дорога была не такой уж короткой: замок оказался намного дальше, чем можно было себе представить. Маргарита все шла и шла, а замок как будто и не приближался, по-прежнему возвышаясь где-то у линии горизонта.
Между тем картины, разворачивающиеся перед Маргошей, поражали своей неестественной, сказочной красотой. Справа за пшеничными полями открылась деревушка, застроенная белыми домиками, утопающими в цветах и плодовых деревьях. Среди зелени и ярких соцветий торчали лишь верхние этажи построек с чисто промытыми окнами да черепичные крыши. С другой стороны от дороги раскинулся лесок, причем такой аккуратный, словно за каждым деревом следил опытный и умелый садовник.
По сказочным законам в таких лесах непременно должны водиться эльфы. Или гномы… А может быть, и эльфы, и гномы - они ведь друг другу не мешают. Свернуть бы с дороги в этот лесочек и поискать бы хорошенькое волшебное создание, притаившееся где-нибудь в ветвях…
Но Маргарита, рассматривая окружающий пейзаж, отмечала все его красоты лишь механически - ее гораздо больше занимали собственные мысли.
Она уже готова была пожалеть, что так поспешно и неосмотрительно дала согласие на путешествие в этот мир, каким бы милым он ни казался. Заявиться в замок какого-то короля, пусть даже и с рекомендательным письмом, и оказаться в совершенно чуждом окружении! При том что у Маргариты, как ей казалось, имелся некоторый житейский опыт, ей еще никогда не доводилось встречаться с особами королевской крови. Она лишь недавно, работая с мемуарами лиц, проживавших в императорской России, разобралась, как положено обращаться к царствующим монархам - «ваше величество» или «ваше высочество»…
Что ж, согласиться осваивать ремесло мага - не самый лучший способ обеспечить себе спокойную жизнь. А с другой стороны: если бы она по-прежнему день за днем ходила на работу, возилась со своими картотеками и пыльными книгами, пила чай с сотрудницами, болтая о всяких пустяках, а дома по вечерам варила бы для самой себя супчик в маленькой кастрюльке, смотрела сериалы, читала дамские романы, вязала шарфики и иногда позволяла бы себе поплакать из-за развода и свалившегося за ним одиночества, вряд ли ее жизнь можно было бы назвать сказочной. И от будущего было бы нечего ждать, кроме скромной пепсин, до которой еще тридцать лет без малого (если порог пенсионного возраста к тому времени не отодвинут)… Разве в таком существовании есть хоть капля романтики?
Бессмысленно бороться с судьбой, раз уж Маргарите суждено было стать ведьмой… Впрочем, она, как и ее покойная бабушка, не любила слово «ведьма», носившее в современном русском языке исключительно негативный оттенок. А ведь оно образовано всего лишь от глагола «ведать», то есть знать нечто такое, что неизвестно другим. В тайных знаниях самих по себе нет ничего страшного, если, конечно, не использовать эти знания во зло.
От раздумий ее отвлек шум за спиной. Не то чтобы шум был громким, но все же вполне различимым в стоящей вокруг тишине. Казалось, что к Маргарите летит какой-то большой предмет, со свистом рассекая воздух и трепеща на ветру.
Оглянувшись, она поняла, что ощущения се не обманывают: к ней по воздуху приближалась человеческая фигура, в которой без труда можно было узнать валькирию, летающую деву-воительницу. Причем это была не какая-то посторонняя валькирия, у которой, может быть, невесть что на уме, - данная особа была Маргоше хорошо знакома и даже состояла с ней в большой дружбе.
В незапамятные времена валькирию звали Хлёкк, что означало «шум битвы», и интересовали ее тогда лишь две вещи - война и любовь. С тех пор прошло много веков, валькирия повидала немало войн и любви, но они интересовали ее по-прежнему. Поэтому теперь она служила прапорщиком в воздушно-десантных войсках (чертовски подходящее занятие для летающей девы-воительницы) и именовалась Валькой Хлестовой (чертовски подходящее имя для прапорщика женского пола).
Вечное общение с воинами (или с «солдатней», как грубо выражалась одна нимфа, претендующая на утонченность вкусов) наложило свой отпечаток на манеры валькирии Вальки, сделав их по-армейски разухабистыми, но одновременно открыло в ее душе такие запасы самоотверженности, преданности и личного мужества, что другом она была незаменимым. Тем более что понятие дружбы было для Вальки свято.
- Ну насилу тебя догнала! - буркнула Валька вместо приветствия. - Быстро бегаешь, молодец. Конечно, не так быстро, как я летаю, но все же… Я как узнала, что старикашка цверг провел тебя в Камелот, решила, что надо побыть тут с тобой, хотя бы первое время, пока немного адаптируешься. Ты ведь и в Москве бываешь неприспособленной, как пятилетний ребенок, а в других мирах репой щелкать еще опаснее, чем в нашем…
- А что, мне теперь придется проводить большую часть времени, шляясь по другим мирам? - спросила Маргарита, продолжавшая внутренне бороться со своим сложным настроением. - И все из-за каких-то красных бантиков…
- Запомни, подруга: то, что ты определяешь словами «шляться но иным мирам», - основное занятие магов. Оно дает возможность творить чудеса и совершенствоваться в мастерстве, в то время как сидение в теплом, уютном гнездышке, где нечем заняться, приводит к полному атрофированию способностей. А красные бантики… Они лишь подтолкнули тебя, заставив подняться в своем развитии на следующую ступень. Ко всему надо подходить философски.
- Послушай, а мы вот так и заявимся в замок? Я - в короткой юбке, а ты - в походно-полевой форме десантных войск?
- А ты разве в короткой юбке? - Валька так искренне удивилась, что Маргоша поняла: плащ Нининсины действует безотказно, и детали ее наряда действительно загадка для всех окружающих. - Вот моя форма для Камелота и вправду несколько вызывающе выглядит.
Валька произнесла короткое заклинание и оказалась в рыцарских доспехах, ладно сидевших на ее гибкой фигуре. Более того, на боку у нее висел меч, за спиной - арбалет, а в руке был еще и щит, затянутый чехлом из плотной холстины.
- Ну как я тебе? - поинтересовалась она.
- Класс! - восхитилась Маргарита. - Настоящая дева-воительница. Надо сказать, листовое железо тебе к лицу…
- Да, при такой амуниции пешком не ходят, - объявила Валька. - Теперь нам еще и лошади нужны. Вот так всегда, только начни себя украшать - остановиться уже невозможно. Ладно, наша кикимора научила меня одному простенькому заклинанию для воды, сейчас мы им воспользуемся.
Лимнаду, которая с античных времен считалась нимфой болот и озер, валькирия упорно именовала кикиморой болотной, как было принято на Руси, и убедить ее относиться к бедной нимфе с большим тактом никому еще не удалось.
Поправив стальной шлем, из-под которого выбивались ее буйные рыжие кудри, Валька оглянулась, заинтересованно осматривая окрестности:
- Вон там какой-то склон, за ним должна быть ложбинка, а по ней небось течет ручеек или речушка. Пойдем туда.
Ручеек с чистой, хрустально играющей в лучах солнца водой и вправду обнаружился за склоном, покрытым шелковистой зеленой травкой (хоть бы одна сухая былинка или куст чертополоха торчали среди этого изумрудного великолепия! Нет, все было просто неправдоподобно красиво!).
Валькирия, воспользовавшись приемами водяной магии, сотворила из ручейных струй двух белых коней в сбруе и, взяв под уздцы, повела их на дорогу.
- Такие пресноводные белогривые кони называются «келпи». Говорят, друиды Британии и Ирландии, хорошо владевшие водяной магией, были особенно искусны в создании келпи. Но и у меня неплохо получилось, как считаешь?
Валькирия ловко вскочила в седло.
- Давай скорее, пока коняги не испарились под солнцем, - поторапливала она Маргариту. - Боком, боком садись, у тебя седло дамское… Ой, неумеха! Давай подсажу.
Вальке пришлось снова спешиться, чтобы затолкать подругу в седло. Ворчание, которое при этом доносилось до ушей Маргариты, было достойно армейского прапорщика, но недостойно беседы двух красивых женщин. Впрочем, Валька не имела привычки обращать внимание на такие частности, легко совмещая нравы прапорщика и красавицы.
Маргоша постеснялась признаться, что на лошади ей доводилось ездить лишь один раз в жизни, когда она по глупости записалась в Кисловодске на конную экскурсию по горам. Ей как полному дилетанту в верховой езде проводники дали самую старенькую и смирную лошадку, которая неспешно трусила в хвосте кавалькады курортников. Но Марго так боялась вылететь из седла, что не могла ни любоваться горными видами, ни болтать с напарниками и в обратный многокилометровый путь с перевала Большое Седло предпочла отправиться пешком.
И вот, извольте видеть, надо теперь подъехать к замку Мерлина верхом, да еще в дамском седле, сидя бочком и свесив ноги в одну сторону, - никакой устойчивости, того гляди свалишься! Да что же за мучения! Маргоша стала нервно искать в памяти какое-нибудь подходящее к случаю заклинание, чтобы чувствовать себя увереннее, но ничего не пришло в голову.
Валька же опять вспорхнула в седло с легкостью довольно удивительной, если учесть вес навешанных на нее скобяных изделий.
- Еще один маленький нюанс, - заявила она, зачем-то опуская на лицо забрало. - Ну вот, теперь вперед, подруга!

Кони быстро донесли двух искательниц приключений до замка. Но мост перед воротами был поднят, стены казались неприступными, и нигде не было видно ни души.
- Не очень-то гостеприимное местечко, - заметила Маргарита. - Внутренний голос подсказывает мне, что нам тут не рады. Смотри, вон на башенке в окошке что-то блеснуло.
- На башенке, - передразнила ее Валька. - Это барбакан, он предназначен для того, чтобы задерживать нападающих врагов еще перед воротами замка и не позволять им пойти на приступ. В барбакане обычно живет констебль.
- Констебль? - удивленно переспросила Маргоша, у которой это слово стойко ассоциировалось с рассказами Конан Дойля. - Какой констебль?
- Самый обыкновенный… Констебль - это начальник замковой стражи, - снисходительно объяснила Валька и громко закричала: - Эй, стража! Пропустите в замок путников.
- Кто желает вступить в замок достославного и великого короля Мерлина Пятого?
- Странствующий рыцарь и дама! - ответила Валька, стараясь сделать свой прокуренный голос еще грубее.
Так вот для чего она опустила забрало - чтобы выдавать себя за мужчину. Странно. Почему бы откровенно не признаться, что в замок прибыли две дамы?
- Что ж, в замок велено пропускать прекрасных дам и храбрых рыцарей. Причем ни один храбрец не будет допущен в стены замка без дамы, как и дама не будет принята без сопровождающего ее кавалера. Но ты, о рыцарь, должен доказать свое право считаться достойным прекрасной дамы. Прими участие в поединке! Победитель будет сопровождать даму и вступит рука об руку с нею под своды замка Мерлина!
«Хорошенькое дело!» - мысленно ахнула Маргарита. Теперь ей придется выступать еще и в качестве переходящего приза па рыцарском турнире. Нет, пожалуй, нравы этого королевства нравятся ей не очень…
Откуда-то из-за стен барбакана вышел еще один рыцарь (еще один, если первым считать Вальку) в сопровождении нескольких человек, вероятно представлявших собой жюри.
- Я сэр Гарольд Хардимур, - заявил претендент на общество Маргариты, вскочив в седло вороного коня, которого ему подвели. - Защищайся, незнакомец, или сразу откажись от своей дамы!
На стенах замка замелькали головы любопытствующих - зрителей становилось все больше… Валькирия, вздохнув, сорвала со своего щита холщовый чехол, открыв черное поле, на котором выделялась серебряная роза. Нижнюю часть щита украшало изображение копья.
- Это герб воительницы Весты! - зашептались в толпе зрителей. - Ну сейчас этот сэр Хардимур получит по первое число!
Поединок был жестоким, но недолгим. Рыцари скрестили мечи с лязгом, чуть ли не искры выбивая, и после нескольких ударов валькирии удалось выбить оружие из рук противника. Не давая ему опомниться, она с размаха опустила металлическую перчатку на его шлем (наверное, несчастный сэр Гарольд Хардимур в этот момент почувствовал, что очутился внутри гудящего колокола). Другой рукой Валька ударила его в грудь и этим богатырским ударом вышибла Гарольда из седла.
Вид у рыцаря был весьма плачевный, но он все же нашел в себе силы приподняться и сказать:
- Я признаю твою победу, славный рыцарь розы и копья! Назови же мне свое имя, чтобы я знал, благодаря кому не смогу попасть в замок и буду вынужден провести ночь в чистом поле!
- Знаешь, парень, а ты мне нравишься! - заявила Валька, снимая с головы шлем и рассыпая по плечам свои буйные кудри. - У меня много имен, но в этих местах я известна как Веста Рыжая. Хотя кое-кто имеет наглость именовать меня Летающей Холерой…
- О боги, это дева! - взвыл поверженный рыцарь. - Я дважды покрыл свое имя позором: подняв руку на женщину и позволив женщине себя одолеть! Мое место и вправду в чистом поле среди сусликов, а не в королевском замке среди достойных рыцарей и прекрасных дам.
Он тоже стянул шлем с головы, открывая лицо. Оказалось, что рыцарь очень молод, совершеннейший мальчишка. Глядя на его прилипший ко лбу после драки белокурый чубчик и наивные голубые глаза, валькирия почувствовала жалость к поверженному противнику.
- Не убивайся так, красавчик! Ночевать в чистом поле я тебя не оставлю, - усмехнулась валькирия. - Эй, стража! Выигранный поединок дает мне право вступить под своды замка как храброму рыцарю и привести с собой даму?
- Без сомнения, леди Веста! Поединок выигран честь по чести!
- А, будучи дамой, я сама имею право на внимание рыцаря?
- Без сомнения, леди Веста! Ты прекраснее многих дам, вступавших в эти стены!
- Стало быть, я заявляю вам, что являюсь рыцарем прекрасной леди Маргариты и дамой доброго рыцаря, потерпевшего поражение! А поскольку он нуждается в помощи, я требую, чтобы нас немедленно пропустили. Опускайте мост и открывайте ворота!
Констебль озадаченно задумался.
- Случай трудный. Если ты являешься рыцарем той дамы, то как же ты можешь являться дамой того рыцаря? Или нет, наоборот, как может рыцарь быть твоим рыцарем, если дама является твоей дамой? Тьфу ты, в этакой задачке не разберется и сам многомудрый король Мерлин. Ладно, проходите все трое, что с вами поделаешь? В конце концов, и рыцари и дамы среди вас имеют место, так что никого из посторонних в замок мы не пропускаем. Милости прошу, дамы и господа!
Троица тронула поводья своих коней и поскакала к подвесному мосту, который стража наконец соизволила опустить.
- Зачем ты потащила этого парня с нами в замок? - тихонько спросила Маргоша валькирию, поравнявшись с ней возле ворот, решетка которых медленно ползла вверх. - Мы же его совсем не знаем.
- Тише, - шепнула та. - Если услышит - обидится! Рыцари такие ранимые! А тебе нора отказаться от московских привычек, перестать подозревать всех вокруг в злонамеренности, надо относиться к людям с открытым сердцем. Ты здесь чужая, тебе нужно побольше союзников. Ты не можешь себе позволить быть нелюбезной с этим парнем.

ГЛАВА 7

В доме Романа Лунина телефон буквально разрывался от звонков, но трубку никто не снимал и всем настойчивым абонентам приходилось общаться с автоответчиком.
- Рома, ты же меня без ножа режешь! - надрывался продюсер Лунина Борюсик. - Ты что, забыл о выступлении в клубе «Бенихана»? Рома, ты сегодня вечером по-любому там лабаешь два часа, ты понял? Или мы попадаем на большие бабки! Трубку сними, гад ползучий, не будь же ты последней падлой!
- Здравствуйте, Роман. С вами говорит Эльвира Вильская, музыкальный обозреватель из журнала «Стереозвук». Мы с вами договаривались об интервью. Неужели вы забыли о своем обещании? Вы меня очень подводите - материал должен пойти в следующий номер, для него оставлена полоса, а вы так и не нашли для меня и часу времени. Я вас очень прошу, Роман, свяжитесь со мной как можно скорее, не ссорьтесь с прессой…
- Роман, слухай, ты где? Мы тут сидим, душевно пропиваем Эдика, а тебя нет как нет. Ты чо, в натуре, забыл, что Эдуард приглашал тебя на мальчишник? У него, блин, свадьба на носу, может, последний раз с друзьями рюмку поднимает, а ты нас игнорируешь, и Эдика, и всех… Ну и кто ты после этого? Да сволочь просто!
Автоответчик любезным голосом предлагал всем говорить после сигнала и терпеливо записывал раздраженные голоса людей, потерявших гитариста Лунина во времени и пространстве.
А Роман Лунин тем временем лежал, раскинув руки, на полу в самой темной и странной комнате своего дома и бормотал латинские слова, вперив в пространство невидящий взгляд. Вокруг Романа был начерчен прямо на полу меловой круг, украшенный огарками четырех свечей, обозначающих стороны света. Язычки пламени, плясавшие на четырех фитильках, не могли разогнать мрак. Но оккультное зрение не требует яркого света…
Лунин нередко менял собственные ипостаси. Сейчас он был не известным модным музыкантом, а пришедшим в современный мир из глубины веков чародеем, творящим магическое действо. Он пытался приоткрыть завесу над занимавшими его событиями и внутренним взором проникнуть в те темные тайны, куда его не пускала чужая эзотерическая защита.
«Картинка», которую Роману удалось вызвать, постоянно дробилась и ускользала, но он усилием воли снова и снова собирал ее воедино. Роман уже понял, что молодая колдунья Маргарита, которую он всеми силами желал уберечь от беды, попала в сферу интересов могучего магического сообщества, именуемого Алым кланом, и даже догадывался, кто именно направляет действия этого клана… Но ему важно было самому убедиться в правдивости собственных выводов: как опытный чародей Роман больше доверял собственным ощущениям, чем выводам, сделанным на основе информации, полученной со стороны.
Он вглядывался и вглядывался во тьму, которую не разгоняли огоньки свечей, и одновременно - куда-то внутрь себя, выделяя отдельные детали своих смутных видений и силясь разглядеть чужое лицо, скрытое под темным капюшоном. Это было очень трудно, но Роману все же удалось мысленно заглянуть под нависавшую надо лбом незнакомца ткань и даже осветить неким призрачным светом хищное зеленоглазое лицо, навсегда обветренное морскими штормами.
Что ж, догадка оказалась верной - это был сэр Морган, человек, с которым Роману доводилось сталкиваться еще в те давние времена, когда он был не музыкантом Луниным, а доном Раймундо, арагонским дворянином, магом и чародеем, вынужденным силой обстоятельств начинать новую жизнь на британских берегах.
В первый раз их пути пересеклись в Лондоне, при дворе короля Эдуарда Третьего, где Раймундо успешно занимался алхимией и получил золото, из которого чеканили королевские дукаты (в Британии их долго называли раймундинами).
Конечно, он нажил там много врагов - у придворных магов иначе и не бывает… И наибольшую злобу питал к заезжему испанцу один из пэров, сэр Персиваль Морли. Говорили, что он тоже тайно занимается алхимией и посему лелеет неугасимую ненависть к своим более удачливым конкурентам.
Каково же было удивление дона Раймундо, когда двести лет спустя, следуя в качестве монсеньора Аквавивы-и-Арагона, чрезвычайного посла папы Пия Пятого, морским путем из Рима в Мадрид, он был захвачен в плен английскими пиратами и в их предводителе Перри Моргане узнал своего давнего недруга лорда Морли.
Видимо, за прошедшие века лорду тоже удалось получить философский камень и синтезировать вожделенный эликсир бессмертия, и он теперь вынужденно продолжал жизнь в новом обличье.
Монсеньор Аквавива, попав в плен, был продан в рабство, откуда его выкупили друзья только через два года, полных унижений и мучений… Естественно, он поклялся отомстить проклятому английскому пирату.
Случай к этому представился через двадцать лет, когда испанским королем овладела безумная идея силой захватить английское побережье и основать в Британии испанскую колонию. В Андалусии спешно формировали «Непобедимую армаду» для молниеносных и блистательных побед.
Англичане, не исключая и английских пиратов, охваченных общим патриотическим подъемом, делали все, чтобы сорвать военные поставки испанцев для нужд армады, и гонялись за каждым испанским судном. Пират Морган поджидал каравеллы испанцев у пролива Гибралтар, где у них не было свободы маневра, и безжалостно расправлялся с ними. Дон Раймундо, ставший к тому времени офицером испанского флота, взял на себя операцию по уничтожению вредоносного противника.
Корабль Моргана был обстрелян из пушек и с множеством пробоин пущен на дно. Спастись не должен был ни один пират… Но Моргана, отведавшего эликсира бессмертия, морская пучина погубить не могла. Он выплыл и много дней болтался в море, пока его не подобрал английский фрегат. Вернувшись в Лондон, он потряс соотечественников рассказами о собственном героизме. Виселицу, к которой он был заочно приговорен на родине, отменили и, напротив, щедро наградили пирата за мужественную борьбу против проклятых испанцев.
Прошло еще несколько довольно бурных веков. Дон Раймундо, по загадочным даже для самого себя причинам осевший в холодной и тяжелой для жизни Москве, узнал, что и Морган объявился в этих краях. Теперь опасные приключения и безумные авантюры были в прошлом - Морган подвизался в роли скромного профессора, преподававшего студентам английский язык. Но, как оказалось, это поприще он избрал не случайно… Еще во времена своих пиратских скитаний он увлекся алой магией - чарами на огне и крови.
Среди зеленой молодежи, которую профессор Морган мог легко увлечь собственной эрудицией и приобщенностью к тайным знаниям, он вербовал сподвижников и учеников. И занимался с ними отнюдь не английскими глаголами…
Ему удалось создать нечто вроде секты, тайной организации или боевой дружины, где безоговорочно признавалась его власть. Именовалась команда Моргана Алым кланом. Молодых неофитов он обучал основам магических знаний, никогда не раскрывая все тайны до конца, но даже фокусы вроде чар личины, позволяющих менять собственную внешность, воспринимались его учениками как мистическое откровение, а сам Морган - как величайший пророк и волшебник.
И то, что Маргарита попала в сферу интересов клана Моргана, было очень опасно…
Что ж, теперь Роман знал, кто именно вступил в борьбу за душу молодой колдуньи. А древние не зря говорили: предупрежден - значит, вооружен.
И еще они говорили: статус человека определяется силой его врагов. Авторитет Маргариты в магическом сообществе явно возрос, раз сам сэр Морган проявляет интерес к вовлечению этой прекрасной дамы в свои сети…

Довольно далеко от Москвы, в безлюдном месте на берегу большой реки возвышался холм, который редкие побывавшие тут люди именовали Лысой горой.
Гора, если считать горой обычный, хотя и высокий холм, и вправду была лысой. Настолько, насколько вообще может быть лысой гористая местность. Деревья переставали попадаться на полпути к плоской вершине, и только несколько кривых кустиков торчали наверху, производя тот же самый эффект, что и жалкий пушок на макушке облысевшего человека.
Нынешним вечером на «лысине» горы ярко пылал большой костер, и в его мерцающем свете мелькали темные фигуры. На Лысой горе обычно собирались ведьмы, и как раз наступил час традиционного шабаша. Это было одно из восьми главных праздничных сборищ года - Имболк, ночь огней, время очищения, обновления и подготовки к окончанию зимы, к возвращению солнечного света… Недаром его издревле праздновали в начале февраля, ведь февраль, februare, и означает «очищение»…
Правда, если в теплых европейских странах февраль и вправду символизирует окончание зимы, то на среднерусских широтах зима еще в полном разгаре. Но традиция есть традиция.
Указания но характеру празднования Имболка, содержащиеся в друидических трактатах, приятны и незатейливы: «Отведать всякой пищи по порядку - вот что следует делать в Имболк, - омыть руки, ноги, голову…»
Праздничные омовения ведьмы проводили не на Лысой горе, ввиду неподходящих природных условий, а в других, более располагающих к принятию водных процедур местах. На шабаш все являлись уже свежевымытыми и лишь символически омывали лицо и руки. Тем не менее подготовительной суеты перед наступлением Имболка все равно оказалось много.
Что там происходило, было совершенно неясно - кружевная тень рваного облака периодически закрывала луну, и лишь отблески костра освещали большую поляну, по которой кружились темные призрачные тени… Можно было подумать, что ведьмы готовятся творить злые чары, если бы чей-то голос вдруг не вскричал с капризной интонацией:
- Ты хочешь сказать, что мы все принесли салат «оливье»? Девочки, ну надо же было заранее договориться о меню! Я, к примеру, могла бы сделать «цезарь» или хотя бы «техасский салат» с ветчиной и кукурузой!
- О чем речь? - отозвался другой голос, обладавший стальными интонациями привыкшего командовать человека. - Преврати одну из мисок с «оливье» в миску с «техасским», если тебе так угодно, и не порти другим праздник. У нас настоящий пикник - костер такой яркий, сидим так уютно. Только гитары не хватает, и твое ворчание тут лишнее… Надеюсь, термос с горячим кофе кто-нибудь прихватил?
Ведьмы, надо сказать, не так уж сильно отличаются от обычных людей и тоже любят отдохнуть на природе в хорошей компании. Особенно если им древними традициями предписано отведать всякой пищи по порядку…
Художников, писателей и кинематографистов всегда привлекали такие темы, как шабаши ведьм, хотя обыкновенные творческие люди имеют несколько искаженное представление о том, что там на самом деле происходит. Среднестатистические творцы слишком много времени проводят в душных, прокуренных комнатах, вперившись в экран монитора и предаваясь фантазиям, вместо того чтобы выйти на свежий воздух и приглядеться к природному течению жизни.
И что они могут навоображать за своими компьютерами касательно шабаша ведьм - скорее всего, пресловутые танцы нагишом в неверном лунном свете? Даже в странах с теплым климатом это не слишком популярное развлечение, а уж в России и в летнюю пору редко выпадают такие ночи, когда хотелось бы раздеться в ночной прохладе и попрыгать среди оголтелого комарья. А что говорить про раннюю весну или позднюю осень - брр! Зимние пляски нагишом по пояс в снегу можно даже не обсуждать. Нормальным разумным ведьмам это обычно и в голову не приходит в силу полной противоестественности таких развлечений.
Или, скажем, языческие боги, которым ведьмы должны поклоняться… По мнению лиц с художественным воображением, представители языческого бестиария непременно появляются на сборищах ведьм и вносят в атмосферу шабаша нотки вакхической распущенности.
На самом-то деле ведьмы не такие уж поклонницы древних богов - им ведь постоянно и зачастую без всякого удовольствия приходится иметь с уцелевшими языческими божествами дело. Но верить в них и истово им поклоняться? Это все равно что верить в соседа по лестничной площадке и поклоняться ему или обожествлять продавщицу из ближней булочной… Свои ведь люди! К тому же далеко не каждый из языческих богов, в силу специфики характера и воспитания, оказался бы к месту на Лысой горе на клановой вечеринке ведьм. Там и без них было чем заняться. Пусть уж лучше не путаются под ногами!
Что же касается волшебных мазей, зелий, притирок и всяческих снадобий, вот они и вправду весьма популярны в среде ведьм и колдуний. Некоторые мази помогают летать, другие неплохо справляются с приступами радикулита или ранними морщинами… Большинство ведьм находятся в том почтенном возрасте, когда мази и зелья из пустого баловства превращаются в предмет первой необходимости, особенно если беспокоят суставы или, скажем, хронический бронхит, пли стянутость кожи после водных процедур… Обменяться магическими рецептами - это одно из самых важных и приятных дел, свойственных сборищам ведьм.
Но вот если коснуться темы дружеского общения между коллегами по чародейскому цеху - с этим на шабашах сплошные проблемы. Каждая ведьма любит подчеркнуть собственную значительность и индивидуальность, вместо того чтобы восхищаться талантами товарок. Психологический конфликт сильных личностей налицо, ничего не поделаешь…
- А что-то я Горынскую не вижу. Она опять не сочла нужным удостоить нас своим присутствием? - спросила высокая ведьма в очках, похожая на строгую учительницу математики. - Начинающим не стоило бы пренебрегать помощью коллектива единомышленников… Но некоторые любят показать, что они умнее всех. Для ведьмы общего профиля Горынская слишком уж оригинальничает.
- Насколько я знаю, ее просто нет сейчас в наших пределах, - отозвалась любительница кукурузного салата. - Краем уха я слышала, что она отправилась в королевство Мерлина. Не знаю, что уж ее на это сподвигло…
Ведьмы издали разнообразные возгласы, свидетельствующие о крайнем изумлении. В свете костра было хорошо видно лицо училки, выражение которого недвусмысленно свидетельствовало - если Маргарита Горынская еще и не сошла с ума, то ей совсем недолго осталось.
Дама, интересовавшаяся салатами (она была домашней хозяйкой, что наложило на ее облик черты домовитости и некоторой перегруженности семейными проблемами и одновременно выработало привычку требовать от окружающих беспрекословного подчинения), решила заступиться за молодую коллегу:
- Полагаю, суть в том, что в жизни женщины рано или поздно наступает такой момент, когда ей хочется найти себя.
- А чего ж ей тут-то себя не поискать? Чего по другим мирам болтаться?
В разговор вступила красавица блондинка, считавшаяся модной телеведущей (неплохая карьера для особы, перешагнувшей рубеж девяностолетия; правда, почти все силы у нее уходили на чары, помогающие держать себя в должной форме и выглядеть лет на шестьдесят моложе своих лет):
- Что толку сидеть на одном месте? Нужно почаще переезжать, чтобы чего-то в жизни добиться. Большинство людей не любят покидать насиженное место, и у тех, кто легок на подъем, всегда будет преимущество. Меняй свое окружение, меняй мужчин, меняй страны, меняй занятия - и, если все делаешь правильно, весь мир будет твоим.
- То-то ты так и мотаешься взад-вперед! - огрызнулась училка. - Метла остыть не успевает. Но мир к твоим ногам пока так и не рухнул, как я погляжу. А вот мне все-таки интересно - кто это отправил нашу неопытную коллегу в мир Мерлина? Не иначе как без гнома Буртининкаса не обошлось! Вот они, твои чужеземцы.
- Почему это мои? И кстати… вряд ли можно назвать Буртининкаса чужеземцем, - передернула плечами блондинка.
- А как же его еще называть? Гном, который живет на два мира, самый настоящий чужеземец и будет. В этом-то чужеземство и заключается - чтобы и нашим, и вашим… Добрые-то гномы сидят в своих подземельях и полезные ископаемые добывают - медь там, алмазы или изумруды, - а не Мерлинам всяким прислуживают, одной ногой в ином мире стоя.
- Вообще-то уже не те времена, - вклинилась домохозяйка, - когда все безропотно занимались своими делами. Теперь нечасто найдешь настоящее подземелье гномов. Большинство гномов в наши дни приучились к свету белому, шастают где хотят и вообще заняты отхожим промыслом, зашибая деньги по большим городам. Известно, в городе-то гномом быть куда как легче и комфортнее - не нужно проводить жизнь под землей, в штольнях, без остановки стуча молотком, как товарищ Стаханов. И по поводу колебания цен на рынке цветных металлов и драгоценных камней беспокоиться им уже ни к чему… Но кто скажет, имеют ли они право по-прежнему считать себя гномами после этого? Потеря уважения к старым традициям - вот главная беда нашего времени.
- Девочки, вы совсем не о том говорите, - перебила ее училка. - Что нам за дело до гномьих традиций? Лично мне интересно, как там Горынская в иных мирах плутает. Не хочу сказать, что она там непременно пропадет и сгинет, но… всякое может случиться. Лично я охотно глянула бы своими глазами, как там и что. А может, и вмешалась бы… Смотря по обстоятельствам.
- По-моему, излишняя опека никому на пользу не пойдет, - заметила теледива. - Может быть, судьба дает ей шанс поработать над собой. Ведьма должна воспитывать в себе победительные настроения. К примеру, смело бродить по темным ночным улицам, кишащим хулиганами и бандитами. И пребывать при этом в полной уверенности, что в ее родном городе нет ничего ужаснее, чем она сама, если ее как следует разозлят. Хотя… я бы тоже одним глазком взглянула, как Горынская устроилась, из чистого любопытства. У Маргариты в таком месте, как Камелот, могут возникнуть серьезные проблемы. Она практически никогда не пользуется ведьмовством ради достижения собственных целей. А что толку быть ведьмой, если не насылаешь чары?
- Ну вот, как всегда - вы уже намылились в королевство Мерлина, а мне не предлагаете составить вам компанию даже из простой вежливости. Я, по-вашему, должна сидеть в Москве и изнывать от любопытства? А я, между прочим, не люблю, когда нечто невысказанное витает в воздухе. И если уж я что-то не люблю, то это всегда проявляется самым неожиданным образом. Короче говоря, мало никому не покажется.

Предыдущая страница 3 Следующая страница


Странствия по мирам 4

Ни одна из ведьм при этом разговоре не выразила удивления по поводу беспардонности своих приятельниц. Обычно у ведьм нет секретов друг от друга: по своей натуре они чрезвычайно любопытны и в ведьмовской среде ничего невозможно утаить.
Присоединившись к общему хороводу, кружившемуся вокруг костра, три подруги немного поплясали, чтобы согреться, потом выпили кофе с коньячком, закусили пирожками и вернулись к важной теме.
- Допустим, мы могли бы махнуть в Камелот сами по себе, никак не привязывая наш визит к похождениям Горынской. Мы будем просто путешествовать и отдыхать. Ну и следить за ситуацией, конечно. А на месте разберемся, что там и как, - задумчиво сказала училка, глядя куда-то вдаль. - Жанна, у тебя ведь там крестная живет? Может быть, навестим старушку?..
Фея-крестная, та самая, что обычно провожала Золушек на балы и наделяла принцесс при рождении всякими волшебными дарами, и вправду удалилась в архаичный Камелот, не найдя себя в новой жизни. Одним из последних даров феи-крестной был дар вечной молодости, оставленный малютке Жанне девяносто три года назад… И этот дар до сих нор оставался со своей обладательницей, хотя и несколько поблек с годами и требовал все больше усилий от Жанны по поддержанию собственной неувядаемой юности.
- Навестить крестную можно, я не возражаю, - ответила она. - Но учтите - у старушки развилась страшная рассеянность, и вообще, склероз ее мучает. Так что возможны кое-какие эксцессы. У крестной, к примеру, просто мания какая-то развилась по поводу тыкв. Вечно она превращает их в кареты. Как увидит где-нибудь тыкву, сразу хвать свою волшебную палочку и делает карету на колесиках. К большому неудовольствию тех, кто эти тыквы выращивает, - им, может, кареты вовсе и ни к чему, им, может, тыквенной каши хотелось бы… а во дворе вместо спелой тыквы экипаж катается! И изволь дожидаться полуночи, пока получишь свою расколдованную тыкву обратно, да еще в побитом виде. Уже набралось много жертв этих сомнительных экспериментов.
- Да и ладно, - отмахнулась домохозяйка, не привыкшая уделять внимание подобным мелочам. - У всех свои слабости. Игры с тыквами выглядят вполне безобидно. Надеюсь, при всей своей рассеянности она тебя узнает. А пару тыкв можно прихватить с собой в качестве гостинца для старушки - пусть себе делает кареты, если уж такая блажь пришла… Значит, договорились - завтра собираемся в вояж. Нам тоже не помешает слегка взбодриться.
- Ох и сложное это дело - обязанности подлинной ведьмы, - вздохнула Жанна. - Только и делаешь, что взбадриваешься.

ГЛАВА 8

Трое пришельцев, въехав в мощенный каменными плитами двор замка Камелота, спешились и передали поводья своих коней подбежавшим пажам.
Между тем послышались звуки рога и во двор стремительно ворвалась кавалькада.
- Эй, не въезжала ли в замок знатная фея по имени Маргарита? - закричали они. - Куда же ее светлость подевалась? Король выслал нас навстречу гостье, которой по знатности рода не подобает путешествовать без свиты. Но мы проскакали по дороге до самых границ королевства и нигде не встретили направлявшейся к замку молодой дамы… Непонятно, как мы могли разминуться, но все же… Стражи ворот, отвечайте, не вступал ли кто-нибудь в замок?
- В замок вступили две дамы, одна из которых рыцарь, и еще один рыцарь, который сперва был без дамы, а потом стал рыцарем той дамы, которая и сама рыцарь.
- Тьфу, - сплюнул старший из конников. - Ты сам-то понимаешь, что ты несешь, стражник?
- Слышишь, о чем они говорят? Не из-за тебя ли тут случился переполох? - прошептала на ухо Маргарите Валька. - Сдается мне, что ты и есть та знатная фея Маргарита, которую эти олухи потеряли. Небось проскакали мимо нас по дороге, пока мы у ручья делали себе лошадок…
- Фея Маргарита - могущественная колдунья, и король не простит, если мы ее чем-то обидим, - продолжали стенать конники. - А его величество лучше не злить! Это может выйти боком всему Камелоту… Говорят, фея прибыла из далекого мира, из королевства по имени «Москва», где ей нет равных…
- Учитывая сомнительный успех моих первых магических опытов, можно сказать, что мне удалось создать неплохую репутацию, и за короткий срок, - бросила Маргарита валькирии и решительно выступила вперед. - Господа! Если вы ищете фею Маргариту, прибывшую из Москвы, то это я.
Все вокруг тут же замерли в почтительных позах, словно играли в «замри-отомри», а потом принялись затейливым образом раскланиваться.
Пара пажей, прилепившихся к Маргарите с обеих сторон, повела ее к высокой башне из серого камня. Следом за ними хвостом поплелась целая процессия - видимо, таким образом Маргарите оказывали почести.
Она все время нервно оглядывалась, пока не увидела Вальку и подобранного той бесхозного рыцаря-неудачника, стоявших плечом к плечу. Валькирия помахала ей рукой каким-то задорно-успокоительным жестом, словно говорила: «Иди-иди, не тревожься! Нам тут и без тебя будет неплохо!»
Что ж, Валька свой человек в этих местах и, надо думать, не пропадет. И компания рыцаря ее вполне устраивает… Но все же Маргоша из товарищеских соображений поинтересовалась:
- А как же мои друзья?
- Не тревожьтесь, ваша светлость, - ответствовали ей. - О ваших друзьях в замке позаботятся. Ваши друзья - наши друзья и тем паче - друзья нашего короля.
По крутой винтовой лестнице Маргариту проводили в верхний ярус башни, где обнаружилась узкая комната со стрельчатым окном и необъятных размеров кроватью с балдахином, закрепленным на четырех витых столбиках.
Там Маргариту ожидали четыре женщины - видимо, служанки, - встретившие гостью короля низкими поклонами.
К ее услугам оказались большой медный таз, кувшин с теплой водой, холщовое полотенце и неплохой выбор нарядов, виденных прежде московской феей лишь в голливудских фильмах на темы раннего Средневековья. Маргарита выбрала зеленое платье, украшенное золотой сеткой, и высокий остроконечный колпак с вуалью - на картинках, иллюстрирующих сказки Перро или братьев Гримм, феи обычно изображались в подобных уборах.
Что и говорить, убор наводил на мысль, что даме на голову водрузили большой рожок мороженого (но ведь наводил он на эту мысль только тех, кто имел привычку потреблять вафельные рожки, а таких в здешнем королевстве, надо думать, немного).
Перед тем как облачиться в платье, пришлось еще нацепить на себя множество разнообразных предметов, назначение которых было не совсем понятным, а зеленое платье оказалось уже последним слоем, как верхние листы на кочане капусты. Маргоша, привыкнув, что под платьем не бывает почти ничего, кроме самой Маргоши (ну и еще кое-какие незначительные мелочи чисто функционального характера), наверное, и не справилась бы со средневековым нарядом без помощи и консультаций служанок. Любезные женщины к тому же помогли ей уложить соответствующим манером волосы, и фея из нее в конце концов получилась хоть куда.
Не успели служанки водрузить высокий колпак на затейливую прическу, украшенную вплетенными жемчужинами и золотыми нитями, как Маргариту оглушил ужасающий рев множества труб и дудок.
- Обеденный час близок, - сообщили служанки. - Слышите, ваша светлость, это трубят сигнал на обед! За трапезой вы будете представлены королю…
За стенами замка уже темнело, на лестнице, освещенной лишь одним криво торчащим из железного гнезда факелом, было, мягко говоря, сумрачно, но Маргоше удалось преодолеть все ступеньки, не расквасив себе носа.
Во-первых, ей помогали любезные служанки, хорошо знавшие каждую выбоину па ступеньках, а во-вторых, у нее был кое-какой опыт: в доме, где Маргоша жила до того, как бабушка оставила ей престижную квартиру в Гагаринском переулке, регулярно не горели лампочки в подъезде, и преодолевать восемь ступенек от входной двери к лифту приходилось примерно в таких же условиях.
Вскоре перед ней забрезжил свет (казавшийся ярким только после погруженной во тьму лестницы), распахнулись двери, и чей-то голос торжественно объявил:
- Высокочтимая фея Маргарита из рода чародеев Хорнов!
На Маргариту устремилось множество взглядов. Оказавшись объектом всеобщего внимания, она, как обычно, почувствовала себя не в своей тарелке. Но к ней уже спешил, поднявшись из-за стола, стоявшего на высоком помосте, седовласый человек в усеянной звездами мантии.
- Леди Маргарита, я счастлив приветствовать вас под сводами моего замка!
Это и был король Мерлин Пятый. Он чем-то смахивал на Шопа Коннери, но, естественно, не в роли Бонда, а в роли короля Артура. Кинематографический камелотский стиль, во всяком случае, чувствовался.
Маргарита несколько опешила, но ее вывел из растерянности знакомый шепот Вальки, донесшийся откуда-то из-за спины:
- Поклон, поклон! Маргошка, дура, поклонись королю! Никаких благородных манер у тебя нету, леди, блин!
Маргоша, вызвав в памяти образы дам из виденных когда-либо «костюмных» фильмов - госпожи Бонасье, леди Гвиневеры, Маргариты Валуа, - попыталась изобразить поклон вроде тех, которыми эти дамы приветствовали высокородных лиц…
Конечно, на экране воплощали дам из разных исторических эпох Маргошины современницы, обученные старинным поклонам в театральных училищах. Во всяком случае, когда Маргарита сделала перед королем подобный реверанс, по залу пронесся восхищенный шепот - здесь подобные проявления грации были редкостью.
- Вашу руку, фея Маргарита! - восторженно произнес король. - Позвольте сопроводить вас к столу.
Просторный зал, освещенный закрепленными по стенам факелами, был полон народа - кроме установленного на высоком помосте королевского места для вкушения пищи все остальное пространство занимал огромный изогнутый стол подковообразной формы, за которым расселось множество гостей. В торце зала сидели музыканты, а вдоль стен стояли слуги и пажи, в чьи обязанности входило прислуживать гостям за столом…
Король уделял «московской фее» особое внимание, не в пример другим гостям, но все же, будучи хозяином пиршества, иногда вынужден был отвлекаться, и тогда вниманием Маргариты завладевала другая дама, жаждавшая поведать об испытаниях, которые ей недавно довелось пережить.
- Я до сих пор не могу оправиться после мучений, перенесенных в замке этого изверга Триамонда, - трещала она без умолку. - О, каким изощренным пыткам подвергал меня этот коварный деспот! Он держал меня взаперти и при этом искушал самыми сладостными видениями и сулил несметные сокровища в обмен на мою добродетель…
Маргарита с интересом взглянула на дамочку, подвергшуюся столь «изощренным пыткам». Пожалуй, этой особе не помешало бы побывать на экскурсии в современной Москве. Если ее, ввиду отсутствия документов с московской регистрацией, прихватит милицейский патруль, изверг Триамонд покажется даме просто ангелом… Иногда человеку не хватает ярких впечатлений, чтобы выработать у себя более светлое восприятие мира.
- А как часто этот тиран обращался к вам, достопочтенная леди, с подобными непристойностями? - с интересом спросил один из сидевших за столом рыцарей.
- Бывало по шести раз в день… А бывало и по двенадцати!
- И вы отказывали?
- О да! Кипя благородным негодованием и храня верность своему возлюбленному…
Рыцарь, не дослушав, что-то негромко ответил (вероятно, не предназначенное для чужих ушей), от чего гордая жертва изверга Триамонда вознегодовала и рявкнула:
- Целомудрие, сэр, не есть повод для глупых шуток!
В обеденном зале воцарилась тишина, потом кто-то из мужчин вступился за честь дамы, и общество было обеспечено развлечением в виде рыцарского турнира, созерцать который приглашались наутро все желающие.
- Вот так всегда, - грустно сказал Маргарите король Мерлин. - Мои гости имеют неограниченные возможности для совершенствования своих магических способностей… Но они предпочитают лишь есть, пить, крутить романы и драться. Много званых, да мало избранных… Кстати, милая леди Маргарита, позвольте пригласить вас в каминный зал, как только вы завершите свою трапезу. Я желал бы иметь с вами приватную беседу.
«Надеюсь, этот сивый Мерлин не намерен в здешних традициях покушаться на мою добродетель? В противном случае я тоже буду защищать свое целомудрие», - подумала Маргарита, которой не пришлись по вкусу нравы замка.

ГЛАВА 9

С завершением трапезы Маргарита не стала затягивать: пажи обносили гостей блюдами с жареной дичью, и тот огромный кусок лосятины, который положили перед ней, съесть оказалось просто невозможно. Во-первых, мясо здесь было принято есть руками, а с таким жестким куском не справиться было без ножа и вилки, а во-вторых, никаких приправ к нему не добавили (перец и прочие растения, придающие блюдам острый вкус, в Камелоте были, похоже, просто неизвестны)… Так что, когда заиграла нестройная музыка и гости пустились в пляс, Маргарита без всякого сожаления оставила трапезу и удалилась вслед за королем.
Никаких покушений на ее добродетель, к счастью, не последовало.
Король Мерлин провел Маргариту через зал, где стоял знаменитый Круглый стол и двенадцать сидений с именами ближнего круга рыцарей. Король в этом кругу считался «первым среди равных» (в пиршественном зале, где Мерлин с избранными гостями сидел на возвышении, наслаждаясь почетом, а прочая публика - за общим столом, старые традиции уже явно были неактуальны…).
Вскоре король и его гостья оказались в уютной гостиной, каждая из четырех стен которой была оборудована изящным камином (и вряд ли эти отопительные устройства тоже пришли из времен короля Артура).
- Прошу вас, леди Маргарита. - Мерлин указал на одно из высоких резных кресел, стоявших у самого огня.
- Простите, ваше величество, мою необразованность, но позволительно ли мне сидеть в присутствии короля?
Маргарита осмелилась задать вопрос самому монарху, так как больше спросить было не у кого, а попасть впросак было бы еще неприятнее.
- В моем королевстве - да. Я не сторонник жесткого соблюдения норм этикета, - ответствовал Мерлин. - Так что чувствуйте себя как дома.
Уверенности, что в средневековом замке можно почувствовать себя как дома, у Маргариты не было, но ей оставалось лишь любезно улыбнуться.
- Нравится ли вам в Камелоте, леди Маргарита? - поинтересовался король, явно напрашиваясь на комплименты.
Видимо, любезной улыбке в этот вечер так и не суждено было сойти с Маргошиного лица…
- У вас очаровательное королевство, ваше величество. То, что я успела увидеть, похоже не на грубую жизнь, а на красивые картины, выполненные талантливым живописцем…
И кто бы мог подумать, что она способна на столь витиеватые речи! Но надо же было придумать что-нибудь этакое для разговора с монархом. Самое забавное, что при этом Маргарита еще и не врала, а говорила королю чистую правду. Действительно, Камелот - дивное местечко, виды вокруг необыкновенные, что тут еще скажешь!
- Вы не поверите, моя милая, сколько столетий мои предки и я, ваш покорный слуга, создавали эту красоту, этот уникальный мир, где есть все для счастья. Мягкий климат, плодородные пашни, леса, полные дичи, чистейшие реки, богатые рыбой… Ни войн, ни эпидемий, ни голода, ни стихийных бедствий! Казалось бы, что моим подданным еще нужно? Трудитесь, плодитесь и размножайтесь. Хочешь - будь крестьянином, и у тебя будет крепкий дом, хозяйство, сад, пашня. Можешь выращивать урожай и продавать его на городском рынке, минимальный налог отдавая в казну… Хочешь - будь ремесленником, живи в городе, производи товар: горшки, башмаки или корзины - и радуйся. Единственное, чего я не допускаю, - новых веяний, той дикой техники и убийственной философии, что царят в вашем мире.
Мерлин так разволновался, что вскочил на ноги и прошелся из угла в угол.
- За последние триста лет, что я самолично наблюдаю за жизнью вашего мира, я окончательно убедился, что прогресс не несет пользы, губит природу, создает брожение умов и отвлекает от радостей простой жизни. Но люди моего королевства стали роптать! Они хотят чего-то иного, вместо того что имеют, причем представления об этом ином у них весьма смутные. Крестьяне стали лениться и не обрабатывают поля должным образом. Ремесленники и того хуже - бражничают и дерутся, вместо того чтобы производить полезные товары. Рождаемость снизилась, численность населения сокращается, жители королевства правдами-неправдами пробираются в сопредельные миры и бегут из Камелота навсегда… Вот взять хотя бы ваш мир - что в нем хорошего?
- Ну не скажите, ваше величество, - попыталась возразить Маргарита, но король своеобразно воспринимал риторические обороты речи.
- Действительно, сказать нечего, - заявил он. - Мы, прошу прощения, используем его в качестве каторги. Я считаю себя, и поверьте - не без оснований, одним из самых благожелательных монархов в истории Камелота и посему отказался от практики заточения преступников в темницах. Темницы замка все годы моего правления практически не используются. Жизнь человека в вашем мире, особенно в Москве, настолько трудна и безрадостна, что лучшего наказания и не придумать. Злоумышленники на собственном опыте познают, что такое настоящая кара. Вот вчера, к примеру, наш суд приговорил вора к страшной участи - он будет считаться молдаванином и три года отработает в качестве гастарбайтера на стройке в Подмосковье. Конечно, это бесчеловечный приговор. Я, признаться, не поощряю подобную жестокость, вор ведь тоже человек, хотя и преступник. Однако в данном случае были обстоятельства, усугубляющие вину… Так вот, душа моя, казалось бы, что может быть хуже и тяжелее подобного наказания? Но, представьте, находятся люди, не желающие возвращаться в Камелот после искупления своей вины! Готовы терпеть все ужасы жизни в вашем мире, лишь бы не благостный покой нашего королевства…
- Я их понимаю, - заметила Маргарита, - я и сама как-то притерпелась ко всем ужасам нашего мира. Пусть он и несовершенен, но мы его любим. И, честно говоря, променять его на что-то другое было бы сложно.
- Да, достопочтенная леди, вам ведомо что-то такое, чего не знаю я, хотя много лет посвятил совершенствованию знаний и чародейского мастерства. Я хочу сделать вам, любезная фея из Москвы, одно предложение… Вы не согласились бы стать моей помощницей, так сказать, ассистентом по административным вопросам?
Маргарита слегка оторопела… Правильно ли она поняла короля? Судя по движению его губ, он говорил совсем другие слова, но невидимый магический «переводчик», наколдованный старым цвергом, заставил ее услышать именно такую современную фразу. Что ж, возможно, на языке древних бриттов есть какие-то аналоги понятию «ассистент по административным вопросам»?
- Видите ли, ваше величество, я связана некоторыми служебными обязательствами и не могу надолго покидать свою родину.
- Дитя мое, я вовсе не настаиваю, чтобы вы оборвали все связи с вашей Москвой, вы вполне можете там бывать, и даже достаточно регулярно. Но ведь так же регулярно вы можете бывать и здесь, в Камелоте, - портал в ваш мир открыт постоянно, и я надеюсь, перемещение из пространства в пространство не показалось вам излишне утомительным или болезненным. Я, со своей стороны, сделал все, чтобы облегчить для вас этот путь. Вы мне нужны, во-первых, потому что обладаете гибким молодым умом и понимаете то, что происходит за границами нашего мира, и, во-вторых, потому что мне следует обзавестись учеником или ученицей, что предпочтительнее, и поделиться своим магическим опытом. Я могу обучить вас множеству фантастических вещей, которые открыл путем бесчисленных экспериментов и опытов в колдовстве. Мы с вами, леди Маргарита, можем быть весьма полезны друг другу.
- Вы мне позволите подумать, прежде чем дать вам ответ, ваше величество?
- Что ж, неспешное размышление - залог верного решения. Я люблю основательных людей. Размышляйте, дитя мое. Но хочу надеяться, что ваш ответ будет благоприятным. А теперь разрешите проводить вас в библиотеку нашего замка. Полагаю, для вас именно книжные собрания представляют особый интерес.
Ну и что прикажете на это ответить?
- О да! - восторженно пискнула Маргарита, хотя всю свою сознательную жизнь работала именно с книжными собраниями и в иных мирах могла бы для разнообразия ознакомиться с чем-нибудь еще…

До королевской библиотеки Мерлин дошел вполне уверенно - видимо, твердо знал, что именно расположено за каждой дверью в этом коридоре замка. Но вот переступив порог и увидев просторное помещение, заставленное от пола до потолка резными шкафами, в лабиринте полок которых были расставлены фолианты и разложены пергаментные свитки, король стал озираться с некоторым удивлением.
- Хм, красивые покои, - гордым тоном произнес он. - Не помню, бывал ли я здесь прежде.
Это вполне соответствовало истине. Служанки, помогавшие Маргарите, уже успели насплетничать, что король никогда не посещает многие покои в своем замке. Приближенные вообще не могли вспомнить, чтобы видели его где-то кроме тронного, обеденного и каминного залов и магической лаборатории или поблизости от них.
- О да, ваше величество, вы ни разу не удостоили библиотечные помещения своим присутствием, - с поклоном ответствовал худощавый бледный человек, на внешности которого явно сказалась привычка обходиться без свежего воздуха и солнечного света. - Ваш недостойный слуга, я доставляю книги по вашему мудрому выбору к месту ваших неустанных и мудрых трудов.
Маргарита, в привычках которой не числилось умение хамить начальству, все же поразилась подобным изысканно подобострастным формулировкам. Оставалось надеяться, что здесь так принято и библиотекарь замка просто использует привычные монархические обороты.
Вроде бы там, где сохраняются традиции рыцарей Круглого стола и король считается лишь первым среди равных, ничто не предполагает подобного чинопочитания! Вероятно, хранитель книжного собрания не входит в число этих равных (как, впрочем, и во многих других местах)…
- Дозволено ли мне поинтересоваться о причине столь приятной, хотя и неожиданной аудиенции? - прошелестел библиотекарь.
- Я желал бы показать наше собрание своей гостье. Позвольте, леди Маргарита, представить вам хранителя королевской библиотеки и архива сэра Венделла.

Цверг и Нининсина, считавшие Маргариту кем-то вроде своей прапрапрапрапра… внучки и питавшие к ней самые нежные чувства, обсуждали ее судьбу. Обсуждение проходило в Москве, на кухне Эрика Витольдовича, где обстановка в целом была далека от мистической. Уютная кухня, заботливо обустроенная руками трудолюбивого пенсионера, вызывала чувство умиротворения.
Может быть, потому и разговор казался спокойным и мирным, хотя собеседники придерживались прямо противоположных взглядов на то, как должна сложиться жизнь молодой колдуньи.
Нининсина мечтала, что Маргарита сумеет покорить сердце короля Мерлина и выйдет за него замуж. А цвергу подобная перспектива совершенно не нравилась.
- Я постараюсь сделать все, чтобы она вышла замуж за короля, - ласково говорила Нининсина, выбирая себе пирожное (кремовое было весьма соблазнительным, но таким жирным… откровенно и беззастенчиво жирным; мысль о проклятом холестерине, не несущем никакой пользы даже старым языческим богиням, заставила выбрать фруктовое).
- А я, со своей стороны, постараюсь сделать все, чтобы она не вышла замуж за короля, - отозвался цверг, пододвинув к себе вазочку с медом.
- Твоя задача намного проще. Такое желание совсем не трудно исполнить. На свете столько девушек, которые не выходят замуж за королей, даже не прилагая к этому особых усилий, - рассудительно напомнила старая целительница, продолжавшая оставаться при своем мнении. - Стать королевой гораздо труднее…
- Но если мы будем одновременно добиваться столь противоположных и даже взаимоисключающих целей, наши чары войдут в противоборство, а это чревато непредсказуемыми последствиями, - буркнул Эрик Витольдович.
- Ладно, давай заключим договор, только по-честному, без обмана. Ни ты, ни я не будем подталкивать события и пустим дело на самотек. Пусть все решит судьба.
- Без обмана? Любовные чары или приворотное зелье Калиостро-Дубровского в ход, как я полагаю, не пойдут?
- Ну конечно, уж любовных чар наша девочка напускать на Мерлина не станет. Да ей это и ни к чему. Полагаю, платья с глубоким вырезом будет вполне достаточно, - усмехнувшись, заметила Нининсина. - Девочке надо почувствовать собственные силы и быть более уверенной в себе. Без такой уверенности настоящей ведьмой не станешь. Уверенность - это залог успеха.
- Странно, что ты заговорила об уверенности…
- Почему странно? Я вовсе не возражаю, чтобы Маргарита развивала уверенность в себе. Ничего плохого в этом нет. - Нининсина внутренне чувствовала, что Эрик ловко уводит разговор в сторону, но вынуждена была отвечать и даже, неожиданно для себя, оправдываться.
- Конечно, не возражаешь, - фыркнул тот саркастическим тоном. - Но что ты ей внушаешь? «Можешь быть сколько угодно уверенной в себе, но поступай так, как тебе говорят!» Честно говоря, я не понимаю, как тебе в голову вообще пришла эта странная идея - поженить короля Камелота и нашу девочку. Мерлин староват для Маргариты, ему ведь уже хорошо за триста…
Однако Нининсина вовсе не собиралась допускать критику в собственный адрес, в то время как вопрос устройства судьбы молодой ведьмы был так и не решен. Поэтому она безжалостно оборвала разглагольствования своего оппонента.
- Ну как же! Мерлин староват… А этот заезжий идальго с его куртуазными ухаживаниями, которого вы все поощряете, в самый раз? Сколько ему лет? Семьсот? Или уже восемьсот стукнуло? Я и сама не девочка и понимаю, что восемь сотен, конечно, не возраст, но разве восьмисотлетний гишпанец пара для Маргариты? Она лишь в начале пути и делает первые шаги в жизни, а он уже утомлен прожитыми годами. К тому же он последний неудачник. Веками мечется по миру, будучи не в силах найти даже сам себя…
- Ты неправа! Он просто совестливый человек и всю жизнь старается искупить проклятие, заработанное по неосторожности. Другой бы давно плюнул на все принципы, стал черным магом и жил в свое удовольствие… А он не такой!
- Я не хочу сказать, что он мне так уж противен. Но в мужья Маргарите он не годится. Мерлин подойдет ей больше, - упрямо твердила Нининсина, исчерпав запас аргументов.
Цверг тоже продолжал гнуть свое:
- Зато Раймундо не чужд современных веяний, и Маргарите с ним интересно. А твой Мерлин коснеет в прошлом, не позволяя жизни в своем королевстве меняться ни на йоту. Но это чревато взрывом: остановить прогресс никогда не удавалось даже самым сильным чародеям. Я, знаешь ли, сам сторонник старых традиций и не слишком доверяю новому, но тем не менее понимаю: ход времен остановить невозможно, и посему следует к нему приспосабливаться. Поверь, мне как стражу ворот приходится жить на два мира, и я прекрасно знаю, как идут дела в королевстве Мерлина!
- По крайней мере там царит стабильность и у жителей Камелота есть уверенность в завтрашнем дне.
- В завтрашнем дне? А зачем им торопиться на завтрашнее дно? И зачем толкать туда нашу девочку?
- Эрик, давай смотреть правде в глаза. Ведь сразу было ясно, что настоящей ведьмы из Маргариты не получится. Она, конечно, учится колдовать, и выходит это у нее в целом неплохо, она осваивает применение заклинаний и чар, зельеварение и травоведение, но… Наша девочка никогда не станет ведьмой до мозга костей, ну, такой, знаешь ли, которым все нипочем. У нее слишком много экзистенциального чувства вины перед миром. И стало быть, ей надо устроить свою жизнь так, чтобы в трудный момент рядом было бы сильное плечо для опоры… Как знать, может быть, она найдет там, с Мерлином, свое счастье.
- Счастье? Какое там, интересно, может быть счастье? - не выдержал цверг. - И потом, ты что, всерьез полагаешь, что Мерлин может подставить кому-нибудь сильное плечо? Нина, твои способности к сотворению мифов не должны вплетаться в реальную жизнь! Оставь это человеческим существам, которые отдают предпочтение не логике, а так называемому здравому смыслу, пользующемуся неоправданной популярностью. На деле же для многих женщин сильное мужское плечо - не опора, а обуза. Когда на шее слабой дамы вместо ожерелья камнем висит господин с сильными плечами, легче ей от этого не становится, уж поверь. А Мерлин, кроме всего прочего, мнит себя большим сердцеедом, хотя, заметь, достоверных свидетельств, подтверждающих его претензии, почти нет. Те дамы, что крутились возле короля, редко выдерживали его общество долгое время. Он ведь до сих пор не женат, и даже соблазнительная мечта о короне и статусе королевы не подвигла ни одну из камелотских дам отдать Мерлину руку. Так что же, Маргоша должна довольствоваться тем, чем побрезговали другие?

ГЛАВА 10

Три ведьмы - теледива Жанна, жена бизнесмена средней руки, скучающая домохозяйка Зоя Николаевна и учительница (более того - завуч школы!) Анна Петровна - были настолько разными, насколько могут быть разными три женщины, каждая из которых имеет некоторое отношение к магии и ведовству. Но при этом дружили. Естественно, настолько, насколько вообще могут испытывать дружеские чувства настоящие ведьмы.
Дружба у них сочеталась с постоянными стычками и нервным стремлением резать подругам правду-матку в глаза. Если бы кто-то со стороны неосмотрительно позволил себе хотя бы малую толику того, что делали близкие подруги, ему давно уже пришлось бы обживать соседний водоем, причем под кожицей лягушки, в которую его обратили бы опытные в таких делах дамы. Но друг другу они все прощали…
Подход к магическим и чародейским делам был у них тоже совершенно различным. Взять, к примеру, всякие снадобья… Анна Петровна как человек, хорошо знакомый с методиками получения и усвоения различных знаний, была уверена, что разбирается в лекарственных растениях гораздо лучше своих подруг. Хотя бы потому, что никогда не пренебрегала теоретической подготовкой.
Анна изучила множество старинных рукописных книг на эту тему, доставшихся ей от бабушки и тетки, и даже приписала в фамильные инкунабулы и гримуары кое-что от себя, поэкспериментировав с зельями на досуге.
Теперь она могла преподать людям пару-тройку уроков на тему, как изготовить доступные лекарственные средства из природных компонентов. И частенько этим баловалась. Причем излагала она принципы траволечения столь захватывающе, что слушатели тут же разбегались в разные стороны, очевидно горя желанием поделиться замечательной информацией с кем-нибудь еще.
Анна делала невероятные по своему составу эликсиры, умела производить возгонку и двойную перегонку, могла сидеть всю ночь, наблюдая за изменением цвета жидкости в колбе, где кипит колдовское зелье, или ухлопать два месяца жизни на изготовление сложнейшей смеси, ежедневно по часам и минутам добавляя в нее очередные компоненты.
И естественно, она полагала, что ее системный научный подход достоин как минимум уважения и профессионального интереса со стороны коллег, занимающихся ведовством и чаротворением.
Но они фыркали, опыт перенимать не желали и нагло утверждали, что она хочет казаться умнее всех.
Зоя - та просто не любила излишне утруждать себя сбором и заготовкой лекарственных растений, хотя при случае, под вдохновение, могла заспиртовать какой-нибудь корешок в бутылке с водкой. Содержимое бутылки, с корешком или без корешка, она почитала весьма действенным лекарством, если принимать его в умеренных дозах, конечно.
Раз уж человек заболел, то пусть хоть поболеет с удовольствием, употребив стаканчик-другой горячительного зелья с закусочкой по собственному вкусу. И многим такая нетрадиционная медицина очень нравилась. (Вот Анна Петровна - та решительно запрещала тем, кого пользовала, принимать спиртное в процессе выздоровления, поскольку оно вредно влияет на печень; а если кто-то не знал о губительном влиянии алкоголя, она никогда не ленилась подробно поведать об этом.)
А Жанна… Из-за вечной занятости собственными делами и присущего ей эгоизма она вообще не стремилась облегчать чьи-то страдания, а если уж доводилось - просто давала больному бутылочку с водой, над которой шептала несколько слов, после чего авторитетно заявляла, что скоро страдальцу станет лучше. И самое обидное, что очень часто все именно так и случалось…

Путешествие в Камелот три дамы воспринимали как интересную туристическую поездку - и что самое приятное, не требующую загранпаспорта и визы.
Экзотическая страна с мягким климатом, достопримечательностями, не тронутыми грубой реставрацией, и своеобразной местной кухней, основанной на широком использовании природных даров… К тому же в дороге всегда есть шанс позабавиться легким флиртом, а может быть, даже и романчиком с интересным, неизбалованным мужчиной. И как гвоздь программы путешествия - возможность сунуть нос в чужие дела (а что на взгляд настоящей ведьмы может сравниться с подобным удовольствием?)…
Маргарита Горынская, что ни говорите, нуждалась в заботе со стороны более опытных и искушенных коллег, а если уж эти коллеги - ведьмы, шанса увернуться от внимания и заботы у Маргоши практически не было.
По мнению представителей магического сообщества, она вообще отличалась странно сентиментальным отношением к котятам, цветочкам и окружающим людям - это, видимо, развилось у нее в результате неумеренного чтения изящной литературы (а что еще приходится ожидать от молодой ведьмы, которая проводит большую часть времени где-то в библиотеке, сидя у книжного стеллажа на верхней ступеньке стремянки, окутанная клубами книжной пыли?)…
Но сила в ней чувствовалась. Анна Петровна, присматриваясь к Горынской, утверждала даже, что порой у нее волосы вставали дыбом, такая сила вдруг проявлялась в девчонке ни с того ни с сего.
Хотя нет, не то чтобы ни с того ни с сего - кто-то передал ей эту силу. И нетрудно было догадаться, кто именно, - ее бабка, старуха Горынская, перед тем как оставить этот мир навсегда. Знатная была ведьма…
И ведь у Горынской-младшей ни опыта житейского, ни хватки: совсем еще девчонка, книжек начиталась, в голове полный сумбур, и вдруг - бац! На нее падает магическая сила, а что с этой силой делать, она и сама не знает… Ну и начинается… Детские игры какие-то, а не ведьмовство!
Да, что и говорить, нынешние ведьмы стали не те. Нынче толковую ведьму днем с огнем не сыщешь. Не то что раньше… В общем, молодыми следует заняться. Чувство нездорового коллективизма, аналогичное тому, что в армии называют емким словом «дедовщина», было у ведьм развито чрезвычайно сильно.
Выезд в иные миры был назначен на полдень. Анна полагала, что лучше было бы отправиться в путешествие пораньше, часиков этак в семь утра, но ее подруги, не имевшие подобной привычки - вставать ни свет ни заря, чтобы успеть в школу к первому уроку, - считали, что торопиться некуда. Для настоящей ведьмы и полдень - раннее утро…
Жанна, единственная из трех ведьм, кто умел водить машину, заехала за Зоей, а потом за Анной.
Поднявшись в дом подруги, Зоя (льстившая себя надеждой, что она не только опытная ведьма, но и прекрасная хозяйка) строго оглядела унылое и запущенное жилье одинокой учительницы.
Надо сказать, что далеко не всем ведьмам были под силу даже самые простенькие чары чистоты (вероятно, для их использования надо было иметь еще и чистую душу). Для наведения порядка в собственном доме приходилось пользоваться традиционными средствами: тряпкой, пылесосом, моющими растворами… А ведьмы - люди чрезвычайно занятые, если они настоящие ведьмы, конечно. И откровенно предпочитают полеты на метле процессу уборки этой самой метлой. Поэтому большинство ведьм с пренебрежением относятся к внешнему лоску, полагая, что пыль и паутина особо не вредят, даже напротив - придают жилищу своеобразный ведьмовской колорит.
Однако Зоя придерживалась иного мнения, что и давала время от времени понять своим подругам. Если ты ведьма, вовсе не обязательно превращать собственный дом в мрачную пещеру или избушку на курьих ножках.
- По-моему, это окно не мыли с тех, как научились разводить огонь и греть воду, - заметила она тоном, претендующим на некоторую ироничность.
- Муштровать будешь своих невесток, - огрызнулась Анна Петровна, не терпевшая критических замечаний.
- У меня они по крайней мере есть!
У Зои Николаевны действительно были невестки, целых две действующих и одна бывшая. Позавидовать их участи никому бы и в голову не пришло. В целом Зоя благожелательно относилась к окружающим людям, но вот ее несчастные невестки к этому целому не принадлежали.
Дети и внуки (о, милые маленькие озорные ангелочки!) - это было святое… Даже зятя она ухитрилась принять в свое сердце и укрыть от житейских бурь своим крылом (тем более что выдать дочь замуж удалось далеко не сразу, то есть не с первой попытки, и Зоя чувствовала искреннюю благодарность к смельчаку, который в конце концов решился на женитьбу).
Но вот любая молодая женщина, имевшая неосторожность выйти замуж за одного из ее сыновей, должна была подготовиться к жизни, полной душевных мук и самой разнузданной тирании. Хотя на что еще можно было рассчитывать, заполучив в качестве свекрови матерую ведьму?
Анна демонстративно выразила Зоиным невесткам соболезнование:
- Бедняжки, как им не повезло - достались на съедение такой гарпии! А мыть окна чужими руками куда как легче! Во всяком случае, у злобных свекровей проблем с уборкой в доме не бывает!
- Что ж, не всем так везет! Значит, черствые мымры, предпочитающие оставаться в девках, должны уметь обслуживать себя сами!
Всем троим показалось, что в воздухе рассыпаются искры. Жанна поняла, что пора выступить в качестве миротворца, иначе занимательная поездка в Камелот завершится, так и не начавшись.
- Девочки, не ссорьтесь, - проворковала она своим поставленным голосом телезвезды и сделала пару незаметных пассов руками, напуская успокоительные чары.
Чары подействовали.
- Извини за последнее замечание, - буркнула Зоя в сторону Анны, явно сдавая позиции.
- Да ладно, не страдай, - отозвалась Анна. - Если это самое худшее, что ты когда-либо обо мне говорила, то можно считать, что мы изумительно ладим. Зоя, Жанна, а у нас есть какая-нибудь карта Камелота или путеводитель? Мы там не заблудимся?
- Не бойся, я там хорошо ориентируюсь, - отозвалась Жанна. - В молодые-то годы куда меня только не заносило. Само собой, но делам.
- Знаю я твои дела, - не устояла Зоя (вероятно, успокоительные чары оказались недолгого действия). - Говорят, у тебя были шуры-муры с неким Триамондом, тем самым лордом, которого в Камелоте считают извращенцем…
- Ну уж и извращенцем, - передернула плечами Жанна. - Это их ханжеское средневековое восприятие мира. Просто он парень с фантазиями…

С трудом затолкав в машину Жанны весь собранный багаж, включая тыкву, приготовленную в подарок для феи-крестной, три ведьмы пустились в путь. Он пролегал на северо-запад Москвы, к жилищу цверга, где, как было известно, находились врата, ведущие в иные миры.
Дорогой Анна Петровна, не доверявшая водительским талантам Жанны, не переставая делала замечания и объясняла, как именно следует вести машину и что именно ее подруга делает за рулем не так…
- Знаешь что, - взорвалась наконец Жанна. - Можешь сесть за руль и вести машину, если ты так хорошо знаешь, как это делается!
- Чего не могу, того не могу, - отозвалась Анна Петровна. - Это одно из моих слабых мест - сама я так и не научилась рулить. Управление транспортными средствами совершенно чуждо моей натуре. Я не из тех женщин, кто, оказавшись за рулем, полагает, что их дело только нестись вперед, а весь остальной мир должен успевать уворачиваться, чтобы дама попала туда, куда ей нужно.
- У тебя ужасный характер, - ответила Жанна откровенностью на откровенность.
- Он не ужасный, он у меня просто есть.
- Да ладно вам, - вмешалась Зоя Николаевна, решив, что наступил ее черед выступать в качестве миротворца. - Лихач за рулем всегда не подарок, а женщина это или нет, неважно. Но и не в меру совестливый водитель бывает опасен для общества, также вне зависимости от половой принадлежности… Кстати, мазь для полетов кто-нибудь взял? Метлы мы с собой не потащили, значит, летать придется исключительно при помощи чар!
- А как себя вести в воздухе, если чары вдруг откажут?
- Если чары откажут, мы грохнемся на землю и разобьемся. И тут уж веди себя, не веди себя…

Эрик Витольдович совершенно не ожидал, что к нему заявятся три гостьи, требующие немедленно провести их сквозь портал в королевство Мерлина. Конечно, он был в силах предугадывать ближайшее будущее и даже предвидеть его с большой долей вероятности, но в данный момент отвлекся… А отвлекаться от дел магического сообщества нельзя, иначе тебя тут же застанут врасплох.
Три ведьмы уставились на него своими самыми бронебойными взглядами, добиваясь, чтобы их желание было немедленно исполнено.
С одним ведьмовским взглядом еще можно было бы как-то совладать… Даже и с двумя. Но три взгляда, представлявших чары в кубе, это было слишком!
Гостьи уже успели заприметить шубку Маргариты, оставленную на вешалке в передней (в Камелоте с его вечным летом подобные предметы одежды были совершенно не нужны), и теперь цвергу было не отвертеться от требований отправить трех дам туда же, куда удалилась их молодая коллега.
- Дамы, у вас есть приглашение в Камелот? - вопрошал он, пытаясь сохранять строгость, присущую всем стражам ворот, но при этом с тоской ощущая, что выглядит совершенно неубедительно.
- Ты, Эрик, железный занавес тут не устраивай! - нависла над ним Жанна, словно карающий меч правосудия. - Что за дикие нравы? Мне, может, уже нельзя навестить свою любимую крестную? Старушка по возрасту нуждается в помощи и заботе, а мне, видите ли, требуется приглашение оформлять, чтобы помочь бедняжке по хозяйству?
- Ну хорошо, госпожа Жанна, допустим, вы следуете в Камелот, чтобы проведать крестную. Вполне понятная и достойная цель для перемещения из мира в мир… Но почему эти две дамы направляются с вами?
- А ты, старый дуралей, полагаешь, что благородной даме в Камелоте можно появиться без свиты? Забыл, какие допотопные нравы там царят? Хочешь, чтобы меня приняли за простолюдинку? За чью-нибудь прислугу? Так что эти дамы со мной - и мы пройдем в сопредельный мир все втроем!
Цверг почувствовал, что сил к сопротивлению у него уже не осталось, по не мог не отпустить последнее замечание:
- Королю это не понравится.
- А когда это имело какое-нибудь значение? Веди нас к вратам/мы и так с тобой задержались.
- Дамы, мне следовало бы осмотреть ваш багаж. Нет ли там чего-нибудь запрещенного… Вы, полагаю, знаете, что в Камелот запрещено проносить любые технические новинки. Все, что может дестабилизировать покой королевства и психику его подданных: бытовые и медицинские электроприборы, компьютерную технику, аудиовизуальные средства, швейные машины, перьевые и шариковые ручки, фломастеры, фотоаппараты… Запрет также налагается на крепкие спиртные напитки - водку, коньяк, бренди, текилу, самогон, на табачные изделия, галлюциногенные растения, наркотические препараты и вообще лекарства промышленного производства, печатные издания непристойного содержания…
- Ладно-ладно, не утруждайся перечислением. С этими правилами мы хорошо знакомы. Считай, что идем по «зеленому коридору», - буркнула Жанна, припрятавшая в своем кожаном бауле блок сигарет (куда же денешь старые привычки?).
Зоя смолчала, но смолчала гордо, так, чтобы противному старикашке и в голову не пришло бы сунуть нос в ее багаж. Там был прибор для измерения давления - Зоя страдала гипертонией, которую не брало ни одно, даже самое сильное колдовское зелье, и не видела большой беды в том, чтобы прихватить с собой тонометр, так, на всякий случай, исключительно для личного пользования; нужно же знать наверняка, почему вдруг начинаешь чувствовать себя как побитая собака…
Цверг, продолжая ворчать, повел незваных посетительниц к вратам в иной мир…

Вопреки собственным ожиданиям Маргарита вскоре поняла, что библиотека для нее - самое любимое место в замке Камелота. В этом странном мире лишь здесь она могла найти нечто похожее на ее прежнюю жизнь, что само по себе давало покой и умиротворение.
Королевский библиотекарь и архивариус сэр Венделл оказался интересным собеседником (как и все люди, профессионально работающие с книгой). Худощавый и бледный из-за постоянного пребывания в замкнутом помещении среди тронутых пылью веков томов, одетый в поношенный темно-красный балахон с вышитыми по подолу и рукавам магическими знаками, хранитель королевской библиотеки носил тем не менее на груди бронзовую цепь с октагоном, свидетельствующим о магистерской степени.
Подружившись с молодой и очаровательной коллегой из иного измерения, лорд библиотекарь даже решился ознакомить Маргариту со своими исследованиями в области магической природы библиопространства. В упрощенном изложении основой его открытия был вывод, что все существующие книги взаимодействуют между собой, где бы они ни находились, и уже написанные и изданные книги стимулируют создание новых книг в будущем и даже влияют на них…
Местами магистерская диссертация Венделла напоминала легкий бред свихнувшегося интеллектуала (как, впрочем, и многие иные научные труды), но рациональное звено в ней явно просматривалось. Во всяком случае, Маргарита, давно научившаяся относиться к магическим теориям с большим вниманием, увидела в выкладках коллеги много интересного.
Здесь, в библиотеке, ее и разыскала валькирия, зашедшая попрощаться. Она сочла свою миссию по защите Маргоши исполненной и заторопилась в Москву.
- Ну все, до встречи, - тараторила Валька, троекратно облобызав подругу на прощание. - Теперь я могу с более-менее спокойной душой оставить тебя в этом сонном королевстве. Ты тут уже вполне обжилась, а мне, честно говоря, стало тут надоедать. Не по вкусу мне все эти сюси-пуси…
- А мне казалось, ты увлеклась этим молодым рыцарем, - заметила Маргоша. - Как бишь его… сэр Гарольд Хардимур, кажется?
- Гарик-то? Он парнишка забавный, но сильным увлечением я бы это не назвала. Кстати, если говорить об увлечениях, то он увлечен скорее тобой. Мечтает стать твоим рыцарем, иначе говоря - телохранителем. И уже по собственной инициативе потихоньку присматривает за тобой и оберегает. Из самых возвышенных рыцарственных чувств.
Нельзя сказать, что Маргоше понравилось известие о том, что за ней кто-то присматривает. Но, может быть, слухи об этом присмотре несколько преувеличены?
- Я что-то не заметила около себя охраны, - недоверчиво заявила она.
Валька почувствовала в голосе подруги нотки обиды и постаралась представить все самым благородным образом:
- В таких мирах, как этот, даме просто нельзя без преданного рыцаря. И если он уважает твое стремление к уединению и держится вне поля твоего зрения, это еще не означает, что он позволит тебе бродить всюду без охраны. Впрочем, я его сейчас позову. Поговори с ним сама и внеси полную ясность - хочешь ты или не хочешь, чтобы он выступал в роли твоего телохранителя. Тут никакого насилия быть не может, только свободный выбор.

Предыдущая страница 4 Следующая страница


5 Елена Хорватова

Надо сказать, сэру Гарольду быстро удалось убедить леди Маргариту в правоте своего решения. Правда, Маргоше пришлось признаться ему, что главную опасность представляет не гипотетическая вооруженная атака, а магическое нападение - на нее скорее нашлют чары, чем напустят головорезов, хотя и последний вариант полностью отрицать нельзя.
- Что в качестве моего телохранителя вы можете сделать для пресечения магической атаки? - поинтересовалась Маргоша для порядка.
- Ничего, - спокойно ответил Гарольд. - Но нападающие, скорее всего, для начала попытаются убрать вашего телохранителя, полагая, что тогда вы останетесь беззащитны. А это даст вам небольшую фору во времени и возможность скрыться или нанести ответный удар прежде, чем они соберутся с силами для повторной атаки.
Маргарите как-то никогда не приходило в голову, с какой легкостью нападающие пускают в расход телохранителей. И с каким энтузиазмом телохранители, эти святые люди, относятся к своей профессии. Грех было бы отказать человеку, до такой степени проникнутому идеалами рыцарства.

ГЛАВА 11

Проведя в Камелоте несколько дней, Маргарита вполне привыкла к здешним нравам. Первое время ей все вокруг казалось интересным и необычным, но постепенно ощущение новизны притупилось, и она стала все острее тосковать по привычной (и такой милой, если вспоминать о ней вдалеке!) московской жизни.
Вот и сейчас она поднималась по ступеням лестницы к себе в башню, погрузившись в столь глубокую задумчивость, что ничего вокруг себя не видела и вообще витала мыслями где-то далеко…
Но не успела она подойти к отведенной ей комнате, как ее подхватил вихрь, завертел в воздухе и втолкнул в распахнувшиеся двери спальни. Причем распахнулись двери не сами по себе, а оттого, что получили сильный удар некоторыми частями тела несчастной ведьмы - и, между прочим, без всякого старания с ее стороны. Ушибленные части тут же заныли от боли, даром что именуются мягкими…
Пентакль на груди загорелся огнем, грозя прожечь кожу, что явно свидетельствовало о магической основе происходящего, причем магия эта была враждебной. Все случилось слишком быстро. Но все же следовало быть внимательной и уловить момент, когда амулет только-только начал нагреваться и был шанс принять меры к защите от агрессивных действий.
Наверное, если бы Маргарита не была так поглощена собственными мыслями, когда шла к себе в покои, ее не застали бы врасплох. И Гарольда Хардимура рядом, как назло, именно в этот момент не оказалось!
И все же кто мог ожидать, что она подвергнется магическому нападению, просто направляясь по коридору в свою спальню? Если ведьма не находится в безопасности в собственных покоях, то может ли она находиться в безопасности где бы то ни было?
Между тем вихрь вовсе не собирался опускать ее на твердую почву. Напротив, Маргоша вдруг почувствовала, как невидимая рука вздернула ее под потолок и стала переворачивать вверх ногами. Вскоре она заболталась в воздухе вниз головой в двух метрах от пола.
Положение было унизительным: бархатная юбка медленно сползла на голову и прикрыла лицо - закон земного притяжения действовал в этом мире, как и в прочих. Конечно, стесняться собственных ног Марго не приходилось - они были вполне стройными и ухоженными, но подобный стриптиз никак не входил в ее планы, да и пребывание верхней части тела, внезапно поменявшейся местами с нижней, в бархатном мешке делало несчастную ведьму жалкой и беспомощной. В таком положении сложно сохранить выдержку и хорошие манеры, а именно это Маргоша считала необходимым в любой ситуации.
- Так значит, ты и есть та могучая фея, что прибыла в замок моего легковерного братца на его погибель? - раздался женский голос.
Голос был мелодичным, но при этом отличался неприятными визгливыми интонациями, хотя такое сочетание сложно представить.
- Отвечай, когда тебя спрашивают!
- Вообще-то я лучше говорю, стоя ногами на полу, - огрызнулась Маргарита из своего бархатного мешка. - Видимо, эти процессы взаимосвязаны. А фея я пока не очень могущественная и ничьей погибели не желаю.
- Я так и знала, что все эти разговоры о великой фее - просто дешевая реклама, раздуваемая для придания популярности новой бездари, явившейся бог знает откуда в надежде чем-нибудь поживиться… Впрочем, я вообще знаю о тебе много больше, чем ты по своему убожеству способна представить!
Между тем Маргоша, которой надоело болтаться вниз головой, тихонько попросила помощи у кольца, безотказно сработавшего и в этом мире, обрела нормальное положение и опустилась на пол, нервно озираясь и поправляя сбившийся набок островерхий колпак с вуалью.
Перед ней стояла дама в богатой одежде, с красивым, но злым лицом. Увидев, что пришлая фея самостоятельно справилась с насланным на нее заклятием (а стало быть, не так беззащитна, как хочет казаться), дама стала еще злее.
- Что ж, девчонка, ты действуешь смело. Но прежде чем тебе придет в голову абсурдное намерение тягаться со мной силами, запомни кое-что. Ты, насколько я знаю, всего несколько месяцев изучала магию под руководством случайных наставников. А я получила звание мага после двухсотлетнего напряженного ученичества! Силы неравны. Своими фокусами и магическими штучками ты, может быть, и сумеешь заработать себе на жизнь. Скромную, весьма скромную жизнь. Однако не советую вставать мне поперек дороги, иначе расходы на жизнь тебе больше не понадобятся. Надеюсь, мы поняли друг друга?
Нет, все же этой высокомерной даме следует дать понять, что у молодой феи тоже есть чувство собственного достоинства.
- Вы забыли представиться, - гордо сказала Маргарита наглой особе. - Я могу ответить на ваши вопросы лишь в том случае, если буду знать, с кем имею дело.
Наверное, для королевского замка ее слова прозвучали несколько грубовато (хотя верчение незнакомых людей с последующим подвешиванием вниз головой тоже нельзя назвать образчиком хороших манер)… На всякий случай Маргоша все же решила добавить ритуальную фразу, прекрасно известную каждому читателю классической литературы:
- С кем имею честь, так сказать?
Неизвестная дама усмехнулась и высокомерно произнесла:
- Ну и времена! Меня просят представиться! И где - в Камелоте! И кто! Какая-то заезжая авантюристка! Я, будет вам известно, милочка, - фея Моргана-младшая, сестра короля Мерлина и принцесса этого королевства!
Наверное, при таком сообщении гостье полагалось пасть ниц или как минимум сделать реверанс, но Маргарита слегка оторопела.
Вообще-то ей казалось, что принцессы должны быть молодыми и… и… какими же еще? Красивыми? Умными? Добрыми? Это все, как известно, необязательно - даже в сказках принцессы встречались разные… Но все же фея Моргана своим обликом напоминала скорее моложавую злую мачеху с большими претензиями (из тех, что терзают беззащитные зеркала глупыми и однообразными вопросами «Я ль на свете всех милее?»), а вовсе не принцессу. К тому же эта дама что-то говорила о своем двухсотлетнем ученичестве… Если прибавить хотя бы самые незначительные периоды, проведенные Морганой до и после изучения курса магических наук, ее возраст получится весьма почтенным! Мадам уже как минимум третью сотню лет разменяла, а туда же, все в принцессах ходит…
А характер! Судя но всему, ее высочество остановить труднее, чем любого головореза! И эта мысль Маргариту не слишком порадовала… Не хотелось бы сразу же обзаводиться на новом месте врагами, но, кажется, один враг, вернее врагиня, уже налицо.
- Так что же тебе, милочка, предложил мой дражайший братец? - продолжила свой допрос Моргана. - В каком качестве ты собираешься здесь пребывать? Ведь неслучайно ты болтаешься в таком завалящем и всеми забытом измерении, как наш Камелот?
- Леди Маргарита - мой ассистент по административным вопросам и, кроме того, ученица, - раздался за спинами дам внушительный баритон.
В дверях стоял король.
К неожиданному появлению Мерлина Маргарита была готова еще менее, чем к эксцентричному визиту его дражайшей сестрицы, и потому окончательно растерялась.
- Ну разумеется! - фыркнула Моргана брату в ответ. - Ученица и ассистент! Кто же еще? Мои мальчики тоже у меня… ученики и… телохранители. В любом случае, это идет за счет королевской казны. А ты, милочка, лучше бы поискала себе место при дворах иных королей в иных мирах!
- Я не уверена, что на рынке труда высокий спрос на придворных магов и королевских ассистентов, и не хотела бы изучать этот вопрос на собственном опыте, - сухо ответила Маргарита (в конце концов, присутствие его величества короля Мерлина Пятого придало ей смелости).
- Эта женщина несет невесть что! - Моргана даже не удостоила ее ответом. - Ну что, любезный братец, утратил собственные магические силы и взял молодую ученицу? Или уже подумываешь о свадьбе и семейном счастье? Однако ты забыл, что вступление в брак с королем предполагает свободное распоряжение казной королевства со стороны его супруги. Ты и так превратил родовой замок в пристанище для бездельников и бродяг, а теперь намерен еще и разорить наше королевство, потакая капризам какой-то неизвестно откуда притащившейся безродной вертихвостки?
- Да, когда речь заходит о деньгах, моя сестра, принцесса Моргана, становится самым сквалыжным существом, которое только можно себе представить, - усмехнулся Мерлин.
- Склонность оценивать все плюсы и минусы в любой ситуации, сводя их к денежному исчислению и определяя сальдо, - не самая позорная из человеческих слабостей, - огрызнулась сестра. - А ты лучше бы подумал, что наш старый отец был в свое время убит во время дворцового переворота рвущимся к власти дядюшкой, которому эта власть в результате так и не обломилась…
- Зато папочка испустил дух в радостном сознании, что его дочурка ревностно следует старинным семейным традициям, - не слишком почтительно заметил король, вероятно выстраивая какой-то намек (попятный лишь посвященным) на причастность Морганы к финальным событиям неудавшегося переворота…
Сестра проигнорировала его выпад и мрачно пообещала:
- У тебя есть все шансы оказаться следующей жертвой, если ты будешь делать слишком много ошибок!
И тут Моргана произнесла длинную прочувствованную речь о том, как ей не нравятся стиль и методы руководства ее брата-короля, его расточительность, пренебрежение государственными делами и при этом странное пристрастие к изжившей себя архаике и неумение пустить в жизнь королевства хоть что-то новое…
Из всего этого следовал одни вывод, который Моргана не только не скрывала, но и всячески подчеркивала: дворцовый переворот не за горами и дни Мерлина, по крайней мере его дни на престоле, уже сочтены.
Все-таки отцом ее был не кто иной, как его величество Мерлин Четвертый, король Камелота, а в этой среде, среди монархов, вопросы власти решались довольно своеобразно. Дворцовые перевороты во многих королевствах просто-таки унылая проза жизни.
Оставив родственников выяснять отношения, Маргарита ускользнула в привычное убежище - в библиотеку замка.
Что ни говори, а сэр Венделл - единственное существо в этом измерении, способное хотя бы посочувствовать.

- Здравствуй, Морган.
Старый пират резко обернулся, услышав знакомый голос. Да, слух его не обманул - перед ним стоял хорошо, очень даже хорошо известный ему человек, носивший множество имен, одним из которых было Раймундо Луллий. Морган предпочитал именно этот, англизированный вариант имени испанского мага и алхимика.
Они по-прежнему считали себя врагами, хотя те времена, когда пиратский фрегат Моргана с черным «Веселым Роджером» на мачте гонялся за испанскими бригантинами, давно миновали. Но все же трудно забыть окутанное пороховым дымом лицо противника на палубе вражеского корабля, если когда-нибудь любовался на него в окуляр подзорной трубы, готовясь взять украшенный многочисленными пробоинами корабль на абордаж…
Однако с течением долгого времени даже самые лютые враги начинают испытывать друг к другу нечто вроде родственных чувств. А если прошло много веков?..
Дон Раймундо никогда не стал бы трогать Моргана и сводить с ним прежние счеты, если бы тот не посмел использовать алую магию против Марго, единственного существа, которое было невероятно дорого испанскому гранду. Только привязанность к Марго заставляла Луллия чувствовать, что он еще жив.
- Ты ли это, кабальеро? - усмехнулся Морган. - Вот уж кого не ожидал увидеть, так это тебя. Чему обязан, старый враг мой?
- Я пришел поговорить о Маргарите.
- О ком, о ком? - Лицо пирата выражало искреннее недоумение.
Но Раймундо не желал поддаваться на его уловки.
- Ты прекрасно знаешь, о ком. Я сам сжигал дурацкие алые ленточки, чтобы избавить девочку от твоих заклятий. Маргарита пребывает под моей защитой.
- Да, с алой магией в данном случае торопиться не следовало. Мои планы уже поменялись. Но ведь я могу позволить себе маленькие капризы и нелогичные поступки, не так ли? Делая то, что не полагается, получаешь какое-то греховное удовольствие.
- Следи по губам, если тебе плохо слышно то, что я говорю. - Раймундо громко и с четкой артикуляцией произнес: - Я сказал, что она под моей защитой…
- Тебе незачем спасать ее от меня, - высокомерно ответил Морган. - Двери нашего клана открыты для твоей подруги. Она вольна прийти или уйти, если захочет. В каком-то смысле я тоже спасаю ее, но не от тебя, а от самой себя. У нашей юной коллеги гипертрофированное чувство ответственности, что редко помогает в жизни и еще реже - в жизни чародея. Я учу молодых магов отсекать все ненужные эмоции ради многократного увеличения собственной силы.
- Что ж, наверное, тебе нетрудно найти людей, готовых на все ради могущества.
- О да! Я имею возможность остановить свой выбор на ком угодно. Но мне, знаешь ли, не каждый подойдет. Я предъявляю к кандидатам жесткие требования и выбираю лучших.
- Стало быть, молодая колдунья просто не сможет соответствовать твоим высоким запросам, и ее желательно было бы оставить в покое, - перебил Моргана Луллий.
- Терпеть не могу, когда мне подсказывают решения, - отозвался тот. - Я ведь не сказал, какие именно требования я предъявляю, а ты уже торопишься с выводами. В неопытных, растерянных и закомплексованных недотепах таятся великие возможности. Людей умелых, честолюбивых и самоуверенных пусть принимает под свое крыло кто-нибудь другой. С ними слишком много хлопот. А вот такие, кого все вокруг считают неумехами и бездарями, но сами они уверены, что представься им случай - и они еще всем покажут, - это мой контингент. Мало кто понимает, что слабость может оказаться большей силой, чем сама сила! Маргарита не раскрыла еще и десятой доли своего потенциала и, думаю, будет навек благодарна тому, кто поможет ей это сделать… Нужно лишь уметь ее направлять.
- На счет Маргариты лучше бы не строить никаких планов. Тебе не удастся вовлечь ее в свои сети! Я не позволю!
- Ох, как устрашающе звучит! Вовлечь в сети! Я просто-напросто хочу предложить ей помощь. Стать ее наставником. Учителем. У меня с годами проснулся вкус к педагогической деятельности. Приятно очищать юные мозги от пелены доверчивости и придавать им изощренность и остроту. А у этой девочки большое будущее. Она даже интереснее, чем показалась мне поначалу, хотя и не без придури. Есть в ней что-то… харизматическое. Она может украсить наш клан и усилить его, ей только следует выкинуть из головы всякие глупости типа критериев добра и зла. Мне не терпится заняться ее обучением и освободить от ненужных иллюзий. Я даже готов сделать ее своей правой рукой. Сейчас так трудно подобрать толковую ученицу: молодежь просто никуда не годится. - Морган перешел на доверительный тон: - Девушка, которую мне недавно порекомендовали, к примеру, оказалась вампиром. Клыки она пыталась прятать, никогда не улыбаясь. Все губки дула… Но белки глаз отливали кроваво-красным, и это не удавалось замаскировать ни пурпурными тенями, ни прочими косметическими ухищрениями. Мы, конечно, тоже используем кровь в наших чарах, но никогда не доходили до такого оголтелого состояния, чтобы ею питаться. Такая ученица принесла бы с собой излишние проблемы. Как ты можешь понять, Маргарита на подобном фоне - просто подарок. Белоснежка! Уж ей-то осиновый кол не потребуется!
- Я тебя убью, Морган, - взорвался Раймундо, вытаскивая неизвестно откуда кривой мавританский меч (испанцы высоко ценили подобное оружие еще со времен Реконкисты). - Убью, мерзавец!
- Обожаю латинский темперамент! - расхохотался Морган. - Браво! И вправду, нечего тратить время на пустые разговоры и препирательства. Разборки должны быть эмоционально насыщенными, или уж их вовсе быть не должно. Но вот гибкостью мышления ты, мой мальчик, к несчастью, никогда не отличался! Нам, милый идальго, увы, не суждено убить друг друга - строго говоря, мы оба уже давно мертвы! Ты, как всегда, не понимаешь главного. Тот, кто не может умереть, не может и полноценно жить. А если ты не живешь, а лишь тянешь унылое существование, ты не в силах меняться, совершенствоваться, добиваться новых целей. Вечная жизнь - это остановка развития. На что способен человек, мечты которого развеялись много веков назад? Только тогда, когда рядом с тобой пребывают молодые люди и ты можешь подписываться их энергией, их жизненной силой, ты способен создать иллюзию собственной полноценной жизни! И разве не для этого самого нужна и тебе девчонка, о которой ты хлопочешь?
- Замолчи, мерзавец! Я не позволю тебе воспользоваться ее жизненной силой, - не сдавался Раймундо.
- Еще раз - браво! Нет, правда, я тобой просто восхищаюсь. Настоящий кабальеро! Но на практике, Луллий, ты будешь бессилен мне помешать, если Маргарита сама, повторяю - сама, захочет принять мои условия и примкнуть к нам, алым магам. А я уверен, что она захочет: девушкам так трудно бывает справиться с искушением. Ведь искушать - это настоящее искусство! Кстати, ты заметил, как похожи эти слова? «Искусство, искус, искушение… Выполняя роль магического кристалла, искусство может привести и в рай, и в ад». Кто сказал, как ты думаешь? Художник Михаил Врубель, а он понимал толк в подобных вещах. Так что, милый враг, человеку, который протянул в этом мире не первую и даже не вторую сотню лет, не стоит верить в волшебные сказки о прекрасных принцах и красавицах-сиротках!
Теперь усмехнулся Раймундо.
- Нельзя забывать о могуществе сказок, Морган. И особенно людям, чей возраст и, соответственно, житейский опыт восходят ко многим сотням лет. У сказок есть одно свойство… Они имеют обыкновение обретать собственную жизнь. Кстати, хотелось бы знать, какого это оборотня ты подсунул ко мне в дом под видом моего молодого друга? Работа качественная, но зрачки его выдали…
- Догадался-таки! А ведь на твое зрение должны были навести чары. Вот они, нынешние ученики, - ни в чем нельзя на них положиться! Ни обернуться в чужую личину, ни чары толком навести - ни на что не способны… Имя оборотня я тебе, конечно, не назову - ты ведь не настолько наивен, чтобы ждать от меня такой глупости? Учеников у меня много, и помощника найти нетрудно… Но сам видишь, насколько мне нужна Маргарита, - остальные мало на что годятся.
- Лучше забудь о своих планах, - бросил Раймундо. - Маргарита далеко, и ты ее, надеюсь, не найдешь.
Он повернулся, чтобы уйти, но старый пират окликнул его.
- Не знаю, порадует это тебя или нет, кабальеро, но если ты полагаешь, что хорошо спрятал Маргариту, то ошибаешься. Я знаю, где она. И к тому же я знаю, что она там поделывает. Вот так-то, любитель сказок!
- Ты лжешь, Морган!
- Еще раз повторю - гибкость мышления никогда не была твоей сильной стороной. Маргарита в Камелоте, и не удивлюсь, если ты в конце концов останешься с носом: У старины Мерлина на твою девчонку собственные виды! Не верь в сказки! Они всегда обманывают.

ГЛАВА 12

Очутившись на земле Камелота, три ведьмы большую часть пути преодолели по воздуху, но выбились из сил прежде, чем показался город. Они не рассчитали с допустимым весом багажа и набрали столько разнообразных вещей, что теперь сумки казались просто неподъемными и неумолимо тянули ведьм вниз.
Конечно, для женщины из России тяжелая сумка - дело вполне привычное, но в свободном полете без использования летательных средств - чертовски неудобное. Мало того что ты напрягаешься, преодолевая силу земного притяжения, так еще и напрягаешься вдвойне, преодолевая силу, действующую на твой багаж.
Пришлось спуститься вниз и тащиться по дороге, что при наличии все тех же тяжелых сумок было тоже нелегко.
Анна выступила с предложением - вспомнить уроки феи-крестной и превратить тыкву, припасенную как раз для феи, в карету.
Но для того чтобы карета двигалась, нужны были лошади и кучер, а для их изготовления требовалось как минимум наловить мышей и хотя бы одну крысу - ведь нельзя же сделать нечто из ничего!
Идею искать мышей-полевок и ловить их для последующего обращения в коней ведьмы дружно отвергли как совершенно непродуктивную.
Оставался один выход - довольствоваться волшебством малых форм - превратить тыкву в ручную тачку, сложить в нее багаж и двинуться по дороге, можно сказать, налегке.
Толкание тачки тоже не занятие для, пардон, благородной дамы, что и говорить, но этим делом ведьмам все же пришлось заниматься по очереди, мысленно восхваляя того, кто изобрел колесо. Все-таки катить - не тащить…
Добравшись до лежавшего на пути городка (а может быть, и деревни - грани между городом и деревней были в этих краях размыты, как редко где), усталые ведьмы пришли к очевидной идее - надо остановиться в этом населенном пункте, отдохнуть, поесть, привести себя в порядок, а поутру, арендовав экипаж, продолжить путешествие.
Как ни мал Камелот, пройти еще хотя бы полтора километра со всеми баулами будет настоящей пыткой.
Найти постоялый двор не составило труда: во всех мирах они снабжены характерными вывесками1.
И вот тут-то ведьмы задумались о собственных просчетах. Во-первых, в Камелоте говорили на наречии древних бриттов, и тут не мог помочь даже современный английский, которым в минимальном объеме худо-бедно владели Анна и Жанна, а заклинание взаимопонимания, позволяющее общаться с людьми, говорящими на любом наречии, как назло никто из ведьм не мог вспомнить; во-вторых, они не позаботились о такой прозаической вещи, как денежные единицы в местной валюте. Бумажные деньги были в Камелоте совершенно не в ходу, их воспринимали просто как красивые картинки, годящиеся лишь для того, чтобы оклеить внутреннюю крышку сундучка, а золотые и серебряные монеты не имели обращения в современной России.
Но ведьмы не были бы ведьмами, если бы терялись в сложных ситуациях.
Такие слова, как «вино» и «хлеб», пришли из глубокой древности, и если уж хозяин не поймет, что означают «wine» и «bread» в устах гостя-чужеземца, он не трактирщик, а самозванец. А к хлебу и вину наверняка совесть подскажет подать что-нибудь еще, ну хотя бы сыру, что ли…
Чтобы решить вопрос с оплатой услуг, Жанна, порывшись в кошельке, вытащила самую крупную из имеющихся у нее монет - пять рублей - и показала их трактирщику. Реакция могла оказаться всякой-разной, но хозяин пришел в необъяснимый восторг.
Еще бы, увидев в руках чужеземки деньги, любой трактирщик останется доволен. Чужеземцы в Камелоте были нередки, забредал сюда кое-кто, потому и деньги приходилось принимать самые разные, вывезенные бог знает из каких захолустных миров. Курс обмена камелотцам подсказывало внутреннее чутье.
Монета, предложенная чужеземкой, была большая, красивая, сложной, тонкой чеканки - один двуглавый орел чего стоил, каждое перышко в крыльях было видно… Сделали монету не из золота и не из серебра, а из какого-то редкого и совершенно замечательного металла, над которым, поди, немало потрудились алхимики. За такую монету можно будет выручить не меньше десяти обычных золотых. Но ведь надо заложить в процесс обмена и свой интерес…
Трактирщик выложил чужеземкам восемь золотых, припрятав их ценную монету подальше, и склонился перед дамами в почтительном поклоне, давая понять, что готов служить.
Дамы наперебой закричали про «wine» и «bread», a одна из них - видимо, самая образованная - употребила красивое слово «Abendessen». Нельзя сказать, что трактирщик все прекрасно понял, но догадаться, чего могут требовать странствующие чужеземки в трактире, - дело нехитрое.
Пусть он не распознал их речей, но одарил гостей радушной улыбкой. Он готов был улыбаться всякому, кто обладает способностью хорошо поесть, да еще и выпить. Продолжая улыбаться, он поставил на стол жареную курицу, сыр, вареные яйца, пирог с яблоками и кувшин легкого красного вина, жестами показав, что пиршество стоит один золотой. Вообще-то цена казалась неимоверно завышенной даже ему самому, съестное в Камелоте стоило дешево ввиду полного изобилия сельскохозяйственной продукции, но чужеземки, похоже, совершенно не разбирались в денежных делах…
- Вот это да! - ошалело заметила Зоя, отламывая куриную ножку. - Какая здесь дешевизна!
- Мы можем написать пособие «Как путешествовать на пятьдесят копеек в день», - согласилась Жанна. - Успех обеспечен.
- Интересно, а они не готовят чего-нибудь вегетарианского? - поинтересовалась Анна, которой всегда было трудно угодить.
- Ну пойди и выясни! А не можешь, так сиди голодная! - буркнула Зоя, уже сидевшая с набитым ртом. - Вечно строит из себя!
- Аня, съешь пирожка, он фруктовый, - снова выступила в роли миротворца Жанна (уж ей-то на телевидении не раз доводилось душить в зародыше зарождающиеся конфликты)…

- Не знаю, сэр Венделл, почему леди Моргана так возненавидела меня, - говорила Маргоша, обсуждая свои проблемы с новым другом. - Кажется, я пришла в этот мир без всякого зла на душе…
- Ну во-первых, леди Моргана уверена в том, что она самая великая колдунья в Камелоте и во всех сопредельных мирах, и не терпит тех, кто потенциально может в этом усомниться. Не хочу вас пугать, но все сомневающиеся либо бежали, либо погибли в неравной борьбе… А во-вторых, она просто-напросто боится, что король подпадет под ваше влияние, леди Маргарита.
- Но я не намерена подвергать переоценке ее величие! И уж тем более каким бы то ни было образом влиять на его величество Мерлина Пятого…
- Дело в том, что в истории нашего королевства был горький опыт женского влияния на короля… Вы не слышали историю про Леди с озера? Нет? Странно, мне казалось, она была популярна в разных мирах… В давние-давние времена Мерлин Первый, будучи уже в преклонных годах, взял себе в ученицы молодую фею по имени Вивиана. И надо сказать, привязался он к ней не столько как к продолжательнице своего колдовского дела, сколько как к юной красавице, пробудившей в нем давно уснувшее чувство любви. Со стареющими мужчинами это нередко случается. Вивиана, которую прозвали «Леди с озера», довольно ловко этим пользовалась. Она ухитрилась выведать у Мерлина такие сокровенные тайны, которые он изначально и не планировал ей открывать. И вот однажды, когда они гуляли в лесу у озера и, утомившись, присели отдохнуть на бережку, Мерлин беспечно задремал, склонив голову на колени любимой. А она запела над ним дивную чародейную песнь, которой он сам ее научил… И усыпила беднягу навеки. Век идет за веком, а Мерлин Первый так и спит в пещере у озера, куда перенесли его скорбящие подданные. И никто не в силах его разбудить.
- Какая печальная история, - вздохнула Маргоша. - А что же случилось с Вивианой?
- Она покинула пределы королевства и затерялась в иных мирах. Но с тех пор в Камелоте больше всего боятся повторения этой истории… Не поймите меня превратно, леди Маргарита, я лично глубоко уверен, что ваши намерения чисты. Но суеверные люди увидели множество совпадений и считают вас новым воплощением коварной чародейки Вивианы. А поскольку между Мерлином Пятым и его сестрой сейчас идет спор о власти, Моргана использует историю Леди с озера в качестве сильного козыря. Вы невольно оказались на пересечении монарших интересов… Поверьте, милая леди, бороться с могучими правителями - не самое приятное занятие в мире. Или в мирах, так, пожалуй, точнее…
- Вы полагаете, мне следует немедленно вернуться в свой мир? Там, честно признаться, у меня тоже проблемы…
- Вообще-то я не вижу причин, почему бы вы не могли продолжить свое магическое путешествие. Камелот - это. срединный мир, который буквально начинен вратами, выводящими в иные пространства. Отсюда легко попасть в любое из сопредельных царств и королевств, где будет не менее интересно. Вы даже представить себе не можете, сколько параллельных миров в нашей вселенной! Причем «параллельные миры» - название не совсем точное. Миры разветвляются, переплетаются и закручиваются друг вокруг друга, как корни могучего дерева… И кое-где стенки между тем и этим мирами истончаются, и происходят проломы и утечки. Вот разумные маги и устанавливают в проломах врата, не позволяя мирам перетекать друг в друга и смешиваться.
- И вы можете открыть любые врата?
- Ну не все, милая леди, не все… Все даже я не знаю… Мой отец знал примерно сто сорок проходов в иные миры. Я знаю только девяносто восемь. И сорок три из них легко могу открыть. Кое-какой ассортимент есть, согласитесь. Я просмотрю свои карты и записи, леди Маргарита, и предложу вам на выбор несколько интересных мест. Дайте мне только немного времени…
Ну вот, подумала Маргоша, турагентство «Венделл и К°» в действии. А еще говорят, что наши миры совершенно различны!

Мессир Реми как обычно пребывал в собственном замке. Во избежание лишних проблем внешне замок был замаскирован под обычный среднего размера особняк в элитном подмосковном поселке. Но внутри были все привычные для Николя Реми атрибуты жилища, доставленного прямиком из средневековой Франции: каменные галереи с низкими сводами, гулкие залы, вымощенные ровными гранитными плитами и пронизанные сквозняками, массивные дубовые двери, охраняемые гаргульями, закопченные очаги, потускневшие канделябры, алхимическая лаборатория и алтарь мага…
Все было устроено так, чтобы хозяин мог уйти от внешнего мира, укрывшись за толстыми стенами, и пребывать в покое, блаженном покое, который мессир Реми с годами научился ценить превыше всего. Века бурной жизни дали ему множество впечатлений: костры инквизиции, на которые он отправил десятки тысяч людей, пыточные подвалы Тайных приказов, застенки гестапо и камеры Лубянки… И он устал. Даже зло, которое он прежде творил охотно и с чувством, по велению сердца, перестало его удовлетворять. Ну погубишь еще одного человека, десять, сто, тысячу - и что? Внутри остается прежний холод и пустота.
Однако теперь Реми, носивший в России фамилию «Ремиз», лишился даже покоя: в его памяти занозой засела молодая ведьма, наглая девчонка, ухитрившаяся обвести его вокруг пальца и подорвать авторитет могучего мага, созданный неустанными трудами в течение долгих веков.
От ненависти Реми буквально терял голову и даже, вероятно в приступе безумия, решился попросить помощи у Моргана… Да, без сомнения, это привело лишь к окончательной потере всякого уважения со стороны магического сообщества. Теперь некогда всесильный Реми стал посмешищем в глазах магов и чародеев!
Что ж, он еще покажет, что его рано сбрасывать со счетов! Мерзкой девчонке не жить!
По слухам, она укрылась в королевстве Мерлина, что несколько осложняло задачу… Проклятый король Камелота ухитрился сделать свои земли недоступными для мессира Реми - великий чародей, черный маг и инквизитор для этого жалкого королишки, видите ли, персона нон грата!
Мерлин поклялся, что если Реми появится в его пределах, то лишь как пленник, лишенный магической силы и ожидающий приговора королевского суда. Надо было бы и с ним свести счеты, но врата в его мир для мессира закрыты, и заклятие чертовски сильное…
Выскочка король добился, чтобы его королевский суд был признан главенствующей инстанцией по преступлениям в сфере чародейства, волшебства и волхвования (и ему охотно предоставили это право, потому что остальные маги и чародеи не желали заниматься столь неблагодарным делом и выступать в качестве «меча правосудия»; служение магии не терпит пустой суеты, как и прочие служения).
Все магическо-правовые кодексы трактовались Мерлином весьма произвольно: король предпочитал разбирать дела не по закону, а по совести, и, если законодательной базы не хватало, на ходу досочинял новые пункты кодексов или поправки к старым.
Это сильно осложнило жизнь черным магам, но, к счастью, настоящего чародея не так-то легко изловить, лишить силы и доставить в Камелот, где он станет вяло дожидаться приговора. Так что строгость судебных решений компенсировалась чрезвычайной редкостью их вынесения.
Мессир Реми долго избегал сомнительной чести вступить с Мерлином в открытую конфронтацию, слишком много сил пришлось бы потратить впустую на борьбу. Однако из этого не следует, что Реми готов оставить все как есть. Глупый Мерлин не знает, с кем решил тягаться! Такой мастер интриги, как Реми, еще всем покажет, на что он способен. Он во все времена придавал большое значение тайным осведомителям, сексотам, доносчикам и агентам влияния. Не то чтобы он им доверял (человек, предавший одного хозяина, легко предаст потом и другого), он просто давно научился ловко пользоваться человеческими слабостями. И странно было бы на этот раз отказаться от прежних привычек.
Реми уже нашел слабого человека, готового стать игрушкой в его руках, и получил возможность влиять на события, происходящие в данный момент в Камелоте. И короля Мерлина Пятого, и молодую московскую ведьму еще ожидает ряд сюрпризов, не слишком приятных, увы!

ГЛАВА 13

Утром три ведьмы покинули постоялый двор, заплатив два золотых за ночлег и сытный завтрак. Гостьи и хозяин расставались в полном взаимном расположении: московские дамы были поражены дешевизной и качеством камелотского сервиса, а трактирщик пребывал в полном восторге от собственной предприимчивости, нагрев чужестранок на кругленькую сумму.
Бывшая тачка, в полночь вернувшаяся к обличию тыквы, валялась у крыльца, помятая и испачканная, но ведьмы без всяких проблем нашли возницу с экипажем, который, увидев золотой, обещанный ему за услуги странными тетками, не только подрядился везти их куда душе угодно, но и загрузил все оставшееся свободным от пассажирок и их багажа пространство в повозке тыквами, без слов догадавшись, что дамам это будет приятно.
Хозяин, прислуга и постояльцы высыпали во двор, чтобы проводить чужеземок с должным почетом. На прощание Анна, не удержавшись, произнесла речь просветительского характера, которую никто из аборигенов не понял, но которая тем не менее была встречена с большим энтузиазмом.
Куда именно везти щедрых дам, возница догадался не сразу, но когда Жанна предъявила ему миниатюрный портрет своей крестной, вмонтированный в медальон, парень удовлетворенно кивнул и направил лошадку в деревню, где проживала всем известная старая карга, являвшаяся, без всякого сомнения, ведьмой. В деревне никто не сомневался в ведьмовских талантах пришлой старушки, поэтому с ней никогда не ссорились и всячески ей угождали.
Наверное, и эти три дамы, направлявшиеся к ней в гости, были ведьмами. Надо бы довезти их побыстрей и смыться. Хорошо хоть, что он ничем их не обидел и был весьма почтителен и приветлив. Хотя, с другой стороны, за что их обижать - заплатили целый золотой за получасовую поездку и несколько тыкв, годных лишь на корм свиньям…
«Может быть, ведьмы бывают очень хорошие, во всяком случае щедрые, - размышлял про себя возница, - но лично я все-таки предпочитаю держаться от них подальше. Неловко как-то я чувствую себя в их обществе…»
Домик феи-крестной оказался именно таким, каким и должен быть домик почтенной, уважаемой феи, - чистеньким, уютным, утопающим в цветах.
Жители деревни почтительно кланялись хозяйке, вышедшей встретить гостей, но при этом предпочитали кланяться издали, оставаясь на безопасном расстоянии - то ли из уважения, то ли из страха…
Фея-крестная была очень рада видеть Жанну, свою любимицу, хотя по рассеянности не сразу вспомнила, как ее зовут. Что поделать, та не так уж часто выбиралась навестить старушку, а за проведенные в разлуке долгие годы имя можно было и запамятовать.
- Дорогая крестная, мы привезли вам кое-что, - защебетала Жанна. - Во-первых, тыквы для ваших экспериментов, а во-вторых, московские деликатесы к столу. Икра, семга, селедочка в винном соусе, колбаска копченая, шоколадные конфеты…
Фея-крестная недоверчиво повела длинным носом над привезенными гостинцами.
- Не стоило беспокоиться, - чопорно заметила она. - У меня нет ни в чем недостатка. Поселяне и поселянки из здешних мест приносят мне все необходимое, не знаю уж почему, и считают за честь, если я приму их дары. Надо сказать, для пожилой женщины - большое удобство, когда ее окружают искренней заботой. Добрая, нехитрая домашняя еда - вот и все, что мне надо. Я не из привередливых. Ладно, можете поставить на стол то, что привезли. Попробуем, ради разнообразия, чем там травят людей в вашем чужеземье.
Зоя споро приготовила бутерброды с икрой и рыбой (свежий хлеб она, как оказалось, не забыла прихватить с постоялого двора).
Но старая тетушка-фея отличалась на редкость консервативными вкусами и к бутербродам отнеслась недоверчиво.
- Я вижу, у вас в чужеземье совершенно разучились готовить, - ворчала она. - Испортить ухитряетесь все что можно, даже обычные сандвичи. Думаете, никто не заметит, что вы не положили верхний кусок хлеба? Что за дикие нравы - отнимать у людей кусок, который принадлежит им по праву!
- Это называется бутерброды… В нашем мире они гораздо более популярны, чем сандвичи.
Анна попыталась прочесть небольшую лекцию на гастрономическую тему, из которой неизбежно следовал бы вывод, что существуют разные подходы к приготовлению холодных закусок и многие, если не большинство людей, предпочитают бутерброды сандвичам именно потому, что желают сократить объем углеводсодержащих компонентов в составе блюда, то есть не злоупотребляют количеством хлеба вполне сознательно. Но развернуться старая фея ей не дала.
- Да? Бутнерботы? Вы так сказали? Терпеть не могу, когда еде дают всякие дурацкие названия. В вашем мире, насколько я помню, и старые добрые сандвичи называют как-то дико: биг смак или фиг мак… Людям даже не понять, что они едят. Выйдите-ка на крыльцо моего домика, девочки. Думаю, соседи уже принесли кое-что к столу, увидев, что у меня сегодня гости.
На крыльце стояли: корзиночка со свежими пирогами, кувшин с вином, головка сыра, две дюжины яиц в глиняной миске, горшочек меда, мешок с яблоками и рогожный кулек с копченой рыбой…
- Вот, - удовлетворенно кивнула фея. - Это вам не фиги с маком. Несите дары поселян к столу!
Если отповедь капризной феи и породила в душах московских ведьм некоторую ответную агрессию (впрочем, так и не вылившуюся наружу), то под воздействием пирогов эти чары бесследно выветрились. Трудно найти что-то более умиротворяющее, чем свежие пироги.
- Спасибо, дорогая крестная, - поблагодарила Жанна заметно подобревшую после трапезы старушку. - А не подскажете ли вы, как нам разыскать тут, в Камелоте, нашу приятельницу? Говорят, она отправилась сюда, и мы хотели бы с ней повидаться…
- Уж не о фее ли Маргарите вы говорите, девочки? За последнее время только одна дама прибыла в наши края. Но она - личная гостья короля Мерлина и проживает в королевском замке.
- Личная гостья? В каком это смысле?
- А в таком, что это теперь не просто дама, а почти что будущее королевское величество.
Три ведьмы нервно переглянулись - как неприятно, когда значительные события проходят мимо твоего внимания и ты узнаешь обо всем последней, из рассказов других!
- И что, король сделал ей предложение? - поинтересовалась Анна (как женщина с неустроенной личной судьбой, она всегда испытывала особый, болезненный интерес к чужим матримониальным планам).
- Формально предложение еще не сделано, но, по слухам, ждать осталось недолго. Поэтому Моргана, не тем будь помянута, буквально лезет на стену от злости. Насколько это вообще возможно в ее возвышенном положении.
Фея-крестная намекала на то, что Моргана, не ужившись с братом под одной крышей, переселилась в воздушный замок, оставленный ей в наследство бабкой, и спускается оттуда лишь изредка, чтобы сделать пару-другую гадостей.
Да, для старушки, проживающей в уединенном домике вдали от королевского двора, крестная была неплохо осведомлена обо всех придворных интригах…
Три ведьмы провели экстренное совещание, суть которого сводилась к выяснению вопросов: благо или зло принесет Маргарите потенциальный брак с королем, добровольно ли она согласилась на этот союз или ее вовлекли обманом, а то и принуждением, и не пора ли вмешаться, чтобы помочь? Так и не придя к определенным выводам, дамы потребовали, чтобы крестная немедленно отправила их во дворец - ей ведь такое дело не впервой и даже в охотку.
- Девочки, с этим будут некоторые проблемы, - сдержанно ответила фея, не давая никаких определенных обещаний.
- Крестная, ну пожалуйста, помогите нам! - принялась упрашивать Жанна. - Вспомните Золушку! Ведь тогда вам прекрасно все удалось! Нужно только сделать нам платья и карету… Платья можно сотворить из того, что на нас надето, а для карет мы привезли замечательные тыквы…
- Дорогие мои, тыквы, платья и все прочее действительно сотворить несложно. Сложнее с другим - король Мерлин завел такой обычай, что дам не принимают в его замке, если они явились без сопровождения кавалеров. Как, впрочем, и кавалеров без сопровождения дам. Король полагает, что, если при его дворе все парами, это укрепляет общественную нравственность - никто не станет посягать на чужих возлюбленных, имея под боком своего. Утверждение, прямо скажем, весьма спорное, но… Где нам взять сразу трех благородных кавалеров, чтобы они сопровождали вас ко двору?
- М-да, девочки, случай тяжелый! Вот они, издержки эмансипации, - вздохнула Жанна. - Мы все что угодно можем сделать сами, но быть принятыми к королевскому двору без самых завалящих мужичков все равно неспособны! По протоколу не положено!
- Спокойно! Без паники! Безвыходных положений не бывает, - перебила ее Анна, - Надо только все как следует обдумать. И мы найдем решение!

ГЛАВА 14

А Маргарита, ни сном ни духом не ведавшая о грозившей ей перемене участи (вот оно, очередное проявление неопытности молодой ведьмы - дамы, поднаторевшие в магии, легко предвидят ближайшее будущее, по крайней мере если не ленятся ежедневно практиковаться в этом вопросе), была приглашена на очередную аудиенцию к королю.
Для начала Мерлин счел нужным кое-что объяснить по поводу своей эксцентричной сестрицы. Ему нужно было сгладить невыгодное впечатление, произведенное Морганой.
- Сестричка моя чудесная женщина, - говорил он, - я искренне ее люблю и восхищаюсь ею. Но у нее есть склонность слишком остро реагировать на некоторые вещи… Наша мамочка всегда говорила, что такие привычки выработались у нее из-за вечного соперничества со старшим братом, то есть со мной. Хотя некоторые объясняют это злобностью характера. Это несправедливо, хотя, конечно, надо признать, сестра - дама своенравная, у нее есть некоторая тяга оказывать психологическое давление на окружающих. Но вы, леди, кажетесь мне особой с сильной волей, правда, до сих пор она еще не проявилась по-настоящему. Так что я приношу свои извинения за эксцентричную выходку сестры и смею питать надежду, что в дальнейшем вы просто не станете обращать внимание на штучки Морганы.
После этого объяснения, которое можно было посчитать королевским извинением, разговор принял самый непринужденный характер - Мерлин доказывал, что он отнюдь не такой уж ретроград и консерватор, каким хочет представить его дражайшая сестрица Моргана.
- Я вообще очень чутко отношусь ко всему новому, - хвалился Мерлин. - К примеру сказать, я допустил распространение в моем королевстве картофеля, подсолнечника и томатов, это вполне практичные культуры. Хотя не все, что завоеватели вывезли некогда с американского материка, можно одобрить. Кофе, табак и сифилис у нас не распространены, так как совершенно не полезны для здоровья. Но вот картофель - это замечательная новинка.
- Ну что вы, ваше величество, какая же это новинка! - осмелилась возразить Маргарита. - У нас в России картофель распространял еще Петр Первый.
- Петр Первый? Ах да, я наслышан о деяниях этого монарха, хотя литература о нем в моем королевстве под запретом. Дурные примеры заразительны, а я не желаю, чтобы мои подданные тут тоже принялись рубить окна туда и сюда, кому куда заблагорассудится. К слову сказать, Петр не намного старше меня, всего на несколько лет. Просто его рано венчали на царство. Я в те времена был ребенком и еще очень долго после воцарения Петра считался всего лишь кронпринцем… Но вот к мысли о необходимости распространения картофеля в своих землях мы с Петром пришли практически одновременно. М-да, Петр, Петр… Я уверен, что, если бы он придерживался заветов старины и соблюдал традиции предков, для России это пошло бы только на пользу.
Тогда и Россия могла бы превратиться в некий Камелот, автономно существующий в лесной глуши по средневековым законам, подумала Маргарита, не решившись высказаться вслух. С королями вовсе незачем делиться всем тем, что придет в голову…
- Я тут как раз задумался о необходимости некоторых перемен в жизни, - заявил между тем король. - Старый замок давно пора чуточку оживить. Полагаю, мне, королевскому замку и всему королевству необходимо благотворное влияние женщины. Нам всем нужна королева! Да и о продолжении рода пора позаботиться. Кстати, я назначил нашу свадьбу на день летнего солнцестояния. Конечно, это самая короткая ночь в году, что для брачной ночи, может быть, и обидно, но позже у моих подданных будет слишком много дел: уборка урожая и все такое… А я планирую устроить в городе по поводу своего бракосочетания массовые трехдневные гуляния с маскарадом и ярмаркой. Надо же чем-то порадовать низшее сословие! Собственными интересами всегда приходится жертвовать!
- Простите, ваше величество! Я не поняла - о какой свадьбе вы говорите? - Маргарита с большим трудом вклинилась в монолог короля. - Вы вступаете в брак?
- Да, моя прекрасная леди! С вами. Род Хорнов, к которому вы принадлежите, может быть, и не слишком громкий, но вполне достойный, среди ваших предков встречались бароны, так что никто не посмеет говорить, что наш брак полностью неравнородный. А если и посмеет, - Мерлин, видимо, вспомнил собственную сестрицу и помрачнел, - то я сумею заткнуть ему рот! Считайте, что все уже решено!
- А разве спросить о моем согласии необязательно? - удивилась Маргоша, которая все никак не могла опомниться от неожиданного поворота событий. Для ровесника Петра Первого у короля был слишком бурный темперамент.
- Что? Хм, конечно же необязательно, дитя мое! Короли не спрашивают согласия, короли оказывают честь! Слово короля - закон для его подданных.

Предыдущая страница 5 Следующая страница


Странствия по мирам 6

Благородное лицо короля стало в этот момент таким значительным и преисполненным важности, что даже несколько утратило благородство…
- Но я - подданная совсем иной державы! Как каждый из многочисленных гостей Камелота, я соблюдаю ваши законы, но все же, полагаю, подпараграф о безоговорочном подчинении жителей королевства распоряжениям вашего величества на меня не распространяется.
- О, без сомнения! Вы можете поступать как вам заблагорассудится, ваше будущее королевское величество! Но не забывайте, что пора готовиться к свадьбе. Я распоряжусь, чтобы лучшие портные отложили все прочие заказы и приступили к шитью приданого. Надо подобрать пару служанок, обладающих сходными с вами размерами (если, конечно, это вообще возможно - настолько приблизиться к совершенству!), иначе вас утомят постоянными примерками. И еще следует выковать для вас две короны - парадную и повседневную, в облегченном варианте…
Как все уныло! Никаких тебе объяснений в любви и предложений руки и сердца, сопряженных с розами, закатными лучами и пением соловьев, - просто декларация о намерениях… А еще считается, что эпоха рыцарства - самое романтичное время. Конечно, короли - очень занятые люди, но все же разочарование казалось непереносимым.
Допустим, она вовсе и не собиралась замуж за Мерлина, но сам факт, что замуж зовут вот таким унылым образом, оскорбителен.
Маргарита лихорадочно принялась придумывать всякие возражения, чтобы поколебать решимость короля.
- Ваше величество, я не гожусь в королевы, я привыкла к иному роду занятий…
- Ваша скромность восхитительна, милая леди! Если вы беспокоитесь о своих занятиях чародейством, то я могу пообещать - вам не придется отказываться от звания феи. В Камелоте к феям относятся с уважением. Единственное, о чем бы я попросил, - быть сдержаннее, то есть избегать слишком откровенных нарядов и не угощать всех прочих красавиц отравленными яблоками. У фей бывают такие эксцентричные привычки… А в остальном вы можете продолжать быть феей.
- Ваше величество! А вас не смущает, что я уже была замужем?
- О, миледи, не знал, что вы вдова! Примите мои глубокие соболезнования!
- Я не вдова, мой брак просто расторгнут.
- А позвольте спросить, какова была церемония его заключения?
- Ну в нашем мире церемониям уделяют не так уж много внимания. Мы с мужем и двумя свидетелями пошли в ЗАГС, это такое место, где заключают браки, и расписались в книге, что признаем себя мужем и женой. Потом мой муж полюбил другую женщину, и мы долго ходили в суд и приносили судье разные бумажки, чтобы он постановил не считать нас больше мужем и женой и помог разделить имущество.
- Ну дитя мое, брак, заключенный подобным образом, можно считать вовсе не браком, а небольшим любовным увлечением, свойственным годам молодости. Я вам прощаю ваши ошибки! А вот вашего так называемого супруга хотелось бы поучить манерам джентльмена: оставляя жену, он обязан был поселить ее в замке, с надежной прислугой и казной, достаточной для безбедного проживания, и к тому же подобрать ей из числа своих вассалов верного рыцаря, способного защитить и утешить даму. А делить с ней что-то при посредничестве судьи… Это какие-то дикие варварские нравы! Вот от таких современных веяний я и призван охранять свое королевство.
Маргоша вздохнула… Может быть, по части предложения руки и сердца Мерлин и подкачал, но его взгляды на развод заслуживают внимания…
А мысли короля уже приняли новое направление.
- А скажите-ка мне, леди Маргарита, раз уж у вас есть некоторый опыт и вам не надо беречь свое девичество, может быть, мы могли бы…
Этого еще не хватало!
- О нет! За кого вы меня, собственно, принимаете?
- Леди, я прошу вас - без обид! Должен же я спросить? Для порядка, чтобы не обидеть вас равнодушием. Надеюсь, вы понимаете… Я глубоко уважаю ваше стремление беречь свою честь. Вот после свадьбы…
Что ж, в должности короля уже то хорошо, что, даже если король и неправ, все равно никто не посмеет указывать ему на ошибки. Но из этого не следует, что собственную судьбу надо пустить на самотек…
- Ваше величество! Благодарю вас за понимание. Надеюсь, вы поймете и то, что до свадьбы мне неловко оставаться в замке. Жить под одной крышей с будущим мужем до брака не в традициях благородных невест. Людская молва, сплетни, домыслы, злословие и все такое…
- Соглашусь и с этим. Я вообще намерен вас всячески баловать, душа моя. Я не буду оглашать нашу помолвку до того, как перевезу вас в подходящее убежище, где вы без помех будете готовиться к свадьбе. Ожидание лишь разжигает страсть. В моем королевстве проживает одна старая фея, из тех, кто обожает устраивать браки молодых девушек с королями и принцами. Думаю, в ее доме вам будет вполне комфортно, а что может быть более благопристойным, чем проживание невесты под присмотром почтенной пожилой матроны! Завтра я обо всем распоряжусь.
Что ж, значит, с побегом из Камелота придется поторопиться, мысленно сказала Маргарита самой себе, прощаясь с куртуазным королем.
Интересно, догадывался ли Роман, отправляя ее в Камелот, какого рода испытания ее тут ожидают? С его рыцарскими представлениями о чести он вряд ли сознательно и добровольно согласился бы подвергнуть свою даму риску утратить добродетель… Но в таком случае мог бы быть предусмотрительнее! Впрочем, и в Камелоте найдется кое-кто с такими же, как у него, представлениями о чести!
- Сэр Гарольд, мне надо с вами поговорить, - прошептала Маргарита рыцарю, вызвавшемуся быть ее телохранителем, как только покинула покои Мерлина.
- Я весь внимание, леди, - отозвался Гарольд, звякнув шпорами.
- Давайте выйдем в сад, я не хочу, чтобы нас кто-нибудь услышал, - продолжала шептать Маргарита. - Я пройду вперед и буду ждать вас в старом розарии.

Три ведьмы, над имиджем которых интенсивно поработала волшебная палочка феи-крестной, следовали в королевский замок в громоздкой вызолоченной шестиместной карете в сопровождении трех кавалеров. Со стороны казалось, что три юные красавицы в роскошных нарядах из парчи, шелка и бархата, сопровождаемые верными рыцарями, направляются к королевскому двору, чтобы представиться его величеству Мерлину Пятому.
Увы, это была лишь обманчивая видимость… Карета, естественно, изготовлена из тыквы, кавалеры - из осликов, прежде безмятежно стоявших в конюшне феи-крестной и изредко возивших ее тележку в город (рыцари из них получились, признаться, хоть куда, вот только неподобающая живость манер удивляла сторонних наблюдателей, но и у подлинных рыцарей каких только манер не бывает!), лошади - в старых добрых традициях - из мышей, а кучер… вот с кучером получалась небольшая загвоздка - не сумев экстренно изловить крысу для магического обращения, тетушка-фея пожертвовала одну из собственных морских свинок.
Теперь толстый и апатичный кучер постоянно засыпал на козлах, ввиду чего кавалеры по очереди мастерски лягали его в спину.
Лица трех юных красавиц, как и их наряды, тоже были сделаны из… скажем, из подручного материала. Все-таки фея-крестная обладала незаурядным мастерством и могла за дела своих рук не краснеть.
Три грации, прекрасно знавшие друг друга уже не первый год (если не сказать - не первый десяток лет), с удивлением осматривали преобразившиеся лица подруг. Собственными силами им никогда не удавалось достичь подобного эффекта, даже задействовав самые мощные чары личины.
Увы, увы… Ведьмовство продлевает жизнь, но не молодость. Просто очень долго остаешься старой ведьмой. А маскировка под красавицу - дело ненадежное, чары могут разрушиться в самый неподходящий момент. Сколько было разбито сердец в то роковое мгновение, когда утром, после ночи безумной любви, прекрасный юноша, рассчитывавший проснуться в одной постели с обворожительной феей, оказывался рядом со старой ведьмой!
Фея-крестная по крайней мере давала гарантию на свою работу до полуночи… Хотя ей следовало бы поработать над собственным волшебством, чтобы продлить его действие хотя бы до трех часов ночи. Ведь в полночь настоящая жизнь порой только начинается. И все же в таланте косметолога, стилиста и визажиста старой карге крестной не откажешь!
- А неплохо было бы открыть салон красоты в Москве, чтобы крестная могла заняться бизнесом. Думаю, отбоя от клиенток не будет, даже если неземная красота продлится всего восемь часов. У людей разные обстоятельства бывают. Кому-то и восемь часов в самый раз для решения личных вопросов, - заметила Зоя, катая во рту мятный леденец. (При ее нынешней неземной красоте, может статься, кто-нибудь из благородных рыцарей захочет сорвать с уст красотки поцелуй - никогда ведь не знаешь, где тебе повезет, - так что дыхание должно быть свежим и благоухающим, и как же тут без леденца…)
- А чем это ты причмокиваешь? - поинтересовалась Жанна, игнорируя суть только что прозвучавшего коммерческого предложения.
- Леденец сосу. Хочешь?
- Это очень вредно для зубов.
- У меня, знаешь ли, своих зубов осталось не так уж много. А те, что остались, повидали в своей жизни такое, что какой-то жалкий леденец им нипочем, - беззаботно отмахнулась Зоя.

Старый розарий был местом, чертовски подходящим для любовного свидания. Но встреча пришедших сюда рыцаря и дамы была скорее деловой.
- Вы заинтриговали меня, достопочтенная леди, - заявил Гарольд, разыскав Маргариту среди куртин с розами. - Что у вас за секрет, о котором нельзя говорить в замке?
- Сэр Гарольд, его величество король Мерлин сделал мне предложение. Я имею в виду предложение руки и сердца. Форма этого предложения мне не понравилась, но суть от этого не меняется.
- О, мои поздравления, леди. Думаю, множество женщин сейчас завидуют вам и мечтают оказаться на вашем месте.
- Спасибо, но меня это не так уж радует, тем более что моим мнением по поводу предстоящей свадьбы жених не счел нужным поинтересоваться. Не представляю, чем я тут буду заниматься в качестве королевы.
- О, у королев бывает множество разнообразных занятий: гулять в саду, устраивать приемы и обеды, танцевать на балах, играть на лютне, ткать гобелены и, главное, заботиться о продолжении рода.
- Да, королевам скучать не приходится. Но я, увы, совершенно не готова к такой роли.
- А как же власть, достопочтенная леди? Никогда не пренебрегайте плохо лежащей властью - вот закон любого королевства!
Маргарите показалось, что сэр Гарольд говорит серьезно, но в невинных голубых глазах рыцаря заплясали чертики - видимо, этот провокационный разговор представлял из себя именно то, что в мире Маргариты принято называть проверкой на паршивость.
- Власть, сэр Гарольд, интересует меня в самую последнюю очередь. Тем более власть в Камелоте. Поэтому я намерена покинуть королевство гостеприимного Мерлина, более того, покинуть тайно, во избежание ненужных проблем. Надеюсь, я могу рассчитывать на вашу помощь?
- Я к вашим услугам! Располагайте мной, леди! Желание дамы - закон для ее рыцаря. Прекрасно понимаю, что перспектива посвятить всю жизнь нелюбимому человеку, гобеленам и лютне вряд ли придется по вкусу такой женщине, как вы. Я уважаю ваше стремление к свободе и готов сопровождать и защищать вас в ваших странствиях.
Нет, что ни говори, а в рыцарственных мужчинах есть что-то привлекательное. Вряд ли дома, в Москве, ей удалось бы услышать нечто хотя бы в малой степени похожее на ответ сэра Гарольда из уст какого-нибудь москвича. Маргарите тут же вспомнился ее бывший муж, который во всех сложных ситуациях полагал, что самое лучшее - это, фигурально выражаясь, спустить с жены шкурку и вывернуть наизнанку… Но все же благородством юного рыцаря злоупотреблять не стоило.
- Сэр Гарольд, я вовсе не желаю подобных жертв с вашей стороны. Вы ведь прибыли в замок короля Мерлина с целью продвижения на придворной службе. Мне не хотелось бы заставлять вас рушить собственные планы и скитаться вместе со мной по неведомым мирам. Я отправляюсь туда, неведомо куда, в самом прямом смысле - неведомо. Это чревато опасностями и непредсказуемыми поворотами. Я просто хотела вас просить прикрыть меня в момент отступления, если вы понимаете, что я имею в виду.
- Леди, служить Прекрасной Даме - это высшее предназначение рыцаря. И как мужчина и благородный человек я не могу оставить даму на пути, чреватом опасностями и непредсказуемыми поворотами, если и вы понимаете, что я имею в виду. Надеюсь, вы не захотите нанести мне горькую обиду, отвергнув мою помощь.
Вот это да! Рыцари все-таки удивительные люди…
- Ну что ж, мой рыцарь, тогда вперед к новым поворотам и приключениям! Сэр Венделл обещал подобрать мир, подходящий для бегства. Надеюсь, нам понравится там больше, чем в Камелоте.
- А вы не хотите вернуться в свой мир? - с надеждой спросил Гарольд. - Я бы с удовольствием сопровождал вас и побывал в вашей таинственной и легендарной Москве. Про нее рассказывают такие чудеса, что не знаешь даже, можно ли этому верить. Говорят, там по улицам городов носятся огнеглазые чудовища, а люди по собственной воле залезают им в брюхо и вылезают из него…
- Это, наверное, автомобили… Не чудовища, а всего лишь повозки, техника.
- Но уж конечно, тут не обошлось без магии. Ходят слухи, что вы, милостивая госпожа, служите в библиотеке, которая не повинуется обычным законам времени и пространства… Библиотечные полки, сгибающиеся под тяжестью тысяч томов, простираются прямо в бесконечность, уходя куда-то за линию горизонта, и плутать среди них можно целыми днями; я даже слышал, что в глубинах этого лабиринта скитается племя библиотекарей, заблудившихся в поисках заказанных читателями книг и вконец одичавших. И там бесследно исчезают люди и предметы, становясь жертвами неведомых сил.
- Ну да, а библиотечное пространство - это разумная черная дыра, которая умеет читать, - фыркнула Маргарита, прежде чем успела задуматься: что, собственно, может быть известно рыцарю из застрявшего в Средневековье королевства о черных дырах или белых пятнах? - Эти слухи несколько преувеличены. Правда, мне однажды довелось столкнуться с библиотечным привидением, но это был вполне благовоспитанный господин, при жизни отдававший много сил просвещению… Бывая по делам в книжном хранилище и погружаясь в бескрайние библиотечные дебри, сотрудники даже не оставляют мелом пометки на полках по пути следования, чтобы выйти по ним обратно, - это и так удается блестяще. Интеллектуальное пространство не бывает враждебным.
- Но сколь много чудных открытий можно совершить в подобных местах! - зачарованно воскликнул Гарольд. - А еще, леди, ходят слухи, что в вашем мире у всех имеются волшебные ящики с окошком, в котором показывают всякие представления…
- Да, имеются, - согласилась Маргарита. Не объяснять же этому парню, что такое телевизор, она и сама не до конца понимала, как устроена тонкая электроника.
- Как бы я хотел увидеть это своими глазами! - мечтательно произнес Гарольд.
- Ну путешествие в наш мир я, наверное, смогу вам когда-нибудь устроить. Только проблема в том, что в данный момент мне еще нельзя туда вернуться. Придется временно довольствоваться другим миром, который подберет лорд библиотекарь.

ГЛАВА 15

На мосту поблизости от королевского замка карету с ведьмами и ослами, о, миль пардон, дамами и господами, остановила стража.
- Добрый вечер, ваши светлости! - добродушно поприветствовал проезжающих усатый капрал в стальном шлеме. - Куда следуете?
- С визитом к его величеству королю Мерлину, - небрежно бросила Жанна, полагавшая, что после такого заявления капралу ничего не останется, кроме как отдать честь и с почетом препроводить гостей короля дальше.
Но капрал, напротив, необыкновенно заинтересовался компанией важных господ.
- А вы ничего запретного не везете, господа? Взрывчатку, или табак, или дурманящие травы, или еще что? Ничего подобного у вас нет?
- Нет, ничего такого у нас нет!
- Да? Ну раз так, может, приобрести желаете? - Голос капрала перешел на конспиративный шепот.
Анна получила долгожданную возможность прочитать лекцию о необходимости более внимательного отношения к своему долгу и поучить камелотскую стражу честности и добросовестности.
Учить кого-либо чему-либо было для Анны не только привычкой, но и насущной потребностью, а здесь развернуться оказалось особо негде, поэтому нельзя было упускать подвернувшийся случай.
Жанна, позевывая, принялась озираться, осматривая пейзаж, и вдруг буквально подпрыгнула в карете, едва не стукнувшись о потолок.
- О, это же тот самый мост!
- Какой это «тот самый»? - поинтересовалась Зоя, засунув еще один леденец за щеку.
- Ну тот, тот! Разве я тебе не рассказывала? Здесь мы когда-то встретились с сэром Триамондом. Это была любовь с первого взгляда. Он мне сказал тогда, что я прекраснее всех… О-о! Этот миг навсегда останется в моем сердце! Вот-вот, у этих перил мы с ним целовались.
- Странно, что на них еще не прикрепили мемориальную доску, - фыркнула Зоя, выходя из кареты, чтобы размять ноги.
Но Жанна словно бы и не услышала ее скептических замечаний.
- Я уверена, что Триамонд тоже никогда не забудет нашей волшебной встречи! Если кому-нибудь интересно слушать мою грустную повесть, то вся моя жизнь после этого…
- Смотри, какой красавец, - показала Зоя на рыцаря, ожидавшего с противоположной стороны моста, когда стражники пропустят громоздкую карету и освободят проезд.
Рыцарь в этот момент как раз спешился при помощи оруженосца и направился к стражникам, чтобы поторопить их.
Зоя рассматривала его совершенно беззастенчиво, комментируя увиденное для Жанны (Анна была слишком занята).
- Шпоры, кольчуга, стальные латы… Согласись, есть нечто привлекательное в мужчине, который позвякивает при ходьбе.
Рыцарь услышал ее слова и одарил восторженную даму горячим взглядом из-под поднятого забрала.
Жанна вдруг затряслась.
- Это он, он! Любовь всей моей жизни! Сэр Триамонд собственной персоной… Мм, обожаю! - И кинулась к рыцарю со словами: - Триамонд, милый мой Триамонд! Узнаешь ли ты меня, любимый?
Триамонд, с трудом оторвав взгляд от Зои (да, чары в этот раз удались старушке фее на славу!), равнодушно скользнул глазами по ее спутнице.
- Простите, леди, не имею чести! Вы, видимо, обознались! Я мог бы уделить вам немного времени, но вот в данный момент, увы, занят! Меня призывает иной сердечный интерес!
Жанна, вспыхнув, отошла в сторону и прошептала:
- Не узнает! Забыл! Боги, он забыл меня!
Жанна единственная из трех ведьм казалась красавицей и до нынешнего волшебного преображения, поэтому нельзя сказать, что быстродействующие чары феи-крестной изменили ее до полной неузнаваемости. Она была похожа на себя прежнюю, но еще лучше и свежее. Поэтому равнодушие Триамонда Жанна посчитала непростительным.
А рыцарь тем временем обратился к Зое, давно отвыкшей от восторженного обожания (ей-то обычно приходилось брать мужчин измором), со словами:
- Леди, верите ли вы в любовь с первого взгляда? Верите ли вы в нее так, как верю в нее я? Я никогда не встречал никого прекраснее вас, и меня охватил мгновенный пожар чувств…
- Ах, те же самые слова, что он говорил мне! Мои слова! Какой негодяй! - закричала Жанна.
Зоя была не склонна разделять благородное негодование подруги.
- Пожалуй, повадки у этого человека немного диковатые, во всяком случае не подобающие настоящему джентльмену, но при этом он, похоже, знает толк в женщинах и не бросается с комплиментами к первой встречной.
Если Зоя собиралась утешить подругу, то подбор аргументов, увы, был произведен неудачно. Жанна после этого совершенно разъярилась.
- Так ты повторяешь это всем женщинам, мерзавец! - закричала она, бросаясь к рыцарю…
Последующие события развивались с ошеломляющей быстротой. Рыцарь был поднят неведомой силой в воздух, закружился в вихре, рухнул вниз, и в следующую минуту московские ведьмы, перегнувшись через перила, уже рассматривали круги на реке, разошедшиеся от упавшего в воду громоздкого тела.
- Как ты думаешь, Жанночка, рыцари умеют плавать? - задумчиво спросила Зоя. - Я имею в виду, плавать во всем том железе, которое на них накручено? Жаль его, такой хорошенький и такой пылкий! Вдруг утонет?

По реке плывет топор
Прямо к Камелоту…
Ну и пусть себе плывет,
Словно в банке шпрота, -

сымпровизировала Жанна.
Особой изысканностью ее экспромт в стиле «рашен кантри» не отличался, но сама она была вполне довольна.
- Ведьма! - заметила Зоя, впрочем, без особой злобы.
- От ведьмы слышу! - так же спокойно парировала жертва мужского коварства.
- Тревога! Человек в реке! - закричали стражники, мгновенно притащив откуда-то багры, веревки и приступая к операции спасения. Похоже, функции спасения на водах входили в их обязанности одновременно с охраной моста и досмотром проезжающих.
Один из них уже нырнул в воду, скинув собственную амуницию, и подцепил утопающего крюком багра за доспехи. Остальные налегли на перила, вытягивая веревками и своего отважного товарища, и несчастного рыцаря. Да, на этот раз погибнуть в волнах реки Триамонду было не суждено.
- Ну что за жизнь! И в этом волшебном мире романтики уже не осталось! Я как раз переживала момент чудесных ностальгических воспоминаний, а этот хмырь все осквернил, - пожаловалась Жанна.
Хмырь при помощи стражников как раз выползал из реки, отплевываясь речной водой и тиной.
- М-да, как говорится, в одну реку нельзя войти дважды, - сказала Зоя подруге, собираясь утешить ее этой избитой философской сентенцией.
- Ты полагаешь, что я не смогу скинуть Триамонда в эту реку еще разок при случае? - деловито поинтересовалась Жанна. - Да легко, как нечего делать!

А в замке короля Мерлина прямо у него под носом зрел настоящий заговор.
Моргана вновь подкараулила пришлую фею, чтобы осыпать ее угрозами и вынудить удалиться в отдаленные миры. Правда, на этот раз она не рискнула врываться в покои Маргариты (кажется, у московской феи с Мерлином дела принимали серьезный оборот, и нарываться на гнев брата Моргана опасалась), но не высказать все то, что было у нее на душе, она не могла. Пентакль на груди Маргариты полыхал жарким пламенем, показывая, что исходящая от Морганы угроза серьезна как никогда.
Отведя душу в использовании ряда грубых выражений, Моргана заявила:
- Ты просто вынуждаешь меня переходить к активным действиям! Я бы превратила тебя в жабу прямо сейчас, дерзкая ослушница, но боюсь, мой полоумный братец сразу же тебя расколдует. Поэтому придется измыслить более изощренный путь мести, и не надейся, что сможешь ее избежать.
- Что, яд подсыплете? - полюбопытствовала Маргарита и на всякий случай тихо-тихо прошептала: «Со мной сила Бальдра!» - активируя работу кольца.
- Яд - это вульгарно, - небрежно бросила Моргана. - Такое примитивное, лобовое умерщвление противника не считают у нас хорошим тоном. У меня есть свои, изысканные методы. Сейчас увидишь, что я сделаю!
И она громко крикнула: «Раз, два, три!» одновременно творя пассы руками.
Лицо Маргариты тут же покрылось ужасающими гнойными язвами.
- Хорошая работа. На такую невесту никто не позарится! - удовлетворенно кивнула Моргана.
- Раз, два, три! - произнесла в свой черед Маргарита, и ее лицо мгновенно очистилось, поражая еще более нежной, чем прежде, кожей.
- Ах так! - взвилась Моргана. - Раз, два, три!
И фигура Маргариты искривилась, ноги согнулись, позвоночник скрючился, а за плечами вырос горб.
- Раз, два, три! - ответствовала несчастная калека - и распрямилась, вновь демонстрируя великолепную осанку.
Кусая от злости губы, Моргана принялась придумывать новое злодейство. Маргарита попыталась остановить ее:
- Послушайте, давайте обойдемся без этих ведьмовских дуэлей! Я вам не враг!
- Раз, два, три! - не слушая, закричала Моргана, и Маргарита почувствовала страшную боль в животе.
- Раз, два, три! - с трудом пролепетала она, упав на пол.
Боль тут же прошла, а из ее бока выскочил неизвестно каким образом всаженный туда кинжал.
- Ну это уже переходит всякие границы! - взорвалась Маргарита и вскочила на ноги. - Раз, два, три!
На этот раз она успела произнести дурацкую считалку первой - и Моргана замерла, вперив в Маргариту безумный взгляд и указательный палец.
- Теперь с вами можно говорить, - ехидно заметила Маргарита, обходя застывшую противницу. - Вы же чуть не убили меня! А между тем вам пора понять, что я не претендую ни на вашего брата, ни на ваше королевство. Я здесь случайная гостья и скоро уйду, так же как пришла. Оставайтесь со всеми своими заботами и интересами. Только пока я попридержу вас без движения, исключительно из соображений собственной безопасности. Ненадолго.
Недвижимая Моргана ничего не ответила, поскольку была не в силах это сделать.
«Хм, и эта дама считает себя великой волшебницей? - думала Маргарита, направляясь в сторону библиотеки. - До чего же мы все любим преувеличивать собственные способности!»
- Мерлин! - раздался вдруг дикий визг у нее за спиной.
Похоже, Моргана сумела вернуть себе дар речи… Но что касается способности к движению, то за пару часов полной неподвижности своей противницы Маргарита могла ручаться.

Королевский библиотекарь, как оказалось, провел большую изыскательскую работу и наметил для Маргариты маршрут бегства. Правда, первые же его слова об ином пространстве, заботливо выбранном для молодой ведьмы, повергли Маргошу в шок.
- Я знаю, где вы будете чувствовать себя комфортно, достопочтенная леди! Среди русских! - радостно заявил лорд библиотекарь, и Маргоша чуть не подавилась собственными словами, выдавив в ответ:
- То есть вы полагаете, что мне пора вернуться в Москву?
Не то чтобы ей так уж нравилось в этом глухом Средневековье, но все же… Она не рассчитывала, что все подряд начнут выпроваживать ее отсюда взашей, и причем вот так сразу! Оставить их благословенный Камелот по собственной воле - это совсем другое дело! Но когда тебе недвусмысленно указывают на дверь…
- Нет-нет, леди, вы должны отправиться не в Москву, а в Аркону! - возразил сэр Венделл. - Это вполне русский, во всяком случае славянский, мир, но не тот, из которого вы явились. Представителям иных цивилизаций бывает трудно распознать все тайны загадочной русской души, а вы-то наверняка почувствуете себя в Арконе как дома. Конечно, Аркона уже много веков существует вне вашего мира, но своими корнями она уходит в Древнюю Русь.
- Простите, но вы уверены, что эта Аркона родственна Древней Руси?
- Родственна? О, я бы даже сказал - плоть от плоти! И в современной Европе можно найти ее следы. Попробуйте мысленно вернуться в ваш мир, леди Маргарита. Вы знаете что-нибудь об острове Рюген?
- Кажется, это в Германии, на Балтийском море…
- Да, именно. Но до XII века это был русский остров, или, вернее, славянский. В те времена он назывался остров Руян, а русы именовали его «Буян» за природные условия - там часто штормило - и буйный характер местных жителей. Буян населяли русы и родственные им славяне: лютичи, бодричи - короче говоря, все те, кто по каким-то причинам счел нужным покинуть славянскую «большую землю».
- Это тот самый Буян, о котором писал Пушкин? «Град на острове стоит, с златоглавыми церквами, теремами и садами…»
- Да, ваш великий поэт использовал легенды о Руяне-Буяне, когда писал «Сказку о царе Салтане». Но на самом деле на острове был не один град, а целых три города - Аркона, Подгард и Кореница. Впрочем, Подгард был скорее пригородным посадом. Вслушайтесь: Подгард - «под городом», как следует из самого названия, гард - диалектическая разновидность славянского слова «град», то есть «город». А вот Аркона - это была столица Руяна, город мистический, загадочный, странствующий по разным мирам, что и обыграл в своей сказке Пушкин. Он появлялся и исчезал, появлялся и исчезал, пока не исчез из вашего мира окончательно.
- Ой, расскажите подробнее, это так интересно! - не удержалась Маргоша, обожавшая подобные истории.
- Видите ли, дитя мое, уже в X веке, когда христианство в Европе распространялось все шире и шире (а с ним и средневековая нетерпимость к инакомыслию и инакочувствованию), неприступный и независимый Руян оставался одним из немногих уцелевших духовных центров славянского язычества. Христианских златоглавых церквей тут не было - было знаменитое святилище четырехликого бога Святовита. У его идола было четыре лица, бдительно смотревших в разные стороны света, чтобы оградить остров от врагов. Гонимые язычники, волхвы, ведуны и чародеи бежали в Аркону изо всех славянских земель. Так что Руян вполне можно считать страной эмигрантов, а среди них всегда есть авантюристы… Промышляли руянцы прежде всего пиратством, или, иначе говоря, ушкуйничали - такая морская вольница сложилась на острове. Надо сказать, в те годы грабежи торговых судов на Балтике представляли в прямом смысле золотое дно. И вот в 1168 году по вашему летоисчислению датский король Вольдемар Первый, подкараулив момент, когда лучшие воины-островитяне были в морях, внезапно напал на Руян и во главе высадившегося на арконском берегу отряда данов ворвался в город Аркону. Конечно, как было в те времена принято, он утверждал, что воюет ради «славной победы христиан над язычеством», но на деле ему хотелось разгромить базу ушкуйников-пиратов и поживиться их сокровищами и храмовыми ценностями. Город был разграблен, жители насильно крещены, а священная статуя Святовита подвергнута публичному поруганию… Ох, рано Вольдемар Датский возрадовался! Не простили ему обиды ни русы, ни их волхвы, ни Святовит, бог войны и победы. И года не прошло, как сводные отряды славян всего за две недели захватили всю Данию и отыгрались на коварных данах за все… Вольдемар вынужден был умолять о помощи курфюрста Саксонского и отдать ему все награбленное на Руяне, чтобы тот встал на защиту Датского королевства. А Аркона тем временем исчезла. Просто исчезла. Никто не мог понять, куда же делся большой процветающий город… Пустили слух, что город, оскверненный датчанами, опустился на дно моря. Аркону долго искали, но так и не нашли… Путешествующие по морям викинги разнесли слух о городе-призраке по всему миру. Со временем остров Руян стал немецкой землей, Подгард превратился в Путгартен, Кореница - в Гарц, а от богатой и славной Арконы ничего не осталось. Хотя на Рюгене до сих пор бытует легенда, что время от времени в морских волнах возникает туманный образ древнего города. Может статься, остаточная визуализация на Руяне и сохранилась. Но сам город был совокупными усилиями волхвов и чародеев перенесен в иной мир: они не желали крупномасштабной войны и большой крови, им просто хотелось жить в покое и заниматься своим магическим делом…
- Неужели перенести город из мира в мир так просто? - поразилась Маргарита. - Я понимаю, когда один человек или даже несколько переступают границы миров и переходят сквозь открытые врата из пространства в пространство… Но как протащить сквозь врата в сопредельный мир целый город, не нарушив его структуру!
- Дитя мое, вам ведь известно, насколько часто в сказках и различных волшебных историях описываются появляющиеся и исчезающие магическим образом предметы. Подобный феномен легко поддается объяснению, если допустить, что колдун просто переносит эти предметы из иного мира или отправляет их туда. Так вот и Царевна Лебедь, которая на самом деле была княжной, легко переносила Аркону из мира в мир… Память о ее опытах сохранилась на Руяне, и последователи Лебеди просто технически повторили ее магическую разработку. Однако мы слишком увлеклись теоретической стороной вопроса. А что касается практической стороны - вам непременно потребуется провожатый. Аркона - это такой мир, совершенно непредсказуемый… Ну вы-то понимаете, загадочная славянская душа и все такое. Никогда не знаешь, чего ждать от этих арконцев - бесконечного добра или дикой злобы. Новичку в этом мире непросто, но уж если вас там примут и признают - вы будете очарованы этим народом.
Маргарита, несмотря на дальние германские корни своего рода считавшая себя прежде всего славянкой, более того - русской, более того - москвичкой (а это тоже немножко отдельная нация!), обиделась за братьев по крови и за вечный чужеземный штамп насчет «загадочной славянской души».
- Сэр Венделл, провожатый у меня найдется - Гарольд Хардимур принял на себя обязанности моего верного рыцаря. А славяне, насколько мне известно, при всей своей загадочной русской душе на кострах женщин не жарят…
- Не скажите, дитя мое, всякое случалось. Особенно с ведьмами. Я, конечно, не хочу вас обидеть, в нашем мире вы признаны доброй и могущественной феей, но вот что придет в голову этим славянам… И потом, я не совсем точно выразился - вам нужен не провожатый, а проводник, человек, хорошо знающий Аркону, ее расположение, людей и нравы. Не бойтесь, он не даст вам пропасть… Я сейчас представлю вам своего друга - славный парень и добряк, каких поискать!
И сэр Венделл вывел откуда-то из темного угла, заставленного книжными полками, крупного, неуклюжего и какого-то громоздкого молодого человека в мешковатой одежде.
Глядя на него, трудно было поверить, что он когда-то был младенцем. Вид у него был такой, словно он не родился, а был построен. В столярной мастерской. Как тяжелый шкаф, сделанный из цельного куска дуба.
- Знакомьтесь, леди Маргарита, это Беорф. Он прекрасно знает Аркону. Хотя и не с лучшей стороны. Потому что он, - сэр библиотекарь замялся, - он… некотором образом… беорит.
Маргарита ощутила себя полной дурой - все-таки нельзя пускаться в дальние путешествия без предварительной подготовки. Что такое беорит? И даже если этот юноша - беорит некоторым образом, почему и он, и сэр Венделл так смущаются, признаваясь в этой тайне?
И тут чары взаимопонимания, которые чуть было не отказали, подсказали Маргоше нужное слово, чтобы расшифровать загадочное понятие «беорит». Это означало - «человек-медведь». Вот так! И только-то!

Три ведьмы благополучно добрались до королевского замка и после объяснения со стражами ворот оказались внутри твердыни Мерлина. Рыцари, сопровождавшие трех дам, принялись весело скакать по двору (что, впрочем, было совершенно неудивительно, принимая во внимание их истинную сущность). Королевская прислуга, повидавшая в этих стенах всякое, особого удивления не выказала - Мерлин принимал у себя множество странных людей. Эти трое - еще не самые дикие, вероятно, они просто играют в какую-то игру.
Зато их дамы сразу устремились под своды королевской резиденции и принялись совать везде носы, а это прислуге понравилось намного меньше. К тому же, увидев, что дамы остались в одиночестве, без кавалеров, местные рыцари отнеслись к ним с самым почтительным вниманием (а все три юные девы были на редкость хорошенькие и произвели среди сильной половины обитателей Камелота настоящий фурор - фея-крестная трудилась не зря)…
Вскоре каждая из явившихся в замок незнакомок была окружена целой свитой кавалеров, а это пришлось не по вкусу прочим дамам.
Три пришлые красавицы не могли отказать себе в главной женской радости - насладиться моментом собственного торжества в глазах поверженных соперниц. Они даже забыли, зачем, собственно, сюда приехали, перестали разыскивать свою приятельницу и окунулись в волны тонкого куртуазного флирта. В конце концов, если бы здесь случилось нечто экстраординарное с какой-нибудь гостьей, им бы об этом рассказали. А раз все тихо - стало быть, никаких происшествий не было и Горынская тоже наслаждается жизнью где-нибудь в укромном уголке. Куда она денется? А их неземная красота бесследно исчезнет в полночь, нужно успеть воспользоваться моментом… Нельзя все время волноваться о судьбах мира и стоять на страже чужих интересов. Нужно же немного и о себе позаботиться.
Увы, головокружение от успехов сыграло с ведьмами плохую шутку - они совершенно потеряли счет времени. Собственные часы на руке казались бы в Камелоте вызывающе неуместными, а куранты на башнях здесь приняты не были… Долгий вечер пролетел как единый миг. Счет времени ведьмы просто потеряли и забыли о наступлении роковой полуночи…
Жанна, самозабвенно целовавшаяся с прекрасным юношей в темной, освещенной лишь парой факелов и потому особенно романтичной галерее, вдруг почувствовала, что ее сильно знобит.
«Неужели уже полночь?» - с тоской подумала она и вырвалась из нежных объятий своего нового друга.
Она единственная из трех приятельниц обладала благодаря фее-крестной молодостью и красотой не только в этот вечер, но и более-менее постоянно. Конечно, красотой не столь лучезарной, слегка потрепанной в житейских бурях за прошедшие десятилетия, но здесь, в щадящем свете - факелов, вполне приемлемой. Во всяком случае, страстный красавчик-рыцарь вряд ли испугается разительных перемен в облике дамы, вот разве что роскошный средневековый наряд с минуты на минуту прикажет долго жить.
А вот как там девочки, что с ними сейчас происходит? Оттолкнув кавалера, Жанна метнулась к лестнице.
- Красавица моя, королева, куда вы? - взвыл оторопевший рыцарь и вознамерился преследовать даму, кинувшуюся от него бежать.
- Прости, дружок, - прошептала Жанна, искоса оглянувшись на своего красавца, и прибавила еще пару совершенно неразличимых слов. Рыцарь тут же споткнулся и кубарем покатился по каменным плитам. Как-никак он имел дело с ведьмой, а не с кем-то там еще!
- Иа! Иа! - Со двора доносился ослиный рев, из чего следовало, что прибывшие с дамами кавалеры окончательно потеряли человеческий облик!
Жанна неслась по ступеням лестницы, словно Золушка, покидавшая бал. Говорят, любая история повторяется дважды - сперва как трагедия, потом как фарс. А вот история Золушки имеет обыкновение повторяться бесконечно, в разных вариантах и модификациях, в разных временах и с разными людьми. Жанна, к примеру, оказывается в подобных обстоятельствах уже десятый или двенадцатый раз, всего и не упомнишь. И трагедии были, и фарсы, и водевили с переодеванием… Кажется, сейчас был именно такой случай!
Жанна лишь почувствовала, что бежать ей стало намного проще, и, опустив глаза, поняла, что она бежит уже в джинсах и кроссовках. Да, кроссовку на ступеньках вместо Золушкиной туфельки не оставишь, шнурки не дадут обувке соскользнуть.
Размышляя, что стоило бы, пожалуй, проявить предусмотрительность и нарядиться в юбку, прежде чем фея-крестная взялась обращать ее вещички в придворный наряд, Жанна буквально врезалась в кучку местных дам, как раз из тех, кто испытывал к наглой пришлой особе не слишком-то доброжелательное чувство…
Возглавляла шествие леди Абигайль, претендовавшая на внимание того самого рыцаря, который, прихрамывая, плелся за Жанной, взывая к ее чувствам. Взгляд леди Абигайль остановился где-то в области Жанниных коленей.
- И что это, по-вашему, на вас надето, миледи? - осведомилась она. - Ужас какой!
Такой реакции Жанна не предвидела, хотя и должна была бы… Средневековье! Жанна, в сущности, была не так уж и юна, но большая часть ее жизни прошла в двадцатом веке, в вольной Франции, в демократичной Америке и, наконец, в России, где тоже с недавнего времени воцарились довольно свободные нравы и джинсы давно никого не пугали. А вот дамы Камелота оказались в состоянии, близком к шоковому.
- Это джинсы. Они очень удобны для верховой езды, ну… и для полетов - там же наверху бывает ветер и все такое. А я принадлежу к числу тех, кто время от времени поднимается в воздух, - стала объяснять Жанна. - В конце концов, я не какая-нибудь домашняя клушка, а странствующая фея из Москвы, и мне надо постоянно пребывать в полной боевой готовности, а это невозможно, когда ноги путаются в длинной юбке.
- Леди, это штаны! Стыдоба-то какая! На вас как-никак мужчины глядят!
- Что случилось? - В дело вмешалась еще парочка дам, на которых было накручено много метров ткани, из-за чего они чувствовали себя полностью неуязвимыми.
- Миледи из Москвы заявилась в замок его величества короля Мерлина в мужских подштанниках! - заявила Абигайль, неодобрительно сморщив нос. - Безобразие! Нельзя же, чтобы все кому не лень видели ваши ноги!
- Но они же прикрыты тканью, - заикнулась Жанна, не привыкшая стесняться собственных конечностей, даже если они где-нибудь на пляже представали перед людьми в полном естестве.
- Не хватало еще, чтобы они не были прикрыты! - вскричала дама, никогда и слыхом не слышавшая слова «пляж». - К тому же любой может увидеть, откуда ноги растут!
- Миледи, ноги есть практически у каждого, - не выдержала Жанна. - И я не намерена делать страшную тайну из того, что и у меня под одеждой имеется пара органов хождения.
- Органов? - побледнела дама. - Последите-ка за своим языком!
Между тем поглазеть на женщину с ногами собралась целая толпа. Правда, все любопытствующие вели себя вежливо, но от этого становилось только неприятнее.
- Мне достоверно известно, что у вас в Камелоте бывают девы-воительницы, облаченные в рыцарские доспехи! - вскричала Жанна. - На них тут тоже показывают пальцем, разглядывая, откуда ноги растут?
- Обрядиться в доспехи, выдавая себя за рыцаря, - это одно, хотя правомерность подобных поступков сомнительна. Но напялить холстинные портки и выдавать себя за безродного бродягу, готового на все что угодно, - это верх неприличия!
- Миледи, я с вами! Я никому не позволю вас обидеть, - заявил рыцарь, который догнал Жанну и накинул ей на плечи свой плащ, скрывая от глаз камелотской общественности спорные детали ее туалета. - А вам, милостивые дамы, не помешало бы вспомнить о законах гостеприимства и традициях милосердия! Вы накинулись на нашу гостью, как стая разозленных гусынь. Подумайте о том, что теперь будут говорить о дамах Камелота в чужих землях? Что это сборище дурно воспитанных, злобных особ с ужасающими манерами? Постыдитесь!
- Сэр, вы оскорбляете нас! - взвизгнула леди Абигайль.
- Я говорю правду! Но если вы, леди, считаете себя оскорбленными, услышав справедливые слова, я готов ответить за сказанное и принять вызов от любого из ваших кавалеров.
Леди Абигайль совсем недавно имела все основания считать своим кавалером именно этого рыцаря, который теперь переметнулся к чужеземке. Потому, не отвечая ни слова, она гордо удалилась. Прочие дамы последовали за ней. А Жанна…
Она чувствовала в своем сердце совершенно незнакомый трепет. Давным-давно ни одному мужчине не приходило в голову защищать ее в сложных ситуациях. И как эмансипированная женщина она и необходимости особой в такой защите не испытывала. Но как же это приятно, о боги, когда мужчина укрывает тебя своим сильным плечом и плотным плащом от житейских бурь!
- Как вас зовут, мой добрый лорд? - спросила Жанна самым нежным голосом, на который только была способна (до того, целуясь с рыцарем под сводами галереи, она даже не подумала поинтересоваться столь несущественным обстоятельством)…
- Сэр Персиваль, - ответствовал молодой человек. - Позвольте предложить вам руку!
- С радостью, мой Персик! О, я вижу, вы хромаете… Неловко оступились? Позвольте, я подую на вашу больную ножку, и все пройдет!
- Фея! Вы столь же добры, сколь и прекрасны!
Нет, все-таки в средневековых нравах что-то есть, подумала Жанна.
Надо было бы разыскать подруг… Но расстаться с благородным красавцем сил у нее уже не было!

ГЛАВА 16

Роман Лунин, презрев все суетные московские дела и обязанности, собрался в путешествие в иные миры. Конечно, поделиться своими планами он не мог практически ни с кем из знакомых - по Москве тут же прошел бы слух, что у Лунина окончательно съехала крыша, что он злоупотребляет наркотиками или впал в белую горячку, вообразил себя средневековым испанским рыцарем и, как Дон Кихот, намерен сражаться с ветряными мельницами.
Не каждый в состоянии адекватно отнестись к информации, что популярный гитарист и исполнитель латиноамериканских песен и вправду живет в этом мире не первую сотню лет, и что он скорее испанский рыцарь, чем кто-то еще, под кого ему позже приходилось маскироваться, и что отдельные эпизоды романа «Дон Кихот» основаны на действительных событиях его собственной жизни. По крайней мере со злобным великаном, притворявшимся ветряной мельницей, сражаться ему как-то довелось, а жители окрестных деревень, удивленные столь странным обстоятельством, распускали потом нелепые басни, даже не подозревая, какой страшной опасности избежали…
Вот и теперь он отправлялся в полную неизвестность, готовясь к подвигам во имя Прекрасной Дамы по имени Маргарита.
Вокруг этой дамы началась такая странная возня (в которой сошлись интересы самых разных представителей магического сообщества), что Роману уже стало казаться, что отправка Маргариты в сопредельные миры - это чья-то злокозненная интрига… А неприятнее всего была мысль, что он и сам невольно втянулся в эту интригу, изначально не желая молодой ведьме ничего, кроме добра.
Нельзя, нельзя было отпускать девочку одну в Камелот, принимая во внимание репутацию его нынешнего правителя. Мерлин был известен как человек слабой воли, поддающийся чужим влияниям, к тому же весьма женолюбивый… Но он по крайней мере не был ни злобным, ни мстительным. А вот его сестрица, фея Моргана, грезившая о власти в королевстве…
Она считалась величайшей из всех живших когда-либо ведьм. И не то чтобы очень злой, но настолько могущественной, что всегда творила все, что приходило ей в голову, и разница между ее злыми и незлыми чарами порой становилась неощутимой.
Нет, отправить Маргариту в это сомнительное место было большой ошибкой… Он, видимо, голову потерял, если легко согласился на столь рискованный шаг! Если еще не заподозрить, что старая Нининсина подпустила дурманящих чар.
Теперь его долг разыскать Маргариту, чтобы убедиться в ее полной безопасности!
Так, с собой надо взять меч, доспехи… Во всяком случае стальной нагрудник и шлем. Еще не помешают плащ, высокие ботфорты, кое-что из магических атрибутов. А вот бритву, пожалуй, можно оставить и не затруднять себя в странствиях такой прозой, как бритье, - трехдневная щетина нынче в моде. А если он и задержится в Камелоте подольше, просто-напросто отпустит бородку. Когда-то ему очень шла небольшая эспаньолка.
Сделав еще одну попытку наладить сферу эзотерического общения с Камелотом, чтобы передать через этот канал Маргарите ободряющее послание и сообщить о своих планах, Роман снова не преуспел в столь обыденном деле и, махнув рукой, вышел во двор своего дома.

Предыдущая страница 6 Следующая страница


7 Елена Хорватова

Мгновенный вихрь, взметнувший белую пургу, - и на покрытом сугробами газоне, где Лунин только что стоял, не осталось даже следов пребывания человека, лишь вольно раскинувшаяся снежная пелена…

Через пару минут вихрь закрутился уже очень далеко от дома Романа, на окраине Москвы, где проживал хитроумный цверг Эрик Витольдович Буртининкас. И из этого вихря выпал странный молодой человек в высоких сапогах и рыцарской амуниции, полускрытой темным плащом. В руках он держал шлем с перьями и нечто вроде дорожного мешка. Это был Роман, готовый к странствиям и подвигам.
Однако на лице его играла невероятная растерянность, и оглядывался он с большим удивлением - дома старика Буртининкаса, возле которого Лунин по собственным расчетам должен был оказаться, на месте не было.
Сперва Роман решил, что промахнулся и пролетел мимо нужного объекта - такое иногда случалось, попробуй-ка при столь высокой скорости перемещения тормознуть так, чтобы попасть тютелька в тютельку.
Но очень скоро он понял, что попал именно туда, куда надо: вот Ленинградское шоссе с павильончиком троллейбусной остановки, вот старые вязы тянут черные мокрые ветви, вот забор детского садика… А блочной башни, в которой обосновался Эрик Витольдович, на месте не оказалось. Она исчезла со всеми своими жильцами, старым цвергом и его волшебным подземельем.
Там, где прежде высился огромный многоквартирный дом, теперь был внешне ничем не примечательный пустырь, который тем не менее обладал собственной отталкивающей силой. И эта сила не давала Роману ступить на землю пустыря или хотя бы приблизиться к ней…
Так, кто-то мешает мне разыскать Маргариту, подумал Лунин, усаживаясь на брошенный деревянный ящик и извлекая из складок плаща небольшую дорожную тетрадь с самыми необходимыми заклинаниями. Если узнаю, что это штучки цверга, голову оторву… Нельзя задерживать героя, спешащего на встречу с судьбой. Хотя на Эрика это непохоже - он не лишен благородства и доброты. Неужели это чары Моргана? Да, придется еще повоевать со старым пиратом!
Листая страницы с записями, Роман пытался подобрать хоть что-то подходящее к случаю, но как-то ничего не попадалось. Что и говорить, случай был «нетиповой»…
Между тем к ночи похолодало, а амуниция Романа была рассчитана на теплый климат Камелота, а вовсе не на московский морозец. Стальной шлем, застывший на холоде, оказалось трудно держать в руке, и Лунин опустил его прямо в снег у своих ног… Нагрудный панцирь, именуемый в среде рыцарей кирасой, тоже был выкован из металла и тоже доставлял мало приятного. Конечно, человеку, испившему эликсир бессмертия, глупо волноваться из-за возможных последствий воспаления легких, но как уроженец юга Роман плохо переносил холод…
Чтобы не впасть в анабиоз на почве переохлаждения, пришлось творить согревающее заклинание. Горячая волна прошла по телу, и сразу стало немного легче. Но надолго такого тепла не хватало.
И вдруг прямо перед Романом как-то из ниоткуда выскочил автомобиль на полном ходу… Похоже, водитель, который едва не сбил присевшего на безлюдном пустыре рыцаря, и сам был шокирован подобной ситуацией. И от шока сразу начал орать, взвизгнув тормозами и приоткрыв дверцу:
- Ну ты и козел, блин! Читатель! Расселся прямо на дороге и сидит, читает! Грамотный типа! Ты что, козел, не видишь, что тут выезд со двора?
- Да ты сам-то что, не видишь, что это псих? - поинтересовалась у водителя его спутница, сидевшая на пассажирском сиденье. - Он же вон в доспехах рыцарских, это по морозу-то! Из консервной банки небось смастрякал… И с мечом игрушечным. Наверное, из этих… Из толканутых, которые Толкиена обчитались… Дружков ждет, сейчас тут начнут на мечах рубиться, гоблины! Поехали, пока они тебе машину не попортили…
Роман не возразил ни слова - то, что думали водитель машины и его дама, мало волновало чародея. Важным представлялось лишь одно - «тут выезд со двора», кричали они. Стало быть, и двор, и дом на месте, надо лишь разрушить дурманящие чары…
Начертив на снегу древний символ из трех соединенных треугольников, именуемый в магии «глаз дракона», Роман произнес древнее латинское заклинание, высвобождающее силу «дракона» и разрушающее магическое наваждение:

Cum saxum saxorum
In duersum montum oparum da,
In aetibulum
In quinatum - Draconis!

Пелена рассеялась, безлюдный пустырь исчез, и перед Романом возник шестнадцатиэтажный дом, окна которого уютно светились в сгущающихся зимних сумерках.
Подхватив свой шлем с засыпанным снегом плюмажем и дорожную суму, Лунин бегом кинулся к подъезду… В Камелот следовало проникнуть поскорее хотя бы потому, что там всегда тепло!

Побеседовав с беоритом, Маргоша узнала много нового про племя человеко-медведей. Недаром говорят, что странствия по миру (а вернее, по мирам) расширяют кругозор.
Когда-то человеко-медведи были любимым племенем Одина, мечтавшего вывести новую породу воинов - сильных, бесстрашных, могучих и не боящихся никаких лишений. Но эти вольные дети севера не угодили чем-то Фрейе, вечно подчеркивавшей свою полную независимость перед Одином (не хватало еще, чтобы ваны безропотно покорялись асам!)… Чтобы уберечь беоритов от проклятий и мести своенравной богини, Один спрятал своих любимцев в ином мире, создав для них остров в бескрайнем океане. Зеленые равнины, высокие горы, чистые реки, плодородная земля и синее море вокруг - что еще нужно было для жизни гордого племени?
Изначально и беориты, и сам Один верили, что это лишь временное убежище, и надеялись на скорое возвращение в большой мир. Но увы, северные боги оказались смертными… Гибель богов изменила все в этом мире. Возвращать беоритов в родные места больше было некому. Да они уже и не желали этого - век проходил за веком, многие поколения человеко-медведей не знали другой родины. Лишь в смутных древних преданиях говорилось о какой-то иной прекрасной земле, где обитали предки беоритов, но в нее мало кто верил - сказки они и есть сказки…
А в иных мирах появлялись иные боги, имевшие свои виды на всю Вселенную. Однажды утром беориты, проснувшись, обнаружили на своем острове чужой город, перенесенный сюда волей неведомых им богов. Пришельцев встретили настороженно, но вступить с ними в бой не пожелали: новички были умелыми бойцами, а беориты, много веков ни с кем не воевавшие, лишь номинально считались героями и воинами. Они ушли в горы, откуда спускались редко, лишь в самых крайних случаях.
Однако жизнь на острове плечом к плечу стала непростым испытанием для двух народов, столь различных по своим традициям и взглядам, - конфликты между двумя племенами множились, стычки казались неизбежными, и беориты быстро вспомнили боевые навыки своих предков…
Однажды чужой город сам собой исчез так же внезапно, как и появился. Человеко-медведи праздновали победу. Но, как оказалось, прежде времени: славянский город вновь возник на острове со всеми своими жителями, домами, храмами, торжищами и большим морским портом. Война между двумя племенами то затухала, то возобновлялась с новой силой, и в конце концов к ней все привыкли как к естественному фактору островной жизни… Вроде как без войны невозможно, а враги, они на то и враги, чтобы их ненавидеть.
Беорф, принадлежавший к числу идейных теоретиков беоритских партизан, был пойман арконцами и посажен в острог, но сумел бежать и укрыться в сопредельном мире. И теперь патриотический долг звал его назад, на родной остров, где воцарилось непрочное перемирие и обе противоборствующие стороны страдали вялотекущей манией боеготовности…
Нельзя сказать, что подобные сведения делали путешествие в Аркону в глазах Маргариты еще более соблазнительным: она никогда не увлекалась экстремальным туризмом. Но… тем, кто желают считаться могучими магами, не пристало бегать от опасностей. Может быть, Маргарите удастся помочь двум народам понять друг друга. Это было бы первое серьезное, настоящее дело, которое начинающая чародейка могла бы занести в свой актив. Во всяком случае, именно поиск приключений говорит о том, что человек готов жить настоящей жизнью, а не прозябать за библиотечным компьютером.
Договорились так: Маргарита, использовав чары личины, помогает Беорфу изменить внешность, чтобы он мог вернуться в свой мир без риска подвергнуться немедленному аресту, а он помогает ей адаптироваться в новом для нее мире, который ему очень хорошо знаком.
Сэр Гарольд, не слишком доверявший Беорфу, настаивал на своем праве сопровождать даму в опасном путешествии. Ну что ж, его помощь тоже может оказаться нелишней.

Маргарита, обсудив все практические вопросы, отправилась к себе, чтобы поскорее уснуть, - встать надо было на рассвете. Покинуть замок Мерлина ей хотелось по возможности незаметно: в конце концов, уходить не прощаясь - в старых английских традициях, и Мерлину они должны быть близки. А возможность избежать очередной встречи с полоумной Морганой была бы большой удачей.
На площадке перед лестницей нечто остановило ее внимание. Это была крошечная еловая веточка с торчащими зелеными иголками. Маргарита удивилась остроте собственного зрения - надо же, в полутьме, едва разгоняемой факелами, разглядеть на полу хвоинку всего-то в пару сантиметров длиной. В мелком мусоре не полу не было бы ничего необычного: веточка в лесу зацепилась за чью-то одежду, и этот человек принес ее в замок, где и обронил, даже не заметив… Но… в королевстве Мерлина не было елей!
Сознательно ли не допускали их местные правители в свои пределы или здешний климат им не благотворствовал, но Маргарита ни разу не видела ни одной елки (даже трудно представить, что же бедняжки-камелотцы делают на Новый год; наверное, используют сосны - из всех хвойных пород именно они представлены тут в изобилии).
Надо полагать, что еловую веточку принес на своей одежде кто-либо из земляков Маргариты, уж в ее-то мире елки водились в изобилии. К примеру, на Лысой горе, где имели привычку собираться ведьмы, елей было великое множество.
Да откуда бы эта ель ни появилась, свидетельствует она лишь о том, что Камелот - не такое уж недоступное для выходцев из других миров место. Похоже, целые толпы народа шляются туда-сюда… Вот и ей, Маргоше, не стоит тут задерживаться.
Она положила голову на подушку и тут же крепко уснула, даже не успев помечтать о грядущих приключениях.

ГЛАВА 17

Когда Роман появился в доме цверга, Эрик Витольдович только руками всплеснул - от холода и усталости рыцарь чуть не падал с ног. Лицо его было белым как полотно, нос - красным от холода, а руки - совершенно синими, видимо по той же причине. Надо сказать, вид у него был весьма патриотичный, поскольку на московских просторах именно бело-сине-красная гамма ассоциируется с патриотизмом.
Впрочем, у этого испанского гранда вечно что-нибудь не так. Бывает же такое хроническое невезение, которое длится веками!
Выслушав рассказ о его приключениях и самым решительным образом отмежевавшись от любых подозрений в причастности к наведению злых чар на собственный дом, цверг предложил дону Раймундо задержаться хотя бы на одну ночь, чтобы прийти в себя и восстановить силы.
Цвергу невольно пришлось покривить душой - не сознаваться же, в самом деле, что пришлось пустить в ход немножко отводящих чар. После всех мучений Раймундо мог понять это превратно. Но чары были направлены не против идальго, а против всего человечества в целом. А то слишком уж много «несанкционированных» странников вдруг стало проситься в Камелот. Эрик Витольдович оказался в сложном положении.
Во-первых, неизвестно, как прореагирует Мерлин на появление чужаков в своих владениях. У него была договоренность с цвергом не слишком широко распахивать двери в благословенную страну даже для представителей магического сообщества. И во-вторых, цвергу просто-напросто не нравилось, когда его дом превращают в проходной двор! Вечно притащатся без разрешения, отвлекут от важных дел, натопчут в коридоре грязной обувью, очищающих чар на всех не напасешься…
Но благородному дону Раймундо было не до того, чтобы задумываться над этими тонкостями.
- Я не могу медлить, старик, - повторял идальго, клацая зубами. - Морган затеял игру, чтобы втянуть Маргариту в свой клан. У меня теперь нет ни минуты покоя. Я с ума схожу - как она там одна в этом жутком измерении?
- Ну-ну, друг мой, не надо воспринимать все столь трагично. Камелот - не такое уж плохое место и, во всяком случае, не самое последнее, где можно укрыться от Моргана и его клана.
- Он сказал, что знает, где она, и даже знает, что она там поделывает. Рядом с Маргаритой шпионы Моргана. Мой долг - помешать этому человеку.
- Благородно, благородно, не спорю. Но не надо с такой безграничной верой воспринимать все, что скажет Морган. Он всегда любил немножко приврать… Исключительно из тактических и стратегических соображений. Умело дестабилизировать психику противника - значит выиграть половину дела…
- Но я не смог установить с ней контакт. Поймите, связь с Маргаритой оборвалась, и я, в отличие от Моргана, не знаю, где она и что с ней, - горько вздохнул Роман.
- Ну-ну, не печальтесь, это дело поправимое. Контакт не контакт, а посмотреть, что с ней, мы можем в любую минуту. Неужели вы полагаете, что я брошу девочку без всякого присмотра? Сейчас я продемонстрирую вам изобретение, которым особенно горжусь. Даже, признаться, подумываю, не стоит ли наладить промышленное производство таких штучек для нужд магического сообщества. Но надо просчитать экономический эффект, прежде чем пойти на возможный коммерческий риск. Теоретически эта вещь должна пользоваться спросом, но ведь маги так консервативны, так туго привыкают ко всему новому. Веками пользуются стандартным набором чародея и не хотят ничего другого… А проводить в магическом сообществе широкую рекламную кампанию - дело архисложное. Но вы, благородный дон, гляньте на это чудо. Мне есть чем гордиться!
И Эрик Витольдович с гордостью продемонстрировал гибрид монитора и магического хрустального шара. Включив свой необыкновенный прибор и поколдовав с клавишами, цверг добился, чтобы в центре шара появилась картинка.
- Ну вот вам наша красавица, - похвалился Эрик Витольдович. - Очаровательно, правда? Сюжет, достойный кисти великих мастеров. Контрастность изображения пока слабовата, но я над этим работаю.
На самом деле он вызывал образ Маргоши с некоторым душевным трепетом - мало ли что за изображение могло возникнуть в хрустальном шаре? Вдруг они увидят, упасите милосердные боги, страстный поцелуй с влюбленным Мерлином (недаром же Нининсина мечтала о таком повороте событий!) или еще что-нибудь, вовсе не подходящее для глаз дона Раймундо…
Что ж, в конце концов, судьба сама знает, как распорядиться обстоятельствами жизни. Если бы Маргарита паче чаяния ответила согласием на предложение короля Камелота и испанский гранд, претендующий на особую роль в жизни молодой ведьмы, убедился в этом своими глазами, значит, в этом был бы перст судьбы, а с ней не поспоришь. Но два чародея увидели Маргариту, сладко спавшую в полном одиночестве на огромном помпезном ложе. Сюжет, достойный кисти великих мастеров…
Эрик оживился:
- Надеюсь, вы немного успокоились, благородный дон? С девочкой все в порядке, она отдыхает. Вот и вы отдохните, прежде чем перейти в иной мир. Дорогой мой, ну зачем вам там, в ином измерении, простуда, принесенная из зимней Москвы? Убить не убьет, тем более вас, но жизнь осложнит, поверьте. Вы, дон Раймундо, внушили себе ложное чувство защищенности по причине своего феноменального долголетия. А это ошибочное чувство! Вам, батенька, надо больше заниматься иммортологией, а не доверяться безоглядно субъективным ощущениям. В вашем возрасте пора уже следить за здоровьем. Даже если вам по виду не дашь более тридцати пяти, годы-то все равно не скинешь! Да, вы когда-то приняли эликсир бессмертия, но действие его со временем могло и ослабнуть. Такое иногда бывает.
Роман кивал, слушая торопливую скороговорку цверга, и чувствовал, что годы и вправду давят и что нужно немного отдохнуть…
- Я предложу вам диван, теплое одеяло, грелку и парочку замечательных целебных зелий, - продолжал суетиться цверг. - О, это что-то необыкновенное! Исключительный по своим лечебным свойствам набор трав и кореньев, и при этом крепость зелья не менее сорока градусов… Завтра будете как новенький! Вы же лучше меня знаете: там, в Камелоте, у всех одни турниры на уме, им бы только мечом помахать или пикой потыркать, - и пришлому рыцарю следует быть в хорошей физической форме на случай, если придется с кем-нибудь драться. А что-то подсказывает мне, что тамошние лорды не отдадут вам нашу девочку просто так, без боя. Или они уже совсем дураки?
Странно было бы, если бы цверг между делом не сказал что-нибудь неприятное о рыцарях. Так сложилось, что чародеи и рыцари плохо ладят друг с другом. Первые считают всех рыцарей сборищем кровожадных идиотов, которым, хлебом их не корми, лишь бы вызвать кого-нибудь на поединок, чтобы заколоть; причем драться и думать одновременно рыцари конечно же не умеют, что фатально сказывается на их умственных способностях, атрофировавшихся без употребления… Рыцари, со своей стороны, тоже не испытывают теплых чувств к сообществу полубезумных людей, которые имеют крайне неприятную привычку то появляться, то исчезать и вечно бормочут себе под нос какие-то заклинания с непредсказуемыми последствиями.
Конечно, на свете существовали и такие исключения, как Луллий, объединяющий в своем лице и рыцаря, и чародея. Но зато его ни те, ни другие не считали до конца своим.
Когда Роман, пригревшись под одеялом и приняв пару стаканчиков целебного зелья, крепко уснул, цверг осторожно подошел к своему магическому компьютеру, включил его и набрал на клавиатуре короткое сообщение:
«Луллий направляется в Камелот».
Никакой адрес это сообщение не сопровождал, но, похоже, оно и само прекрасно знало, куда идти, и быстро ушло восвояси.

Маргарита спала крепко, но недолго. Среди ночи ее разбудил осторожный стук в дверь.
- В чем дело? - вскинулась она.
Нужно же было узнать, что случилось. Вдруг в замке начался пожар или на королевство напали интервенты и пора готовиться к осаде… Но из-за двери раздался сдавленный шепот:
- Откройте, моя королева, я сгораю от любви!
О боги, этого еще не хватало!
- Убирайтесь! - бросила Маргоша, вновь падая на подушки.
Она редко пользовалась подобными категоричными формулировками (слишком уж грубо по отношению к собеседнику они звучали), но на этот раз ответ был еще относительно любезным. Если бы кто-нибудь мог догадаться, о чем она думает про себя, он бы это понял.
Маргариту в ее покоях навещали лишь немногие, и в этот момент она не желала видеть никого из них, а тем более из тех, кто взял бы на себя смелость обратиться к ней с любовными призывами…
- Вы знаете, с кем говорите, леди Маргарита?
- Нет. И мне это безразлично.
- Это я, Мерлин Пятый, ваш король и жених.
- Ваше величество, вы обещали, что не допустите компрометации моего имени. Уходите, вас могут увидеть у моих дверей.
- О, как вы жестоки! Не будьте же такой неприступной, моя леди! Я уже вполне оценил вашу добропорядочность и жажду насладиться иными достоинствами!
- Я завтра же покину ваш замок!
В чем в чем, а в этом Маргоша не соврала, чуть было не проговорившись о собственных планах. Пора прикусить язык, пусть сивый Мерлин думает, что она намерена всего лишь переехать в дом к старой фее и поселиться там согласно решению короля…
- Надеюсь, у вашей приятельницы феи мне будет спокойнее. Полагаю, она придерживается строгих нравов.
- О, леди, вы - воплощенная холодность! Что ж… После того как вы нанесли моему самолюбию болезненные увечья, остается только удалиться. Прощайте, жестокая!
Удаляющуюся фигуру короля проводили взглядами две служанки, прятавшиеся в темной нише - не дай бог попасться на глаза королю и дать ему понять, что у его позора были свидетели.
- Как его королевское величество убивается около этой пришлой девки, - вздохнула одна. - Своих тут, что ли, не хватает?
- Он с самой первой встречи ходит за этой рыжей как привязанный, - согласилась ее товарка. - Тут какая-то волшба задействована, не иначе. Эк его величество разобрало на нежные чувства ни с того ни с сего.
- Да, леди Моргана недаром злобствует. Она волшбу носом за версту чует.
После неприятного объяснения с королем Маргарита так и не уснула и задолго до того, как рассвело, была уже полностью готова к бегству.
На рассвете прошел дождь. Обычный теплый дождик, благотворный для посевов, огородных культур и садов, почему ему и было позволено свободно изливаться в стране с контролируемым климатом.
Выходить из дома в дождь, правда, не очень-то хотелось, но приключения есть приключения.
Заспанный Беорф и сэр Гарольд поджидали ее под сводами галереи. Они стояли рядом и молчали, но казалось, что даже совместное молчание было недоброжелательным, полным взаимного недоверия. Маргарита на секунду задумалась: стоило ли вообще приглашать Гарольда в иной мир? Ему самое место здесь, в Камелоте, а она не так уж и нуждается в защитнике: в крайнем, критическом случае всегда можно воспользоваться силой кольца Бальдра.
Но, с другой стороны, так приятно ощущать себя дамой, находящейся под рыцарственной защитой благородного кавалера! Маргарите в собственном мире редко удавалось побыть в роли слабой женщины, которую оберегают и лелеют… Хотя Роман тоже был не чужд подобных настроений! Роман… О нем сейчас лучше не вспоминать, а то захочется именно в Москву, а вовсе не в какие-то неведомые миры.
Что ее там ожидало, в этой Арконе? Предсказывать будущее Маргарита пока толком не научилась. А если бы она могла хоть с какой-то степенью точности определять грядущие события, то наверняка осталась бы в постели.
Полусонные стражники выпустили трех путников из замка, перекинув подъемный мост и не особо задумываясь, кто, куда и зачем идет, - в конце концов, господа покидали замок, а не рвались в него извне. Конечно, странно, что рыцари с дамой отправились куда-то пешком - как-то оно не по благородному манеру выходило, положено им было путешествовать верхами, вот и путешествовали бы; но у гостей его величества каких только идей не рождалось! Кто-кто, а стражники ко всему были привычны…

ГЛАВА 18

Маргарита знала, что им надо дойти только до двух недалеких горных вершин, именовавшихся в Камелоте Заячьими Ушами, поэтому сознательно решила обойтись без лошадей. С лошадьми при переходе из мира в мир неизбежно возникнут лишние проблемы, а до Ушей рукой подать, можно и пешком прогуляться.
Там в долине у подножия гор сохранился древний дольмен, представлявший собой круг из вертикально стоявших камней, именуемых местными жителями «стражей».
Этот круг, по диаметру довольно большой, был весьма загадочным местом. Порой внутри круга гулял невесть откуда взявшийся ветер, в то время как снаружи ни травинка, ни листок не шелохнулись… Или ярко светило солнце, хотя окружающие места были скрыты пеленой дождя. Очевидно, что без чьих-то чар тут не обошлось.
Люди, не посвященные в тайны магии, никогда не входили в этот круг, опасаясь дурных последствий, да и вообще избегали долину Заячьих Ушей. Даже птицы облетали странные камни стороной и лесные звери делали круги, лишь бы к ним не приближаться. Нехорошее это было место…
Лорд-библиотекарь тем не менее был прекрасно осведомлен, что каменный дольмен - не что иное, как врата в сопредельный мир, а именно в Аркону, и утверждал, что бояться нечего, просто там бывают некоторые утечки энергии, как и всегда на стыке миров.
Итак, вот они, врата, - надо только шагнуть в огороженное гигантскими мегалитами пространство и произнести:

Я вижу призрак Святовита
Средь облаков,
Кругом него - святая свита
Родных богов.

Когда сэр Венделл разыскал в магических книгах эти слова, московская фея, которая всегда слыла девушкой начитанной, глазам своим не поверила.
- Это же стихи Бальмонта, - удивилась она. - Вот уж никогда не думала, что они наделены магической силой.
- Леди, это для вас - стихи Бальмонта, а для подавляющего большинства обитателей Камелота - непонятный и труднопроизносимый набор звуков, составляющих заклинание Арконских врат, - улыбнулся сэр Венделл. - Одно только обучение этому заклинанию занимает в нашем мире от месяца до полугода, в зависимости от способностей ученика… Но вам, с вашим талантом, леди Маргарита, все дается легко. Когда будете произносить эти слова, наделенные магической способностью отворять врата, возьмите за руки сопровождающих - тогда они смогут проникнуть в иной мир вместе с вами.
И вот Маргарита вместе с сопровождающими - Гарольдом и Беорфом - шла по нехоженой долине, поросшей дикими травами и кустарником, к высоким продолговатым камням, непонятно каким макаром установленным на попа.
Дождь продолжал накрапывать.
- Нет ничего неприятнее, чем пробираться сквозь мокрые кусты, - ворчал Гарольд, цепляясь полами плаща за ветви.
- Неправда, есть, - буркнул Беорф. - Существует великое множество вещей, сквозь которые еще более неприятно пробираться, особенно если погрузишься в них по горло.
- Слушай, может быть, ты воздержишься от своих мрачных воспоминаний? Они не прибавляют нам оптимизма, - огрызнулся рыцарь.
Интересно, он и вправду употребил слово «оптимизм» или это вольности магического перевода? А вот тон у него раздраженный, этого не скроешь…
Маргарита решила, что пора вмешаться. Увы, два ее кавалера не испытывали друг к другу особой симпатии, но сейчас был совсем неподходящий момент для препирательств.
- Мальчики, вы только не поднимайте бучу! Нам сейчас не до того!
- Подымать бучу вообще не в моей натуре, - отозвался Беорф. - Я избегаю всяких споров с рукоприкладством и стараюсь побыстрее пресечь любой конфликт. Но не стоит забывать, что я беорит, а беориты не уважают тех, кто их презирает! Надеюсь, каждый дурак поймет это недвусмысленное предупреждение и предпочтет держаться подальше.
- Это кто тут дурак, сэр медведь? Скажи спасибо, что с нами дама! - огрызнулся Гарольд.
М-да, поскольку Беорф говорил о дураке, а не о дураках (во множественном числе) и тем более не о дуре, ясно было, кто из присутствующих, по его мнению, тот самый «каждый дурак». Но микроклимат в небольшой компании подобные замечания не улучшают.
Правильно говорят - два медведя в одной берлоге не живут. Хотя из этих парней медведем был только один, да и то наполовину.
Ох, нахлебаюсь я еще со своими сопровождающими, подумала Маргоша, подбирая полы собственного плаща, промокшего от дождя и долгого соприкосновения с мокрой травой.
Плащ пришлось накинуть на плечи не только из-за непогоды - ведь это был подарок Нининсины, уверявшей, что, где бы Маргоша ни оказалась и во что бы ни были одеты окружающие люди, никто не удивится ее виду, если на ней будет волшебный плащ. Все будет казаться естественным. И Маргарита уже успела на собственном опыте убедиться в верности этого обещания.
Но возле самых камней Беорф остановил ее и сказал:
- Обличие поменять надо, госпожа.
И добавил несколько слов на языке, который был Маргарите вроде бы понятен, хотя смысла она уловить так и не смогла. Это было одно из старославянских наречий, может быть, даже древнерусское. Прозвучало слово «милость»… Безотказно действовавший в Камелоте невидимый магический переводчик не вмешался - видимо, предполагалось, что в данный момент в его услугах нет нужды. Но о какой милости говорит Беорф? О чем он просит?
Маргарита сосредоточилась, попыталась вспомнить страницы своего рукописного словарика - древне-современно-русского (она им обзавелась, когда проходила в институте тексты древнерусской литературы). Сложность была в том, что слова казались знакомыми, многие закрепились в русском языке до нынешних времен, но при этом полностью изменили свое значение. Да к тому же в древности они употреблялись в непривычной форме с иными окончаниями. Сколько ей пришлось позубрить, чтобы читать памятники русской литературы в оригинале, а не в приблизительных переводах своих современников!
Ну что, казалось бы, могли наши предки сделать из простенького глагола «быть»? А вот им кое-что удалось!
Бех - я был.
Бе - он был.
Бехом - мы были.
Бесте - вы были…
Похлеще, чем «ich bin, du bist», хотя язык вроде бы и родной…
Итак, милость… Милость? Ну конечно же, так называли верхнюю одежду, плащ. Беорф говорил о ее волшебном плаще, а вовсе не «милость к падшим призывал», как могло бы показаться! Маргарита сосредоточилась и мысленно призвала на помощь тающие чары взаимопонимания. Славянская речь беорита вновь стала вполне связной, во всяком случае для московской ведьмы.
- Ваш плащ, госпожа, и одежда под ним вполне пригодны для Арконы, а вот прическу следует поменять, - объяснял знаток арконских нравов. - Волосы надо заплести в косу. Идти простоволосой не леть, неподобно.
«Неподобно» - кажется, это значит «непристойно», мысленно отметила Маргоша, понимавшая собеседника все лучше и лучше.
Хорошо, что хоть плащ не отказал. На самом-то деле платье из Камелота пригодно только для самого Камелота, в этом Маргоша была уверена. Моду, царящую в Арконе, она даже вообразить себе не могла. Но там, где люди говорят на древнерусском языке, вряд ли популярны наряды, выдуманные бриттами…
А об убранстве головы, которую плащ оставлял открытой, пришлось подумать. Маргоша быстро заплела волосы в косу (не самая любимая прическа, но на первый случай сойдет). Головной викканский обруч из бабушкиного наследства был вместе с другими магическими атрибутами прикреплен к ожерелью-минимизатору. Сняв с цепочки круглый брелок, выросший до нужного размера прямо в ее руках, Маргарита водрузила на голову старинный серебряный обруч, украшенный изображением месяца, повернутого рожками вверх.
Беорф в целом одобрил ее приготовления, но напомнил, что женщине требуются еще и ризы - украшения, свисающие на лицо, лучше всего из жемчуга или из золота…
Никаких риз под рукой у Маргариты не оказалось, поэтому пришлось просто повесить на лоб свой пентакль. Серебряный месяц, наверное, плохо гармонировал с золотой звездой пентаграммы (по мнению Маргоши, смешивать украшения из золота и серебра - дело не для людей с тонким вкусом), и она повернула обруч, спрятав месяц под косой, чтобы он не привлекал внимания.
Теперь ее вид не должен был вызвать особого удивления в том месте, куда она направлялась.
- Мне тоже следует что-нибудь на себя нацепить? - поинтересовался Гарольд. - Я не хотел бы разгуливать с побрякушками на лбу!
- Сэру Гарольду нужно менять облик? - поинтересовалась Маргоша у Беорфа. - Он этого не хочет.
- Он может идти и так. Всем ясно, что он варвар. А варвар - он варвар и есть…
- Это кто варвар? - взвился Гарольд. - Да ты сам последний дикарь!
- Успокойтесь, сэр рыцарь! Варварами, насколько я помню, славяне называли всех чужеземцев. В этом нет для вас обиды.
- А вот мне, госпожа, нужна ваша помощь, - напомнил Беорф. - Вы обещали полностью изменить мою внешность. Я не должен быть похожим на беорита.
- Вот как? Ты же гордишься своим происхождением, - поддел его Гарольд.
- Тебе не понять нашей борьбы, - буркнул Беорф. - Это всего лишь вынужденная маскировка, чтобы иметь возможность вернуться на родину. Беориты не отступают! И наша жизнь посвящена настоящему делу, а не ерунде, как у куртуазных рыцарей, занятых только преклонением Прекрасной Даме. Более дурацкое занятие трудно придумать, потому что и дамы дуры, и рыцари их дураки!
- От дурака слышу, - ответил Гарольд в стиле, до боли напомнившем Маргоше о перепалках в московских автобусах. - А еще под делового человека косит, медведь-сепаратист!
- И этот белокурый ангелочек еще будет гадать, какая из присущих ему черт вызывает у окружающих желание пнуть его посильнее! - не остался в долгу Беорф.

ГЛАВА 19

Чтобы отвлечь мужчин от очередного спора, Маргарита занялась колдовством - самое время, пока Беорф не претворил свою угрозу насчет пинка Гарольду в жизнь, поработать над его имиджем. Вот тут уж потребовались настоящие сильные чары личины.
Гарольд, пребывая во власти раздражения, нашел эту задачу чрезвычайно трудной.
- Да, тут изрядно повозиться придется, - заметил он. - Сказать, что это существо обладает звериной внешностью, значит нанести оскорбление животному миру.
Беорф лишь оскалил в его сторону клыки, и вправду наводящие на неприятные раздумья о хищных медвежьих пастях.
Впрочем, забыв о своем раздражении, Гарольд тут же принялся помогать Маргарите советами. Он, как художник, оценивающий чужой этюд, отходил на пару шагов, задумчиво окидывал Беорфа взглядом и кидал очередную идею:
- Прежде всего прибавьте роста и стройности. Выше, еще выше… Вот теперь, пожалуй, достаточно. И талию не мешало бы обозначить. Просто чуть-чуть стройности придайте. Цвет глаз поменяйте! Светлее, еще светлее! А кожу надо сделать смуглой. И не забудьте про нос - вместо этой бесформенной картофелины лучше вылепить что-нибудь тонкое, с горбинкой. Во-во, то что надо! Брови погуще! Нет, лучше верните прежние, не такой дикий вид будет. Может быть, попробуем бороду?
Услышав про бороду, Маргарита нечаянно представила перед собой Льва Николаевича Толстого в пору рассвета его литературной славы, и Гарольд тут же закричал:
- Да вы что? Это никуда не годится! Это же просто ужас.
На лице беорита, превратившемся в смуглую и нахальную физиономию какого-то латинского мачо, повисла длинная седая борода, спускавшаяся чуть ли не до колен.
- Я имел в виду короткую, маленькую бородку, - объяснил Гарольд. - Под цвет волос.
Беорф молчал, со стоическим спокойствием перенося все эксперименты над собой.
Маргарита исправилась, изничтожив бородищу а-ля Лев Толстой и задействовав бородку а-ля Игорь Тальков… Теперь следовало еще поработать с руками «объекта», исправив форму кисти и пальцев, и придать фигуре беорита гибкость. Может, на его фигуру никто и внимания не обратит, но Маргарита любила делать работу как следует.
В конце концов из Беорфа получился вполне приличный варвар, то есть рыцарь средневеково-европейского образца. Главное, что удалось Маргоше, так это придать необыкновенное изящество облику беорита и изничтожить все медвежачье, что проявлялось в его внешности и манерах.
Оставалось лишь надеяться, что ее чары продержатся до тех пор, пока Беорф не окажется в безопасности, там, где его внешность не будет иметь никакого значения.
- Ну нам пора, - сказала Маргоша преобразившемуся Беорфу и Гарольду. - Если кто-нибудь из вас, господа, передумал, я не неволю, переход в другой мир - дело добровольное. Но если вы по-прежнему намерены сопровождать меня, дайте ваши руки и… делаем шаг внутрь круга. Я буду читать заклинание.
При первых же стихотворных строках окружающий мир как будто исчез. Маргарита почувствовала сильное сопротивление воздуха, словно ее тащили куда-то со страшной скоростью. Ей еще не доводилось испытывать подобных ощущений, переход из Москвы в Камелот был намного проще. А здесь магия безумным вихрем врывалась в жизнь, перенося трех людей, словно три песчинки, за грань иного пространства…

Вопреки опасениям Жанны, преображение ее подружек, утративших в полночь роскошную внешность, ненадолго подаренную феей-крестной, не сопровождалось особыми эксцессами, хотя обе дамы в роковой момент наступления полуночи оказались с кавалерами.
Рыцарь Анны от неожиданности всего лишь потерял сознание, дав ей возможность без проблем скрыться и даже подпустить чар забвения (зачем ему, очнувшись, вспоминать об этом прискорбном инциденте?), а рыцарь Зои успел погрузиться в крепкий сон еще до полуночи, а после пробуждения горько сетовал, что его красавица от него сбежала (но при этом не оставлял надежд когда-нибудь ее разыскать). Так что можно считать, все обошлось.
Встретившись на рассвете, три ведьмы устроили экстренное совещание.
- Стражники сказали, что недавно два рыцаря и дама, похожая на Маргариту, покинули замок, - объявила Жанна. - Горынская сбежала у нас из-под носа. И поскольку она была с кавалерами, я подозреваю, что она не собирается возвращаться в Москву - не потащила бы она с собой компанию чужаков… А в Камелоте бежать особо некуда: все королевство составляет двадцать квадратных километров и каждый человек на виду. Как бы эта вертихвостка не намылилась куда-то еще, я имею в виду иные миры, порталами связанные с Камелотом.
Жанна, несмотря на всю свою озабоченность проблемами Маргариты, успела подобрать где-то кота, и теперь он, с комфортом сидя у нее на плече и помахивая хвостом, рассматривал двух других ведьм хитрыми глазами.
Если Зоя нашла в себе силы сосредоточиться под этим удивительно проницательным взглядом и все же вслушивалась в слова Жанны, то Анна не замечала ничего, кроме нахальной кошачьей морды. Заговорили они одновременно:
- Она что, с ума сошла? - поинтересовалась Зоя, имея в виду ненормальную Горынскую. - Ты ведь не думаешь, что мы тоже будем мотаться по всем окрестным мирам, разыскивая эту дурочку? Я лично не согласна! Проведу в этом богом забытом королевстве еще пару дней - и в Москву!
- Откуда ты взяла эту мерзкую тварь? - буркнула Анна, так и не сводившая глаз с кота.
Жанна, отвечая, попыталась удовлетворить любопытство каждой из подруг.
- Сошла ли Горынская с ума, я не знаю, но этим стоило бы поинтересоваться - сумасшедшая колдунья с всесильным кольцом Бальдра на руке представляет собой опасность. Однако я не склонна заранее предполагать худшее, все мы порой совершаем нелогичные поступки, и Маргарита ничем не отличается тут от нас с вами. Когда-то и я была такой - по-настоящему молодой, неопытной, талантливой и нетерпеливой, короче говоря, настоящей занозой в заднице у матерых ведьм… Поэтому я прекрасно понимаю, а вернее, чувствую настроения Горынской. Она со своими кавалерами вышла из замка пешком, значит, у нас есть шанс ее догнать, пока они далеко не ушли и тем более не успели покинуть этот мир. Только надо перестать молоть языками и немедленно вылететь вслед этой троице. Котика мы берем с собой, он мне очень дорог. Я его полюбила!
- Нет, здесь с ума сошла не только Горынская, но и кое-кто еще! - не выдержала Анна. - Ты его полюбила? Но он ведь кот! Ты не имеешь права брать с собой всяких приблудных котов! Не собираюсь я никуда лететь ни с каким котом!
- Во-первых, тебе с ним лететь никто и не предлагает, - отрезала Жанна, - это мой личный кот. А во-вторых… ведьмам полагается любить котов!
- Может, и полагается, но не таких, как этот!
- Чем он тебе не угодил? По-моему, он просто душка!
- А по-моему, он оборотень! - стояла на своем Анна. - Я знаю таких, кто любит прикидываться котом или кроликом и бродить там, где его в ином обличье не примут.
- А по-моему, если ваша дурацкая дискуссия по кошачьему вопросу продлится еще немного, Горынскую мы уже не догоним, - влезла Зоя. - Анна, я тебе просто удивляюсь. Всякий раз, как мы занимаемся важными делами, у тебя проявляется заметная склонность к занудству. Для педагога это не лучшее качество.
Три ведьмы вышли на открытую площадку во дворе замка и взмыли ввысь. Жанна бережно поддерживала своего кота, который, казалось, не очень-то и боялся летать.
Сеял мелкий, но упористый дождичек, делавший движение в воздухе не слишком приятным. Зато с высоты птичьего полета окрестности замка были видны как на ладони.
Три маленькие темные фигурки, бредущие вдалеке по старой заброшенной дороге, судя по всему, направлялись к горам. Странно, ведь предгорье считалось одним из самых безлюдных мест в королевстве - здесь было не принято ходить в горы… Что же там понадобилось московской гостье?
Развернувшись в воздухе, три ведьмы устремились в сторону Заячьих Ушей.
Стражники у ворот вновь растерянно переглянулись. Что за утро такое выдалось - то пешим ходом бегают, то по воздуху летают, и все тройками, тройками. Во что королевский замок превратили, чужеземцы окаянные? Дикие люди! Чистые ведьмы!
Ладно, у стражников дело маленькое - стоять на воротах. Приказа задерживать гостей в замке, не дозволяя им пешим или воздушным путем покинуть место обитания короля, от его величества не поступало. Так что пусть все катятся восвояси, хоть кубарем по дорожке, стража будет стоять, где стоит!

Анна, Зоя и Жанна почти настигли сбежавшую Горынскую. Но она, превратив одного из своих спутников - неуклюжего увальня - в стройного красавца, схватила мужчин за руки, шагнула в центр круга, обозначенного высокими, вертикально поставленными камнями, и бесследно исчезла.
- Вот вам! В другой мир она, дура несчастная, поперлась, - не сдержалась Зоя, делая круг над камнями. - Я ведь говорила… Но я за ней туда не полезу! Я лишних проблем не ищу!
- Да подожди ты тарахтеть, - перебила ее Анна, еще не простившая упреков в занудстве. - Тут подумать надо! Не снижайтесь на всякий случай и держитесь подальше от камней, я чувствую, что врата еще не затворились - оттуда идет поток энергии.
- А, на стыке миров всегда сквозит, - отмахнулась Зоя. - Даже возле оконной рамы сквозняки гуляют, а тут - врата! Может быть, мы на пороге тех самых приключений, о которых так много говорят. Здесь, в иных мирах, приключений, к несчастью, долго ждать не приходится. Можете подумать и об этом!
Но ни подумать, ни попрепираться от души ведьмы не успели - какой-то мощный поток подхватил их, закрутил и потянул к центру круга. Удержаться было просто невозможно - какой там сквозняк, дамы попали в настоящий смерч…
Еще не успев осознать, что происходит, Жанна почувствовала, как ее руки обрастают перьями и превращаются в крылья. Кот Персик вцепился в эти перья мертвой хваткой, явно намереваясь сопровождать Жанну хоть в преисподнюю.
Рядом с Жанной в воздушном потоке крутились два лебедя…

После того как Маргоша вместе с сопровождавшими ее мужчинами шагнула в круг и произнесла заклинание, все вокруг окуталось туманной дымкой.
Рассеялся туман быстро, и поначалу появилось ощущение, что ничего волшебного так и не случилось. Маргарита и ее спутники по-прежнему стояли внутри огражденного камнями круга, под ногами у них была та же трава, а чуть в стороне возвышалась раздвоенная вершина Заячьи Уши.
Будучи не в силах скрыть разочарование, Маргоша шагнула из круга и только тут поняла, что пейзаж изменился: невдалеке равнина обрывалась, и дальше до самого горизонта синело бескрайнее море…
- Добро пожаловать на Новый Буян, господа, - сказал Беорф.
Тон его, однако, был совсем не таким радостным, каким должен быть тон человека, вернувшегося на любимую родину.
- А этот Новый Буян - милое местечко, - заявил Гарольд. - Здесь вполне можно жить…
Маргарита не успела ничего ответить своим кавалерам. Со стороны берега к ним бежала толпа людей, настроенных, судя по всему, довольно агрессивно. Во всяком случае, топоры и рогатины придавали им весьма воинственный вид.
- Засланцы! Засланцы! - кричали они (Маргоше поначалу померещилось другое слово, менее приличное, но, вероятно, трех путешественников вовсе не желали унизить, их просто приняли за шпионов, прибывших в Аркону с загадочной и враждебной миссией). - Варвары! Вред чинить придоша, вражины! Лихо сеять! Лови их, аки курей! Обходи вражьих засланцев ошуюю и одесную!
Спутники Маргоши одновременно выхватили мечи.
- М-да, атмосфера накаляется, - усмехнулся Гарольд, демонстрируя личное мужество и презрение к опасности, каковыми и должны отличаться настоящие рыцари. - Но это полезно для кровообращения. Разгоняет застоявшуюся кровь.
- Может случиться и кровопускание, - напомнил ему беорит. - А это лишает сил. А порой и жизни…
- Я лично чувствую прилив сил и бодрости в момент, когда всякие твари начинают размахивать топорами.
Увы, желающих размахивать топорами становилось вокруг все больше и больше.
- Вот они, ваши славянские нравы! - с упреком сказал Беорф Маргарите, словно именно она несла ответственность за здешние настроения и взгляды. - Боюсь, не отобьемся, слишком их много. Порубят в капусту.
Быть порубленной в капусту Маргоше совсем не хотелось. А лорд библиотекарь еще уверял ее, что в этом мире, среди братьев-славян, ей будет особенно комфортно! Он ведь чем-то руководствовался, направляя Маргариту в Аркону… Неужели на гибель?
- Что ж, приятно было познакомиться с тобой, Беорф, - бросил Гарольд, сжимая рукоять меча с такой силой, что костяшки его пальцев побелели. - Знаю, что мы доводим друг друга до белого каления, но сейчас твое присутствие очень кстати - два меча лучше, чем один, если хочешь проиграть эффектно.
- Послушайте, мы не должны бояться. Они не будут нас убивать, - несколько неуверенно произнесла Маргоша. - Славяне должны быть добрыми!
- Должны, но не обязаны. Вы полагаете, что они просто хотят с нами поиграть? - скептически возразил беорит, считавший этих людей врагами своего племени и посему отказывавший им в человеческих чувствах.
Присмотревшись к лицам сбежавшихся со всей округи и сбившихся в плотную орущую толпу людей, Маргоша тоже усомнилась в правоте собственных слов.
В конце концов, даже в те далекие былинные времена, когда Аркона навсегда покинула пределы большого мира, славяне особым миролюбием и добротой не отличались… Буквально самые первые русские князья, о подвигах которых рассказывает «Повесть временных лет», и те, судя по словам летописца, были начисто лишены добросердечия, как, к примеру, знаменитый вещий Олег, отправившийся покорять Царьград:
«И вышел Олег на берег, и приказал воинам вытащить корабли на берег, и разорил окрестности города, и перебил много греков, и множество палат разрушили и церкви пожгли. А тех, кого захватили в плен, одних иссекли, других замучили, иных же расстреляли, а некоторых побросали в море, и много другого зла причинили русские грекам, как обычно поступают враги».
Вот вам и «Иду на вы!».
А сколько еще подобных описаний в древних летописях можно найти, буквально на каждой странице… ина много зла творяху русь. Оторвавшись от родной цивилизации, арконцы вряд ли культивировали в себе гуманизм.

Предыдущая страница 7 Следующая страница


Странствия по мирам 8

Мысли Маргоши лихорадочно заметались. Сейчас она и ее спутники были весьма близки к тому, чтобы их самих братья-славяне посекаху или в море вметаша. Стоит сделать лишь несколько шагов, как трое пришельцев окажутся в объятиях толпы, гостеприимно размахивающей топорами и рогатинами. Можно было бы попробовать поторговаться с аборигенами за свою жизнь, но, судя по агрессивным выкрикам, арконцы не очень-то и стремились к переговорам.
Пентакль, неосмотрительно превращенный в головное украшение, стал нагреваться и пульсировать, предупреждая об опасности, а это само по себе не так уж и приятно, когда что-то искусственно подогревает лоб, а стало быть - мозг. Врачи советуют избегать подобных состояний, чреватых неадекватными реакциями, известными классическим определением: «Кипит мой разум возмущенный и в смертный бой идти готов…» Увы, смертный бой по всем приметам был не за горами.
Выставив вперед руку с волшебным кольцом, Маргарита громко закричала:
- Со мной сила Бальдра! Пусть хоть кто-нибудь придет к нам на помощь!
И тут толпа внезапно остановилась. В это было трудно поверить, но топоры арконцы опустили. Неужели некто и вправду вмешался в происходящее и завладел вниманием толпы?

ГЛАВА 20

Никто из пришельцев не понимал, что именно происходит, но они чувствовали, что это своевременное вмешательство не случайность и не ошибка. Кто-то намеренно отвлек от них нападавших. Прежде чем радоваться своему везению, они захотели узнать, кто именно их спасает.
Люди из толпы смотрели куда-то ввысь, и Маргоша тоже подняла глаза. Над ее головой в небе парили три белых лебедя, делая широкие круги и спускаясь все ниже и ниже…
- Знамение! - закричали арконцы. - Знамение божецкое! Пришельцы невинны, аки птицы белые, и чисты сердцем есмь! Грешны мы своим злоумышлением! Оружье извлекохом, мы, многогрешные, дабы на заклание предати правых сердцем! Проклятой земля нашей бысть за дела злые! Молите, братие, о прощении!
И арконцы, только что намеревавшиеся растерзать гостей острова, пали на колени и, протягивая руки, завыли на разные голоса. Что и говорить, загадочная славянская душа снова проявила себя во всей красе.
- Я же говорила, что славяне добрые и не станут нас убивать, - облегченно выдохнула Маргоша и шагнула навстречу признавшим свои ошибки братьям-славянам.
Три лебедя, спикировав с высоты, опустились на землю у ее ног. На спине одной из птиц приютился молодой котишка, что само по себе казалось странным, хотя обдумывать все странности сейчас было некогда.
«Пусть активируются чары взаимопонимания, - мысленно обратилась Маргоша к высшим силам. - Со мной сила Бальдра, и я хочу понимать речь арконцев в привычной для меня форме. Без аки, паки и извлекохом!»
- Это Царевна Лебедь! Царевна Лебедь вернулась в Аркону! - наперебой заголосили местные граждане («аки» и «паки» перестали слышаться Маргарите, что, безусловно, свидетельствовало - кольцо действует безотказно). - Гляньте, люди, месяц под косой блестит, а во лбу звезда горит! Царевна Лебедь, хозяйка земли нашей, пришла навести в Арконе порядок! Счастье-то и на нас снизошло! Айда в город, братцы, пусть князь знает, что Царевна Лебедь явилась. Пусть встречает госпожу нашу с почетом.
Толпа поднялась и кинулась бежать куда-то, словно людей в миг подхватило ветром.
Спутники Маргариты поглядывали на нее как-то странно.
- Вам уже доводилось бывать в этом мире, леди? - спросил наконец Гарольд. - Мне казалось, вы здесь впервые, но горожане вас узнали…
- Они спутали меня с кем-то, - отозвалась Маргоша. - Я никогда прежде не была ни в Арконе, ни вообще в иных мирах, кроме своего собственного.
Возражать ни Гарольд, ни Беорф не стали, но, похоже, на слово ей не больно-то поверили.
А три лебедя, тем временем, как в сказках, ударились о мать сыру землю и обернулись тремя тетками из магических кругов Москвы - проще говоря, ведьмами, хорошо знакомыми Маргарите по шабашам на Лысой горе.
Сборища коллег на загородных пикниках, именуемых шабашами, этакие клановые вечеринки колдовского цеха, были не самым любимым развлечением Маргоши, но все же ей доводилось порой там бывать - старинные традиции маги и чародеи обязаны чтить. И три назойливые особы из колдовской тусовки, страдающие болезненным любопытством к чужим делам, были ей очень даже хорошо знакомы.
Знакомым показалось также и лицо сопровождавшего их рыцаря (рыцарем обернулся котик, прибывший вместе с птицами)… Вероятно, он попадался на глаза Маргоше где-то в Камелоте, в королевском замке. Впрочем, его обращению из кота в человека порадовались не все дамы - две из них явно проявили признаки удивления и даже немного пошушукались друг с другом.
- Дамы, откуда вы? Вот уж кого не ожидала увидеть в своих странствиях по мирам, так это московских знакомых.
Может быть, слова Маргариты прозвучали и не совсем любезно… Но ведь странники уже покинули замок Мерлина, и о строгом придворном этикете можно забыть. Тем более сами обстоятельства способствовали некоторой вольности манер.
- Не будь к нам слишком сурова, голубушка, - отозвалась Жанна. - Твое колечко оказалось именно тем пропуском, какой и требовался, чтобы мы попали сюда вовремя и осуществили миссию молниеносного спасения. Со стороны все выглядело так забавно, что мы просто не могли не принять участия в твоей игре. Персик, друг мой, как ты перенес полет? Тебя не укачало?
Рыцарь, прибывший в Аркону в обличье кота, воспринимал тот факт, что с ним продолжают обращаться как с котом, вполне спокойно. Куртуазные рыцарские нравы являют собой полную загадку.
Московских дам волновали гораздо более приземленные вещи:
- Я надеюсь, тебя как самозваную царевну, а заодно и нас, низкородных, препроводят наконец в город, ко двору здешнего правителя, и он как порядочный человек пригласит гостей к столу? - высказалась Зоя, вознамерившись подтолкнуть Маргошу к решительным действиям. - Я бы не отказалась перекусить. Мы вылетели следом за тобой на рассвете, даже не позавтракав. Буквально маковой росинки во рту не было. Может, мы сами двинемся к городу, господа? Ускорим события? Если Магомет не идет к горе, и все такое…
Маргарита обвела глазами свою разросшуюся свиту.
Восхитительно. Ищешь уединения в далеких мирах, а оказываешься в результате во главе процессии, подумала она, но не рискнула произнести это вслух, чтобы окончательно не прослыть мегерой.
Ее беспокоило еще одно неприятное ощущение - словно кто-то сверлит затылок недоброжелательным взглядом.
Может быть, дело было в утечке магической энергии, что случалось на стыке миров, а может быть… Неприятно об этом думать, но не исключено, что какой-нибудь чародей установил астральный канал связи и наблюдает за ее действиями. Причем внимание это носит явно недоброжелательный оттенок, иначе не бежали бы по спине мурашки от этого невидимого взгляда.
Надо бы поскорее удалиться от дольмена, связующего миры. Чем дальше, тем лучше - сложнее будет присматривать за Маргаритой тому, кто этим балуется.

Крепостная стена Арконы, сложенная из белого камня и украшенная огромными коваными воротами, была видна вдалеке над морем. Хотя понятие «вдалеке» для относительно небольшого острова представлялось весьма условным: от каменного дольмена, служившего вратами в иной мир, до городских врат было меньше километра, и в прозрачном, светлом воздухе открывавшуюся городскую панораму можно было рассмотреть в самых мелких деталях.
Зрелище, надо сказать, было красивым, ярким и сказочным, но без той сусальности, которая, к примеру, культивировалась в Камелоте несколькими поколениями Мерлинов, обладавших своеобразным вкусом…
Пришельцы двинулись к городской стене попарно, как группа детсадовцев на прогулке. Возглавляла шествие Маргарита, руку которой по праву телохранителя предложил Гарольд, следом за ними выступала гордая Зоя, успевшая вцепиться в беорита, потом - Жанна рядом с рыцарем-котом, и в хвосте процессии - надутая Анна, которой не хватило кавалера.
Они не успели пройти и полпути к городу, как городские ворота распахнулись и оттуда на полном ходу вылетели четыре колесницы, каждая из которых была запряжена тройкой прекрасных лошадей (в современной Москве такие лошадки большая редкость; впрочем, там теперь любые лошадки редкость). За колесницами бежали толпы народа, но в руках людей вместо топоров оказались цветы и зеленые ветви. Даже издалека был слышен гул-видимо, люди громко кричали, и множество голосов сливались в невнятную звуковую волну, долетавшую до ушей пришельцев.
- Они что, решили вернуться и завершить планируемую экзекуцию? - поинтересовалась Анна, выбегая из задних рядов вперед. - Может быть, нам всем обернуться птицами и улететь восвояси?
- Во-первых, не все из нас умеют обращаться в птиц, а тем более летать, - отозвался Гарольд. - А во-вторых, люди идут сюда с цветами, а не с оружием… Может быть, вы полагаете, что они решили возложить цветочки на нашу могилу?
- Как знать, - зловеще бросила Анна.
Между тем сильные кони мигом донесли колесницы к пришельцам. Из первой повозки вышел седобородый старец в красных одеждах и отвесил Маргарите поклон.
- Мир тебе, прекрасная Лебедь! Счастлив приветствовать тебя и твою свиту в наших пределах. Милости просим в Аркону, великая чародейка! Мы готовы предоставить эскорт, соответствующий твоему статусу. Тебя будут сопровождать самые отборные стражники Арконы, чтобы каждый видел, какая важная особа соизволила посетить наш город. Мы почтительнейше надеемся, что ты пришла не со злом и не станешь карать Аркону без всякой вины.
Судя по тому, что Маргоша явственно услышала в приветственной речи знатного горожанина слова «эскорт» и «статус», для древних славян не характерные, чары взаимопонимания необыкновенно активизировались. Невидимый переводчик заработал вовсю. Что ж, на такое приветствие надо бы чем-то и ответить.
- Благодарю вас за теплый прием! - сказала она тоном руководителя официальной делегации, прибывшей в чужую страну с миссией доброй воли. - Я и мои спутники с радостью посетим ваш город. Мы пришли с миром.
Маргариту и сопровождавших ее дам и господ рассадили в колесницах. Стражники в стальных шеломах окружили колесницы и занялись разгоном подтянувшейся толпы людей, которые пытались осыпать Маргариту цветами.
Сам вид арконских стражников заставлял задуматься - кого и от чего могут охранять и защищать такие головорезы? Неужели на город может напасть кто-нибудь, еще страшнее этих типов?
Оказавшись за крепостными стенами, в цитадели, Маргарита поразилась красоте города - кажется, именно такой стиль назывался на Руси «белокаменным». Ей тут же вспомнились пушкинские строки:

Все в том городе богаты,
Изоб нет, одни палаты…

Анна тоже в присущей ей просветительской манере пустилась в рассуждения, что этот фольклористичный город являет собой восхитительный пример исчезнувшей разновидности народного быта, впитавшего в себя традиции давно ушедших времен. Трудно было с ней не согласиться.
Но при этом пришельцам сразу бросилось в глаза, что все высокие постройки и свободные участки внутренних городских стен были увешаны льняными полотнищами с затейливыми призывами и рисунками, вышитыми гладью. На одном полотнище, украшенном портретом мужчины со светлой бородкой, можно было прочесть лозунг:
«Здрав будь, наш велий княже, кормилец, надежа и опора!»
Другая простыня, натянутая на высоте поперек улицы, извещала:
«Князь есмь ум, честь и совесть Арконы!»
На опорах моста трепыхались узкие стяги с лаконичными словами:
«Одобряхом и поддержахом!»
Наречие здесь было своеобразное, но общий смысл слов уловить оказалось несложно.
- Это все наяву или мерещится мне в ночном кошмаре? - вздорным голосом поинтересовалась Жанна. - Или у меня дежавю?
Ей никто не ответил.
А над входом в огромный помпезный терем - видимо, княжеские хоромы - было растянуто полотно, с особой художественностью расшитое незабудками, среди которых выделялась надпись:

«Велий князь и народ - есмь едина суть!»

Да, сомневаться не приходилось, здесь жили русские люди!
- Мне все это смутно напоминает мою далекую родину, - сказала Маргарита Беорфу, мрачневшему прямо на глазах. - Кажется, ваш князь мне уже не слишком нравится. Если в государстве существует культ промывания мозгов, за этим всегда стоит некий властолюбивый лидер.
- А почему вы считаете, что это наш князь? Мы, беориты, не признали князя властителем острова и, хотя мы сделали это очень вежливо, нажили себе большие неприятности…
В одном из окон княжеского терема Маргарита заметила двух мужчин, внимательно рассматривающих ее и других пришельцев… Причем выражение их лиц недвусмысленно свидетельствовало - гостям в Арконе не все рады.
Она не знала, что эти два человека - князь и глава боярской думы, совмещавший свой пост с должностью главного воеводы (придя к власти, князь норовил рассаживать на высоких постах только тех, кто мог продемонстрировать подданным силу, а всякие фигли-мигли вроде удовлетворения народных чаяний не одобрял - народишко от этого балуется), - лихорадочно обсуждали собственные действия в создавшейся обстановке. Власть, как это всегда бывает с настоящей властью, далась и тому и другому непросто, и теперь в появлении этой, невесть откуда взявшейся девицы со звездой во лбу каждый из них почувствовал угрозу собственной власти. Вот уж воистину - не ждали не гадали…
Если пришлая девка и вправду Лебедь, то она должна быть могучей чародейкой, и не только какие бы то ни было агрессивные действия по отношению к ней, но и просто неуважение было бы слишком опасно проявлять. Даже для простого нападения на чародея с целью смертоубийства требовалось специально заговоренное оружие, иначе человека, владеющего магией, не взять. Но лучше не демонстрировать чародеям подобные намерения. Разозленная колдунья, страшное дело, начнет опять швырять Аркону по разным мирам, как уже случалось в древности…
А князю и воеводе и тут было очень даже неплохо!
Аркона, всегда бывшая островным городом-государством, и в этом мире, куда ее занесло по воле Царевны Лебеди, располагалась на острове. Выгоду от такого расположения было трудно измерить - город раскинулся над морским проливом, являвшимся источником богатства горожан. Аркона была действительно богата… Мало того что арконцы грабили чужие корабли, они еще и придали старым принципам морского ушкуйничества более цивилизованную форму.
Местные ушкуйники бесчинствовали далеко в море, подальше от родных берегов, а городские власти законным путем контролировали пролив, облагая данью все проходившие мимо суда (если этим судам удавалось подойти к Арконе, преодолев все прочие трудности). Пиратством это нельзя было назвать хотя бы потому, что дань официально взимали представители власти, и, следовательно, вульгарный грабеж сразу становился экономической деятельностью.
Поскольку город продолжал оставаться пристанищем для большого количества морских разбойников, оба эти обстоятельства в сочетании давали интересный эффект, на котором было основано процветание Арконы.
Ну а горы, леса, озера и реки острова, не считая морских волн, бьющих в его берега, обеспечивали горожан растущими, цветущими, ползающими, плавающими, летающими и бегающими ингредиентами блюд местной кухни, отличающейся большим разнообразием и здоровым натуральным вкусом.
Княжение в столь замечательном месте было довольно приятным делом…
И вот теперь, откушав на завтрак свежей дичинки, запивши ее местными хмельными медами и заморским сладким винцом, приняв отчет казначея о последних поступлениях в казну, князь только-только хотел маленько соснуть до обеда, дабы отдохнуть от трудов праведных, как ему принесли пугающую весть о прибытии на остров чужеземной девы со свитой, судя по всему - Царевны Лебеди.
Князь сам встречать ее не пошел - надо еще решить, заслуживает ли гостья такой чести. Но, чтобы не осерчала за невнимание, послал к ней для почету старейшину боярской думы. Вроде бы уважение оказано, пусть Лебедь не прогневается, постарались за ради нее. Однако, если что не так и гостья окажется вовсе не чародейкой, а самозванкой, можно будет сказать, что старик боярин сам что-то напутал и поплелся встречать невесть кого по своей возрастной бестолковости.
Воевода такой план одобрил - князь был не без слабостей, но в хитроумии ему не откажешь. А кое-какие личные слабости вполне можно понять и простить, когда дело пахнет жареным…

ГЛАВА 21

Мессир Реми сидел у стола, вперив взгляд в хрустальный шар, до тех пор, пока изображение, которое ему удалось вызвать, не растаяло до полной неразличимости.
Что ж, хотя картинка и поблекла, главное узнать удалось - проклятая ведьма переместилась из Камелота в один из сопредельных миров. А точнее - в Аркону. Все идет как надо. Аркона не была для Николя Реми любимым местечком, но, в отличие от Камелота, закрытого для черного мага, оставалась вполне доступным миром.
А главное, что делало Аркону наиболее удобным местом для сведения счетов с врагами, - так называемый «арконский парадокс», загадка, над которой бились лучшие умы магического сообщества.
Аркона - место, буквально пропитанное паранормальной энергией, многократно усиливало колдовские способности и чары пришельцев, но невероятным образом притупляла те же способности и чары у коренных обитателей. То ли в древности было наложено заклятие, не позволяющее местным уроженцам добиваться особых высот в магии, то ли так действовала на них среда обитания, но сильный чародей-чужеземец, ступив на землю Арконы, не мог найти себе равных.
Это позволяло любому опытному магу, к примеру мессиру Реми, творить в арконских пределах практически все, что заблагорассудится. До сих ему было просто не нужно и не особо интересно покорять затерянный в далеких мирах островок, иначе мессир давно стал бы там верховным правителем, князем, королем, императором, цезарем, богом - то есть тем, кем счел бы нужным стать.
Но теперь, когда в Аркону занесло ненавистную ведьму Маргариту, у мессира появился там свой интерес…
Роман проснулся в доме цверга, когда солнце стояло уже высоко. А если учесть, что это было зимнее солнце, вывод напрашивался однозначный - на дворе очень позднее утро, если уже не наступило обеденное время.
- Эрик! Где вы, старина? - окликнул Роман хозяина.
- С пробуждением, благородный дон. Как почивать изволили?
- Прекрасно. От вчерашней хвори не осталось и следа. Но, боюсь, я слишком долго проспал. А ведь нельзя терять ни минуты.
- Ну к чему подобная спешка? Позавтракайте как следует перед дорогой, голубчик, и приведите себя в порядок - ванная комната в вашем распоряжении. Полотенце, шампунь, лосьон, бритву и все что потребуется найдете там - я позаботился. Вас как-никак ждет встреча с Прекрасной Дамой…
Вообще-то цверг не очень-то и хотел, чтобы испанец проследовал в Камелот и спутал там все карты. Но он понимал, что избежать этого вряд ли удастся. Поэтому надо было хотя бы оттянуть время: Камелот такое место, где иные временные законы, и планы людские там могут по земным критериям очень быстро поменяться. Вдруг какие-нибудь здешние полчаса задержки там решат все? Ну что может дать Маргарите в практическом смысле помощь неудачливого идальго? Ни-че-го! В этом мире, таком жестоком, таком неправедном, девочке нужна более сильная защита. И теперь Эрик Витольдович был как никогда уверен, что у Маргоши вот-вот появится настоящий могучий покровитель.
М-да, славно было бы, славно! Собственно, против испанца цверг ничего не имел, дон Раймундо, пожалуй, даже был ему симпатичен, но…
Но Маргарита, по мнению старика, заслуживала чего-то лучшего, чем этот метущийся неудачник.
- Эрик Витольдович, я ведь не на свидание собрался! - объяснял между тем Роман. - Я хочу иметь возможность вытянуть Маргариту обратно, если дела там окончательно запутались.
- Ой, благородный дон, вы всегда отличались умением поднимать большой шум по любому поводу! Я вас умоляю! Ну скажите мне, старику, что может запутаться в Камелоте? Это такой спокойный мир…
- Да, если туда не успели проникнуть представители нашего мира. Вот тут-то весь покой и полетит к черту.
- Ну кое-кто туда уже проник, но я не думаю, что это несет хоть какую-то опасность нашей девочке…
- Кто? Кто проник? - подхватился Роман.
- Не волнуйтесь так, идальго, ничего страшного не случилось, - попытался цверг успокоить своего гостя. - Просто три дамы из Москвы отправились в Камелот навестить свою престарелую родственницу. Знаете, старушка фея-крестная ушла от дел и обосновалась там на покое…
- Ну вот, началось! - Роман вскочил на ноги и нервно забегал по комнате из угла в угол. - Как вы можете быть уверены в намерениях и целях этих дам?
- Но я их знаю, - пролепетал цверг, не ожидавший столь бурной реакции на свои слова. - И смею надеяться…
- А я знаю, что на Маргариту нацелился Морган. Если он сумеет вовлечь ее в свой клан, она погибнет. В любом случае, это будет уже не та девочка, которую вы знаете и любите! Пребывание в клане Моргана приводит к перерождению души! Мы должны ее спасти от Алого клана! Между тем рядом с ней шпион Моргана, и, может быть, даже не один. Он мне сам в этом признался - хотел, чтобы я почувствовал собственную ничтожность и неспособность прийти на помощь к дорогому мне человеку.
- Но что же нам делать, голубчик? - залепетал цверг, который стал понимать, что интрига закручивается намного серьезнее, чем ему показалось поначалу. - Я со своей стороны…
- Подключайте ваш аппарат к Камелоту, посмотрим, что она там делает. Для начала мы должны хотя бы убедиться, что с ней все в порядке.
Эрик Витольдович включил свой магическо-электронный гибрид и долго щелкал кнопками, пытаясь затейливыми сочетаниями команд вызвать изображение Маргоши.
Но на все его мучительные попытки техника отвечала равнодушной фразой «Объект недоступен», вспыхивающей в центре волшебного шара.
- Что это значит - «Объект недоступен»? - нервно спросил Роман.
- Ну не волнуйтесь так, дорогой мой. Похоже, Маргариты просто уже нет в Камелоте.
Цверг старался казаться спокойным, но и пальцы его, и голос предательски подрагивали… Если Маргариты нет в Камелоте, то где она сейчас пребывает и по какой причине покинула свое убежище в королевстве Мерлина - это загадка. Вдруг с ней и вправду что-то случилось?
- Где же она? - Голос Романа срывался, и он с трудом выдавил из себя несколько коротких слов. - Где, если не в Камелоте?
- Может быть, вернулась в Москву?
- Миновав ваши врата? И ничего не сообщив никому из нас?
- Ну из Камелота есть и другие выходы…
Эрик Витольдович понимал, что вопросы Романа вполне правомерны: Маргарита знала только один выход из Камелота в свой мир, через дом цверга, и не имела никаких оснований прятаться от московских друзей. Вернувшись домой, она известила бы и Романа, и Эрика Витольдовича, и Нининсину о своем прибытии… Но все же, все же, мало ли, как и что?
Компьютерно-магический поиск Маргариты в Москве и в целом по России тоже не дал результатов. В хрустальном шаре по-прежнему вспыхивала надпись: «Объект недоступен».
Мрачный Роман вопросительно смотрел на цверга, даже не задавая больше никаких вопросов.
- Полагаю, она перешла в какой-то иной, сопредельный Камелоту мир, - пробормотал бледный как полотно цверг (это могло быть и результатом переданной им накануне анонимной информации, за которую он себя уже корил на чем свет стоит). - Это я, старый дурак, виноват… Я слишком легкомысленно отнесся к делу! Нельзя было отпускать ее одну! Она еще так молода, неопытна и доверчива! Я отправлюсь к Мерлину и попрошу оказать нам содействие в поиске. В конце концов, он принял девочку под свою ответственность, он тоже не должен быть в стороне!
- Лучше оставайтесь здесь, на месте, - предложил Роман. - Вам придется заниматься координацией наших усилий. Я сам отправлюсь на поиски Маргариты. Заодно и с Мерлином поговорю. Сколько порталов из Камелота в иные миры? Сто? Двести? Придется облазать их все, пока я ее не найду…
Цверг чувствовал себя глубоко виноватым и поэтому столь же глубоко несчастным. Да, в его возрасте лучше не пускаться в тайные авантюры - ум уже не столь остер и быстр, чтобы ждать от собственных хитросплетений добра. Что ж, пусть Луллий разыскивает Маргариту, по крайней мере вреда он ей не причинит.
- Послушайте, что я вам скажу, идальго! Это большая тайна, так что только между нами. Я знаю заклинание, позволяющее мгновенно переноситься из мира в мир, не утруждая себя поиском порталов и общением с их стражами. Я вам его открою, поскольку обстоятельства сложились экстраординарные. Но пообещайте, что, как только разыщете Маргариту, перестанете им пользоваться и никому ни при каких обстоятельствах не станете его открывать. Представьте, что начнется, если толпы чародеев бесконтрольно будут перемещаться из мира в мир и творить все, что им заблагорассудится? Не только наш мир, но и множество других миров будут полностью дезорганизованы и окажутся на грани гибели. Только вам, зная вашу глубокую порядочность, я раскрою эту тайну. Слушайте…

Пока князь, «кормилец, надежа и опора» Арконы, неспешно готовился к аудиенции, чужеземцев развлекал старейшина боярской думы, седобородый Вышата. Начал он с того, что показал гостям княжеский терем, подвергшийся в недавнем времени реставрации и капитальному ремонту.
- Перестройка оказалась позаковыристей, чем мы ожидали, - рассказывал Вышата, - и это при том, что на плотницкие работы подрядили одну из местных религиозных общин. Эта дешевая рабочая сила, однако, обходится гораздо дороже, чем можно поначалу предположить… Подрядчика, тиуна княжеского Бородушу, опосля обвиняли, что он, дескать, половину казны по карманам распихал с перестройкой этой, но Бородуша - мужик тертый, он от всего отбрехался и наветчиков посрамил. У нас княжеская власть нынче опять в становлении, так что бывает, Царевна, по-всякому.
Оказалось, древний княжеский род, правивший Арконой долгие века, в одночасье пресекся во время Большой Смуты.
- Всех князей и княгинь с княжатами расказнили, а имущество ихнее пустили на поток и разграбление. Веселые были денечки, - прокомментировал это событие Вышата.
Маргарита, не привычная к нравам Арконы, вздрогнула.
После падения режима княжеской власти постмонархической Арконой правил Премудрый, свергший проклятого князя. Но, поскольку народ очень быстро привык к грабежам и убийствам, чрезвычайно популярным в смутные дни, и в ушкуйники подалось все мужское население поголовно, пришлось учредить Тайный приказ, занимавшийся сыском и пресечением преступлений. Однако постепенно обязанности тайной службы видоизменились. На все преступления сил одного Тайного приказа не хватало (тем более что служившие там дьяки в свободное время тоже промышляли ушкуйничеством, как и прочие арконцы), почему приказные сосредоточились на одном виде преступлений - разыскивать тех, кто злоумышляет на правителя. С такой деятельностью всегда бываешь у высшего начальства на виду и при наградах… А все остальные, заурядные преступления: убийства, грабежи, мошенничество - передали в Сыскной приказ, который вяло занимался дознаниями и изредка передавал кое-кого из пойманных преступников суду.
Экономическая жизнь в процветающей некогда Ар-коне совершенно захирела, а ослабленный борьбой Премудрый (который сиживал в темницах еще при князе, чем и объяснялись его особая злость на княжеский режим и смекалка, проявленная им в деле свержения), видя результаты своих деяний, впал в глубокую тоску и вскоре помер.
Его соратники немножко побились за власть, поистребив друг друга, и в результате править Арконой стал Продолжатель дела Премудрого. Вскоре его стали именовать Великим Продолжателем.
При нем деятельность Тайного приказа достигла невероятного размаха. Численность населения Арконы за годы правления Великого Продолжателя сократилась вдвое, причем и остатний народишко вконец обнищал, пооборвался и голодал беспрерывно.
После кончины Великого Продолжателя власть перешла к его Сподвижнику, который вскоре объяснил людям, что при Продолжателе все делалось не так и посему именовать его Великим не пристало. Зато Сподвижника стали называть Сподвижник-Ниспровергатель. Из острогов выпустили кой-какой уцелевший люд, посаженный при бывшем Великом Продолжателе, и велели бороться за урожай.
Чтобы ничто не отвлекало от этой борьбы, арконцам запретили ловить в море рыбу и стрелять в лесу дичь: если брюхо и так сытое, кого заставишь еще и в поле пахать…
Арконцы вопреки запрету все равно потихоньку рыбачили и охотились, но считались при этом потравщиками, то есть преступниками-браконьерами, и подлежали наказанию. Поэтому княжеские стражники отдавали все силы борьбе с потравщиками (ведь с пойманных можно было брать взятки деньгами либо дичью и рыбой). А потравщики, со своей стороны, боролись за то, чтобы ускользнуть от наказания (в том числе и от дачи взяток, ущерб от которых был немного меньше, чем от преследования по закону, но противнее). А тут еще и чертова битва за урожай, которую велено вести неустанно…
Так, в неустанной борьбе, год шел за годом, еще несколько правителей сменили друг друга, но урожаи, несмотря на все усилия, становились все хуже и хуже. Дело дошло до того, что все золото Арконы пришлось пустить на закупку хлеба и возить его кораблями с далеких изобильных островов, где никто ни за что не боролся, а крестьяне просто возделывали свои поля.
С раннего утра арконцы собирались в длинные очереди у амбаров со столами раздачи и стучали котелками в дверь, чтобы им дали немного хлеба пли каши. Ждать приходилось долго, а вырывать свой кусок - в драке, и народ постепенно дичал.
В конце концов золота почти не осталось, хлеба тоже, и арконцы вывели последнего правителя за городские ворота и дали ему пинка. Прежде из страха перед Тайным приказом такое и в голову никому не могло бы прийти, но со временем и приказные одичали вместе со всем народом, хотя им-то давали двойную порцию каши и хлеба, а к праздникам еще и пряников отсыпали.
Как только Тайный приказ стал наплевательски относиться к своему делу, народ впал в ересь и потребовал, чтобы вернули князей и прежние порядки - при князьях, дескать, было лучше. Правда, тех людей, кто помнил старую жизнь, уже почти не осталось, но вера такая в народе жила.
Настоящих князей взять было негде, их всех повыбили в Смуту, и посему князем избрали того человека, который громче всех кричал в момент изгнания последнего правителя. Его и поставили править Арконой: кричал он вроде бы по существу, за правду - стало быть, был не дурак.
Новый князь не то чтобы очень уж мудро правил (ему больше нравилось, что княжеская казна оказалась в его полном распоряжении и бражничать можно было не переставая), но при его правлении биться за урожай перестали и хлеба в Арконе вдруг стало так много, хоть завались.
И года не прошло, как вечно голодные в прежние времена арконцы, приходя в хлебную лавку, начинали крутить носом. Нет, баранок, дескать, не желаем, приелись, и ситника не хотим, больно пресный… А это что - булки? С изюмом? Да что же это такое - все с изюмом и с изюмом? А разнообразие где? Хоть бы с курагой напекли, что ли. Никакой заботы о простом народе. Всем плевать на народные чаяния…
Еды стало вдоволь, и появилась возможность заработать на эту еду деньги, и не только грабежами (от которых традиционно никто не отказывался).
Но горожане вновь были недовольны. Многие (особенно те, которые из Тайного приказа и столы раздачи у которых во все времена были не такие, что у простонародья) даже говорили: «Вот в прежние-то годы правители были - не нынешнему чета. Бывало, и хлебца дадут, и кашки, и бражки, и похлебочки черпачок плеснут… А нынче сам себя корми, сам все покупай! Может, на все, что потребно, и гривенников не хватит! Может, нам наше жалованье не нравится, ежели с него же и хлебные расходы идут. Нет, прежде было лучше - пусть и бедненько, зато без заморочек».
Ну а те, кто привык жить грабежами, так грабежами и жили - для них ничего особо и не поменялось, только теперь украсть можно было побольше.
И тут один из самых ловких приказных, дослужившийся при новом князе из начальников охраны до первого княжеского помощника, стал внушать правителю:
«У нас в Арконе, князь, недовольство зреет. Гнать тебя, батюшка, взашей хотят. Вспомни, как с прежним-то управились… Ты бы, князь, лучше своей волей ушел, по-доброму - поди пожил уже всласть, всего достигнул, чего желалось. А то ведь чего не бывает, сам, поди, знаешь. Не доводи народ до греха. Ты уйдешь, батюшка, народишко злобствовать перестанет, покой наступит, благолепие… А уж я заместо тебя тут на престоле посижу покуда, чтобы княжеская власть не прервалась. И недовольных окорочу, мне-то оно не впервой».
Не то со страху, не то с перепою, но князь согласился… Вышел на соборную площадь, повелел ударить в вечевой колокол и, как только народ сбежался, объявил:
«Вот вам, граждане Арконы, новый князь. Можете его выбирать. Он вообще-то хороший, он вас не обидит».
Народ почесал в затылке. Старого князя любили далеко не все. И слушаться его распоряжений многие не желали даже в лучшие времена. Но не только покорные, но и оппозиционеры подумали: а может, новый князь и впрямь получше будет? Старый-то уж больно надоел. Ладно, новый так новый! И вроде того что выбрали…
Одной из первых акций нового князя, как только он пришел к власти, была легализация воровских шаек, и это считалось величайшим вкладом в функционирование громоздкой машины государственного управления. Принимая такое решение, князь рассуждал довольно логично: раз преступность является неизбежным злом, искоренить которое никому еще не удавалось, так пусть она будет организованной. Ворам было предложено выйти из подполья, перевести свою работу в цивилизованное русло и не превышать установленный лимит преступлений.
При такой постановке вопроса князь рассчитывал, что сможет прогнозировать ситуацию, а главное - значительно пополнит свою казну, обложив преступный элемент данью. Чтобы никому из воровского сообщества и в голову не пришло увиливать от новых правил, парочка известных воровских воротил, неуважительно отозвавшихся о начинаниях князя, подверглась гонениям, а остальные стали значительно более сговорчивыми.

В итоге все остались довольны. Главарям воровских шаек понадобилось на удивление мало времени, чтобы понастроить себе теремов, нашить красных кафтанов с гербами и научиться проводить время в роскошных трапезных вместо темных и душных вертепов, собираться в которых никто особо и не любил. К тому же очевидная реальность заключалась в том, что воровское сообщество контролировало преступность лучше, чем это получалось у городской стражи и Сыскного приказа. Так что в итоге даже зажиточные горожане не стали роптать, хотя каждый из них по-прежнему рисковал быть ограбленным.
- Князь наш - идеалист. Народ его обожает. Став правителем Арконы, он с головой ушел в самообразование, - гордо объявил боярин Вышата. - Никто никогда не объяснял ему, как править, поэтому он вынужден был доходить до всего своим умом. Ко всему прочему он подумал, что подданные должны относиться к правителю с большим уважением, и повелел титуловать себя великим князем…
- Что ж, некоторые рождаются великими князьями, другие этого добиваются, - заметила Маргарита. - Но самому объявлять себя великим - это, знаете ли, заявка… Невольно задумаешься, что князю не чуждо тщеславие, вот он и назвался великим. Причем звание генералиссимуса или отца родного, к примеру, звучит ничуть не хуже.
- Про генералиссимуса мне, госпожа, неведомо. А вот про отца родного подумать бы надо! Эй, писец, ну-кася, запиши предложение - именовать великого князя отцом родным для народа нашего. В четверток на заседании боярской думы как раз и оглашу. Мысль плодотворная. Князю надо отдать должное, а то он так или иначе возьмет это должное сам.

ГЛАВА 22

Слушая рассказ старого боярина, Маргарита невольно ловила себя на мысли, что история Арконы ей что-то смутно напоминает. И даже легко догадаться, что именно. И даже не совсем смутно. Как говорилось в одном старом анекдоте - хоть и непохоже, а одно и то же.
Что попишешь, путешествия и вправду развивают кругозор. Прежде Маргоше даже представить было сложно, что существует альтернативный мир, самостоятельно ищущий свой путь и при этом повторяющий метания ее далекой родины…
- Нам без князя нельзя, - говорил между тем Вышата. - Нам надо быть начеку. И чтобы вождь был сильный. Ты, поди, уже слышала, что неподалеку отсюда, в горах, обитают медведи. Очень необычные медведи… Они живут семьями.
- Ну в этом, наверное, ничего необычного нет, - рассеянно сказала Маргоша, отвлекшись на собственные мысли.
- Но они живут в домах…
- В домах?
Вот это уже и вправду было необычно.
- Да. Причем дома добротные, крепкие и чистые. Но и этого мало - медведи занимаются… домашним хозяйством. Представь, как трудно живущим по соседству людям!
Только тут Маргарита поняла, что болтливый боярин говорит о беоритах - ее ведь предупреждали, что между арконцами и беоритами существует вечная вражда. Но чтобы не выдать Беорфа, пришлось делать вид, что ей совсем ничего не известно:
- А что за трудности у этих людей? Разве медведи отказывают соседям, когда те приходят одолжить чашку сахара?
- Кому может прийти в голову дурная мысль отправиться к медведям и по-соседски что-то одалживать? - поразился Вышата. - Тем более медведи предпочитают мед, а не сахар… Сахар у нас, госпожа, больно уж дорог: его доставляют с дальних островов, где произрастает сахарный тростник.
- А вы не пробовали выращивать сахарную свеклу? Впрочем, об этом потом. Что касается медведей, я полагаю, с ними можно найти общий язык и подружиться, если они разумные существа… Арконцы производят впечатление людей с высоким духовным уровнем, способных установить мирный контакт с другими племенами.
- Подружиться?! - вскричал Вышата таким тоном, словно ему предложили продать в рабство его любимого сына. - Да что ты, госпожа! Медведи же с костями всех сожрут. И ничего не останется, кроме духовного уровня.
«Как все запущено!» - припомнилась Маргарите популярная в ее мире фразочка, пущенная в оборот экс-кавээнщиками, подвизающимися на телевидении.
Тут распахнулись высокие двустворчатые двери, и княжеский тиун в красном кафтане важно произнес:
- Великий князь Путята!
Князь вошел со всей возможной величественностью, которую правитель Арконы должен был демонстрировать иностранцам для поддержания престижа княжеской власти.
Но на его лице мелькало своеобразное выражение. Такое бывает у сотрудников спецслужб во время выполнения особо важного задания. Но раз уж он начинал свою карьеру в Тайном приказе, то понятно, почему старые въевшиеся привычки так и не ушли из его обихода. Как говорили в России в прежние времена, жандарм бывшим не бывает…
Князь мгновенно оценил, что свита новоявленной Царевны Лебеди представляет значительно меньший интерес, чем сама Царевна, хотя для сбора оперативной информации не помешает позже заняться разработкой каждого из прибывших в Аркону - сравнительный анализ полученных сведений может дать неожиданный и интересный эффект. Конечно, князь облекал свои мысли в иные слова, но суть от этого не менялась.
Перекинувшись с Маргаритой несколькими невинными фразами, князь решил, что пора устроить колдунье небольшую проверочку - надо же убедиться, что не самозванка залетела на его благословенный остров. Сверля гостью взглядом матерого контрразведчика, князь вкрадчиво сказал:
- Царевна, мы хотим попросить тебя совершить какое-нибудь чудо. Хотя бы небольшое. Пойми, это не от недоверия к твоим силам, просто было бы желательно подивиться твоему мастерству.
Маргарита решила, что в такой просьбе нет ничего противоестественного. Даже если князь ей и не доверяет, это его право. В конце концов, правитель должен быть осмотрительным. Хотя нельзя сказать, что оказаться в роли испытуемой было приятно.
Что ж, если князь желает устроить ей проверку, она ему не откажет. Здесь, в Арконе, она чувствовала такой прилив магических сил, какого не испытывала ни в хваленом Камелоте, ни тем более в Москве. Что ни говори, а славянские земли обладают особой энергетикой, как бы порой ни раздражали нравы их обитателей.
Она сняла со своего ожерелья маленькую продолговатую подвеску, и в ее руках оказалась волшебная палочка. В отличие от красивых и изящных палочек, используемых чародеями и феями в фильмах (особенно в голливудских), эта палочка, завещанная Маргоше бабушкой, была грубой и чисто функциональной. Но работала безотказно.
Взмахнув палочкой, Маргоша превратила четыре бесформенные тумбы, стоявшие в углах зала, в большие вазы, полные свежих роз.
- Чудо! Диво! - приглушенно зашептались в толпе гостей. Но князь, похоже, остался недоволен.
- Этакие штуки у нас и скоморохи выкидывают, - сказал он. - То цветочки из рукава достанут, а то яичко в шапку положат, посля чего вытащат курицу… Не во гнев тебе будь сказано, Царевна Лебедь, но чудо твое не больно-то чудесное. Балаган, прощенья прошу…
Маргарита провела палочкой по простому оловянному блюду, стоявшему на столе, и оно превратилось в золотое.
Судя по огонькам, блеснувшим в глазах князя, он понял, что стоит на правильном пути и сеанс публичной магии, который дает заезжая чародейка, можно использовать для обогащения княжеской казны. Стараясь казаться равнодушным, он вновь затянул жалобы о желательности чего-нибудь этакого, поубедительнее.
Маргарита тут же почувствовала, что она все-таки стала ведьмой. Именно ведьмой, а не кем-нибудь еще, не скатертью-самобранкой, не Сивкой-Буркой и не золотой рыбкой, готовой исполнять все желания (хотя, как известно, и у рыбки есть предел терпения, но ведьмы приходят к нему быстрее).
- Ну уж не знаю, чем вас еще и убедить! - ласково сказала она князю. - Разве что вот этим!
И направила палочку в его сторону.
Тут же раздался треск, словно кто-то ломал сухое дерево, и на голове князя выросли и развернулись рога. Самые настоящие. Сперва это были маленькие, еле заметные рожки, потом они вытянулись до размера коровьих и стали ветвиться.
- Что же это? Что?! - закричал князь, хватаясь за голову и нервно ощупывая то, что там произросло.
А рога, уже и без того похожие на оленьи, продолжали расти, крепнуть, куститься и в конце концов обратились в нечто, что составило бы предмет гордости матерого лося. Тяжестью своей они совершенно вдавили в плечи голову князя, непривычного к таким украшениям.
Зал терема мгновенно опустел. Гости и слуги кинулись бежать в двери и окна, торопясь исчезнуть со сцены, где разыгрывалась эта странная драма.
С одной стороны, было неясно, что там на уме у осерчавшей залетной чародейки - сейчас отделает князя да, глядишь, и за других примется. А с другой - даже если и не примется, князь как истый великий правитель, поди, не захочет позже терпеть свидетелей своего позора. Куда ни кинь, всюду клин обнаруживается.
На месте остался только воевода Крут, ноги которого словно приросли к иолу. На лице его отражалась крайняя степень изумления. Наверное, если бы кто-нибудь из витязей в момент построения дружины ни с того ни с сего плюнул ему в лицо, вряд ли это удивило бы воеводу больше, чем такое непотребство, совершенное с его князем залетной волхвовательницей. Мир, который казался ему незыблемым, вдруг рухнул, вот так - мгновенно и без всякого предупреждения.
И как прикажете воспринимать это нарушение всех извечных законов мироздания? Если у человека, облеченного высшей властью, можно вырастить рога на голове, то остается только испустить дух и покинуть столь несовершенную вселенную… Ужас, смешанный с нежеланием поверить своим глазам, полностью парализовал его мыслительные способности. Катилось, он вот-вот впадет в состояние глубокой каталепсии.
Князь же со стоном опустился на колени и уперся рогами в стену - так было легче держать эту невыносимую тяжесть.
- Пощади, матушка!
- Ну так что, князь Путята, по вкусу тебе мое чудо? - зловеще поинтересовалась Маргарита, соблюдая стиль колдуньи из классических русских сказок. - Али еще маленько добавить?
Вообще-то у нее в памяти закрутилась совсем иная литературная ассоциация, что-то из Ильфа и Петрова: «Я вам не матушка! И попрошу не становиться ни на какие колени!» - но было сомнительно, что Путята в данный момент способен понимать чуждый его ментальности юмор.
- Матушка, Царевна Лебедь, смилуйся, прости неразумного! - завывал князь, пытаясь простереться ниц, но из-за цеплявшихся за все огромных рогов не преуспевший в своих попытках. - Признаю великую силу твоего чародейства! Признаю! Каюсь в неверии! Избавь от рогов, не губи, сделай милость!
- Не убивайся так, князь! Чары мои недолгие, в полночь рассеются. А пока потерпи и подумай.
С этими словами Маргарита гордо вышла из княжеских покоев, а ее свита поплелась за ней.
Теперь на гостеприимство в княжеских чертогах рассчитывать не приходилось и надо было подумать о ночлеге и ужине для всей команды, раз уж на ее плечи легли обязанности неформального лидера.
Что ж, город портовый, какие-нибудь постоялые дворы для приезжих здесь найдутся. Хорошо бы только узнать, какая валюта имеет хождение в здешних местах. Но с помощью волшебного кольца проблему кредитоспособности, наверное, можно будет как-нибудь разрешить.

Как только Лебедь со свитой покинула княжеские хоромы, Путята к вящему ужасу осознал, что мерзкая чародейка неописуемым образом ухитрилась поставить его на колени. В прямом смысле. И в переносном тоже. И не было никакой надежды, что она не соврала, обещая, что в полночь рога исчезнут сами собой. А ну как останутся?
- Волхвы! - завопил князь не своим голосом. - Где арконские волхвы? Ко мне их сей же миг!
Поскольку воевода Крут, оправлявшийся от потрясения, так и оставался рядом с князем, а из-под лавок начали выглядывать бледные лица рынд, стоявших в момент появления чародейки в почетном карауле, приказ правителя был быстро принят к исполнению. Через пару минут рынды уже неслись по городу, а еще через пару - возвращались, толкая перед собой упиравшихся чародеев и волхвов.
Это были не лучшие колдовские силы Арконы (с лучшими среди местных уроженцев дело вообще обстояло сложно), а те, кто первым попался стражникам под руку. Но к качеству магических услуг князь ведь никаких претензий и не предъявлял. Велел доставить волхвов - волхвы тут как тут, изволь, князь-батюшка, делай с ними что хочешь! Хоть с кашей ешь!

Предыдущая страница 8 Следующая страница


9 Елена Хорватова

Увидев, что произошло с умом, честью и совестью Арконы, волхвы онемели. Но рынды недвусмысленно подталкивали их в спину топориками и шипели:
- А ну, творите чары, песьи дети! На дыбу захотели, чернокнижники поганые? Сейчас мы вам дыбу-то и спроворим!
Один из волхвов, посмелее остальных и уж во всяком случае самый бесшабашный, вглядевшись в выражение лиц окружавших его княжих слуг, понял, что терять практически нечего, и послал в сторону князя наспех сотворенное заклинание. Что-то шипя понеслось по воздуху в сторону мощных рогов Путяты и врезалось в них, осыпав все вокруг белыми искрами.
Это послужило сигналом для остальных чародеев, волхвов и чаротворителей. Под пристальными, полными ужаса взглядами всех присутствующих они воздели руки и принялись творить первые попавшиеся заклинания.
В воздухе заколебалось ощутимое облако взаимовоздействующих магических посылов, которые пересекались, извивались и сплетались, вызывая искажение пространства. Из шипящих и гремящих разрядов вырывались языки пламени и молнии всех семи цветов радуги. Даже воздух дрожал и искрился.
Князь и воевода, снова впавшие в невменяемое состояние, под воздействием магии не заметили, как волхвы перестали творить чары и поспешно бежали.
Когда толпа растрепанных, дико вращающих глазами волшебников в развевающихся балахонах вырвалась из дверей княжего терема, на улицах города не было ни единой души: жители давно попрятались, прознав, что в Арконе происходит нечто ужасное. И вроде бы разбегающихся волшебников, спотыкающихся друг о друга, теряющих туфли и толкающихся в страстном желании не оказаться последними, никто не видел, однако об их колдовском провале и позорном бегстве очень скоро все узнали и даже принялись шепотом обсуждать…
А окутанные магическими парами Путята и Крут ощущали себя пребывающими в каком-то ином мире, а может быть, даже на небесах. Вот только рога как были, так и остались на княжеской макушке.

ГЛАВА 23

Мессир Реми радостно потирал руки. Честно говоря, способность чему-то радоваться проявлялась у него с годами все реже и реже. Все возможные виды радости он давно проверил на себе и счел их совершенно пустым делом, отвлекающим от более важных занятий.
Но сейчас он ощущал радость, именно радость, как удачливый игрок, придумавший хитрую комбинацию, чтобы обойти своих противников. Надо было просто помочь их жалким умишкам преодолеть запретную черту, и весь мир оказался у него на ладони. К радости добавлялись еще и азарт борьбы, и желание показать всем свою силу, и… вмешаться в ювелирную работу судьбы! Короче, Николя Реми вновь пробудился для эмоций, окрасивших его однообразное существование яркими тонами.
Ему удалось невероятно много - не только приблизить своего человека к чертовой ведьме Маргарите, но и заставить ее поступать так, как мессиру было бы желательно.
Итак, ведьма прибыла в Аркону и уже успела вступить в конфликт с местным князем. Скоро у нее будет там много, очень много врагов, готовых свести с ней счеты, и настанет момент для появления на сцене самого мессира Реми.
Аркона, на счастье, для Реми открыта, и он может разыграть там славное действо. Этакое в старинном эпическом вкусе.
Правда, путь туда, на остров Буян, в обход королевства Мерлина получается долгим. Зато Реми может застать ведьму врасплох. Пора собираться в дорогу…

Еще один человек, вернее не совсем человек, а волшебное существо, проявлял признаки беспокойства о судьбе Маргариты. Это был старый цверг…
Считать ли гномов и цвергов людьми или не считать - каждый решал для себя сам. С одной стороны, они так давно жили плечом к плечу с человеческими особями, что успели перенять людские нравы и привычки и почти перестали отличаться от заурядных хомо саниенсов. С другой стороны, и люди тоже всегда считали гномов своими - вампиров или оборотней принято было бояться, и не без оснований. Но для кого из людей старый добрый садовый гном воплощал бы ужас, летящий на крыльях ночи?
Вот и Эрик, как существо совершенно очеловечившееся, испытывал эмоции, сходные с эмоциями любого дедушки, тревожившегося за любимую внучку.
Ему наконец удалось при помощи своего прибора обнаружить место пребывания Маргариты - она оказалась в Арконе (по мнению Эрика Витольдовича, далеко не лучшее место среди сопредельных миров), а то, что там происходило и что удалось ему разглядеть в хрустальном шаре, не понравилось старику еще больше.
Связи с Маргаритой не было, и передать ей настоятельный совет немедленно вернуться в Москву или хотя бы в Камелот оказалось невозможно.
Побродив по дому в глубоком раздумье, цверг кинулся к клавиатуре своего магическо-технического гибрида и быстро настучал сообщение:
«Надеюсь, наша договоренность остается в силе и вы следите, чтобы девочке не угрожала опасность?»
Электронное послание снова ушло куда-то без всякого адреса, но ответа старик так и не дождался…

Маргарита с тремя московскими ведьмами и тремя рыцарями - Гарольдом, Персивалем и замаскированным иод рыцаря беоритом - отправилась искать пристанище. Чары личины, напущенные на Беорфа, пора было подправить, они уже стали слабеть. А это лучше было бы сделать в уединении.
По дороге гости рассматривали Аркону. Город был красивым и, как многие приморские города, каким-то приветливым, если так можно сказать о городе. Если бы не развешанные там и сям дацзыбао с призывами любить и слушаться князя, он казался бы просто очаровательным.
Горожане были веселыми и нарядными, но вот что настораживало - вокруг расхаживало множество военных патрулей, которые бесцеремонно прочесывали толпу и проверяли каждого, кто казался им подозрительным.
А подозрительными, как поняла Маргарита, стражникам казались беориты и люди, на них похожие. Какое-то количество спустившихся с гор беоритов проживало в Арконе, и им было на это дано официальное разрешение княжескими тиунами, хотя славянское население города и племя человеко-медведей пребывали в состоянии перманентной войны. Что толкнуло беоритов поселиться в стане врага - то ли это шпионы, то ли люди, уставшие от боев и решившие обосноваться в тылу, то ли они считали себя парламентариями, через которых князь и его приближенные могли в случае необходимости вести переговоры с их племенем, - было неясно. Что толкнуло тиунов выдать им разрешение, также оставалось загадкой: денежная мзда или политические расчеты? Но в Арконе имелась крупная беоритская колония. Причем проживали человеко-медведи по всему городу, хотя им удобнее и практичнее было бы обосноваться где-нибудь в одном месте и устроить там свой Беорито-таун.
В настоящих зверей они превращались только в момент опасности, когда вступали в драку, а в спокойном состоянии походили на обычных людей, неуклюжих и наделенных грубоватой внешностью. И арконские стражники весьма тщательно просеивали всех проходящих по улицам, выхватывая взглядом неуклюжих, мешковато одетых, косолапых, волосатых людей и требуя, чтобы те предъявили доказательство, не медведи ли они. А если уж обнаруживались беориты, разговор становился еще более серьезным.
У легально проживающих в Арконе человеко-медведей должны были иметься княжеские ярлыки, удостоверяющие их личность. Если же по каким-то причинам ярлыка не окалывалось, на несчастного беорита сразу кидались несколько стражников (один на одни совладать с ним было трудно, уж очень человеко-медведи были сильны) и волокли в темницу.
Впрочем, у пойманного беорита был шанс избежать проблем, если он сразу же совал стражникам кошель с деньгами. Видимо, поэтому на дежурство по охране порядка в городе дружина выходила практически в полном составе и патрулировала улицы от темпа до темна, а го и ночью, боясь оторваться даже на сон и еду, ведь никогда не знаешь, где найдешь, где потеряешь, - вдруг самый толстый кошелек пройдет в этот миг мимо тебя?
Служба в городе считалась настолько хлебной, что больше месяца ни одну дружину тут не держали - выводили на богатырские заставы, то есть в горы, меняя на свежую, призванную из лагерей. Там до предела вымотанные городской охотой дружинники отсыпались, а обитавшие в горах беориты тем временем спускались в долины и, проходя мимо почивавших дружинников, расползались по Арконе, где их ловили новые патрули, поправляя собственные денежные дела.
Когда же у беоритов случался кризис наличности, они прокрадывались на богатырскую заставу и воровали кого-нибудь из княжеской дружины, чтобы запросить выкуп. Дружинники, ругаясь на чем свет стоит, ссыпали в общий мешок деньги, которые настреляли у беоритов, и выкупали своего товарища. Беориты раскладывали монеты по кожаным кошелям, чтобы снова откупаться в Арконе от стражников, а дружинники мечтали, как опять пойдут в стражу и от души пощиплют наглых, разжиревших медведей, позволяющих себе грабить честных витязей.
Видимо, этим круговоротом наличных денег и достигалось гармоническое равновесие, не допускавшее открытой конфронтации и развязывания крупномасштабных военных действий, рассчитанных на полное истребление.
Пока Маргарита со спутниками разыскивала приличный постоялый двор, ей па глаза постоянно попадались живописные группы стражников, хищно бросавшихся па очередного человеко-медведя.
- Вы видите, как тут унижают мой народ? - тихо спросил ее Беорф. - II они еще хотят, чтобы мы платили им покорностью! Беориты не продаются и не терпят продажных тварей. Нам нужна настоящая война…
- Послушайте, сейчас вам трудно в это поверить, но вам нужна не война, а мир. Все вопросы лучше решать за столом переговоров, - попыталась переубедить его Маргарита. - Я из страны, где всегда очень много воевали и теряли бесчисленное множество жизней, и я знаю, о чем говорю.
- Я беорит, а беориты не отступают! - гордо ответствовал Беорф. - Мы слишком храбры, чтобы просить о мире прежде, чем отомстим арконцам.
- Вся проблема с вамп, беоритами, в том, что ваша храбрость вас же и ослепляет. Вы слишком безмозглы, чтобы выжить, - бросил ему Гарольд.
Беорф в ответ издал нечто, больше похожее на рык зверя, чем на звуки человеческой речи. Затихшая было вражда между молодыми людьми обещала вновь вспыхнуть ярким пламенем.
Ведьмам пришлось выступить в качестве миротворцев. Первой взяла слово Анна:
- Полагаю, кое у кого с великими идеями, волшебными палочками и магическими кольцами, не будем уточнять имен, найдется что сказать по этому поводу - какие-нибудь избитые идеи про мир во всем мире. Но я как педагог со стажем скажу просто - прекратите ссориться, мальчики. Это не идет на пользу делу.
- Что кое-кому не помешало бы, так это иметь побольше сердца, - отозвалась Жанна.
- А еще кое-кому не помешало бы иметь побольше мозгов, - внесла свою лепту Зоя.
- А вот что мне не помешало бы, так это пара глотков спиртного, - прозаично отозвался юный сэр Персиваль, устав от бесконечных иносказаний. - Мне сдается, что вон тот постоялый двор нам подойдет. И там наверняка могут налить приезжему человеку стаканчик-другой…
Вскоре разнородная компания расположилась в просторном зале трактира, откуда словно ветром выдуло всех посетителей. Хозяин порхал вокруг стола с отчаянным выражением человека, который догадывается, что от нынешних гостей ничего хорошего ждать не приходится. Уже весь город знал о прибывшей издалека чародейке, имевшей странную привычку выращивать на головах у мужчин рога, причем не в переносном, а в самом прямом смысле слова. Она успела поэкспериментировать даже с головой арконского великого князя, показав народу, что неприкасаемых для нее нет.
И теперь у хозяина постоялого двора положение было просто безвыходным - и принимать у себя чародейку страшно, и разгневать отказом невозможно…

А в княжеских покоях после полуночи, когда согласно обещанию Царевны Лебеди рога у князя отпали, были собраны особо доверенные лица.
Княжеское окружение втайне было уверено, что Путята еще легко отделался, ведь в общем и целом он сохранил прежнюю форму тела - слава богам, ни в козла, ни в осла, ни в лягушку его не обратили. А рога, что ж, как выросли, так и отпали. Да они князя не так уж и портили, напротив, придавали ему значительность.
Однако сам князь был после происшествия по-прежнему слегка не в себе и все время ощупывал голову, словно желал убедиться, не растут ли у него новые рога вместо предыдущих.
Вроде бы рога уже не росли, но голова болела невыносимо. Хотя еще сильнее болела душа: князю никогда не доводилось переживать такое горькое унижение, да еще на глазах лучших людей Арконы. И теперь его сжигали обида и ненависть…
В коротком вступительном слове Путята обрисовал приближенным ситуацию - в Арконе появилась могущественная ведьма, которая отличается злобным правом и совершенно непредсказуемыми настроениями. Что ей придет в голову в следующий момент: превратить всех арконцев в свиней или забросить город в неведомые миры, - угадать невозможно.
В любом случае эта особа несет угрозу порядку, благоденствию и твердости княжеской власти. Ситуация в княжестве становится критической… Хотелось бы предпринять какие-нибудь упреждающие меры (и лучше всего было бы утопить проклятую ведьму в нужнике), но вряд ли она это позволит.
Так что, исходя' из вышеизложенного, князю было бы желательно выслушать предложения советников и сподвижников.
Советники и сподвижники почесали в затылках и погрузились в задумчивость. Хорошенькое дельце - князь опять норовит снять с себя ответственность и ждет инициативы снизу. Инициатива - она всегда наказуема… Но князю-то что? Он стратег, а не тактик…
Положение осложнялось тем, что в Арконе из поколения в поколение передавалось древнее пророчество о том, что рано или поздно верховная правительница Царевна Лебедь вернется в свой город и вся власть вновь будет сосредоточена в ее руках. На базаре народ так и шептался: было, дескать, древнее пророчество, дед, дескать, рассказывал. Явится к нам Царевна Лебедь и принесет с собой Закон, Порядок и Справедливость, и не будет знать ничего, кроме Истины…
В окружении князя никто об этом не говорил, но и здесь не было человека, который бы не знал об этом… Ведь в каждом мифе есть доля правды. Некогда Царевна Лебедь явилась в Арконе и привела ее к невероятному процветанию. Разумеется, это случилось много веков назад. Но люди верили, что она явится вновь и опять все наладит. Надо было только ждать и готовиться.
Арконские князья считались лишь наместниками Лебеди, даже те, что правили в прежние времена и были умерщвлены во время бунта. А нынешние, самозваные, и вовсе перед Лебедью были практически никем, пустым местом… Если бы Лебедь сочла необходимым вернуться, княжеской власти пришел бы конец: у правительницы, скорее всего, были бы собственные взгляды на устройство арконской жизни.
Но ведь пророчества далеко не всегда сбываются! Почему надо им безусловно верить?
Однако, как бы то ни было, и князь, и правящая верхушка Арконы отчетливо ощущали, что их власть заколебалась и становится все более призрачной.
В конце концов предложения были высказаны следующие: глава Тайного приказа намеревался собрать секретную дружину из местных колдунов и волхвователей, дабы лишить ведьму магической силы и по возможности уничтожить. Дескать, нет человека - нет проблемы…
И князь, и воевода восприняли предложение скептически: действия арконских волхвов они совсем недавно наблюдали воочию. Но глава Тайного приказа клялся, что на этот раз подберет кандидатуры сам, согласно особым секретным спискам, составленным в его ведомстве, поэтому никаких неумех, обманщиков и бездарей к княжескому двору и близко не подпустят…
Воевода (как многие военные, мужчина вольных нравов и большой любитель женского пола) предложил более легкий и приятный способ - князю следует обольстить пришлую ведьму и жениться на ней, после чего полностью подчинить своей воле, что с влюбленной женщиной сделать не так уж сложно. Этот путь сулил, помимо всего прочего, определенные приятности для князя, так как ведьма была очень и очень недурна собой, просто красавица, хотя и рыжая…
Княжеский казначеи считал такой способ слишком неоднозначным (попробуй-ка поживи с настоящей ведьмой; нельзя же требовать от князя столь безграничного самопожертвования, он тоже живой человек!). Он предложил еще один выход - для видимости покориться ведьме, как бы признать ее власть и как бы предложить ей принять участие в управлении Арконой, чего она, вероятно, и жаждет. Обладание большой властью - это очень серьезно. Такой шанс введет в искушение даже святую, а казначей всерьез сомневался в святости пришлой особы.
Приобщить же ее к власти не столь и страшно, потому что при налаженной бюрократической машине найдется тысяча способов загрузить колдунью делами выше головы и при этом с милыми улыбками и совершеннейшим почтением волокитить все ее распоряжения и приказы, сведя к нулю практический смысл ее деятельности.
Рано или поздно все это ей надоест, она устанет и уберется туда, откуда пришла. Естественно, под огромным впечатлением от маленького, но гордого островного государства…
Теперь пришел черед призадуматься князю - какой из предложенных путей избрать. Почесывая места отлома рогов, он пришел к выводу, что, пожалуй, не помешает испробовать все три предложенных способа борьбы одновременно как взаимодополняющие. Никогда не знаешь, где именно повезет.
Итак, была разработана программа действий, состоявшая из трех альтернативных планов. Вариант «аз»: ввести ведьму в искушение властью и замучить этой властью до полной потери сил. Вариант «буки»: соблазнить ведьму горячей княжеской любовью, выдать замуж за Путяту и прижать к ногтю. Вариант «веди»: мобилизовать чародейские силы Арконы и наслать на ведьму неискоренимую порчу.
Заинтересованные лица тут же приступили к активным действиям по реализации намеченного…

ГЛАВА 24

Свободных комнат в трактире оказалось не так уж много - для всей пришлой компании хозяин смог выделить три спальни, и то лишь потому, что двое трусливых постояльцев сбежали, узнав, с кем им придется делить крышу, и оставленные ими комнаты быстро привели в порядок для вновь прибывших…
Жанна быстро заняла лучшую из спален, уведя с собой Персиваля, вполне довольного таким оборотом дела. Одну из двух оставшихся комнат пришлось предложить беориту и Гарольду (и надеяться при этом, что ночью они не возобновят свару и не пустят в ход мечи), а в самой неудобной разместились Маргарита, Анна и Зоя.
Гарольд пытался возражать, утверждая, что должен постоянно пребывать в непосредственной близости от охраняемой дамы, чтобы иметь возможность в случае чего оказать ей помощь.
Но идея Гарольда проводить ночь рядом с ней не показалась Маргоше столь уж замечательной. Она не так долго пробыла в Камелоте, чтобы успеть заразиться куртуазными правами. Хотя Жанна вон вывезла подобные настроения даже из суровой Москвы…
Однако Маргарита никогда не отличалась легкостью нрава и на заре взрослой жизни вообще полагала, что будет всегда любить только одного мужчину - своего мужа Игоря. Потом в ее жизни появился Роман. А теперь она, совершенно против собственной воли, нет-нет и бросала заинтересованный взгляд на красавца Гарольда. Ой, лучше об этом даже не думать, чтобы не давать искушению ни единого шанса, и устроиться на ночлег поближе к Анне и Зое - уж они-то известные ревнительницы чужой нравственности. Из двух зол пришлось выбирать меньшее.
Неформальным лидером своей группы Маргариту никто из московских дам не считал, полагая, что каждая из них могла бы справиться с подобным делом несравнимо лучше; свиту они изображали без всякого удовольствия и лишь в силу обстоятельств. И, оказавшись наедине, без посторонних, тут же дали понять Маргоше, что почести ей не но чипу.
Анна прочла небольшую лекцию о том, что начинающие ведьмы должны относиться к старшим и более опытным коллегам с почтением. Они все в свое время через это прошли, причем им с Зоей в молодые годы приходилось намного тяжелее, чем Маргоше теперь, ибо тогда приходилось сражаться с издержками тоталитарного сознания во всем, включая и психологию ведьм.
- Сама знаешь, какими в те времена были старые ведьмы, - говорила Анна. - Не то что мы. Сопротивлялись всему новому. Свое собственное мнение считали безапелляционным, а молодежь и в грош не ставили. Только и можно было от них услышать: «Вот в наше время!», «Вот в наше время!» Но я никогда им не грубила. Я просто была тверда… Стояла на своем. Я всегда умела стоять на своем. Это и значит быть настоящей ведьмой.
- Ведьмы бывают разного рода, - философски заметила Зоя, считая нужным вмешаться наконец в разговор.
- Настоящие ведьмы бывают только одного рода - нашего, - отрезала Анна. - Горынская, ты меня слушаешь? Повтори, что я сейчас сказала!
Подобный педагогический прием выработался у Анны за годы долгого школьного учительства и обычно давал неплохой эффект при воздействии па сознание двоечников и балбесов.
Не успевшая еще забыть время собственного ученичества, Маргарита машинально повиновалась:
- Ведьмы бывают только одного рода - нашего.
- Нашего, а не вашего, девочка! - внесла окончательную ясность Анна. - Загляни на всякий случай под кровать. Вдруг там прячутся мужчины.
- Да, никогда не знаешь, где именно может повезти, - мечтательно вздохнула Зоя, забравшись под одеяло. - Ну есть там мужчины? Нет? Жаль. Конечно, сюрпризов от судьбы ожидать не приходится! Тушите свет, девчата, денек сегодня выдался не из легких, пора и отдохнуть.
Маргарита послушно задула свечи и притулилась на краешке кровати.

Проснулась она на рассвете, потому что стала сползать с того узенького края тюфяка, который оставили в ее распоряжении вольно раскинувшиеся на постели ведьмы.
Использовав очищающие чары, Маргарита привела в порядок свою одежду, изрядно запылившуюся накануне при путешествии из мира в мир, а еще более - во время петляния по улочкам Арконы в поисках пристанища. Если благодаря волшебному плащу никто не понимает, по моде какого пространства она одета, это еще не значит, что и грязи на подоле не будет видно…
Кувшин и таз для умывания в комнате имелся, но, плескаясь в тазу, она разбудила бы ведьм, набившихся ей в компанию, а этого как раз и не хотелось. Поэтому, применительно к полевым условиям ее нынешнего существования, пришлось тихонько намочить в воде платок и устроить себе обтирание, а полость рта освежить завалявшейся в кармане жвачкой. (В рекламных роликах ведь постоянно объясняют - если зубная щетка недоступна и все такое…) Ну и плюс чары чистоты.
Но чары чарами, а очень трудно вызвать у себя ощущение свежести, если лицо не соприкасалось с настоящей водой. Так что и обтирание было нелишним.
Вот теперь Маргарита была вполне готова к выходу без надоевшей хуже горькой редьки свиты сопровождающих. Стараясь не обеспокоить двух спящих ведьм, она открыла дверь и осторожно выскользнула на открытую галерею, опоясывающую здание. С наслаждением вдохнув свежий, влажный рассветный воздух, бодрящий после пребывания в душной спальне лучше всякого обтирания, Маргоша постаралась вызвать у себя позитивные эмоции. Главное - всегда исповедовать оптимизм и с радостью принимать все то, что уготовило будущее.
Залитый теплым розовым светом утренний город был необыкновенно красив. Улицы его казались пустыми: под утро с них исчезали и стражники, и прохожие, и шнырявшие по улицам без княжеского дозволения беориты. Только одинокая женская фигурка спускалась по камням мостовых к морю, навстречу рассветным лучам.
Порт в Арконе был не менее живописным, чем и сам город. Но в порту, несмотря на раннее утро, царила не затихавшая круглые сутки суета, поэтому Маргоша свернула, не доходя до пристани, и вышла на зеленый, лишенный всяких строений мыс, выдающийся далеко в море. Здесь росло одно-единственное старое дерево с необхватным стволом, обмотанным почему-то цепью. Может быть, к нему швартовались ладьи?
Маргоша уселась под дерево на мягкую зеленую травку, чтобы без помех посмотреть на всходящее над морем солнце и подумать.
- Мадам прибыла из Москвы? - раздался за ее спиной вкрадчивый голос. Причем можно было поклясться, что говоривший владел современным русским языком. Когда чары взаимопонимания преобразовывали арконское наречие в нечто хорошо попятное для гостей из иного мира, чувствовалась некая двойственность и неестественность речи, как в дублированных иностранных фильмах. Тут же речь текла самым свободным образом.
Маргарита обернулась. За ее спиной стоял… кот, уверенно держась на задних ланах и почтительно раскланиваясь.
- Не откажите уделить мне пару минут для беседы, госпожа. Так редко удается перекинуться парой слов со свежим человеком. Дефицит общения - это самый страшный недостаток моей горестной жизни.
- Я к вашим услугам, - церемонно ответила Маргарита. И тут же замолчала, потому что все в этой ситуации было не так, как надо, вызывающе не так, и это следовало обдумать.
Со мной разговаривает кот, замелькало в ее мозгу, а я ему отвечаю. Но коты не говорят, и если я разговариваю с котами, значит, я сошла с ума. А я ведь не сошла с ума! Во всяком случае субъективные ощущения не вызывают у меня тревоги и неуверенности в своем душевном здоровье. Значит, этого говорящего кота не может быть! Но он есть!
- Не пугайтесь, госпожа, - усмехнулся кот, словно прочел ее мысли. - Я принадлежу к котам говорящим, арконской разновидности, родственной чеширским котам, описанным известным Льюисом Кэрроллом. Правда, в отличие от чеширцев, мы не обладаем столь чарующей улыбкой, хотя тоже можем поулыбаться при случае. Это наше сильное психическое оружие. А что касается специфических особенностей котов-арконцев, так упоминание о них тоже имеется в литературной классике. Наиболее серьезному исследованию нашу породу подверг Шарль Перро, что нашло отражение в сюжете сказки «Кот в сапогах».
- Вы подумайте! - искренне удивилась Маргарита.
Кот довольно усмехнулся:
- Я вообще могу порассказать вам много интересного. Только согласитесь выслушать…

На постоялом дворе, где вскоре обнаружилось отсутствие прибывшей накануне Царевны Лебеди, началась страшная суматоха.
Хозяин, который уже приготовил новым гостям завтрак и даже собирался при подаче пищи на стол выдавить из себя противоестественную фразу «За счет заведения!», ныне пребывал в состоянии, близком к обморочному: в его скромный уголок заявилась представительная делегация во главе с воеводой Крутом и боярином Вышатой, желавшими с почетом препроводить пришлую чародейку к княжескому двору, а ее, как назло, и след простыл.
Анна и Зоя метались по галерее, беспардонно заглядывая во все двери подряд. Надо сказать, что только из-за одной двери вылетел сапог, направленный по адресу незваных посетительниц. Остальные постояльцы равнодушно восприняли столь вопиющее нарушение этикета.
- Не знаю, что могло прийти в голову этой мокрой курице, - ворчала Зоя, для которой в данный момент образ Маргариты как-то сам собой слился с образами нелюбимых ею невесток.
- Главная беда в том, что нынешние девушки не умеют мыслить логически, а это, соответственно, лишает всяческой логики их поступки, - на бегу отвечала Анна. - Ведьме что нужно? Нужен ясный ум и умение сосредоточиться. А Горынская постоянно отвлекается! Да и ум, будем говорить откровенно, - ее слабое место!
- Давай разбудим Жанну! - мстительно предложила Зоя. - Почему это мы должны тут нервничать одни за всех, пока она нежится в объятиях своего котика?
- И то верно! - согласилась Анна и, подлетев к дверям Жанны, забарабанила в них с криком: - Эй вы, сладкая парочка! Вставайте, господа хорошие, все на свете уже проспали!
На шум из дверей соседней спальни выскочил еще и полуодетый Гарольд с мечом в руке.
Беорф, несмотря ни на что, так и не пробудился: человеко-медведи имели привычку спать очень крепко и долго, часов по двадцать - тридцать подряд. А если обстоятельства позволят, то и по пятьдесят.
- Дамы, объясните мне, что тут происходит? - обратился Гарольд к ведьмам. - Простите великодушно, что не спросил прежде, как вы почивали, но мне кажется, что обстоятельства…
- Не говорите так долго о пустяках, сэр! Здесь не происходит ничего необычного, кроме того, что Маргарита исчезла…
Гарольд побледнел так, словно его лицо покрыли слоем свежей побелки.
- Я ведь говорил! Я предупреждал! Ее нельзя было оставлять без охраны! Как же вы не уследили за ней?
- Ну вот, теперь мы еще и виноваты! - фыркнула Зоя. - Очень мило! И что мне не сиделось в Москве? У младшего внука день рождения, три года мальчику, дома - торт со свечками, подарки, родня съехалась, а я тут болтаюсь черт знает где и выслушиваю отповеди от молодых дураков…
Гарольд должен был бы оскорбиться - как-никак, а слова про молодых дураков были адресованы именно ему. Но рыцарю было как-то не до того… Его мысли приняли совершенно иное направление.
- Я так и знал, что дело добром не кончится! - заголосил он. - Это все медвежьи штучки. Это Беорф! Мерзавец, он куда-то тайно ходил ночью - наверное, организовал похищение Маргариты, а теперь как ни в чем не бывало притворяется спящим!
Резко развернувшись, он кинулся обратно в спальню. Ведьмы, естественно, устремились за ним - ни одна ведьма не остановится перед такой мелочью, как без спроса ворваться в спальню к мужчинам. Подумаешь, тоже цацы, и в комнату к ним не войди! Что такого можно там увидеть, чего ведьмы в своей жизни еще не повидали?
Гарольд принялся злобно трясти спящего беорита.
- Просыпайся, подлец! Просыпайся и рассказывай, что ты тут устроил и где леди Маргарита? Говори, а то я за себя не ручаюсь!
Беорф долго был не в силах по-настоящему проснуться и прийти в себя. Но когда он наконец заговорил, то горячо отказался от какого бы то ни было участия в происшествии с Маргаритой.
- А куда ты таскался ночью? - орал обезумевший Гарольд, потрясая мечом перед лицом беорита. - Говори, а то наделаю из тебя медвежьих окороков!
- У меня были свои дела, - буркнул Беорф и одной рукой отодвинул от себя вооруженного соперника. Видимо, он был очень зол, потому что силы его удвоились, а на лице, несмотря на все чары личины, заиграл звериный оскал. Гарольд от богатырского удара отлетел через всю комнату и распластался в углу.
- О господи, сейчас они устроят свару и Беорф демаскируется, - всполошилась Зоя. - А внизу, во дворе, весь цвет арконских силовых ведомств топчется! Зачем нам такие свидетели?
Нервно вырвав из собственной прически пару волосков, она пошептала над ними несколько слов, и Беорф неподвижно застыл. Зоя использовала «связывающее заклятие», лишающее объект возможности двигаться.
- Пардон, господин Беорф, - на всякий случай извинилась она. - Но вам пока лучше побыть в обездвиженном состоянии, тем более вы под подозрением. Как только разберемся, куда делась Маргоша, я с вас чары сниму. Если вы ни при чем, конечно. А наш горячий друг не посмеет причинить вам вред, пока вы лишены способности сопротивляться. - Тут Зоя чрезвычайно строго и внушительно посмотрела на Гарольда, с трудом поднявшегося на ноги. - Не так ли? Он как-никак рыцарь. А настоящие рыцари не нападают на тех, кто не способен сопротивляться. Вообще-то у меня есть подозрение, что, если с Маргаритой что и случится, причастен к этому будет тот, кого здесь нет…
- Вы говорите загадками, - подал голос Гарольд.
- Да какие уж тут загадки? - фыркнула Жанна. - Зоя, ты говоришь о…
- Цыц, не распускай язык, - оборвала подругу Зоя. - Специально не называю имени, чтобы не приманивать лихо. Так тебе непременно надо ляпнуть лишнее!
- И все же, дамы, я не понимаю, о чем вы? - Гарольд все же настаивал, чтобы его любопытство было удовлетворено. - Вы знаете что-то, что неведомо мне?
- О, не сомневайтесь, юноша, мы знаем много-много такого, что неведомо вам! - гордо ответствовала Жанна. - В частности, мы знаем, что есть один могучий чародей, не будем называть имен, раз кое-кто на этом настаивает, который много дал бы за то, чтобы с нашей Лебедью случилась какая-нибудь беда. А мы, ее старшие коллеги, и последовали в это унылое путешествие, чтобы по возможности не допустить беды… Хотя это особо не обсуждалось, но подразумевалось.
- А почему этот ваш… невесть кто так невзлюбил Маргариту, что желает ей всяческих бед?
Жанна передернула плечами.
- Наверное, дело в гордости. Могучие чародеи не любят, когда женщины занимаются магией. Им, то есть женщинам, позволены лишь самые примитивные дела - вроде гаданий и любовных приворотов, да и то под прицелом недоброжелательной критики. Наверное, все просто понимают: когда женщины вопреки всему прорываются к вершинам магии, они могут устыдить мужчин своими способностями, целеустремленностью и прилежанием. Вот и нашей молодой коллеге уже не раз удалось поставить на место этого самовлюбленного чародея… Легко ли такое прощать?
Конечно, московские ведьмы знали, что суть интриги гораздо глубже, но для юноши из иного мира версия Жанны была вполне пригодной.
Странно, что Анна, обожавшая всем все объяснять, не принимала участия в разговоре. Видимо, погрузилась в собственные мысли.

ГЛАВА 25

Крут и Вышата в гордых позах людей, облеченных властью, стояли посреди двора, внушая окружающим почтительный трепет, но при этом растерянно переглядывались между собой, до конца не понимая всего происходящего.
Ведьма, судя но всему, исчезла! И ее свита не знает, где она и что с ней… Там у них, у этих пришлых, похоже, зреет большая свара, по ведьмы как не было, гак и нет.
Крут подумал было, что это не так и плохо, если ведьма куда-то отвалила. В добрый путь и скатертью дорожка, как говорится! Без нее куда как спокойнее…
Более мудрый в силу обстоятельств прожитой жизни Вышата, со своей стороны, размышлял о странных обстоятельствах, при которых ведьма покинула Аркону, бросив на произвол судьбы свою свиту. Что-то тут не так, как бы не затаилась где, с целью исподтишка нагадить побольше…
Они обсудили обстоятельства дела, и Крут, отчасти признав правоту Вышатиных сомнений, кликнул начальника городской стражи и распорядился поднять на ноги весь личный состав расквартированной в городе дружины, а если потребно - то и подкрепление вызвать, чтобы прочесать весь город в поисках пропавшей Царевны. В случае обнаружения обиды ей не чинить, словами не поносить и рукоприкладства не дозволять, а низко кланяться и почтеннейше просить воротиться. Ежели не пожелает - попытаться задержать разговорами и послать гонца к воеводе…
Начальник стражи чуть ли не бегом кинулся выполнять приказ.
Между тем Гарольд отмахивался от насевших на пего ведьм, обнаруживших в его лице прекрасный объект для срывания злости.
- Дамы, успокойтесь, - рявкнул он наконец отнюдь не дружелюбным тоном. - Я должен сосредоточиться на внутреннем видении…
- Наглый сопляк! Мальчишка! Какое у вас может быть внутреннее видение? - заверещала Зоя и вдруг совершенно против собственной воли подавилась словами.
Такое было невозможно даже предположить, но Зоя готова была поклясться, что кто-то наложил на ее рот краткосрочные чары молчания. На лице Зои застыло выражение изумленного раздражения, как у дамы, поднявшейся на табурет, чтобы пошарить на шкафу и продемонстрировать нерадивой невестке, сколько там пыли, и неожиданно обнаружившей, что шкаф совершенно чист. Это состояние было Зое хорошо знакомо, а вот привычки лишать ее дара слова у окружающих до сего дня не проявлялось, поэтому ситуация казалась еще более отвратительной.
Одновременно с Зоей замолчали и Анна с Жанной, и даже вышедший вместе со своей подругой утомленный бурной ночью Персиваль.
Неужели этот ничего из себя не представляющий мальчишка Гарольд на самом деле владеет тайными знаниями? Или в атмосфере Арконы у него проснулись дремавшие прежде таланты? Пока не было никаких оснований подозревать в нем чародея, даже начинающего, а не то что опытного. Но почему же тогда так трудно выдавить из себя хотя бы слово? Вот что значит хорошее магическое окружение - знания так и впитываются, даже неучами!
- С Маргаритой все в порядке, - сказал наконец Гарольд. - Я вижу ее на зеленой лужайке у моря. Она сидит под деревом и разговаривает с котом.
- С котом?! - выкрикнула Зоя, к которой внезапно вернулась речь. - Маргарита что, тоже завела себе котика? Это просто поветрие какое-то.
И покосилась на Жанну, которая под взглядом подруги неожиданно покраснела. Неожиданно, потому что для ведьм такое состояние в целом нехарактерно.
А Зою, вынужденно промолчавшую несколько минут, теперь так и распирало желание говорить.
- Эй, господа сановники! Вы слышали, с Маргаритой все в порядке! - закричала она княжеским сподвижникам, перегнувшись через перила галереи. - Говорят, она в данный момент сидит где-то на лужайке под деревом с котом. По крайней мере этот молодой хлыщ так утверждает.
Информация была передана в манере, не характерной для Арконы, но ее прекрасно поняли: заклятие взаимопонимания продолжало действовать безотказно.
Воевода требовательно огляделся и, поскольку начальника городской стражи под рукой уже не было, послал одного из собственных охранников в качестве гонца к отбывшему начальнику, чтобы тот в свою очередь разослал каких-нибудь гонцов ко всем патрулям, прочесывающим город, с сообщением, что Царевну Лебедь следует искать под большим деревом и в обществе кота. Крут даже догадывался, где именно это дерево расположено, но не отменять же начатую операцию по перехвату госпожи Лебедь! Пусть уж ищут ведьму специальные люди, а дело начальника стражи - локализовать область поиска. Где изыскать столько курьеров, чтобы известить всех патрульных о предполагаемом месте нахождения ведьмы, так это пусть у начальника стражи голова и болит…
Ему же, главному воеводе Круту, оставалось только утереть пот с чела. У него было ощущение, как будто он только что чего-то избежал, но вот до конца понять, чего именно, было трудно.

Кот оказался необыкновенно интересным собеседником - во всяком случае, с тех пор как Маргарита покинула библиотеку замка в Камелоте, где могла проводить время в долгих беседах с лордом Венделлом, ей еще ни с кем не удавалось так задушевно поговорить.
Владение современным русским, которое отличало ар-конского кота, объяснялось довольно просто: кот представлял из себя некий биологический локатор, улавливающий информационные волны, поступавшие из иных пространств. Посему кот не только владел множеством иностранных языков (причем владел без всяких заклятий, по-настоящему), но и был в курсе разнообразных событий, происходивших в мире, а вернее в мирах…
Так что необыкновенная образованность и эрудиция говорящего кота была легко объяснима. Сложнее было объяснить, каким образом кот вообще говорил и как именно он улавливал далекие культурные сигналы иных цивилизаций, но и тут можно было бы выдвинуть множество гипотез - от случайного сбоя в эволюционном развитии, давшего столь поразительный результат, до микроклимата Арконы, на почве которой легко произрастали не только растения, но и чудеса.
Однако в Арконе, с присущим этому месту парадоксальным отношением к чудесам, именно уникальные способности кота сыграли с ним злую шутку.
Поначалу он пытался рассказывать людям о других мирах и о том, что там происходит. Этим мало кто интересовался. «Вот же брешет, чертова скотина», - говорили арконцы и уходили прочь, недослушав то, что с таким трудом коту удавалось уловить.
Тогда кот решил, что в его рассказах не хватает аналитического компонента. Он стал сравнивать жизнь в Арконе с жизнью в иных мирах и выдавать рекомендации, как на основе чужого опыта улучшить государственное устройство княжества и реформировать органы власти.
Тут уж озверели буквально все вокруг.
Кота обвиняли в отсутствии патриотизма и желании обхаивать арконскую действительность, в нагнетании истерии, в самодовольном стремлении казаться лучше всех, Даже в продажности, выдвигая версию, что это противники нового князя платят подлому зверю за распространение безумных и клеветнических идей с целью поколебать основы княжеской власти…
В качестве радикальной меры борьбы с вредоносным котом предлагалось отсечь ему голову, но князь, желавший выглядеть в глазах подданных мудрым и справедливым правителем, на это не пошел. Он сам, когда рвался к власти, утверждал, что в Арконе будет процветать гласность и каждый сможет смело говорить обо всем, о чем вздумается. Отсечение головы не в меру болтливому коту могло бы поколебать уверенность народа в твердости слова властителя.
Коту просто запретили вести беседы на городских площадях, улицах, торжищах, в порту и прочих людных местах, а также собирать одновременно более трех слушателей. Этим уже достигался хороший контрпропагандистский эффект, но для довершения дела кота отселили на безлюдный мыс, выступающий далеко в море, где не было ничего, кроме старого дуба, и посадили там на цепь. Цепь, кстати, была отлита из чистого золота, что дало князю основание говорить:
- Вот, кошак поганый власть в Арконе с грязью мешает, а мы для него ничего не жалеем, даже казны. Сколько золота на скотину бесчувственную ухлопали - просто не счесть. А он и не ценит!
Между тем дьяки из Тайного приказа бдительно отслеживали, кто именно ходит на мыс к дубу слушать вредную болтовню кота, и заносили их имена в специальный список.
Народ вскорости об этом прознал, и тропа к дубу заросла совершенно. Кота иногда забывали даже покормить, и, чтобы не сдохнуть, он вынужден был ловить птичек, легкомысленно садившихся на ветви дуба. Там же, на ветвях, бедный кот укрывался в непогоду, хотя цепь делала лазание по дереву не таким уж и простым занятием.
Зато никто не мешал ему улавливать исходящие из глубин иных миров информационные потоки и предаваться интеллектуальным наслаждениям…
- У, вражья морда, - говорили про него арконцы. - Одно на уме у этого кота - гадости всякие выдумывать. Идет направо - на князя чего не то сбрешет, налево - на горожан… Уродится же такая скотина!

- Простите, я забыл представиться! - церемонно произнес кот, когда их беседа с Маргаритой приняла уже совершенно дружеский и проникновенный характер. - Мое имя - Кий. В честь князя, основавшего стольный Киев-град. Удивляетесь? Напрасно. Предания о Кие, сестре его Лебеди (приложившей позже руку и к Арконе), новгородском князе варяге Рюрике и преемнике его Олеге, объединившем Киевскую и Новгородскую Русь, здесь, в нашем мире, - основа исторической науки. Древняя история и у вас, и у нас общая. Это потом Аркона исчезла из славянского мира, затерявшись в иных пространствах.
Кот присел к дубу и потрогал лапой ошейник.
- Жмет все время, дурацкое устройство, - пожаловался он. - А посмотрите-ка, госпожа, что за люди там собираются? Не по вашу ли душу? Хотя, может статься, и по мою…
В отдалении собирались стражники, причем к ним подбегали все новые и новые вооруженные группы, и в конце концов у мыса собралась целая толпа. Никаких агрессивных действий они не предпринимали, так и толпились в отдалении, переминаясь с ноги на ногу и что-то тихо обсуждая.
- Что-то случилось! - забеспокоилась Маргарита. - Может быть, война? Но у меня такое чувство, словно они боятся подойти.
- Еще бы не боялись - тут под дубом больше трех собираться не велено, - отозвался кот. - А подойти, однако, придется. Надо думать, по делу они, голубчики, прибыли. Сейчас парламентера подошлют, не иначе.
От толпы и вправду вскоре отделились две крепкие фигуры и, подталкивая друг друга, поплелись к Маргарите и коту.
- Ну, служивые, с чем пожаловали? - выступил вперед кот, гордо подбоченясь и позвякивая цепью.
- Молчи, тварь злоязыкая! - огрызнулись стражники и… пали перед Маргаритой ниц.
- Царевна Лебедь, матушка, не вели казнить, вели слово молвить! Великий князь Путята, бояре, ратники и горожане именитые призывают тебя править! Не откажи, заступница, не погуби! Нам без тебя воротиться не можно! Вишь, сколько нас, посыльных, за тобой направили, цельную рать… Да будет здрав наш князь! И да придет кончина всем нашим врагам!
- Да, конечно, всем-всем врагам… Само собой разумеется, - растерявшись, пробормотала Маргарита.
Похоже, ее всерьез приглашают править… Это был какой-то совершенно неожиданный поворот! Сумасшествие какое-то! Что-то из бредней Хлестакова: курьеры, курьеры, тридцать тысяч одних курьеров… я как-то раз даже государством управлял…
Маргоша вовсе не собиралась тут править, она забралась в этот мир случаем, погостить и посмотреть на братьев по славянской крови. К тому же при взгляде на распростершихся у ее ног стражников ей снова вспомнилась невысказанная просьба «не становиться ни на какие колени»…
От растерянности она молчала, а кот за ее спиной шепотом подсказывал:
- Лучше милостиво согласиться, госпожа, а то хуже не было бы… вы должны излучать уверенность и потребовать, чтобы вас сопроводили в княжеский терем для беседы с правителем и боярской думой. Это проверка. Испытание воли и мудрости…
С ума тут все посходили. Хотя, похоже, в традициях острова Буяна выбирать себе в правители кого ни попадя, подумала Маргарита. Ведь и в сказке Пушкина случайно занесенного на остров Гвидона тут же провозгласили князем. Как там - княжей шапкой величают и главой назначают над собой?.. Ну что, брат Пушкин? Да ничего, брат, так как-то все!
- Что ж, ведите меня в княжий терем! - гордо провозгласила Маргарита (сколько внутренних сил пришлось собрать, чтобы в голосе прозвучала эта гордость, со стороны было и не представить…). Обернувшись к коту, она бросила другим, гораздо более теплым тоном: - До свидания, Кий. Я еще приду к тебе, котенька, как только смогу.
- Буду ждать! Приходите! И рыбки маленечко прихватите, госпожа, не сочтите за труд! Соскучился я по рыбке!
А среди «курьеров», явившихся звать Маргошу «управлять государством», ее слова про княжий терем были почему-то восприняты как согласие принять власть в свои руки и вызвали невероятное ликование.
- Матушка, кормилица! Облагодетельствовала! Теперь-то Аркона твоими неустанными трудами возродится и засияет во славе!
Ничего себе! Неужели эти типы думают решить с ее помощью все свои проблемы? Хорошенькое дело!

ГЛАВА 26

Кто бы мог подумать, но высшие чины Арконы действительно обратились к Маргарите с нижайшей просьбой разделить бремя власти. Она поначалу отказывалась, пыталась объяснить, что ее пребывание в Арконе будет недолгим и брать на себя такую ответственность ей сложно, но князь и бояре оставались непреклонными, просили и умоляли, не принимая никаких возражений (видимо, решение было уже принято вне зависимости от возможного ответа Маргариты).

Предыдущая страница 9 Следующая страница


Странствия по мирам 10

Ей даже в самой почтительной форме намекнули, что искренне надеются - Царевна Лебедь настолько умна, что не станет помышлять о том, как бы ускользнуть от столь почетных обязанностей и сбежать из города. Конечно, такая могущественная волшебница, как она, вправе сама решать, что ей нужно делать, но вот ее свита… Не найдя однажды свою правительницу, избранную всем миром, арконцы могут от отчаяния сорвать злость на ее свите. И мало тогда никому из приезжих гостей не покажется.
Пришлось временно приступить к обязанностям правительницы неопределенного статуса - для себя Маргарита решила считать собственную должность всего лишь «советником и помощником великого князя», но местное общество пыталось ей внушить, что ее положение несравнимо выше.
Ее и ее спутников вновь окружили невероятным почетом, старясь предугадать каждое желание пришельцев. Надо признать, исполнялись эти желания своеобразно, как-то по-дурацки, но это, вероятно, происходило от излишнего усердия арконцев.
Узнав, что Маргарита с друзьями ночует на постоялом дворе (а где еще можно было устроиться чужакам, не имевшим в Арконе ни родных, ни близких?), представители высшей власти пришли в ужас и стали наперебой предлагать собственные хоромы, умоляя, чтобы заезжие чародеи оказали им великую честь, почтив своим присутствием их дома…
Маргарите не хотелось никого стеснять, но постоялый двор со средневековыми условиями жизни и вправду был не самым комфортным пристанищем. Конечно, в домах бояр тоже трудно было рассчитывать на ванную комнату или хотя бы душевую установку, но все же там было гораздо удобнее. Однако у Маргариты были основания подозревать, что гостеприимные приглашения, которыми ее осыпают, не совсем искренни…
Новоявленная Царевна Лебедь долго колебалась, не решаясь воспользоваться гостеприимством княжеского окружения, но неожиданное и крайне неприятное происшествие ее к этому подтолкнуло.
Ранним утром ее разбудили дикие крики. Выглянув из своего окна, Маргарита увидела, как из дверей постоялого двора спиной вперед вываливается человек. Причины столь оригинальных действий стали очевидными, когда он, издав горлом булькающий звук, упал у порога на спину. В груди у него торчал метательный топорик. Следом из дверей вылетело копье и воткнулось в землю чуть поодаль. Ни в кого из проходивших по улице людей, похоже, не целились, просто в обеденном зале постоялого двора кипел настоящий бой. Время от времени оттуда выпадали чьи-то тела, но шум не стихал.
После того как в перила воткнулась пущенная из лука кем-то и в кого-то стрела, Маргарита с неприличным визгом ринулась обратно в комнату, стараясь при этом не задумываться, что как раз в этот самый момент может послужить мишенью для очередного выстрела. Тут же к ней подтянулась свита.
Оказалось, что никто из ее спутников давно не спит. Более того, мужчины пребывали в полной боевой готовности и держали руки на рукоятях мечей, хотя принять личное участие в побоище им еще не довелось. (Да и неизвестно, смогли бы они полноценно драться плечом к плечу в одной команде, потому что после ссоры в памятное утро исчезновения Маргоши отношения между Гарольдом и Беорфом испортились окончательно; хорошо хоть к Зое, рискнувшей влезть в их разборку со связывающими чарами, Беорф особого зла не питал.)
- Что там происходит? - спросила Маргоша у Жанны, нервно следившей, чтобы ее обожаемый Персик не наделал бы глупостей, вздумав демонстрировать обществу удаль молодецкую.
- Что-что? - огрызнулась та. - По твою душу бандиты заявились. Наверное, рэкетиры здешние…
- То есть как? - опешила Марго.
- А вот так. Не уверена на сто процентов, но, по-моему, они хотят тебя выкрасть, чтобы потом вернуть за большой выкуп. Ввиду твоей необыкновенной ценности для этого дурацкого города. Во всяком случае, какие-то дикие орды с колющим и режущим оружием штурмуют наш постоялый двор, требуя выдать им тебя.
- Но почему же вы меня не разбудили? Я бы приняла меры.
- Меры, говоришь? На колечко свое рассчитываешь? Не суетись, и без тебя меры приняли. А твоя магическая бижутерия, когда к ней обращаются за помощью, выкидывает всякие непредсказуемые сюрпризы. До сих пор забыть не могу, как меня против воли в лебедя обратили. Хорошенькое дело! Мы, видите ли, должны были служить тебе защитой! Да еще в лебедином оперении! Просто чудо, что нашу стаю не превратили в мишень для стрел! Так что лучше действовать старыми добрыми проверенными способами. Мальчики наши за мечи схватились, хотели героически сражаться с превосходящими силами противника. Но я отговорила. Нападающие имеют обыкновение калечить защитников своей жертвы, а то и убивать. А нам это надо? Я напустила на бандитов проверенное средство - чары распри. На славянскую душу такие вещи действуют безотказно. Видишь, что творится? Теперь каждый из тех, кто желал взять в плен тебя, озабочен прежде всего тем, чтобы этого не сделали другие. И на тех, кто с боем продвигается хоть на шаг ближе к цели, то есть к тебе, оголтело бросаются их же собственные коллеги. Скоро они перекромсают друг друга на ближних подступах и самоликвидируются. Недурно, правда? У нас на телевидении я частенько пользуюсь этим приемом. Правда, там обходится без сечи на мечах, но тоже не без жестокости и некоторых неизбежных жертв…
А кровавая потасовка уже выплескивалась во внутренний двор. Свирепые бородатые мужчины насаживали друг друга на ножи, рассекали мечами, рубили топорами, проламывали скамейками головы и душили. Стражники, подтянувшиеся к постоялому двору, в потасовку не вмешивались - они имели обыкновение вступать в драку только тогда, когда на их стороне был численный перевес. Зато толпа зевак вовсю наслаждалась зрелищем - судя по всему, денек нынче выдался нескучный…
Гарольд и Персиваль с интересом спортивных болельщиков наблюдали за происходящим. Наибольший интерес у них вызывали не те, кто уже отошел в лучший мир, а те, кто оказался в бессознательном состоянии, - судя по всему, это были матерые бандиты и опытные кабацкие бойцы, и можно было уверенно сказать - в тот момент, когда эти люди очухаются, лучше рядом с ними не находиться.
- Можно перерезать им глотки, - задумчиво предложил Гарольд, словно речь шла о деле вполне заурядном.
Юный сэр Персиваль выразил недоумение от подобной кровожадности - он привык поднимать оружие на врага лишь в рыцарских поединках и не только практически, но и теоретически не знал, как взяться за перерезание глоток лежачим и бесчувственным людям. Нет, что ни говори, а такие действия связаны с множеством моральных и трудовых затрат…
- Мне кажется, лучше доходчиво разъяснить им недостойность их поведения и отпустить восвояси, - деликатно заметил он, на всякий случай стараясь не пробуждать в собеседнике его жестокие инстинкты.
- Идея оригинальная, но непрактичная. Очнувшись, они вновь схватятся за оружие и сорвут злость на тех, кто будет рядом. В частности на желающих что-либо доходчиво объяснять. А с нами дамы, и мы несем за них ответственность.
Персиваль подумал, что излишнее рвение Гарольда в деле истребления врагов объясняется чувством ответственности за жизнь слабых женщин (хотя на самом деле не так уж они и слабы).
Каждому рыцарю известно, что драться надо честно и поверженных не добивают, но те, кто своей главной целью считает сбережение жизни прекрасных дам, обычно творчески подходят к применению этих правил. И все же чрезмерную жестокость поощрять не следовало, даже если она была вызвана самыми возвышенными порывами.
Через час к постоялому двору были вызваны несколько возчиков с телегами. На них возложили обязанность увезти со двора сложенные рядком тела убиенных бандитов, а также и выползающих за ворота полуживых.
Хозяин наскоро отмыл обеденный зал, присыпал песочком въевшиеся в пол кровавые следы, расставил вместо разбитых в щепки лавок запасные, принесенные из сарая, и слабым голосом спросил гостей:
- Завтракать будете в общей трапезной или прикажете в комнаты яства доставить?
После такого потрясения трепетная московская Царевна Лебедь не могла оставаться на постоялом дворе, и компания ведьм вместе со всеми сопровождающими перебралась в хоромы боярина Вышаты, где у Маргариты наконец-то появилась своя, отдельная, спальня. Одно это можно было считать большой удачей - у новоявленной правительницы вдруг оказалось столько обязанностей, что каждый час отдыха, а тем более сна, был для нее на вес золота.
А ее свита искала для себя какие-нибудь интересные дела, чтобы жизнь не казалась слишком скучной.
Зоя закрутила роман с гостеприимным хозяином.
- Этот Вышата очень даже ничего - значительный человек, аристократ, но при этом простой, с такой провинциальной славянской непосредственностью и детской душой. Может, для кого-то он и староват, а для меня в самый раз. Для него я девочка, даже и чарами личины затрудняться незачем…
Анна нашла в Арконе благодарную аудиторию для своих просветительских чаяний. С утра у терема Вышаты собирались люди, алкавшие знаний, и ждали, когда из окна светлицы второго этажа выглянет мудрая женщина с двумя дополнительными стеклянными глазами и расскажет им что-нибудь интересное…
Жанна, коротавшая почти все время в обществе Персиваля, все же старалась помочь Маргоше на новом поприще. В меру своих сил, конечно… Идей у нее было множество, и каждый день она выдавала что-нибудь оригинальное.
- Надо бы устроить тут твою презентацию.
- Что ты имеешь в виду? - удивилась Маргарита.
Презентация - это было какое-то несопоставимое с их нынешним существованием понятие. Где презентации, а где затерянный в бесконечных мирах древнеславянский анклав, сохранивший «заветы старины»?
Но у Жанны было свое представление о жизни, основанное на собственном опыте.
- А как ты думаешь? Прием для здешнего высшего общества с целью пропиарить тебя в качестве новой правительницы. Богатый банкет - лучшая реклама. Поверь, я знаю, о чем говорю.
Беорф, судя по всему, с головой ушел в политическую деятельность: к нему приходили какие-то люди, о чем-то шептались, что-то приносили и прятали, что-то тайно уносили… Маргарита ничего не могла поделать с этим и даже не знала, чем именно он занят. Единственное, что пришло ей в голову, - взять с беорита слово, что он не будет готовить террористические акты и кровавые перевороты (ведь у всех сепаратистов это любимое развлечение!). Теперь приходилось верить ему на слово, хотя случалось, что Беорф возвращался откуда-то сильно помятым и слегка окровавленным.
Гарольд, впрочем, был уверен, что Беорф ведет двойную жизнь и что он не случайно внедрился в окружение московской феи. Казалось бы, беориту надо было просто вернуться из вынужденной эмиграции в Аркону под надежным прикрытием. Ну вернулся - и что? Пора бы уж удалиться восвояси, в отдаленные медвежьи селения, и заняться собственными делами. Нет, он прибился к компании Маргариты, и палкой его не отгонишь!
Наверняка какие-то враги его заслали с целью вынюхивать и выведывать все, что только возможно. И кто это к нему теперь тайно шастает? Посланцы беоритов или посланцы могущественных чародеев, злоумышляющих против молодой и трепетной феи Маргариты, не способной на ответные черные чары? Впрочем, в злонамеренности Гарольд подозревал всех подряд.
Он даже не искал никаких развлечений, а согласно добровольно взятым на себя обязательствам на зависть всем сопровождал Маргариту везде, где бы она ни пребывала, старался ей помочь советом и делом, а если надо - и защитить, время от времени выразительно хватаясь за рукоять меча.
Маргарита удивлялась, как же ей повезло: встретить бескорыстного и преданного человека - большая удача в любом из миров.
Она и сама сочла за лучшее снять с ожерелья-минимизатора бабушкин магический меч и носить его на поясе на виду у всех. Нельзя сказать, что тяжелая штуковина, болтающаяся на боку и время от времени больно хлопающая по коленке, оказалась удачным украшением, тем более меч был туповат, и в тот единственный раз, когда Маргарите пришлось использовать его по прямому назначению, а не в символических обрядах, особого воинского мастерства ей выказать не удалось. Мерзкий чародей Ремиз спровоцировал Маргариту вступить в поединок на мечах, и, если бы не помощь друзей, ей пришлось бы плохо… Но с декоративной функцией меч вполне справлялся.
В Арконе, где была в чести грубая сила, вооруженный человек пользовался несравнимо большим уважением, чем безоружный. И Гарольд тоже уверял, что в тот момент, когда у девушки, казавшейся хрупкой как цветок, из складок одежды выглядывает вполне пригодный (по виду) к употреблению боевой меч, окружающие будут с ней более почтительными. И это была не единственная разумная рекомендация, данная верным рыцарем.
В конце концов Гарольд стал кем-то вроде «советника и ассистента по административным вопросам» для самой Маргариты. Ей, по понятным причинам, пока еще не доводилось разрабатывать программы реформ даже для небольших государств (хотя своему родному правительству в России практически каждый гражданин может объяснить, что именно министры делают не так; жаль, что никого об этом как-то не спрашивают…). Поэтому дружескими советами Гарольда, неравнодушно относившегося к делу, пренебрегать не приходилось. Тем более прикомандированный к ней в качестве советника от боярской думы законник Мал (поговаривали, что по совместительству он служит еще и в Тайном приказе) особой деловой хваткой не отличался. Маргарите иногда даже казалось, что он нарочно саботирует все ее начинания.

ГЛАВА 27

В один из первых же дней новоявленной вице-правительницы на новом поприще Мал огорошил ее сообщением:
- Для того чтобы отдавать распоряжения и приказы, тебе, о Царевна, необходима личная именная печать.
Маргариту несколько коробила поначалу привычка арконцев обращаться ко всем подряд на «ты», но люди здесь воспринимали такие категории, как единственное и множественное число, буквально: если человек один, говорить ему надо «ты», а если говорят «вы», значит, собеседников много.
- Ну так закажи для меня печать поскорее, - ответила она Малу, не подозревая, что и здесь ее ждут проблемы.
- Мы уже заказали, матушка. Я напоминаю о печати просто из вежливости.
Маргарита вздохнула с облегчением. Но, как оказалось, совершенно преждевременно.
- Дело в том, что для изготовления печати нужна заявка за подписью князя, к тому же утвержденная в Тайном приказе, - пояснил Мал. - Подобные работы и подобные расходные материалы подвергаются строгому учету.
- Ну я думаю, получить разрешение князя несложно.
- Без сомнения. Пергамент с заявкой уже передан княжеским тиунам. Входящий номер документа - 2333/456. Если учесть, что в настоящий момент на рассмотрение князю переданы номера 2180/222 - 2180/322, ждать придется не так уж и долго.
- Какой кошмар! - ужаснулась Маргарита, представив себе эти бесконечные пергаментные свитки с многозначными номерами. - А сколько времени займет изготовление печати, после того как разрешение будет получено?
- Полагаю, немного. Заказ-то срочный… С княжьей кузней уже достигнута предварительная договоренность. Если заказ поступит не позднее ближайшего понедельника, начальник кузни обещает сделать все за месяц, в крайности за полтора. А если мы не успеем оформить разрешительные документы к понедельнику, то все может затянуться: кузня примет другой срочный заказ, ждать-то впустую никто не желает…
- А нельзя поторопить их?
- Кого?
- Ну всех… И этих, как их там, тиунов, и кузнецов, и вас… То есть тебя, Мал.
- Я делаю все, что могу.
- Так, мое терпение кончилось!
В конце концов, если уж тут решили пробудить в ней ведьму, пусть потом не ропщут! Маргарита почти бегом направилась в просторную теремную палату, именовавшуюся престольной, где заседал князь совместно с ближним кругом бояр. Вероятно, князю следовало подавать челобитную, на которую тиуны поставят номер и пустят по инстанции установленным порядком, но Маргарита решила обойтись без бюрократических сложностей.
- Князь, у меня проблемы из-за отсутствия именной печати! Нельзя ли ускорить этот процесс?
Неизвестно, каким именно образом чары взаимопонимания донесли до князя слова «проблемы» и «процесс», но, судя по всему, он прекрасно понял, о чем говорила вице-правительница.
- Царевна, не серчай! Что поделать, волокита в делах - это наш бич. Все княжеские службы в ней погрязли! Но других верных слуг у нас нету…
- Князь, мне важно получить твое принципиальное согласие на то, чтобы я обзавелась собственной печатью.
- Я не возражаю. Но установленная процедура…
Маргарита повернулась к главе Тайного приказа и прочим боярам:
- Вы слышали? Князь не возражает! Стало быть, не взыщите!
И приготовила волшебную палочку…
Бояре от ужаса зажмурились: к чему привело использование этого предмета в прошлый раз, всем было памятно. Боярская дума гадала, кого Лебедь нынче наградит рогами: князя, главу Тайного приказа, нерадивых исполнителей ее повеления или всю думу чохом…
Но рогов ни у кого на голове так и не произросло.
Просто какой-то предмет, невесть откуда взявшись, повис в воздухе и с легким стуком свалился к ногам Маргариты.
Это была большая круглая печать. Ее украшало изображение плывущего лебедя в короне (такой лебедь в виде фарфоровой статуэтки производства Дулевского завода фарфоровых изделий имелся в хозяйстве у Марго-шиной бабушки, не той, которая была потомственной ведьмой, а той, которая была просто потомственной бабушкой; вот этого зацепившегося в детских воспоминаниях лебедя Маргарита невольно и воспроизвела на рисунке печати). Вокруг лебедя тянулась старославянская вязь со словами: «Быть по сему. И.о. Царевны Лебеди Маргарита из Москвы».
Может быть, над текстом и рисунком следовало бы поработать более вдумчиво, но для вещицы, созданной в порыве раздражения, все же получилось неплохо.
- Ну вот, - удовлетворенно заметила Маргоша. - Печать у меня теперь есть. Можете зарегистрировать ее, если это требуется, но только ускоренным порядком. А я пойду готовить план необходимых реформ.
Едва она покинула престольную палату, князь внушительно переглянулся со своими приближенными.
Пора было переходить к плану «буки»…

ГЛАВА 28

Реформирование государственного устройства - дело вообще непростое. Но в Арконе оно было непростым вдвойне. Одной из самых болезненных проблем оказался вопрос о содержании армии, или, как здесь говорили, рати. Для казны Арконы прокорм и вооружение ратников стало непосильным бременем, но как сократить военные расходы и нужно ли их сокращать вообще, никто не знал…
Поскольку ратниками в Арконе становились практически все юноши, достигшие призывного возраста, в случае военной опасности в строй ставили всех, кому в данный момент нечем было заняться. А так как каждый норовил найти какое-нибудь важное занятие именно в тот момент, когда князю требовалось пополнить свои дружины, дьяки из Тайного приказа загоняли на ратную службу всех арконцев, кто только подворачивался им под руку в нужную минуту.
И если уж тебя приказные замели в дружину - хочешь не хочешь, а два года службе отдай и не жалься… Единственное, что немного примиряло витязей с горькой судьбиной, - надежда, что им доведется патрулировать улицы Арконы и можно будет набить карманы легкими деньгами за счет отловленных беоритов.
- Вам не кажется, что напряженная обстановка в отношениях с беоритами поддерживается искусственно? - поинтересовалась Маргарита на заседании «ближнего круга». - Не лучше ли установить прочный мир на острове и сократить численность армии, то есть княжеских дружин. Хотя бы вдвое… Молодых, здоровых мужчин лучше использовать в народном хозяйстве, а не в бессмысленных военных стычках, не говоря уж о том, что семьям без них трудно. Итак, в числе первых мер, которые необходимо принять как можно скорее, будет сокращение числа витязей, пребывающих на ратной службе.
Политическая элита Арконы, зная давнее недовольство казначея военными расходами, могла бы предположить, что он ухватится за это предложение, но казначей только отрицательно покачал головой.
- Ни в коем случае. Это приведет к упадку и разорению нашего княжества.
- Но великий князь уже согласился свернуть политику экспансии и установить с беоритами мир, и вам больше незачем содержать такую огромную армию, - напомнила Маргарита.
Казначей смерил ее уничижительным взглядом. На лице у него играло странное выражение - как у утопленника, которому сразу после спасения из пучины предложили выпить стаканчик воды.
Синхронный перевод его ответной речи на современный русский звучал приблизительно так:
- Если мы разом выбросим на рынок труда толпы бывших воинов и одновременно сократим ратные расходы, то получим массовую безработицу. А голодные люди, лишившиеся своего места в жизни, да к тому же прошедшие военную школу, имеют неприятную склонность восставать против тех, кто ими правит, то есть в данном случае против нашего великого князя и всех нас. Я думаю, вы согласитесь, что с учетом долговременных последствий значительное сокращение состава княжеских дружин будет не самым мудрым решением.
- К тому же нельзя забывать о проблемах внутренней политики, - заявил вмешавшийся в дискуссию воевода с жаром, который сподвижникам прежде удавалось наблюдать у него только во время разработки планов сражения. - Представьте, десять тысяч праздных, зудящих от долгого безделья рук, каждая из которых, чуть что, тянется к мечу… Половина наших витязей готова вцепиться в глотку другой половине. Древняя родовая вражда, ничего не поделаешь. Неудивительно, что в лагерях дружинников царит нервная обстановка. А что будет, если половину рати распустить по домам и оставить без всякого присмотра? Нет! Лучше уж пусть ратники будут объединены одной целью - уничтожать общего врага.
- А такая во всех смыслах животрепещущая проблема, как боевые единороги? - вскинулся казначей. - Единорогов никак нельзя сбрасывать со счетов! Сейчас они обеспечены фуражом за счет казны. Но если проводить масштабное сокращение рати, придется сократить и численность табунов единорогов. И что же, прикажете их забить или выпустить на волю, чтобы они разнесли пол-Арконы? Веками лучшие, специально обученные ловцы, рискуя жизнью, отлавливали этих опасных животных в горах, проводили отбор и селекцию, дрессировали, вырабатывали у них навык поведения в боевых условиях - и что же, пустить всю работу многих поколений единороговодов на ветер?
- Как хотите, Царевна, но это невозможно, - поддержал его воевода. - Резко сократить арконскую рать представляется нереальным. Тем не менее мы можем добиться кое-какой экономии за счет естественной убыли.
- Естественной убыли?
Применительно к вооруженным силам это звучало зловеще.
Оказалось, имеется в виду не скоропалительное истребление арконской рати в боях местного значения, а крайне медленное и постепенное сокращение освобождающихся должностей. Если кто-то из ратников уйдет по своей воле, нового можно на это место уже не брать. Вот так, потихоньку да полегоньку, число ратников и уменьшится.
- И вы объявите, что все желающие из числа витязей могут демобилизоваться? - с надеждой спросила Маргарита.
- Да что ты, матушка Царевна, как можно? Ты, надежа-заступница, не неволь нас на этакое дело, - низко кланяясь, ответствовали бояре. - Коли объявить - воля, дескать, вам, касатики, вышла, - так все сразу и разбегутся. Вот ежели кто по хвори или по возрасту домой запросится, тогда мы его прошеньице-то и рассмотрим-Может, кого и отпустим.
- Так, может быть, есть смысл перейти на комплектование войска на добровольной основе? И никого не надо будет принуждать и насильно удерживать? - внесла очередное предложение Царевна Лебедь.
- Но того, кто добровольно просится в дружину, надо всерьез проверять. Либо набедокурил и от Сыскного, а то и Тайного приказа скрывается, либо с головой не дружит. Одно из двух.
Провожавший Маргариту с заседания боярской думы Мал сказал нечто, прозвучавшее в ее ушах примерно так:
- Нас все считают злодеями-бюрократами, но ведь мы не имеем никаких реальных полномочий что-то изменить. Мы можем разве что дать рекомендации тем, кто такие полномочия имеет. И тут приходится либо подсластить пилюлю, либо слегка подправить факты, чтобы они соответствовали тому, что желают услышать власть предержащие, либо запутать все до такой степени, чтобы сам черт не разобрался в наших делах, - иначе может получиться, что вместо программы предложенных нами изменений сочтут за лучшее заменить нас самих.
Надо думать, перевод с арконского на современный русский был достаточно точным…
Но Мал так и не успел развить свою мысль, когда из-за пузатой витой колонны, поддерживающей своды терема, вышел князь Путята.
Мала тут же словно ветром сдуло.
- О моя Лебедь! - простонал князь, протягивая руку и хватая Маргариту за запястье. - Я теряю голову от любви!
Растеряться в такой ситуации - значит ввергнуть себя в ненужные проблемы. А Маргоша именно это и сделала.
- Судьба предназначила нас друг другу, - продолжал Путята. - Я жажду тебя, Царевна. Я хочу тебя, хочу твое тело.
Тут князь так стиснул Маргариту в объятиях, что ей нетрудно было представить, что она оказалась в щупальцах крупного и голодного осьминога.
Да, то, что принято называть «ушатом холодной воды», князю было просто необходимо.
- К сожалению, ничем не могу помочь, - пробурчала Маргоша, пытаясь выбраться из цепких объятий. - Свое тело я, знаете ли, активно использую и уступить его никому не могу. Самой нужно. Мало ли, кто что хочет.
- Я тебя обидел, - горько вздохнул князь. - С моей стороны было дерзостью домогаться любви такой красавицы. Но все же не отвергай меня бездумно - тебе не найти более достойной пары…
«Да что же это такое, - подумала Маргарита. - Во всех параллельных мирах какие-то сексуально озабоченные и при этом совершенно холостые правители, которые так и бросаются на приезжих женщин. Надо было путешествовать в образе старой карги, это куда как спокойнее!»
Пожалуй, можно считать, что между нами уже устанавливаются дружеские, доверительные отношения, подумал князь. Неплохое начало! Она набивает себе цену отказами, но у баб так принято…
- Говори, моя госпожа, что ты желаешь в дар от князя. - Путята решил проявить ошеломляющую щедрость, ведь любую бабенку, по его мнению, можно купить подарками. - Говори, не бойся! Тебе ни в чем отказа не будет!
- Спасибо, князь. Мне ничего не нужно, - отмахнулась Маргарита. - А впрочем…
«Клюнула! - радостно екнуло княжеское сердце. - Ну теперь она моя - куплю за золотые побрякушки…»
- Отдай мне говорящего кота, князь, - попросила потенциальная невеста.
Эта Лебедь и без того казалась князю странной, но столь нелепой просьбы он не ожидал даже от нее. Он мог ее озолотить от княжеских милостей, наделить казной, хоромами, челядью, а она просит какую-то дрянь вроде этой глупой болтливой скотины… Похоже, девка совсем дурочка, под стать коту, вот и выбрала себе «подарочек»!
- Зачем тебе этот мерзкий кошак, моя госпожа? Толку в нем нет, пользы тоже, одних злоязыких речей наслушаешься… Возьми лучше златом червонным да жемчугами.
- Князь, ты говорил, что мне ни в чем отказа не будет. А я желаю получить кота!
- Ну что ж, слово князя как кремень. Желаешь вместо чего доброго эту тварь мерзопакостную - получай! Хоть мне оно и не по нраву! - И князь хлопнул в ладоши: - Эй, вы, там, холопья! Ну-ка доставить мне кота говорящего, что на Лукоморье на цепи сидит! Да живее!
Совет волхвов, колдунов и чародеев Арконы переживал не лучшие времена. Это можно было заключить даже по вывешенным на дверях колдовского домика объявлениям, что заказы на приворотные зелья и любовные чары принимаются со скидкой, а каждая третья порча насылается бесплатно.
Кое-кто из коллег, призванных к князю в хоромы в тот роковой момент, когда на голове властителя Арконы выросли ветвистые рога, буквально чудом спасся от неминуемой расправы, поскольку избавить князя от жуткого украшения волхвы не могли, даже если бы и очень захотели. Теперь, не дожидаясь, как дело повернется, они пустились в бега и укрылись где-то в горах, чуть ли не у диких беоритов. Колдовской совет наполовину обезлюдел.
И то, что глава Тайного приказа намерен посетить Дом волхвования и побеседовать с лучшими специалистами магического цеха, положения нисколько не улучшало, скорее напротив.
Главный из волхвов, несмотря на высокий пост, никогда не блистал особыми способностями в области предвидения, но сейчас эти способности так и запульсировали в его голове, соединяясь в дотоле не задействованные цепи, и будущее предстало перед волхвом явственно, словно в открытой книге…
Под ложечкой у него засосало. Пожалуй, в данных обстоятельствах правильнее всего было бы купить коня… такого быстроногого и сильного коня… покинуть Аркону и по примеру беглых волхвов укрыться где-нибудь в горах… правда, там полно беоритов… но с ними легче найти общий язык, чем с главой Тайного приказа… Однако барышники, торгующие лошадьми, тут же поставят осведомителей из Тайного приказа в известность о его покупке. И получится только хуже.
С отчаянием человека, которому нечего терять, он созвал в Дом волхвования весь цвет арконского магического сообщества, из тех его представителей, кто еще оставался в городе.
Проблема была в том, что волхвы и чародеи Арконы, некогда очень сильные в магии, оказавшись в изоляции от большого мира, где циркулировали магические потоки, из века в век утрачивали чародейские способности. Почерпнуть знания им было негде, кроме как у старших товарищей по ремеслу либо из книг.
Но книги в Арконе никто не собирал и не хранил, и они исчезали с лица земли прежде, чем люди успевали ознакомиться с представленной на их страницах премудростью, а опытные волхвы не имели привычки отдавать ученикам все накопленные знания. Так, учили кое-чему, а основное мастерство ревниво берегли и уносили с собой в могилу, мечтая остаться в памяти людской непревзойденными волшебниками.
Но как только не оставалось на свете людей, помнивших об этих великих чудесах, имя волшебника напрочь стиралось из памяти следующих поколений…. Вот разве что в анналах Тайного приказа можно было узнать о делах и поисках прежних волшебников, но к летописям Тайного приказа посторонних не допускали, и магическое прошлое Арконы медленно умирало в закрытых архивах на поедаемых мышами пергаментах…
Итак, век проходил за веком, одно поколение сменяло другое, а тенденция сохранялась - молодые маги знали и умели много меньше, чем их отцы, и стократ меньше, чем деды… Так постепенно могучая арконская магия выродилась в шарлатанство и дешевые фокусы.
И вот теперь, когда от магов и чародеев потребовали каких-то чудес, им стало не по себе. Ответить на княжеский приказ делом они не могли в силу полнейшей профнепригодности…

ГЛАВА 29

Глава Тайного приказа Горыня явился к колдунам со свитой и охраной, но оставил всех, кроме двоих самых крепких молодцев, за дверью и прошел на сборище без всякой помпы, подчеркивая, что дело у него тайное (а какие еще затевались в его приказе?) и лишних ушей ему не надобно.
Маги, волхвы, гадатели и чародеи Арконы поджидали его в низкой сводчатой комнате за длинным столом, уставленным склянками с зельями. Видимо, желали показать, что работа у них кипит непрерывно и никто здесь себя не жалеет, вкалывая на колдовском поприще.
Горыня, войдя к колдунам, недовольно повел носом. Комната вся пропиталась резкими запахами из булькающих реторт. Запашок к длительной беседе в этих стенах не располагал.
Стены помещения были заставлены полками, на которых размещались разные вещицы, плохо различимые в полутьме. Во всяком случае, приглядываться к ним никто особо и не желал, так как неясные силуэты наводили на мысль о чьих-то черепах и высушенных конечностях невиданных чудовищ.
Старший волхв обратился к Горыне с приветственной речью, напомнив, что тот пребывает среди величайших специалистов своего дела, готовых в любую минуту прийти на помощь такой уважаемой организации, как Тайный приказ.
- Позволь сердечно приветствовать тебя в обители Озаренных. Дверь тайных знаний, хранителями которых мы являемся с таких давних пор, что человеческий ум и постигнуть не в состоянии, всегда открыта достойным защитникам нашего покоя и благоденствия, как предписывают древние скрижали. Тебе несказанно повезло, что ты попал именно сюда, высокочтимый и многомудрый господин Горыня, - говорил он, движимый полным отчаянием. - Наш магический цех - настоящий оазис здравомыслия посреди пустыни суеверий. Здесь нет места для еретиков и несведущих…
Горыня, не терпевший долгих преамбул, напомнил, что он сам не из тех, кто заходит куда ни попадя. И если уж глава Тайного приказа попал именно сюда, значит, сюда ему и было нужно. И на сем можно с формальностями покончить.
Он вел свою речь вполне обходительно и даже с улыбкой, но его обходительность можно было сравнить разве что с любезностью тюремного надзирателя по отношению к узникам, каковыми присутствующие тут же себя невольно вообразили, съежившись под начальственным взглядом. Фигурально выражаясь, глаза у него были повсюду, но вот именно эти глаза, о которых можно говорить буквально «светлые как сталь и холодные как лед», казались самыми ужасными и отталкивающими.
Горыня оперативно изложил колдовской братии обстоятельства дела и выразил уверенность, что арконские колдуны несравнимо сильнее заезжих, хотя те и способны на фокусы вроде выращивания рогов на человеческой голове (чья именно эта голова, Горыня верноподданнически умолчал, но долгих комментариев и не требовалось - и без того вся Аркона об этом уже знала).
- Не по тому пути пошла Лебедь, ой не по тому, - сетовал начальник Тайного приказа. - Ей бы своим бабским делом заниматься, так мы бы сквозь пальцы смотрели. А она, собакина дочь, к власти рвется. Вместо прельщения князя своей красотой пытается вызвать восхищение своими деловыми качествами. Это тупиковый путь. Это надобно пресечь!
В свете вышеизложенного на арконский колдовской цех возлагалась почетная обязанность нейтрализовать чародейку, именовавшую себя «Лебедь» (глава Тайного приказа имел основания полагать, что имя вымышленное), и не просто нейтрализовать, но наслать на нее сильную порчу и свести под корень.
- По возможности свести под корень, - конкретизировал задачу Горыня. - А изыскать такую возможность - это уж дело ваше, братики.
Главный волхв попытался обреченно возразить:
- В таком деле торопиться нельзя, батюшка-милостивец. Настоящее колдовство времени требует.
- Времени? - удивился Горыня. - Ну вы подумайте! Вам, братики, стало быть, времени много надобно… А мне - так нет! Я и так вам всю правду сказывать готов.
И он вытащил из кармана несколько перевязанных шнурком свитков бересты. Разворачивал их Горыня с таким интересом, словно видел впервые. На лицах представителей колдовского сообщества явственно отобразилась паника - дело было даже не в правде, а в том, какую именно из многочисленных правд глава Тайного приказа ухитрился разнюхать.
- Так, посмотрим… клятвопреступление, кража лошади, лжесвидетельство, совращение юной девицы, изготовление и ввод в обращение фальшивых монет… А это что? Моральное оскорбление арконского стражника при исполнении им своих обязанностей. Да по большинству из вас, голубчики, острог плачет!
Волхвы сжались так, словно желали раствориться в отравленной атмосфере своего пристанища, а ошеломленная торговка магическими амулетами и приворотным зельем, не совладав с собой, грохнулась в обморок. Горыня выведал о них всю подноготную.
Ходили слухи, что в палатах Тайного приказа целое крыло заполнено толковыми дьяками, которые днями напролет анализируют, сопоставляют и уточняют сведения, собранные высокоорганизованной сетью осведомителей.
Правда, это не помогло предвидеть и избежать ни одной из бед, время от времени сваливающихся на остров, но на судьбах отдельных людей сказывалось в полной мере. Поэтому опытные люди никогда не подвергали сомнению эти слухи, а старались вычислить тайных осведомителей из своего окружения и держать в разговорах с ними язык за зубами.
Но разве ж от своих убережешься?
- Судя по всему, волхвы, вы сейчас тянете время, - доброжелательно заметил Горыня. - Силы, что ли, копите? Или уж ни на что не пригодны стали?
Последовала пауза. Колдуны не любят признавать собственное бессилие. А если уж приходится делать это публично, да еще и перед коллегами по ремеслу…
Надо было спасать положение!
Одна гадалка, славящаяся никогда не сбывающимися предсказаниями, заглянула в свою магическую чашу и зачастила подобострастной скороговорочкой:
- Ой, батюшка Горынюшка, не кручинься. Сокол ты наш! Все сделаем, все приказы сполним, все как велишь, милостивец. Вижу я, вижу, вон на глади воды явственно проступает - ветром от нас Лебедь-злодейку несет, тучами след ее застилает. И нету Лебеди! Была, да вся вышла!
Видимо, в трудную минуту дар предвидения открывался у многих…
Горыня остался весьма доволен и бросил волхвам примерно такую фразу:
- Честное слово, господа, я не могу представить никого лучше вас на роль союзников в нынешнем политическом кризисе.
Хотя, надо признать, на арконском наречии она звучала несколько иначе.
Такого понятия, как «пляж», в Арконе не существовало, хотя на море можно было найти чудесные места, где волны плескались у широкой полосы чистейшего прибрежного песка. В других мирах в подобных уголках уже живого места не было бы от рядами лежащих на пляже курортников. Но в Арконе купание в море считалось баловством для маленьких ребятишек, да и их родители к морю по возможности не пускали, а то потонут еще; а уж жариться часами на палящем солнце в качестве отдыха и забавы не приходило в голову ни одному здравомыслящему аборигену.
Но Маргарита, как каждая москвичка, дорвавшаяся до моря, не представляла, что можно здесь жить и не бывать на пляже. Как бы ни загружали ее делами по управлению, выбрать рано утром часок для купания было делом святым. А утренние солнечные лучи, как известно, для кожи несравнимо полезнее, чем жестокий полуденный загар.
Гарольд, верный взятым на себя обязательствам по защите юной леди, сопровождал Маргариту на безлюдный пляж (как знать, а вдруг там будет вражеская засада?). Однако, оказавшись у моря, он и сам с удовольствием плавал, словно в привычки средневековых рыцарей морские купания входили как вполне естественная составляющая.
- Ну все, мальчики направо, девочки налево, - заявляла Маргарита, как только они спускались к воде (в детстве она успела узнать, что такое пионерский лагерь, и даже вынесла оттуда кое-какие привычки).
Вот и сейчас, разойдясь в разные стороны, Маргарита и Гарольд, разделенные скалой, скинули с себя одежду и готовились войти в воду. Наверное, с точки зрения безопасности это было опрометчиво - как раз подходящий момент, чтобы гипотетические враги подкрались к Царевне Лебеди вдали от глаз ее телохранителя. Но Mapгарита не желала представать перед глазами мужчины, пусть даже и друга, в своем импровизированном самодельном купальнике, наскоро созданном из двух перевязанных узлами платков (и почему это Нининсине пришло в голову, что купальник - вещь в странствии по иным мирам ненужная?).
Маргоша уже вошла в воду и плескалась у берега, набираясь духа, чтобы заплыть на глубину, когда увидела Гарольда, карабкавшегося на скалу. Вероятно, он намеревался прыгнуть в море с высоты.
Она подумала было, что ей стоит отплыть подальше. Но, когда Гарольд застыл на вершине скалы, подставив грудь и плечи солнышку, оказалось, что Маргарита просто не может отвести от него глаз. Точеная, как античная статуя, фигура молодого крепкого мужчины с буграми мышц, играющими под тронутой загаром кожей, казалась настолько прекрасной, что заставляла учащенно биться женское сердце.
Несмотря на прохладную морскую воду, в которую она погрузилась, Марго почувствовала, как горячие волны заливают лицо. Надо плыть туда, где поглубже, там течение еще холоднее и пыл остудить легче.
Но и на глубине Маргарита, улегшись на спинку, снова нашла глазами Гарольда. Оторваться от созерцания этой божественной картины было невозможно.
Не то чтобы она раньше не замечала, насколько этот парень красив, просто старалась об этом не думать. Человек потому и считается разумным существом, что может контролировать свои эмоции… Гарольд был просто другом и славным парнем, вот таким он и должен был для нее оставаться. Но… море и солнце со многими людьми выкидывают странные шутки, чем и объясняются вечные курортные романы в полосе прибоя.
Маргарита пребывала во власти странного волнения, с которым ничего не могла поделать. А Гарольд, заметив, что она смотрит на него, ласточкой прыгнул в воду, но при этом забыл, что от скалы идет водораздел между женской и мужской половиной пляжа. Красивое мускулистое тело описало широкую дугу, скрылось в морской воде и вынырнуло совсем недалеко от растерявшейся Маргоши.
- Отличная водичка сегодня, правда? - закричал Гарольд и, словно Маргарита только этого и ждала, быстро поплыл к ней.
Маргоша даже ничего не успела ответить, как ее уже сжимали в могучих объятиях. А, к стыду своему, она должна была признаться, что в такие минуты всегда чувствует страшное смятение и не сразу понимает, как себя вести.
Пока Маргарита боролась с целым роем противоречивых чувств и настроений, ее губы уже невольно отвечали на поцелуи с легким солоноватым привкусом морской воды… Неужели в ней проснулись гены древней прародительницы ее рода, нимфы Филиры? Та тоже любила плескаться в морских волнах, соблазняя мужчин (причем выбирала чаще не кого-нибудь, а богов с Олимпа, и все больше женатых…).
Невольно и Маргоша ощущала себя беззаботной нимфой, океанидой, в жизни которой бывают лишь морские волны, солнце, звезды, ветра и горячая южная любовь. Конечно, сейчас все кажется бесподобно прекрасным, но вот потом… Потом будет стыдно!
- Какая ты красивая, моя королева! - шептал Гарольд в перерывах между поцелуями (в силу обстоятельств их лучше было бы назвать страстными лобзаньями, как в старинных романах). - Я с ума схожу, я не могу больше! Умоляю, не отталкивай меня!
Маргарита и сама понимала, что теряет голову, но какие-то мысли в этой полупотерянной голове еще бились. И самая неприятная из них была мысль… о Романе, ждавшем ее в Москве. Если бы ревнивый испанский мачо знал, чем она сейчас занимается, он примчался бы сюда сквозь границы миров и поубивал бы всех на месте. Именно так, в самом пошлом и душещипательном стиле…

И одною нулей он убил обоих,
И бродил по берегу в тоске…
Там, где любовь, там, где любовь.
Там всегда проливается кровь.

Вот только вместо пули Роман как человек старой закалки скорее воспользовался бы мечом.
И как же ей теперь с достоинством выйти из этой ситуации? Когда женщина начинает бормотать «Ах не надо, ах оставь, пожалуйста!» и делает попытку разомкнуть объятия, это чаще приводит к обратным последствиям…
«Со мной сила Бальдра! - еле слышно прошептала Маргоша. - Пусть эта любовная сцена прекратится сама собой!»
Она тут же оказалась на берегу, причем одетой в платье, а оставшийся в море Гарольд с немым изумлением взирал на воду, плескавшуюся у его груди на том месте, где только что была красивая женщина… Ну что ж, связался с ведьмой, так будь готов к неожиданностям!
Направляясь в город, ни он, ни она не сказали о происшествии ни слова. Но Маргарита заметила, что Гарольд теперь все чаще смотрит на нее долгим и странным взглядом, заставляющим волноваться. Вот если бы ее сердце было свободно, выражаясь языком старых романов… Что ж, оставалось с головой погрузиться в дела - это так отвлекает от ненужных томлений.
- А твой Гарольд вчера вечером ходил в веселый дом, - насплетничала на следующий день Зоя. - И вернулся под утро…
- Куда ходил? - не поняла Маргоша.
- На кудыкину гору! В заведение, которое в иных мирах именуется борделем…
Какая гадость! Вот она, мерзкая проза жизни, подумала Марго, но вслух сказала:
- Зачем ты сплетничаешь? Он взрослый человек, и это его личное дело. Даже если нам с тобой это неприятно.
- Да мне-то как раз все равно, - буркнула Зоя. - Моя деревенская бабушка в таких случаях говорила: «Мужчина - он завсегда кобель!» Но я не к тому, чтобы сплетничать, пусть наш красавчик хоть со всеми здешними шлюхами путается, но тебя же надо проинформировать… Я не знаю, как там у вас с Гарольдом и что - опять же, дело ваше, - но будь осторожнее: Аркона город портовый, не притащил бы чего парень. Он ведь к тебе клинья подбивает… А какие у них тут инфекции в этом мире бродят?
Маргарита залилась краской.
- Мне бояться нечего! И давай перестанем об этом. У меня слишком много дел.
- Оно и понятно. Ты вся в делах. А кавалер твой в портовом борделе оттягивается…
Маргарита посмотрела на Зою долгим взглядом и подумала: ведьма - она ведьма и есть, что с нее возьмешь!
И Зоя почему-то прикусила язык.

ГЛАВА 30

Теперь каждый день Маргариты был буквально расписан по минутам. Утром она вела «прием по личным вопросам», на который стекалось множество арконцев, желавших подать отзывчивой Царевне Лебеди челобитную. Потом надо было посещать заседания боярской думы, судов, цеховых советов, писать запросы в Тайный приказ и княжеский сыск… А по вечерам, проведя совещание с узким составом приближенных (Гарольд и кот) или с расширенным составом (кто-нибудь из московских ведьм плюс вечно занятый своей тайной борьбой Беорф и опять же Гарольд и кот), Маргарита намечала программу реформ арконского устройства.
Кое-какие основополагающие гуманитарные принципы, которые известны каждому представителю современной цивилизации, подсказали ей первоочередные шаги: устройство учреждений культуры и образования (прежде всего школ и библиотек), медицинского обслуживания населения, составление кодекса основных законов и ограничение бессмысленного и жестокого произвола судей и дьяков Тайного приказа, но при этом жесткая борьба с преступностью…
Однако все ее шаги, даже самые осторожные, натыкались на отчаянное сопротивление арконских властей, формально, на словах, горячо приветствовавших начинания Царевны Лебеди.
Да и горожане Арконы, в которой мирное течение жизни регулярно нарушалось драками, распрями, публичными казнями, вылазками человеко-медведей и другими необычными происшествиями, никак не могли понять, почему надо отказываться от своей привычной деятельности. Почему, к примеру, надо ходить в дом, куда Царевна Лебедь свозит собранные ею старые потрепанные книги, и листать их там, вместо того чтобы коротать приятный вечерок в портовом кабаке, накачиваясь хмельными медами и слушая байки залетных ушкуйников, а в случае чего - хвататься за нож, выражая готовность размяться в потасовке…

Предыдущая страница 10 Следующая страница


11 Елена Хорватова

Маргоша порой чувствовала отчаяние, начинала поскуливать и проверять, на месте ли еще ее голова…
Положение осложнялось тем, что среди ее соратников не было единения. Что и неудивительно для столь разных существ, силой обстоятельств сведенных вместе. Кот и Гарольд терпеть друг друга не могли, хотя их объединяла общая неприязнь к Беорфу и трем ведьмам… Беорф презирал Гарольда. Ведьмы, считавшиеся подругами, вдруг стали с неприязненным вниманием следить за делами друг друга, к тому же все они с трудом переносили присутствие человеко-медведя, а кота и вовсе терпеть не желали, полагая, что наглая тварь постоянно норовит демонстрировать свое интеллектуальное превосходство…
Более-менее ровные отношения со всеми сохранял только Персиваль, который умел полностью отрешиться от проблем, ссор и склок. Но и он уже поговаривал, что Аркона - дикое местечко и лучше бы вернуться в Камелот с его милой куртуазной атмосферой…
Однако первым из состава свиты Царевны Лебеди вышел вовсе не сэр Персиваль.
В один не слишком-то прекрасный вечер (какими и бывают вечера после трудных дней) Маргарита в сопровождении Гарольда вернулась в дом Вышаты, распрощалась с сопровождающим, поднялась в свою комнату и остолбенела.
Маргариту в ее собственных покоях поджидал беорит. Может быть, для кого-то ничего необычного в таком факте и не было, но не для нее. Ведь Маргарита за всю свою жизнь встречала не так уж много беоритов… Более того, единственным беоритом, с которым она была знакома, был Беорф. Но дело в том, что этот беорит не был Беорфом. Беорит нисколько не стеснялся своего происхождения и не пытался его скрыть. На его лице было написано:
«Да, я беорит и этим горжусь».
Впрочем, гордость являлась отличительной чертой многих беоритов, это Маргарита уже успела усвоить.
- Ты - чужеземка, которую в здешних местах прозвали Царевна Лебедь? - не слишком приветливо спросил он.
- Да, это я. А вы кто?
- Мы? - усмехнулся беорит. - Пока я здесь один. Имя мое - Рулав. И пришел я по делу. Ты держишь в зависимости одного моего родственника. Я хочу вернуть его. Ты все поняла?
- Вы, то есть ты… Ты говоришь о Беорфе?
- Разумеется.
- И ты, Рулав, хорошо его знаешь?
- Ну еще бы! Я держал его на руках, когда он был еще сосунком, - кивнул Рулав. Лицо его в этот момент несколько просветлело - видимо, приятные воспоминания нахлынули.
- Если ты хорошо знаешь Беорфа, значит, ты не менее хорошо знаешь, что никто не сможет его насильно удерживать против воли.
- Это верно… - Беорит задумался и неожиданно агрессивно добавил: - Многие считают, что тебе, Лебедь, палец в рот не клади! Поэтому я начал гадать, не посадила ли ты его каким-нибудь образом на цепь, использовав магию. Он уверяет, что не может оставить тебя, потому что слишком уж тебе обязан. Объясни-ка мне, из-за чего он вдруг оказался в неоплатном долгу?
- Я вовсе не считаю, что он мне чем-то обязан. И не держу его. Он волен уйти или прийти, как ему вздумается.
- Ну тогда я заберу его с собой. Мы, беориты, переживаем нелегкие времена, а он валяет дурака тут… Мы привыкли прежде всего думать об интересах нашего рода, а потом уже о других людях, от которых, собственно говоря, не видели ничего хорошего.
- Я понимаю, что беорит никогда не отмахнется от интересов своего рода, - признала Маргарита. - Поэтому то, что он чем-то жертвует ради меня, можно расценить как признание нашей дружбы… Или невероятно развитого у него чувства долга.
- Ну что ж, если дело только в чувстве долга, мне будет несложно заманить его домой в горы. Долг зовет его именно туда! А ты не вздумай мне мешать, иначе придется позаботиться о том, чтобы его здесь больше ничего не держало. В смысле тебя… Не вставай мне поперек дороги, Лебедь. Надеюсь, мы поняли друг друга?
За спиной Маргариты кто-то вошел в дверь, как это часто бывало, не постучавшись. Что поделать, в Арконе приходилось пребывать в обстановке, максимально приближенной к боевой.
Маргарита осторожно обернулась. В дверях стоял Беорф. Впрочем, чары личины, подновленные Маргошей буквально накануне, делали его непохожим на самого себя, как и вообще на беорита.
- Дядя Рулав!
Беорф радостно открыл объятия навстречу родственнику, но старый беорит как-то не поторопился в них оказаться.
- Ничего себе! Говорили мне, что в городе ты сильно изменился, но чтобы до такой степени… Мне трудно поверить, что ты именно Беорф, а не какой-нибудь самозванец!
- Это чары личины, - объяснила Маргарита.
- Так, стало быть, без чар все же не обошлось, - хмыкнул Рулав. - А скажи-ка мне, парень, чьих ты будешь?
- А то ты не знаешь, дядя, что мой отец - Фрелаф, - бросил Беорф, которого оскорбляли подозрения родственника.
- Ну-ну, значит, ты сын старика Фрелафа. Ну и как поживает этот старый хрыч?
- Трудно сказать. Боюсь, что здесь он уже никак не поживает, перебравшись в вечное потусторонье. Во всяком случае, когда его хоронили, он был мертв.
- Вот те на! - неискренне удивился Рулав. - И давно он того…
- Все последние десять лет. Ты ведь сам занимался его похоронами, дядя.
- Послушайте, в этих проверках нет нужды, - вмешалась Маргарита. - Я сама изменила внешность Беорфа из соображений маскировки. Я могу вернуть ему прежнюю внешность, но тогда стражники его схватят. Чары личины какое-то время будут на него действовать. Ведь у Беорфа нет ярлыка на право нахождения в Арконе.
- По-моему, такой могущественной чародейке проще было бы сделать ярлык, чем новое обличье, не находишь? Может, слухи о твоей силе преувеличены?
Маргарита вздохнула и произнесла несколько слов. Обличие куртуазного рыцаря сползло с Беорфа, словно слой грима, обнажив его внутреннюю медвежью суть.
- Ну теперь я вижу, что это наш мальчик! - обрадовался Рулав. - Пойдем, малыш Бе, я позаботился о ярлыке для тебя, так что бояться нечего.
- Дядя, я вообще-то не собирался покидать Аркону, - возразил Беорф. - Я и здесь делаю важное дело для защиты интересов нашего рода.
Маргарита под шумок снова навела на Беорфа чары: спор с дядей еще не повод демаскироваться.
- Не спорю, дело твое важное, но ждет тебя кое-что поважнее! Неделю назад погиб Трувор. Твоего отца давно нет в живых, а теперь нет и Трувора… Кто, кроме тебя, может возглавить наше племя?
Лицо Беорфа омрачилось. Видимо, он мгновенно принял решение, которое не порадовало его самого, и обернулся к Маргарите.
- Прощай, волшебница. Погиб мой брат, и я должен встать во главе нашего рода. Меня зовет долг. Но я вернусь, как только смогу. Не попади без меня в беду. И не доверяйся никому из тех, кто тебя окружает. Я уверен, что среди них есть враг.
С этими словами Беорф покинул комнату Маргариты. Следом поплелся небрежно кивнувший ей на прощание Рулав.
Интересно, о каком враге он говорил? Это ради красного словца или всерьез?

ГЛАВА 31

Маргарита была слишком занята неожиданным происшествием, чтобы прислушиваться к тому, что подсказывало ее внутреннее чутье. Чтобы почувствовать чье-то незримое присутствие и догадаться, что за тобой наблюдают по астральным каналам, надо полностью сосредоточиться на себе и остроте своих ощущений. А это так трудно, если одновременно приходится вести беседу с незнакомым и недружелюбно настроенным человеко-медведем.
Как жаль, что Беорфа заставили ее покинуть. Она уже стала привыкать к этому немногословному и замкнутому существу - кто бы что ни говорил (а именно невзлюбивший беорита Гарольд), никакого зла от Беорфа Маргарита не видела.
Ну что ж, ничего не попишешь, у него свои дела. Во всех мирах сепаратисты - фанатики идеи и готовы пожертвовать для нее чем угодно.
Некое неприятное чувство возникло сразу после ухода Беорфа и Рулава, но Маргоша не стала анализировать свою неясную тревогу. Ей-богу, странно было бы, если б у нее в такой момент возникли радостные чувства!
Между тем в далеком мире мрачный человек вновь с интересом наблюдал за происходящим в покоях Маргариты, усилием воли вызвав картинку в хрустальном шаре.
И когда молодая ведьма, оставшись одна, присела на край кровати, обессиленно свесив руки и прикрыв глаза, человек, неприятно усмехнувшись, сказал сам себе:
- Пора!
Это был мессир Реми. От своего осведомителя он знал, что Маргарита сильно устает; она попала в совершенно непривычные для себя условия, много работает и много нервничает, а это неизбежно приводит к ослаблению магических сил и воли к победе. Сильный маг может сделать с усталым человеком все что заблагорассудится, даже если этот человек и сам не без магических способностей.
На этот раз мессир не будет полагаться на помощь своих подручных - слишком часто его подводили, чтобы доверить им важное дело. Он сам еще в силах тряхнуть стариной…

Экстренно собранный в храме четырехликого бога Святовита совет жрецов и волхвов обсуждал животрепещущую тему - одобряет ли великое божество Арконы деятельность заезжей чародейки или нет и пошлет ли Святовит своим сторонникам какой-нибудь знак для прояснения данного вопроса.
Святовит, идол которого возвышался на добрую сотню пядей и регулярно вызолачивался сусальным золотом, упорно молчал. Увы, жрецы не догадывались, что в Ар-коне остался лишь храм Святовита с его многочисленными изображениями, но дух Святовита давно покинул это место. Вернее, при последнем переносе острова из мира в мир тогдашние волхвы и чародеи так увлеклись формальной стороной вопроса, что совершенно забыли прихватить дух великого божества, переставив на новое место только само здание храма.
Из местности, пребывавшей под защитой и покровительством Святовита, Аркона перенеслась во владения Одина… А это были божества из разных пантеонов.
Вот потому-то сила местных колдунов, основанная на покровительстве Святовита, неуклонно слабела и исчезала: ее больше нечем было подпитывать, хотя остаточная магическая аура славянских божеств на острове сохранялась. Но местные давно стали к ней невосприимчивы. А открывать мистические тайны Одина им и в голову не приходило - привычки такой у арконцев не было.
Итак, никакого ответа Святовит волхвам не дал, словно его в храме и не было (что, строго говоря, соответствовало положению вещей). Но поверить в такое волхвы не могли и решили подмазать свое божество жертвой. Пришлось перейти к обсуждению следующего вопроса повестки дня - будет ли достаточно для жертвы богу двух кур или все же не стоит мелочиться и (гулять так гулять!) заколоть ягненка, чтобы Святовит смилостивился и выразил свою волю. Церемония обращения к богу будет очень торжественной, красивой и проникнутой спокойным достоинством, поэтому жертвенный ягненок несомненно более уместен. На такой точке зрения сошлось большинство.
Увы, даже столь щедрая жертва не дала желаемого результата - потустороннего знака, который можно было бы трактовать как волю бога, жрецы так и не дождались.
В других случаях можно было бы, как обычно, придумать самим какое-нибудь знамение и трактовать его как заблагорассудится, но… вот именно в данном конкретном вопросе никто не желал брать на себя ответственность. Больно уж дело оказалось щекотливое.

Глава Тайного приказа Горыня возвращался в свои рабочие покои в дурном расположении духа.
Да, он озадачил колдунов своим приказом, и теперь они будут землю носом рыть, чтобы оправдать доверие, но… Талантливых волшебников в Арконе почти не осталось, так, всё больше шарлатаны. И Горыне ли этого не знать? Колдовство и само по себе уходило, и Тайный приказ со своей стороны уже давно всеми силами способствовал деградации чародейского мастерства на вверенных ему землях. Слишком уж много проблем было с колдунами, слишком непредсказуемыми и склонными к непослушанию были эти чародеи… Потому магию следовало считать несоответствующей величию Арконы, пережитком некультурной древности. Чем меньше волховства, тем спокойнее…
Но вот случилось так, что магическая помощь нужна, а мастеров-то настоящих и нету!
Охрана привычно осмотрела рабочую горницу Горыни, в которой он предавался делам и раздумьям, проверив, как бы не запрятался где в темном уголке убивец с ножом. Успокоившись по части собственной безопасности, Горыня дал знак охране оставить его одного. Молодцы послушно шагнули за дверь и замерли где-то там, снаружи, еле слышно объяснив остальным приближенным:

- Глава думать будет!
Повернувшись к столу, Горыня уже шагнул было к собственному креслу, как вдруг с ужасом обнаружил, что там сидит невесть откуда взявшийся человек в черном.
«Недосмотрели, олухи! - мелькнуло в голове Горыни, пока он хватался за рукоять короткого меча, висевшего у него на поясе. - Всей охране пинка дам!»
Незваный гость покачал головой и слегка поцокал языком, словно перед ним был несмышленый малец, готовившийся к проказам. И рука могучего главы Тайного приказа замерла, словно окаменела…
- Успокойтесь, коллега, - медленно сказал незнакомец. - Мы ведь с вами в каком-то смысле и вправду коллеги. Я тоже когда-то служил в, так сказать, силовом ведомстве… Можно и его назвать Тайным приказом. Но эта вечная суета меня утомила. А к вам я пришел с миром…
Горыня лихорадочно соображал: этот некто, надо думать, могучий чародей, раз возник из ниоткуда и не где-нибудь, а в тщательно охраняемых палатах Тайного приказа. Но раз уж с полным уважением говорит с ним, главой приказа, значит, признает тайную власть Горыни и понимает все значение его высокого поста. Союзников ищет… А чародеи могут искать союзников только для борьбы друг с другом - все прочие им не соперники.
Сейчас в Арконе есть лишь один человек, представляющий в качестве конкурента интерес для других чародеев, - Царевна Лебедь.
Вот только почему пришлый маг называет его, Горыню, на «вы», во множественном числе? Наверное, имеет в виду не только одного начальника, но и все ведомство Тайного приказа.
Гость тут же перешел на «ты», словно прочел мысли Горыни.
- Мне известно, что ты обращался за помощью к волхвам. Решение оригинальное. Но, увы, не все могут оценить твою мудрость. Ваши волхвы тебе не помогут. Они утратили настоящее мастерство и не умеют служить божествам. Жрецы, которые ходят по городу с чашами для подаяний, - это уже не жрецы. Чаши настоящим жрецам нужны лишь для того, чтобы лить в них кровь. А подаяние таким жрецам люди приносят сами и на коленях умоляют оказать честь и принять их дары.
- Лить кровь? - переспросил Горыня, пребывая в раздумьях (если лить кровь начнут все кому не лень, включая никчемных волхвов, в чем же будет заключаться прерогатива войска и, главное, Тайного приказа?).
- Кровь жертв, - спокойно пояснил незнакомец. - Мне на своем веку довелось посетить немало храмовых церемоний, и могу сказать прямо: настоящим жрецом можно считать лишь того, кто проводит жизнь по локоть в крови и посему на «ты» с богами.
- В наших пределах жрецы - праведные люди, проводящие жизнь в бедности, самопознании и изучении природы божеств. Иногда они приносят на алтарь божества скромные жертвы: плоды земные, цветы, яблоки, к примеру, или тыквы. В важных случаях - цыпленка или даже ягненка. Но баловать их незачем - толку от жертвоприношений обычно немного, и нечего впустую переводить живность. Из уважения к праведности и святости люди и так кидают в чаши волхвов монетку или пару сухарей, а то миску похлебки плеснут. А роскошества волхвам ни к чему.
- Что ж, это рациональный подход. Но я имел в виду не столько цыплят, цветочки и яблочки, сколько человеческие жертвы. Это не так накладно, как закалывать у алтаря живность, и к тому же придает волхвам необыкновенное самоуважение и вес в обществе. А такие выродившиеся, ни на что не способные жрецы, как в Арконе, тебе не помогут. Зато я могу помочь. Но в обмен на одну ответную услугу…
Реми сделал эффектное движение рукой, аккумулировав тепловые потоки, и на его ладони заплясал язычок пламени, от которого мессир прикурил трубку. Этот простенький балаганный фокус произвел сильное впечатление на главу Тайного приказа: и пламя на человеческой ладони, и дым, выходящий изо рта, Горыне доводилось видеть нечасто.
- Я слушаю тебя, незнакомец. По всему видно, что ты великий чародей, не здешним чета. Назови мне свое имя. Должен же я знать, кто удостоил меня чести…
- Можешь называть меня Ремиз. В ваших пределах обретается женщина, которая известна здесь как Царевна Лебедь… У меня с ней свои счеты.
У Горыни ёкнуло сердце: он все рассчитал правильно. У чародеев нет иных врагов, кроме как иные представители колдовского сообщества. Этот явился по Царевну… Очень кстати. Жаль только, всю подноготную об этом Ремизе не успеть вызнать. А оно бы не помешало.
- Мне нужен надежный союзник в борьбе, - заявил Ремиз. - А план у меня такой…
Он нагнулся к собеседнику и прошептал ему кое-что в самое ухо. Горыня слушал чрезвычайно заинтересованно.
- Надеюсь, вам известно, что такое чары личины? - спросил заезжий чародей, вновь отказавшись от конспиративного шепота. - Лебедь сможет их распознать, только заглянув зачарованному человеку в глаза, а для этого ей придется подпустить противника, скрывающегося под чужой личиной, близко к себе. Очень близко. И тут главное - эффект внезапности. Так вот…
Две мужские головы склонились над столом, конспиративно, из уст в уста передавая свои соображения по делу колдуньи Лебеди.
Между тем на выступе крыши неподалеку от оконца, у которого шел этот разговор, балансировал крупный черно-белый кот. Это был Кий, который за время, проведенное в свите Маргариты, совершенно преобразился.
Если прежде, сидючи на цепи, он был тощим, облезлым и озлобленным котярой, в глазах которого кроме природного ума мелькало выражение голодного отчаяния, теперь, обзаведясь заботливой хозяйкой, Кий стал гладким, ухоженным, с ровной блестящей шерсткой. Нельзя было сказать, что он сильно разъелся, форму кот считал нужным держать, но хорошее питание пошло впрок. Просто теперь никому бы не пришло в голову называть его тощим - это был поджарый сильный котище с мускулами, заметно играющими под лоснящейся шкуркой. Со своими собратьями-котам и он даже не считал нужным вступать в драки. Достаточно было улыбки превосходства, чтобы все соперники обратились в бегство.
И вот теперь это крепкое и ловкое животное, легко взобравшись на крышу терема, замерло у окна светлицы, стараясь не пропустить ни слова. Конечно, вооружившись собственными талантами, Кий мог и вдалеке уловить суть происходящей беседы, но, во-первых, в отдалении его отвлекали посторонние шумы и голоса, а во-вторых, желательно было еще и понаблюдать за происходящим для полноты картины, а не только подслушать.
Между тем из окна выливались такие черные волны, что даже воздух вокруг искрился и шерсть у кота вставала дыбом. Находиться в таких условиях было тяжело, и кот убедил себя, что узнал достаточно. Он повернулся и медленно, гордой поступью двинулся прочь по ребру теремной кровли, как и подобает обладающему чувством собственного достоинства животному. И только убедившись, что его уже никто не сможет увидеть, кот понесся с такой скоростью, что его собственные лапы отставали, не поспевая за телом.
Срочно надо было известить хозяйку о происходящем. Увы, оказалось, что хозяйка ведет прием населения, и кота к ней просто не допустила охрана. Прикинув, не попробовать ли залезть в приемную через печную трубу, и отвергнув этот план ввиду его неэстетичности, кот счел за лучшее немного подождать. Правда, судя по тому, сколько народу томилось в приемной, дожидаясь аудиенции Царевны Лебеди, это «немного» могло стать довольно долгим…
Кот вышел на улицу, прогулялся вдоль домов и даже попробовал поулыбаться паре здоровых собак, но настроение у него не улучшилось. Тревога все нарастала…

ГЛАВА 32

Маргарита никак не могла завершить прием. Люди шли и шли, конца-края посетителям не было.
- Кто еще ожидает своей очереди? - спросила она Мала, понимая, что силы иссякают и принять всех она, наверное, сегодня так и не сможет.
Мал развернул свиток бересты.
- Только что пришел боярин Незлоб, он занимается международными связями нашей думы. Его придется принять первым, поскольку назревает конфликт между Арконой и Тростниковым островом, раскинувшимся за Синим проливом…
- А я-то чем могу помочь?
- Надо обсудить вопрос, нельзя ли урегулировать проблему мирным путем. Иначе тростниковцы оставят нас без сахара и еще пришлют к нашим берегам свой флот. Мы обязаны будем отвечать на вызов, придется проводить дополнительный набор в корабельщики, а всех новобранцев уже призвали в пешую рать, и найти кого-то неохваченного трудно. К тому же нас вынудят обновлять флот, а это потребует больших вложений из казны.
- Разве Арконе не хватает судов? - удивилась Маргарита, успевшая убедиться, что флот - предмет особой гордости островитян.
- Ну это как сказать, - задумчиво отозвался Мал. - Ежели брать ладьи, то оно конечно. Но ежели отражать вражеские вылазки, тут ушкуи нужны. Ладья - она против ушкуя не тянет. Ушкуи - более крупные суда, чем ладьи, принимают на борт до тридцати человек. А бывают ушкуи морские и речные. У тех и других одна съемная мачта, а вместо руля - кормовое весло и до десятка весел по бортам. И ежели речных казенных ушкуев еще наберем сколько-нисколько, то морские - они все в частных руках.
- Мне кажется, по части того, что вы делаете с ушкуями, можно разобраться без меня. И даже без боярина Незлоба, - прервала его Маргарита.
- Помилосердствуй, матушка, как же это без тебя?
- Кто там еще на очереди?
Мал снова углубился в список.
- Представитель цеха сапожников с жалобой на завышенные расценки со стороны кожедубов. Два отставных дружинника, недовольных выходным пособием. Учитель из новых, тобой, матушка, назначенных, будет требовать отдельную азбуку для каждого ученика…
- Для этого нужно наладить печатный станок. Я ведь рисовала вам схему устройства.
Мал был абсолютно уверен, что инструкции Царевны Лебеди ни в коем случае не следует принимать буквально, поэтому ответ сформулировал довольно изысканно:
- Продвижение нашей благословенной Арконы по пути просвещения, ведущееся твоими чаяниями, является оплотом надежды для всех нас, Царевна. Разгонишь ты тучи мракобесия. И слово твое, луч света несущее, для нас закон. Мастерим мы твое устройство печатное, матушка, мастерим. Ремесленники вторую неделю со схемой разбираются. Только вот школярам, не прогневайся, незачем такое дорогое дело, как книги. Им только дай чего в руки! Несмышленыши. Порвут да попортят…
- Детям надо учиться. Им книги необходимы.
- Да что в них хорошего, в книгах-то? Много читать - только глаза портить. Авось и так выучатся, матушка Лебедь. А казне облегчение… Вот когда я был ребенком, времени на книги у нас просто не было, как сейчас помню. Мы были слишком заняты другими развлечениями. И ничего, выросли и выучились, не хуже других…
- Что ж, твоя позиция мне ясна. Придется по вопросу книжного дела готовить приказ с печатью. И изволь исполнять, а не разговоры разговаривать…
Мал молча поклонился, демонстрируя, что его дело подневольное, но собственное мнение у человека все равно никто не отберет.
- Мне показалось, что там еще один пожилой мужчина, седобородый такой, дожидался, - напомнила Маргоша.
- Это бондарь Глума. У него сын в остроге. Вот бондарь хлопотать и пришел.
- А за что сына посадили?
- Соседа у них зарезали. Сыскари-приказные следа взять не смогли, кто убийца - не знают, вот и схапали пока Глумова сына. Вроде работу свою обозначить… Ну и, кроме того, парень, может, еще и причастен к делу.
- Вот тут я постараюсь помочь. В моей свите есть люди, хорошо владеющие магическим ясновидением. Отведите их на место преступления, пусть посмотрят, был ли причастен парень к делу или нет. Зачем же держать его в остроге просто так?
- Нет, матушка, это никак не возможно, уж не серчай. Магия тут не помощница.
- А почему бы нам не воспользоваться магией, чтобы вычислить убийцу?
- Закон нашего мира, Царевна. - Мал снял с полки потертый фолиант и прочел: - Магия не может быть использована при расследовании преступлений или служить доказательством на судилище, являющемся следствием такого расследования.
Что ж, пожалуй, в этом был смысл: магия - материя тонкая. Но странно, что закон касательно неиснользования магии существует, а вот права человека в арконском законодательстве никак не прописаны…
Маргарита хотела было попросить Мала пригласить этого бедного старика-бондаря (как бы то ни было, а ей хотелось ему помочь), но в этот самый момент в комнате закрутился вихрь, едва не опрокинувший кресло, на котором сидела вице-правительница Арконы.
Мал вскрикнул и прижался к стене.
Вихрь улегся так же быстро, как и возник, оставив посреди комнаты человека в темном плаще…

Кий понимал, что ожидание излишне затянулось. А довести до сведения Царевны с таким трудом добытую информацию надо как можно скорее… И тут в интеллектуальном сознании кота забрезжила смутная идея. Если ему удается улавливать некие информационные волны, идущие из других мест и даже из других миров, почему бы не попробовать самому передавать какие-нибудь сведения? А что, если Маргарита также сумеет своим разумом принять то, что кот ей передаст? Вот так, мысленно, без личного контакта?
В некоторых землях это называется телепатией… Считается, что такие навыки есть у людей с повышенным уровнем восприимчивости, экстрасенсорикой. А московская ведьма как раз относится к числу весьма и весьма восприимчивых людей.
Кот уселся напротив окна, за которым Царевна Лебедь вела прием населения Арконы.
«Услышь меня, хозяйка! - мысленно взывал он, вкладывая в свои призывы всю душу. - Услышь! В городе появился чужеземец. Это злой человек, это твой враг!»
Конечно, при личной беседе кот не стал бы использовать столь упрощенные формулировки и вообще рассказал бы Маргарите много интересного, но для телепатической связи надо использовать нечто незатейливо-ясное, это он откуда-то знал…

Маргоше показалось, что она спит: перед ней стоял Роман. И одновременно в ее мозгу застучала невесть откуда взявшаяся мысль: «В городе появился чужеземец. Это злой человек, это твой враг!»
Да что же это такое? С каких это пор Романа можно считать врагом? Он уже не раз делом доказывал свою преданность… И амулет упорно молчал, а ведь в случае опасности бабушкин пентакль первым должен был подать сигнал тревоги!
Но некий голос по-прежнему нашептывал:
«Враг будет в обличье близкого человека. Не верь! Не верь ему! Он лжет! Он не тот, за кого выдает себя!»
Мал, как только оправился от испуга, решил продемонстрировать храбрость и вытащил из ножен меч.
- Убирайся, откуда пришел, черный чародей! Иначе убью!
И кинулся с поднятым мечом на чужеземца. Инстинкт самосохранения, развившийся за не такую уж и долгую жизнь Мала (и дающий надежду, что эта жизнь еще какое-то время продлится, хорошо бы подольше!), подсказал, что в тот момент, когда перед вами неизвестно откуда появляется фигура в черном плаще и с мечом и начинает бросать на вас задумчивые взгляды, действовать надо быстро… Но в этот раз быстрота реакции Малу не помогла.
Роман сделал неуловимое движение, и невидимая сила отбросила Мала обратно к стене, где мужественный защитник Царевны счел за лучшее на время затихнуть.
- Вам пора знать, юноша, что чародея нельзя погубить обычным оружием, - заметил Роман. - Остыньте немного. Я пришел с миром.
Мал понял, что чародей иносказательно говорит - врешь, дескать, не возьмешь! Шиш ты меня погубишь, и не пробуй даже.
И как все чужеземцы, обращался он к Малу так, словно Малов здесь было много… «Вам пора знать…» Что ж, мы знать будем!
- Мал, это свой человек. Это мой друг. Оставь нас ненадолго одних, - попросила Лебедь.
Она и сама хотела бы быть уверенной в том, что говорит, вот только в мозгу ее стучали неизвестно откуда пришедшие слова: «Он не тот, за кого выдает себя!»
Мал, которого Лебедь вежливо выставляла за дверь, из гордости бросил чародею:
- Повезло тебе, пришелец, что она нас остановила.
И вышел, растерянно пожимая плечами. Вот ведь навязали ему эту полоумную Лебедь - не было печали, так черти накачали… А теперь к ней еще дружки из других миров повалили, и того же поля ягоды. Эх, сейчас бросить бы все дела, взять двух сокольничих и - на охоту в горы… так нет, сиди в городе и чародеям службу служи! Сплошная невезуха!

- Я с трудом тебя разыскал, - заявил Роман. - Уже в десятый мир являюсь, а тебя нет как нет. Как ты могла без спросу оставить Камелот, где было безопасно?
- Почему вы все полагаете, что в Камелоте безопасно? Между прочим, Мерлин не давал мне проходу, склоняя к браку, а его сестрица лезла из-за этого на стену и пыталась наслать на меня чуть ли не чуму. И потом, что это значит - «без спросу»? Я взрослый человек, я уже сложившаяся ведьма и не нуждаюсь ни в чьих позволениях…
Во время этого нервного монолога Маргарита напряженно вглядывалась в глаза Романа, словно пыталась в них обнаружить нечто необыкновенное, но ничего не нашла и немного успокоилась.
Роман попытался объяснить этой упрямице, что миры бывают разные, порой опасные и непредсказуемые, и что нельзя очертя голову бросаться в новое пространство, не взвесив все, что может тебя там ожидать. И если говорить откровенно - Аркона как раз из таких мест…
Но Маргарита уже закусила удила. В ответ на все уговоры она упорно твердила, что вполне довольна своим путешествием в иные миры, что арконцы близки ей по духу и что, пережив поначалу несколько трудных дней, она постепенно убедилась, что способна принести много пользы этим людям.
- Прекраснодушная болтовня! - не выдержал Роман. - Ты что, играешь здесь в просвещенную государыню? Маленькому гордому государству на должность президента требуется юная дама без опыта работы, но отличающаяся энтузиазмом и трудолюбием. Правительниц б/у и с вредными привычками не предлагать… Послушай, красавица, ты и моргнуть не успеешь, как окажешься на костре в качестве вредоносной ведьмы!
- Ну что ты, ко мне здесь относятся с большим уважением. И вообще, тут совсем неплохо…
- Скажи честно - ты просто боишься, как бы я не умер от угрызений совести из-за того, что добровольно согласился отпустить тебя в опасное путешествие. Здешние приключения несут угрозу жизни.
- Ну знаешь… Ни одно приключение не выглядело бы настоящим, если бы не несло угрозы жизни. В Москве, между прочим, было то же самое. По-моему, все вокруг только и делают, что пытаются прикончить меня или отобрать магическую силу! Я уже привыкла к существованию в таких условиях. В Арконе даже поспокойнее…
- А мне будет спокойнее, если ты окажешься у меня на глазах и я смогу за тобой присматривать. Мне нужна уверенность, что я в любой момент приду к тебе на помощь. Отпустить тебя так далеко было ошибкой!
Роман накрыл Маргариту полой плаща и прошептал несколько слов.
Маргоша почувствовала, как что-то сдавливает грудь, мешает вздохнуть, ее голова закружилась… Но через пару секунд все прошло.
Роман откинул плащ. Они стояли на окраине Камелота у порога домика цверга. Подземный ход вел из этого домика к вратам, выводящим в родной Маргошин мир, в Москву.
- Пойдем, нам пора. - Роман потянул ее за руку. - Путешествие окончено. Минут через сорок ты будешь дома, если не задержишься в гостях у дяди Эрика.
Маргарита не двигалась с места. Она не могла поверить своим глазам… Дом дяди Эрика… Врата из Камелота в Москву! Маргариту, как безвольную куклу, как марионетку, выпустили на сцену в какой-то неведомой ей пьесе, а потом, не дав доиграть представление до конца, вытянули за ниточку обратно… Как Роман мог так поступить? Это что, средневековые нравы, которые он пронес сквозь века, - не видеть в женщине личность и не давать ей ни капли самостоятельности?
Вот они, благородные рыцари. Fronti nulla fidus, как говорили древние. Может быть, именно об этом и пытался ее предупредить внутренний голос. Или не внутренний, а неизвестно чей и откуда взявшийся. Но она отчетливо слышала слова:
«Враг будет в обличье близкого человека. Не верь! Не верь ему! Он лжет! Он не тот, за кого выдает себя!»
Она подумала было, что перед ней оборотень, но, заглянув в глаза, успокоилась: глаза не лгут, это Роман. И все же в каком-то смысле предупреждение оказалось правдивым. Еще бы, он выдавал себя за романтического влюбленного, а на деле такой же тиран и деспот, как и другие мужчины.
Подумать только, ведь она была такой поклонницей рыцарских романов, особенно их романтизированных версий, созданных в девятнадцатом веке… Да, стоило посмотреть на рыцарей вблизи, чтобы испытать еще одно разочарование! Как только женщина делает хотя бы робкую попытку превратиться в независимую личность, мужчина тут же автоматически превращается в ее врага!
Маргарита не могла удержаться от слез.
- Что ты наделал! - повторяла она. - Как ты мог насильно перенести меня в другой мир? Я вовсе не желала покидать Аркону таким образом. Я фактически сбежала, бросив своих друзей, бросив людей, которые мне доверились и которым я могла бы помочь! А кот? Там остался мой кот!
- Какой еще кот? - удивился Роман.
- Мой! Замечательный кот редкой породы. Говорящий и интеллектуально развитый кот! Он без меня пропадет! Избитая фраза Экзюпери «Ты в ответе за тех, кого приручил» остается тем не менее верной.
- Знаешь, я не хотел тебе говорить, но, когда я проник в Аркону, сразу почувствовал мощный поток темной энергии, идущий туда извне. Полагаю, вместе со мной в тот мир проник еще кто-то, несущий тяжелое, злое начало. И у меня есть основания полагать, что это по твою душу. Пропадет ли там кот - это еще вопрос, говорящие коты обладают хорошей приспособляемостью. А вот ты могла бы пропасть, оказавшись один на один с сильным черным магом. И если в Камелоте можно было надеяться на чью-нибудь помощь, то в Арконе, как и во множестве Других миров, тебе никто не помог бы… Я просто вынужден был вмешаться.
- Спасибо. Очень благородно. Тебе нравятся люди, которые нуждаются в помощи, не так ли? Потому что это означает - они слишком слабы и ничтожны, и, помогая им, ты сам чувствуешь себя сильным.
Маргарита испытывала полнейшее смятение: мысли и чувства неслись хороводом, и разобраться в них было очень сложно. Да, трудно было вообразить, что встреча с Романом окажется такой странной. И кто послал ей это непонятное предупреждение? Что это - дружеская услуга или происки врага?

ГЛАВА 33

Эрик Витольдович ожидал гостей в своем комфортабельном подземелье за накрытым столом.
- Ну как тебе понравилось в иных мирах, девочка моя? - спросил он Маргошу. - Надеюсь, ты возобновила свою магическую энергию. Это заметно даже по внешним проявлениям - поступь, гордый взгляд. Держишься с необыкновенным достоинством.
Интересно, цвергу это и вправду показалось, или он просто хотел утешить ее, заметив заплаканные глаза?
- Вообще-то я никогда не обладала развитым чувством собственного достоинства, дядя Эрик, и даже та малость, которая у меня была, теперь полетела к черту, - грустно ответила Маргоша. - За исключением этого у меня все прекрасно.
- Отдохните немного! - гостеприимно предложил Эрик Витольдович. - Это не так-то просто - переступить границы даже одного мира, а вы ведь прибыли из Арконы и, миновав Камелот, намерены вернуться сразу в Москву. Это очень резкий переход сквозь временные и пространственные континуумы…
Маргарита вдруг и вправду ощутила страшную усталость. Она послушно присела на лавку и огляделась. Да, это было то самое роскошно отделанное подземелье со сверкающими самоцветами на сводах и каменными фигурами в простенках. Резные двери из этого подземелья вели прямо в Москву… А вот и бедный окаменевший Альвис, жертва коварства и жестокости…
- Как бы мне хотелось, дядя Эрик, чтобы ваш брат Альвис ожил, - сказала Маргарита, задумчиво глядя на каменное изваяние молодого цверга. - Я полистаю магические книги и подумаю, что бы нам предпринять. Нужно же помочь бедняге! Ну что ж, раз уж Роман притащил меня сюда, рассиживаться нечего. Пойдемте дальше, Москва ведь в двух шагах…
Но, прежде чем она успела сделать эти два шага, цверг пронзительно закричал. Это было так необычно - суховатый и сдержанный Эрик Витольдович редко позволял себе демонстрировать эмоции подобным способом.
- Дядя Эрик, что с вами? - Маргоша всерьез испугалась.
Вдруг старику стало плохо? Господин Буртининкас, конечно, относился к гномам, а не к людям, но кто сказал, что гномы не болеют?
- А… А…
Эрик Витольдович был буквально не в силах выдавить ни одного слова и просто указал трясущейся рукой на каменного Альвиса.
Альвис шевелился.
Он оживал. Сперва двинулась его рука, потом моргнули глаза… Вскоре он шагнул из простенка прямо в объятия своего сильно состарившегося брата, перестав быть каменным изваянием и на глазах обретая плоть и кровь.
Маргарита молча наблюдала эту картину, не находя слов. Она ведь даже не колдовала, не произносила заклинании, ничего не делала, кроме того что высказала пожелание… Неужели ее пожелание обернулось явью? Может быть, это Роман поэкспериментировал, вооружившись собственным магическим опытом?
Нет, у него был не менее ошарашенный вид, чем у нее самой. Похоже, он ни при чем и сам удивлен происходящим.
Но, в конце концов, они ведь еще в Камелоте, а не в Москве, где атмосфера не благоприятствует магии и где волшебству приходится пробиваться через повседневность, как слабым росткам городской травы через асфальт… Здесь, в Камелоте, магия сама становится реальностью. Более того, она существует как естественное, обычное, повседневное явление. Наверное, у Маргариты и вправду поменялась энергетика, раз она способна творить чудеса силой собственной мысли…

Как ни странно, в Москве по-прежнему была зима. Роман объяснил, что разница во времени между мирами - величина непостоянная, тем более для расчета коэффициента фактора временного сжатия нужно строить две кривые: камелотского времени относительно московского и арконского - относительно камелотского.
- Без сложных расчетов я тебе не могу точно сказать, сколько времени прошло в Москве, пока ты отсутствовала, но знаю, что очень немного - пара дней, не больше. Ты ведь вернулась еще раньше, чем планировала. Полагаю, временной коэффициент определяется сотыми долями…
Да, без Романа в подобных делах было не разобраться. Но, как бы то ни было, Маргарита была обижена. В конце концов, какая разница, сколько дней прошло в Москве? Это еще не повод забыть о том, что только что случилось в Арконе!
Маргарита сухо попрощалась с Романом и в гордом одиночестве направилась домой. Во всей этой дурацкой истории с насильственным возвращением в Москву был лишь один хороший момент - то, что нечаянно и без особых усилий удалось вернуть к жизни окаменевшего много столетий назад Альвиса.
Радость цверга, вновь обретшего своего брата, была такой трогательной, что это немного улучшило настроение Маргариты. Но как только она оказалась дома, печаль, одиночество и опустошенность разом навалились на нее.

Альвис, не успев ожить, погрузился в долгий сон. Видимо, сказалось психологическое потрясение от встречи с новой реальностью. Что ж, если задуматься - сон это всегда благотворно для здоровья. А если организм пробыл много веков в гранитообразном состоянии, проблемы со здоровьем могут не заставить себя ждать. Надо бы пригласить Нининсину, пусть осмотрит вернувшегося к жизни цверга и даст рекомендации…
Но как развились таланты Маргариты! Путешествие по иным мирам явно пошло девочке на пользу. Вот так, походя, совершить настоящее чудо по силам только самым могучим чародеям…
Заботливо укрыв брата теплым пледом и поправив ему подушку, Эрик глубоко задумался.
Он слишком боялся за судьбу девочки: кому-кому, а старому цвергу было хорошо известно, какой страшной может быть судьба одинокой молодой ведьмы в этом жестоком мире, сколько невесть откуда взявшихся врагов может у нее обнаружиться и сколько людей будет всеми силами добиваться одного - чтобы ее больше не было на свете. Конечно, если бы она оказалась под покровительством такой мощной силы, как, к примеру, Алый клан, за ее жизнь можно было бы не тревожиться…
Но согласится ли Маргарита разделить жизненные принципы старого пирата Моргана, создателя и идейного вдохновителя Алого клана, принципы весьма неоднозначные… И не изменится ли, не переродится ли ее душа?
Это распространенная ошибка многих стариков - выдумывать для молодых поколений судьбу и дорогу, по которой они должны идти… Вот и Эрик не избежал общего поветрия. А ведь молодые вполне способны решить все сами… И ни в чьих лучших побуждениях они не нуждаются.
Девочка набирает такую силу, что скоро защитники станут ей совершенно не нужны. И простит ли она старого цверга, когда узнает, каким он видел ее будущее?

- Ну вот я и вернулась, - грустно сказала Маргарита своему отражению, появившемуся в старом бабушкином зеркале, как только хозяйка дома переступила порог прихожей. Все знакомые предметы обстановки казались уже чуточку чужими, словно явились из какой-то другой, прошлой жизни.
Хотя, в сущности, дома ничего не изменилось, за исключением настроения хозяйки. А так все было по-прежнему: забытая книга все еще лежит на столе, заложенная программкой симфонического концерта, за окном с мутного зимнего неба падает колючий московский снег, наполовину задернутая штора так и висит живописными складками, даже комнатные растения на подоконнике не подсохли и пыли почти не прибавилось…
Неужели она и вправду провела много дней в каких-то иных землях, где светит яркое солнце, где плещется море, где загорелые мускулистые мужчины по любому поводу секутся на мечах… Может быть, на самом деле ничего и не было?!
Во всяком случае, существуют ли где-то эти сказочные миры или нет, сейчас можно чувствовать себя обычной женщиной из XXI века и принять душ, по которому Маргарита и своих странствиях сильно соскучилась.
Да-да, именно - сначала принять душ, а потом уже неспешно подумать обо всем, что случилось. И как ей теперь быть…
Она достала чистое полотенце и направилась в ванную комнату, но, прежде чем успела открыть воду, услышала телефонный звонок. Пришлось снять трубку.
- Привет! Ну как у тебя дела?
Это был голос бывшего мужа. Он все никак не мог понять, что после развода и всех сопряженных с ним гадостей подобные квазидружелюбные разговоры совершенно неуместны. Вроде бы он сам ушел к другой женщине, постаравшись при этом так раздавить и унизить Маргошу, чтобы и сил подняться не осталось… Зачем ему это было нужно - загадка непостижимой мужской психики. Брошенной женщине и без того плохо, можно уже дополнительно ее не унижать.
Но, несмотря ни на что, Игорь не переставал считать Маргошу своей собственностью, полагал, что вправе вмешиваться в ее дела и контролировать каждый шаг. То, что Маргоша еще не умерла от тоски, живет и даже не так уж и плохо, почему-то вызывало у Игоря раздражение. И такое сильное, что он не мог это скрыть или хотя бы завуалировать.
- Что именно из моих дел тебя интересует? - сухо осведомилась Марго.
Легко ли после того, как начнешь ощущать себя Царевной Лебедью, могучей чародейкой, от воли которой зависит судьба княжества, вдруг оказаться дома, на кухне, рядом с шипящим эмалированным чайником и с тоской слушать, как бывший муж задает назойливые вопросы про то, что его давно не касается?
Назойливые вопросы и вправду не заставили себя ждать.
- Тебя несколько дней не было дома. Ты, смотрю, теперь не желаешь походить на тех, кого можно отнести к домоседам. Вечно где-то болтаешься. Можно узнать, где ты была?
- Я уезжала. За границу.
То, что это была граница между мирами, пожалуй, уточнять не стоило.
- Понятно. Наверняка с этим балалаечником, который тебя теперь обхаживает.
Если даже Маргарита и была обижена на Романа, это не значит, что она позволит говорить о нем неуважительно. В балалайке, самой по себе, конечно, не могло быть ничего плохого, все плохое заключалось в тоне, которым говорились эти слова.
- Роман - гитарист, - сухо поправила она бывшего мужа.
- Да какая разница? - фыркнул Игорь. - Пусть хоть на губной гармошке пиликает, мне дела нет. Я за тебя волнуюсь, между прочим. Ты ведь, как мокрая курица, никогда не соображаешь, что тебя обводят вокруг пальца. Тебе и в голову не пришло, что личности вроде этого балалаечника стали крутиться вокруг тебя только после того, как бабка оставила тебе в наследство дорогую квартиру в центре. У этого твоего хахаля хоть жилплощадь в Москве есть или он на твою пристроиться норовит? Эти, из шоу-бизнеса, все приезжие, все из последних дыр вылезли и теперь рыскают по Москве, ищут дурочек с отдельными квартирами. Твой тоже откуда-нибудь с юга. Имя хоть и русское, а но всему видно - полукровка, кавказская ухватка во всем сквозит. Мордой на какого-то генацвале смахивает. То-то он в тебя так вцепился - у тебя теперь целых две квартиры, а они все на халявное жилье падкие. А ты, конечно, уши-то развесила, как же, прекрасный рыцарь на белом коне за ней прискакал. Жди, прискачет кто-нибудь!
- Ты несешь какую-то несусветную чушь!
Да, как справедливо было отмечено, квартирный вопрос москвичей испортил. Ну вот что объяснять человеку в таких обстоятельствах? Что у Романа собственный дом и в халявном жилье он не нуждается? Что он маг, и посему пресловутый квартирный вопрос вообще никогда не был для него проблемой? Что ухватки у него не кавказские, а испанские, и как настоящий средневековый идальго он как раз и является прекрасным рыцарем, причем по полному праву?..
- Да у меня просто развито чувство ответственности! Без меня тебя каждый вокруг пальца обведет! Вот когда я был рядом…
- Знаешь, - перебила Маргоша бывшего мужа (она-то прекрасно помнила те времена, когда он был рядом), - чего бы мне больше всего хотелось?

Предыдущая страница 11 Следующая страница


Странствия по мирам 12

- Чего? - оторопело буркнул Игорь, не понимавший, к чему она клонит.
- Чтобы ты оказался где-нибудь подальше от меня. - «Подальше» - это где?
- Где-где? В Караганде! - отрезала Маргоша и швырнула трубку.
Может быть, стоит наложить на телефонный аппарат заклятие, чтобы на звонки Игоря он не реагировал?
Маргарита попыталась обдумать техническую сторону этого плана, но махнула рукой и оставила все как есть.

На следующий же день Игорь позвонил снова, и пришлось пожалеть, что заклятие так и не было наложено.
- Что тебе нужно? - спросила она по возможности сухо.
- Попрощаться хочу. Меня в длительную командировку угоняют. Представь себе, нашему шефу в голову ударила мысль открыть филиал фирмы в Казахстане. А поскольку я один из всех ответственных сотрудников не обременен малолетними детьми, на меня начальственный перст и указал. И надо либо подчиняться, либо увольняться… Придется ехать в Караганду как минимум на полгода, работу нового филиала на пустом месте налаживать. Знаешь, у меня такое чувство, что это ты мне накаркала. Все-таки ведьма ты, Марго! Кстати, может быть, устроим прощальный ужин? Теперь нескоро увидимся… Ты только тут без меня во все тяжкие не пускайся, этот твой балалаечник тебя в такие дела может втянуть - не расхлебаешься потом.
М-да, обмолвившись насчет Караганды, Маргарита совсем не вкладывала в свои слова столь буквальный смысл.
Где-где - в Караганде… И вот на тебе - сбылось!

ГЛАВА 34

В Арконе исчезновение Царевны Лебеди произвело сильное впечатление на широкие круги местного населения.
Первым отсутствие Лебеди на рабочем месте обнаружил, естественно, Мал.
Вот только-только он оставил Царевну один на один с залетевшим невесть откуда чародеем, деликатно вышел и дверь за собой затворил… Но, вышедши, естественно, прильнул к двери с наружной стороны - надо ж было разузнать, о чем парочка чародеев щебечет, как бы беды какой родимой сторонушке не наколдовали…
Увы, очень скоро за дверью воцарилась полнейшая тишина. Мал осторожно приоткрыл створку и сунул в щелочку нос.
Ни Царевны, ни залетного чародея не было. Призвав стражу, Мал осмотрел каждый угол в тереме и даже самолично вылезал на крышу проверить, не сиганула ли туда Лебедь прямо из окошка.
Царевна нигде не обнаружилась.
Как ни странно, охранник и помощник Лебеди, витязь Гарольд, которого в Арконе для простоты называли Гаркушей, к поискам не присоединился, а продолжал сидеть в комнате стражников, привалясь к стене и закрыв глаза.
Мал уже знал, что Гаркуша любит этак-то посидеть, объясняя, что занимается внутренним самосозерцанием. Что там, во внутрянке, созерцать - это вопрос к Гаркуше, но, по слухам, он ухитрялся в такие минуты узнавать много чего постороннего - ясновидением, стало быть, баловался.
Надо бы потрясти парня, что он там про Лебедь высмотрел, но это не уйдет. Сейчас лучше о себе самом позаботиться - ошибки в таких делах дорого обходятся. По установленной традиции Мал сорвал шапку со своей буйной головы, шмякнул ее оземь и немного порвал собственные волосы, чтобы обозначить высочайшую степень отчаяния.
Мысли его лихорадочно метались - Мал экстренно разрабатывал программу действий, чтобы вывернуться из сложной ситуации с наименьшими потерями.
Конечно, с него могут взыскать за недосмотр, но раз уж было задействовано могучее чародейство, казнить тут Мала не за что. Супротив чародейства приемов нету… Стало быть, надо доложить по начальству о происшествии, несколько усилив магическую составляющую (хотя она и без того немалая)…
Вот только к кому перво-наперво бежать с докладом? К главе Тайного приказа, в боярскую думу или к самому князю?
Стряхнув повалявшуюся на полу шапку, Мал кинулся на улицу и прямо у входа в терем столкнулся с Горыней и… тем самым чародеем, что только что похитил Царевну Лебедь. Общались они друг с другом как друзья.
- Итак, главная задача - неожиданно предстать перед ней, - объяснял чародей. - А там уж, как бездна раскроется, все пойдет практически без наших усилий…
Ни слова понять было невозможно. Но все тонкие дипломатические комбинации, построенные в мозгу Мала, рухнули в одночасье…
- Горыня, милостивец, не вели казнить, но это что ж выходит - по твоему повелению, кормилец ты наш, изъятие Лебеди произведено?
- Какое-такое изъятие? - напрягся Горыня.
- Так ведь этот самый чародей чужеземный, как звать-величать, не ведаю, уж не изволь гневаться, только-только вместе с Лебедью исчезнул! И следов не осталось! И ежели без твоего ведома, стало быть, похитил Царевну, вражина!
Потрясая гневно воздетым пальцем, Мал сделал несколько шагов к главе Тайного приказа, желая открыть его глаза на тайного злоумышленника.
Но с воздетым пальцем он, конечно, дал маху. Горыня был не тот человек, пред ликом которого можно грозить перстом.
- Что? Как? Куда исчезнул? Что значит «похитил»?! - заорал Горыня. - Не доглядели? Толпа дармоедов из казны кормится, а дело свое справлять никто не обучен? Всех в остроге сгною или гребцами на ушкуи направлю!
Мал почувствовал слабость в коленях, как на море во время качки. В ушкуйники не хотелось… Но все его объяснения и вправду звучали странно - любое происшествие нелегко описывать недоброжелательно настроенному начальству.
- Ну-ну, коллега, - успокоительно похлопал Горыню по плечу чародей, на глазах менявший свою внешность и превращавшийся в кого-то другого. - Нас обошли на один шаг. Но мелкая уступка еще не означает проигрыш всей партии…
Мал по-прежнему не понимал, о чем это он толкует, но Горыня и его гость повернулись и ушли, так и не отдав никаких распоряжений касательно дальнейшей судьбы Мала. Стало быть, страшная доля гребца на ушкуе пока ему не грозила.
Правда, Горыня, обернувшись, бросил через плечо:
- И чтобы молчать обо всем!
Но его предупреждение несколько запоздало: люди, дожидавшиеся аудиенции у Царевны Лебеди и невольно оказавшиеся свидетелями происшествия, уже разбегались по городу с криками, что Царевну, надежу-заступницу, власти злыми чарами извели.
Весть эта облетела весь город еще до того, как Горыня успел вернуться к себе в Тайный приказ.
На углах и площадях стали стихийно собираться кучки чрезвычайно возбужденных арконцев… Началось брожение умов, чреватое непредсказуемыми последствиями.
Тот, кто видел, как из маленького комочка снега разрастается лавина или как из пресловутой искры разгорается пламя, может понять стихию народного бунта. Настоящие бунты всегда случаются стихийно, хотя кое-кто из амбициозных политиков тешит себя иллюзиями, что занимается их целенаправленной организацией.
Для политического переворота, конечно, нужны грамотно составленные лозунги, хорошо обученные и вооруженные бойцы и честолюбивый лидер, но таким образом вырывают власть друг у друга лишь представители разных ветвей правящего древа. А бунт, истинный бунт, бессмысленный и беспощадный, возникает сам собой. Просто в какой-то момент граждане вдруг хватают то, что попалось под руку, и выходят на улицы. И даже необязательно вооружать их продуманными политическими и экономическими лозунгами, на первый случай годятся испытанные боевые призывы типа: «Вон он, тот самый! Держи, держи гада! Поймали? Теперь лупи его, братва!»
Поводы для начала подобных волнений бывают самые незначительные, поскольку кроме поводов есть еще и причины. Когда чернь бежит штурмовать дворец властителя-тирана, многим кажется, что народ просто слегка возбужден из-за недавнего повышения цен на хлеб. Но на самом деле этот виток дороговизны - лишь последняя капля, а гонят людей к дворцу усталость, обиды и раздражение на власть, копившиеся лет десять, если не больше.
Правители, имеющие дело с терпеливым народом, нередко полностью теряют опаску и ухитряются нагадить всем вокруг, причем крайне изобретательно, а потом, оказавшись на гильотине, до последней секунды гадают: из-за чего, собственно? Ведь подданные всегда были так милы - и откуда вдруг взялось столь ярое возмущение?
Может быть, загадочное исчезновение Царевны Лебеди на первый взгляд и послужило поводом для назревающего бунта, но и причин для недовольства властью у арконцев было сколько угодно. В этом никто даже и не сомневался.

Маргарита уныло плелась на работу. Не то чтобы она совсем не соскучилась по библиотеке и своим коллегам, но… Не так-то просто вернуться к составлению научно-вспомогательной библиографии, посвященной истории парламентаризма в России, выявляя забытые политические программы столетней давности, если тебе только что довелось побыть в роли правительницы, управляющей пусть и маленьким, но гордым и независимым государством.
Практически как Золушка, растеряв туфельки и махнув рукой на тыкву, служившую золотой каретой, Маргарита возвращалась с бала к своему очагу и мешкам с фасолью, которую надо перебирать поштучно, отделяя белую от коричневой…
Эрик Витольдович выполнил свое обещание и подготовил для нее тематическую роспись газетных статей из «Русской мысли» за 1906 год, но Маргарита даже не нашла сил просмотреть карточки. От одного сознания, что сейчас придется вводить весь этот материал в компьютерную базу, сводило скулы. Почти как от мысли о кислом-кислом лимоне…
Троллейбус, который был ей нужен, гордо отъехал от остановки, хлопнув дверью перед носом у Маргоши. Видимо, водитель хотел, чтобы потенциальная пассажирка бежала к нему бегом, если уж собирается уехать, а Маргоша как раз не могла бежать: во-первых, в иных мирах она отвыкла от высоких каблуков и чувствовала себя в модных сапогах на шпильке не слишком уверенно, а во-вторых, прямо у троллейбусной подножки в обе стороны расстилался ничем не прикрытый лед, и любое резкое движение на нем было чревато парочкой переломов.
Конечно, для настоящей ведьмы не проблема быстро вылечиться, но все же… Переломов не хотелось бы!
«Вот паразит! - подумала она, глядя вслед удаляющемуся троллейбусу, водитель которого отличался нездоровой бескомпромиссностью. - Две секунды сэкономил, не мог подождать! Чтоб твоя таратайка заглохла!»
Троллейбус резко дернулся и застыл. Штанги, державшиеся за провода, сами собой соскользнули вниз. Водитель заметался у дверей, которые не желали открываться, и справился с ними чуть ли не при помощи монтировки.
Пассажиры из сломавшегося троллейбуса гуськом потянулись к недалекой остановке, ворча, что на линию выпускают непроверенные машины и неопытных водителей, а плату за проезд, между прочим, регулярно увеличивают.
В результате в следующий троллейбус, прибывший минут через пятнадцать, ворвались не только все те, кто успел подтянуться за это время к остановке из ближайших домов, но плюс еще и те, кто ехал в предыдущей машине, а салон и без того был не слишком свободным…
«Надо быть осторожнее с пожеланиями, - думала Маргоша, сжатая со всех сторон дружественными плечами соотечественников. - Надеюсь, у метро выйдет много народа и станет посвободнее. Хоть бы все вышли…»
У станции «Кропоткинская» из злополучного троллейбуса, потолкавшись в дверях, вышли практически все, и Маргоша до самой Арбатской площади следовала в гордом одиночестве…

То, что Горынская несколько дней не появлялась в своем отделе, работая где-то в филиале с газетным фондом, ничего особо нового не представляло: библиографам нередко доводилось бороздить московские просторы, посещая по делам службы разнообразные библиотеки, архивы и прочие учреждения культуры.
Но ко всему, что происходило с Маргаритой Викторовной, был теперь особый интерес. Кое-кто выдвинул даже смелую версию, что на самом деле Горынская куда-то уезжала со своим новым хахалем-музыкантом.
Вообще-то Маргариту в отделе любили. И когда ее бросил муж, все без исключения жалели бедную девочку и чувствовали к ней необыкновенную симпатию.
Но то, что у Горынской вдруг, сразу после развода, неизвестно откуда появился пылкий обожатель, да еще и красавец, да еще и с деньгами, да еще и модный музыкант, который не слезает с телевизионного экрана, явилось сильным ударом для женского коллектива. А когда в гламурном журнале напечатали фоторепортаж о вручении музыкальных премий и в одном ряду с подписями «Гость церемонии Максим Суханов с женой Этери», «Валерия с мужем Иосифом Пригожиным», «Стас Пьеха со своей девушкой Викой», «Олег Митяев и его жена Марина Есипенко», «Алла Пугачева с любимым модельером Валентином Юдашкиным» появилось несусветное: «Гитарист Роман Лунин со своей подругой Маргаритой» (причем на фотографии, предваряющей эту подпись, Горынская в вечернем платье, вцепившись в своего мачо, улыбалась столь лучезарно, словно зубов у нее было раза в три больше, чем у прочих граждан), - библиографический отдел не выдержал! Ведь все жалели эту вертихвостку, когда ее бросил муж, а еще надо бы разобраться, из-за чего она, собственно, развелась!
Если она, будучи замужем, увлекалась модными музыкантами и именно это послужило причиной развода, то пожалеть надо ее бывшего мужа! А если не увлекалась, то откуда бы теперь это все взялось? Еще тихоню из себя строила и мужу голову морочила… Бедный парень, наверное, не выдержал ее штучек и развелся!
А она сразу после развода пустилась во все тяжкие - сразу преобразилась, тряпки дорогие появились, украшения, и гитарист Лунин стал прямо-таки хвостом за ней бегать… Наверняка он возил ее на несколько дней куда-нибудь к южным морям. А коллегам она лапшу на уши вешает - вот, дескать, буду работать в филиале на Левом берегу. Лишь бы правду не сказать. Как будто все вокруг полные дуры…
Появившуюся на работе Маргошу коллеги пристально изучили и убедились в справедливости подозрений. Загар, явно южный, морской, природный такой, а не из-под кварцевой лампы, говорил сам за себя!
- Ну как твой музыкант? - провокационно поинтересовалась Вера Петровна.
Маргоша передернула плечами.
- Я с ним вчера поссорилась, - неосторожно призналась она.
- Да? И что так?
- Он не хочет видеть во мне личность, - исчерпывающе изложила Маргарита суть конфликта, полагая, что тему теперь можно закрыть.
Но Вера Петровна еще долго бубнила что-то вроде «Смотри, пробросаешься!», после чего перешла к деловым вопросам.
Оказывается, за время отсутствия Маргариты Петровна взяла на себя труд просмотреть составленную Маргошей компьютерную информационную базу и выделила синим цветом все то, что ей не понравилось.
Не понравилось ей многое, и теперь у Петровны было широкое поле, чтобы от души попридираться и поворчать.
- Вот, смотри: работа Аксельрода «Народная дума и рабочий съезд», тысяча девятьсот пятого года издания, Женева. В описании ты указываешь: РСДРП; издание «Искры». А между тем к тысяча девятьсот пятому году РСДРП уже давно разделилась на большевиков и меньшевиков. Кто готовил издание? Это следует указывать…
- Но на титульном листе таких сведений не было.
- Значит, сделай установку и укажи в квадратных скобках. Дальше - воспоминания великого князя Александра Михайловича, тысяча девятьсот девяносто девятого года издания. Почему ты включаешь в базу именно это издание, а не какое-то другое? Мемуары великого князя переиздавались. Такие вещи следует мотивировать…
Еще совсем недавно, а именно накануне своего невероятного путешествия, Маргарита с душевным трепетом прислушивалась бы к тому, что говорит ей более опытная сотрудница, и страдала бы от сознания собственного несовершенства, раздражающего всех вокруг.
Горынская всегда беспокоилась о том, что о ней думают другие, и потому ее обычно обходили при повышениях, распределении премий, наград и льгот, а начальство вообще воспринимало ее как предмет библиотечной обстановки с инвентарным номером на боку, вроде ходячего каталожного шкафчика (причинно-следственные связи - дело удивительное!).
Но теперь ей почему-то захотелось стать похожей на тех, кто ни в грош не ставит мнение окружающих и культивирует в себе чувства, определяемые емким неологизмом «пофигизм». Жить, не мучаясь бесконечными сомнениями, правильно ли поступаешь, и при этом получать огромное удовольствие от жизни - ну разве это не здорово?
А разбор полетов между тем продолжался. Претензии Веры Петровны были бесконечными. Почему воспоминания Андрея Белого «На рубеже столетий» приведены в мичиганском издании, а не в одном из тех, что позже выходили в России? Почему название «Русский зарубежный архив» в пражском издании 1938 года дано в аббревиатуре? Почему в аннотации к работе Бобрищева-Пушкина (смотри фразу: «Убийство депутата думы Герценштейна») не указаны инициалы Герценштейна?
Маргарита, глядя на азартно припавшую к экрану монитора Петровну, с неожиданной злостью подумала: ну сколько можно заниматься придирками? Чтоб тебя скрючило у этой базы, зануда!
- Ой! - тут же закричала Вера Петровна, буквально сжимаясь в комок. - Ой, боль какая!
- Что с вами, Верочка Петровна? - испугалась Маргоша.
- Ой! - голосила Петровна. - Ой, в спину вступило. Больно, аж дышать не могу!
Маргарите тоже стало плохо, но это была не физическая боль, а скорее душевная. Неужели это тоже сделала она сама? Неужели в ней скопилось столько злобы, что она может силой мысли причинить человеку боль? Мало ли что сорвется с языка, а тем более промелькнет в голове? Она вовсе не хотела причинять вред своей сотруднице!
- Потерпите, потерпите немного, - стала она уговаривать Веру Петровну, обессиленно павшую грудью на стол. - Сейчас я вам помогу…
- Да как ты мне поможешь? - не поверила стенающая Петровна. - Никто мне помочь не в силах! Наверное, радикулит разыгрался… Ой, кошмар, как будто кинжал в спину воткнули.
Маргарита провела руками вдоль позвоночника скрючившейся от боли сотрудницы, повторяя:
- Я хочу, чтобы боль ушла!
Вера Петровна боялась вздохнуть и даже не уловила тот момент, когда боль и вправду прекратилась… Это казалось невероятным.
- Ну как? - осторожно поинтересовалась Маргоша.
- Не знаю, как ты это сделала, но уже почти не болит, - призналась Петровна. - У тебя, Маргоша, может, паранормальные способности открылись?
- А чего это вы тут делаете? - В дверь всунулись очки, сидевшие на любопытном носу Жени Мищенко. - Почему вы, Вера Петровна, на стол прилегли?
- Ой, Женечка, меня радикулит скрутил, чуть не померла, - зачастила Петровна. - А Маргоша какими-то пассами сняла боль в один миг. Я говорю - у нее способности целительницы открылись. Не поверила бы, если б на себе не испытала. Может, она у нас экстрасенс? Нам ведь свой экстрасенс нужен!
- Экстрасекс нам всем нужен, девочки, а не экстрасенс! - бросила Женя и подумала про себя: у Горынской-то, поди, с экстрасексом все в порядке, как и с экстра-классом, вот у нее всякие способности и открываются! Но таких принцев, как Лунин, на всех не хватает, и наши паранормальные способности без любви и ласки засыхают на корню…
Но вслух говорить об этом тактичная Женя себе никогда не позволяла.

ГЛАВА 35

Весь масштаб неприятностей, связанных с исчезновением Маргариты, не смогли реально оценить даже три ведьмы, обладающие незаурядным житейским опытом.
Но постепенно им стало очевидно, что Горынской в Арконе нет, возвращаться она, похоже, не собирается, и вся ее брошенная на произвол судьбы свита из дорогих гостей мгновенно превратилась в нежелательных иностранцев. Гостеприимный Вышата пока не выкинул их из своего дома, тем более что с Зоей у боярина установилась большая дружба. Но положение самого боярина день ото дня делалось все более шатким…
Ведьмы занервничали. Голоса, требующие их изгнания, звучали все громче, а как им «изгоняться» из этого всеми забытого мира, московские ведьмы не знали. Сюда их втянула сила кольца Бальдра, но кольцо исчезло вместе с Маргаритой - и что теперь прикажете делать, чтобы найти дорогу домой?
- Девочки, не переживайте, фея-крестная скоро начнет волноваться из-за того, что мы долго не возвращаемся, найдет нас и заберет отсюда, - уговаривала подруг Жанна.
- Хорошенькое дело! - возмущалась Зоя. - Твоя крестная страдает склерозом и может не вспомнить про нас до морковкина заговенья… А тут, похоже, назревает бунт… Мне не нравится пребывать в чужом городе, где на улицах идут баррикадные бои!
- По-моему, это даже не бунт, а самая настоящая революция, - вмешалась Анна. - Как раз тот самый случай, когда низы не хотят жить по-старому, а верхи не могут править по-новому…
- Меня просто бесит твоя манера вспоминать какую-нибудь самую избитую и расхожую цитату и выдавать ее за высшую мудрость, - фыркнула Жанна.
- Между прочим, это сказал Ленин, - обиделась Анна, хорошо помнившая «Краткий курс истории партии».
- Ну и что? Мало ли, кто что сказал? Болтунов на свете много, - огрызнулась аполитичная Жанна, хорошо помнившая непосредственно революцию 1917 года и в силу этого обстоятельства не испытывавшая особо теплых чувств к вождю мирового пролетариата. - И это еще не повод для развязывания кровопролитной гражданской войны. Ты только выгляни в окно - вон та группа с топорами и рогатинами мне, откровенно говоря, совсем не нравится, как и зарево пожара на соседней улице… Говорят, там два боярских двора разграбили и подожгли. Сдается мне, теперь товарищи повстанцы князя свергать побежали. Классика жанра: «Бежит матрос, бежит солдат, стреляют на ходу…» Хорошо, что здесь еще не изобрели порох, но они и с луками справляются чертовски умело.
- Да уж! Если фея-крестная будет и дальше благодушно дремать в своем маленьком домике, она успеет как раз на наши похороны, - меланхолично бросила Зоя.
Спасение пришло с неожиданной стороны. Гарольд, который проник в Аркону одновременно с Маргаритой, как оказалось, запомнил заклинание, отворяющее врата между мирами, и взялся вывести трех ведьм обратно в Камелот.
- Способный мальчик! - заметила Анна.
- Даже слишком способный, - многозначительно бросила Жанна, но развивать свою мысль не стала - ей надо было заниматься решением более насущных вопросов, к примеру судьбы сэра Персиваля.
Она настаивала на необходимости эвакуации Персика из Арконы, поскольку, по собственным словам, приняла на себя ответственность за его судьбу.
- Он без меня пропадет. Я не хочу, чтобы мальчик попал в дурные руки, - объясняла она подругам.
- В дурные? - саркастически переспрашивали Зоя и Анна. - То есть, по-твоему, это означает - в любые другие, кроме твоих?
- Да, именно. - Жанна не желала спорить. - К тому же я его сюда притащила, я и обязана вывести.
Практичная Зоя больше тревожилась по другому поводу - как им выбраться за городские ворота и достичь вожделенного портала между мирами. Ведь ворота с началом народных волнений оказались запертыми!
- Вот как вы думаете, для чего им нужна эта стена вокруг города? - приставала она ко всем.
- Ну наверное, для защиты от внешних врагов. В древности так было принято, - отвечали ее приятельницы.
- Ага, очень предусмотрительно! Приедут откуда-нибудь внешние враги, посмотрят - ба! Да вокруг города стена! И ворота закрыты… Подумают, что никого нет дома, и уедут восвояси! И никому даже в голову не придет сделать таран и лестницы из деревьев, в изобилии произрастающих в ближнем лесочке, и попытаться взять город приступом, что тоже, в общем-то, в традициях древности… Нет, девочки, стена служит прежде всего для того, чтобы никто не мог из города выйти! И нам остается ждать, когда нас тут перережут.
- Но мы можем покинуть Аркону по воздуху! - предложила Анна.
- А Персик?! - закричала Жанна.
- А Гарольд?! - одновременно вскинулась Зоя. - Ведь только он может открыть врата в Камелот! Мы что, потащим на себе двух здоровых парней? Я не выдержу такой тяжести!
- Сделайте из них котяток. С Персиком такой опыт уже был, - напомнила Анна.
- Нет, передвигаться по воздуху не менее опасно, чем по земле, - возразила Жанна. - В городе полно озверелых лучников, которые ради разнообразия перестанут стрелять друг в друга и с удовольствием снимут воздушные цели в нашем лице. Давайте думать, что делать. Безвыходных положений, как известно, не бывает.

Выбраться из охваченного пламенем восстания города и вправду было непросто, но выход, как предсказала Жанна, нашелся. Боярин Вышата провел своих гостей за стены крепости тайным подземным ходом. В благодарность Зоя решила эвакуировать из революционной Арконы и Вышату тоже.
Почему это другим можно принимать на себя ответственность за чью-то судьбу, а ей нельзя? Правда, тут еще и Вышату пришлось уговаривать.
- Поверь, друг мой, в таких обстоятельствах выигрывали те, кто не делал трагедии из разлуки с родиной. Мы в своем мире это уже проходили. Эмигранты выжили, а многие из тех, кто рискнул остаться в революционной стране, окончили жизнь у расстрельной стенки. Не бойся, Вышонок, мы найдем тебе какое-нибудь интересное дело в иных мирах, скучать не придется. А если уж заболеешь ностальгией, вернешься домой, когда здесь все успокоится.
Гарольд проводил пеструю компанию к дольмену, чтобы открыть им врата, но сам вознамерился остаться в Арконе.
- А ты разве не с нами? - удивилась Жанна.
- Я подожду леди Маргариту здесь.
- Долго ждать придется. С чего ты взял, что она вернется? - в один голос заговорили три дамы. - Не делай глупостей.
- Это не глупости. Я знаю, что она вернется. И скоро.
- Послушай, а кто ты вообще такой? - поинтересовалась вдруг Жанна, снова вернувшись к смутным подозрениям. - Что-то не похож ты на простого странствующего рыцаря, парниша. То ты заклинания неизвестно откуда знаешь, то у тебя дар ясновидения открывается. Ты сам-то не из чародеев будешь?
- Нас это совершенно не касается, - одернула ее Анна. - Это у вас на телевидении принято задавать нелицеприятные вопросы, а в обыденной жизни - нет. Если ты этого пока не знаешь, запомни!
Жанну буквально передернуло: она болезненно воспринимала любую критику собственных телевизионных акций, хотя в других вопросах была терпимой к чужому мнению.
- Будь добра, объясни мне, что ты имела в виду, - сказала она подруге ледяным тоном.
Если кто-то из ведьм начинал предложение со слов «будь добра», да еще сказанных таким тоном, это можно было приравнять к вызову на дуэль. Из-за слов, сказанных не к месту и не тем тоном, могло случиться невесть что…
Быть доброй Анна вовсе не желала. Напротив, она поджала губы в тонкую ниточку и сама словно бы заледенела, обратившись в айсберг. Но это был не просто холодный и ко всему безучастный ледяной айсберг, а айсберг, встревоженный за свое будущее в предчувствии глобального потепления.
- Сколько можно собачиться? - вскинулась Зоя. - Нам пора! Дайте мне руки! Или вы решили остаться в этом благословенном местечке?
Анна и Жанна машинально протянули ей руки и вскоре, не переставая препираться, исчезли в центре каменного круга вместе со всей компанией.
С последствиями неосторожно сказанных слов им пришлось разбираться уже в Камелоте… Впрочем, и там они не хотели задерживаться надолго. Может быть, ностальгией обуревавшее их чувство и не являлось, но по Москве все три дамы безумно соскучились. Наверное, из-за этого и нервы были ни к черту…

Вернувшись с работы, Маргарита заметила, что в почтовом ящике кроме привычных назойливых рекламок появился какой-то конверт, причем очень странный - ярко-красный.
Ключик от почтового ящика она забыла, но не успела подумать о том, что хорошо было бы достать загадочное письмо прямо сейчас, как дверца ящика распахнулась сама собой. Тот факт, что каждое, даже самое пустячное ее желание непременно сбывается, начинал пугать: это происходило явно неспроста и, скорее всего, не к добру.
Сама она не сделала ничего, чтобы пробудить у себя подобные способности, значит, это чужая магия. А от чужих магических вмешательств в ее жизнь хорошего ждать не приходится… Вот и сейчас, казалось бы, пустяк: подняться в квартиру, взять ключ и спуститься к ящикам у входа, чтобы забрать почту. Но некие неведомые силы сами услужливо распахнули дверцу ящика, словно сканируя мысли Маргариты.
Одно это соображение - некто считывает все ее тайные мысли и желания, чтобы воплощать их в жизнь, - уже было крайне неприятным. Красный конверт казался зловещим…
Вообще-то цветные конверты сложно надписывать: на них чернила не так четко видны, как на белом, - поэтому их часто снабжают пластиковым окошечком, из которого выглядывает адрес. Конверт, найденный в ящике, старомодно респектабельный и без всяких новомодных окошечек, был адресован Маргарите. Проблем с надписыванием адреса у отправителя не было - по алому фону шла затейливая золотая вязь, прекрасно различимая на ярком конверте. Но никаких марок или почтовых штемпелей видно не было - значит, письмо просто принесли и опустили в ящик. В таком случае можно было не затрудняться с использованием золотых чернил - отправитель и так знал, кому он адресовал послание, а Маргоша все равно сунула бы нос в конверт, найденный в собственном ящике, даже если бы на нем и не стояло ее имя…
В конверте было письмо:
«Милостивая государыня Маргарита Викторовна!
Некоммерческая благотворительная организация «Дети Алого клана» имеет честь предложить Вам сотрудничество. Наша организация занимается проблемами молодежи и студенчества и имеет сеть филиалов в различных городах, создавая основы счастливого будущего для новых поколений разумной, талантливой молодежи в России. Мы заинтересованы в пополнении состава нашей организации деловыми, компетентными и энергичными людьми, понимающими толк в таких вопросах, как независимость, безграничные возможности и преуспевание. Нами разработаны современные методики развития способностей человека, благодаря которым члены нашей организации способны занять ключевые посты в современном обществе.
Надеемся, Вы сочтете возможным посетить офис нашей организации, для того чтобы подробнее узнать о ее работе и заключить контракт, в случае если это предложение вызвало у Вас интерес.
Вы, милостивая государыня, вероятно, успели почувствовать в себе некие неординарные способности, которые не были присущи Вам прежде. Надеемся, они Вас порадовали и сделали Вашу жизнь легче и приятнее. Считайте это небольшим авансом от нашей организации. Если Вы сочтете возможным принять наше предложение и вступить в число членов нашей благотворительной организации, Ваши способности возрастут многократно.
Выражаем надежду на благоприятное решение и скорую встречу с Вами для соблюдения всех формальностей по вопросу Вашего членства в «Алом клане».
По поручению Высшего Совета «Детей АК» (подпись неразборчива)».

Следовало бы обдумать, что все это значит. Но Маргарита теперь боялась думать о чем бы то ни было серьезном, чтобы нечаянно не пожелать нечто несусветное. Ведь поток сознания контролировать сложно, вдруг непроизвольно придет что-нибудь в голову, промелькнет одна некорректная формулировка в мыслях - и, глядь, эта смутная мысль уже материализовалась… Что и говорить, порадовали и сделали жизнь легче и приятнее, спасибо, господа из Алого клана!
Стоп… А ведь все ее злоключения начались именно с алой магии! Не те ли чародеи, что уже ухитрились однажды отнять у нее силу, вновь плетут интриги, искушая безграничными возможностями и экстраординарными способностями?
Ну что ж, раз так, эти способности появились у нее не к добру. И стало быть, ей просто судьбой начертано вновь вернуться в иные миры, ведь знающие люди утверждают, что, только перешагивая границу миров, легко сбрасываешь с себя чужие чары. А заодно можно завершить все начатые и брошенные на самотек дела…
Маргарита поднялась в свою квартиру, вздохнула и принялась готовить скромный ужин. Есть на самом деле не больно-то и хотелось, так что можно было бы обойтись легким салатиком, но с другой стороны… Раз уж она оказалась в Москве, можно съесть нечто такое, что в Арконе неизвестно. Например… мороженое или шоколадку… Или выпить рюмочку мартини. Чашка кофе тоже была бы нелишней. А то все сбитень да сбитень, квас или взвар травяной. Надо понаслаждаться плодами цивилизации, с которыми вскоре опять придется расстаться.
От домашних хлопот ее отвлек телефонный звонок. Как ни странно, звонила Жанна. Похоже, вся веселая компания вернулась из путешествия по иным мирам. Да, Роман был прав, утверждая, что московские ведьмы не пропадут нигде.
- Откуда ты говоришь? - поинтересовалась Маргоша, понимая, что Жанне нужен лишь один наводящий вопрос, неважно о чем, все остальное она выложит сама.
Ответ и вправду оказался исчерпывающим:
- Да уж не из Арконы, где ты нас так мило бросила на произвол судьбы. Насилу мы оттуда выбрались! Твой Гарольд помог. Кстати, у него явные способности к магии и даже кое-какие знания есть. Это ты его научила или он сам нахватался? Впрочем, неважно. Нам буквально пришлось уносить оттуда ноги: там начинается нечто вроде революции…
- Да что ты? - удивилась Маргарита. - Я ведь только вчера оттуда, и все было спокойно.
- Да, когда ты смылась, все было еще спокойно. Но это ты по московскому времени вчера оттуда, а в Арконе прошло уже несколько дней. Вот мы и вправду только-только оттуда. Политические эмигранты, если так можно выразиться… Должна тебе сказать, сбежали мы вовремя. Короче говоря, из искры возгорелось пламя и привело к ошеломляющим результатам, даже масла в огонь подливать не нужно, и так полыхает вовсю. Стихийный бунт не только успел зародиться, но и пребывает в полнейшем апогее. Еще радоваться надо, что нас Вышата подземным ходом из города вывел. А то попали бы в руки восставшей толпы - удовольствие ниже среднего. Одного-двух противников еще можно обратить в лягушек, но что делать, если вокруг тебя беснуются сотни безумцев? Кстати, Зоя зачем-то притащила с собой из Арконы Вышату и теперь мучается с ним: домой не приведешь, там муж, дети и внуки, и одного не бросишь, он же дикий - пугается каждой машины, каждой электрической лампочки, а про лифты и говорить нечего. Она его пока на даче у себя поселила под видом сторожа, там с комфортом похуже, так что пусть адаптируется в привычных условиях - без теплого ватерклозета и горячей воды.
- А ты разве вернулась одна? Неужели сэра Персиваля ты равнодушно оставила в иных мирах?
- Честно сказать, не смогла я его оставить. У меня давно не было столь сильного и глубокого чувства, лет пятьдесят, наверное. Или шестьдесят? Да, вот после войны, в сорок шестом, когда у всех было ощущение эйфории и жажды жизни, я встретила одного парня, молодого офицера… Впрочем, о чем это я? Тот роман в далеком прошлом и из памяти уже стерся, а Персик просто вернул меня к жизни. Сто лет не чувствовала себя такой молодой и прекрасной. Как говорится, никогда не ставь на себе крест, желающие сделать это и так найдутся. Но ведь Персик - это не старец Вышата, Персик молод, энергичен, способен воспринимать новое! Ты не поверишь, но он с удовольствием надел джинсы и бандану и стал такой хорошенький! Я пообещала ему мотоцикл вместо коня, думаю, он сможет освоить технические средства передвижения…
- А как мой кот? - с трудом вклинилась Маргоша с интересовавшим ее вопросом в бесконечный монолог Жанны.
- Да что ему сделается? Вроде князь хотел его изловить и снова посадить на цепь, но сейчас князю не до того, только и гляди, как бы самого на цепь не посадили. Так что кот твой волен как птица и с большим успехом выступает на митингах, рассказывая об основных принципах демократии. Плату за выступления берет натурой-рыбой или сметаной…
- А Гарольд?
- Гарольд остался в Арконе, хотя мы звали его с собой, чтобы он перебрался хотя бы обратно в Камелот. Нет, говорит, останусь здесь и буду ждать Маргариту. Она, говорит, вернется, я это точно знаю… Трудно сказать, надежды свои он так выражал или ясновидением балуется; лично я склонна полагать, что он не без магических способностей. Но при этом достаточно умен, чтобы понять - иногда лучше не говорить правду и держать свои способности при себе.
- Знаешь, у меня часто возникало ощущение, смутное такое, ничего определенного, что среди нашей компании был какой-то засланный казачок, - призналась Маргоша. - Но не Гарольд, это точно. Давай без обид, но, кажется, кто-то из вас преследовал неоднозначные цели.
О том, чтобы дело обошлось без обид, не могло быть и речи - Жанна буквально взвилась, и, казалось, даже телефонная трубка, в которой звучит ее голос, заискрилась.
- Что ты хочешь этим сказать?! - взвизгнула она. - Ты что, думаешь, что кто-то из нас способен на двойную игру?
«Да, и весьма способен» - именно так и подумала Маргарита, хотя прервать речь Жанны, чтобы озвучить эту мысль, оказалось практически невозможно.
- Да как ты можешь подозревать нас в такой подлости? Уж, казалось бы, ты могла нас узнать достаточно хорошо, чтобы понять, насколько бескорыстными были наши побуждения! У меня просто нет слов! Ты с ума сошла, если можешь даже предполагать такое! Разве можно верить собственным смутным ощущениям и на этой основе выдвигать обвинения, не имея никаких фактов! Мы пустились за тобой в эту дурацкую авантюру исключительно из желания помочь! Я чем угодно могу поклясться! Да пусть превратится в жабу та из нас, кто позволила себе двурушничать!
- Ладно, пусть превратится, я согласна, - ответила Маргоша, чтобы подвести хоть какую-то черту неприятному разговору.
И ни Маргарита, ни Жанна не знали, что в этот самый момент в маленькой запущенной квартирке одинокой учительницы в кресле у включенного телевизора вместо хозяйки очутилась неизвестно откуда взявшаяся жаба, растерянно хлопавшая ртом и пучившая глаза на экран с целующимися героями сериала.

ГЛАВА 36

После разговора с Жанной Маргарита поняла, что вернуться в Аркону необходимо как можно скорее; если там и вправду начнутся революционные события, чреватые гражданской войной, это принесет острову страшные беды. И в ее силах эти беды остановить. Она вообще чувствовала невероятный прилив творческой энергии.
Больше нельзя позволять относиться к себе как к несмышленой девочке - пора показать всему миру или даже мирам, что она вполне зрелый человек, способный на многое. Вот возьмет и решит все сама! И раз уж она вынуждена была стать ведьмой, то никаких претензий не принимает! У нее просто не остается другого выхода-ведьмы терпеть не могут, когда им приказывают!
Произраставшие в ее душе необыкновенные перемены и происходившие вокруг невероятные события были слишком грандиозными. Настолько грандиозными, что она уже не могла жить своей прежней дурацкой жизнью…
Но все же с немедленным путешествием в Аркону торопиться не стоило - Маргарита, так и не успевшая акклиматизироваться в Москве, очень устала за нынешний долгий зимний день. Значит, надо отдохнуть и выспаться, восстановить силы, утром решить вопрос с очередной отлучкой с работы и… И вперед, в иные миры! То, что Жанна рассказывает о событиях в Арконе, слишком тревожно - нельзя допустить, чтобы в островном государстве разгорелся кровавый бунт!
На опыте собственной страны Маргарита знала, что самые возвышенные и прекраснодушные революционные мечты оборачиваются миражами, а единственным результатом насильственного переустройства бывают лишь неисчислимые, никому не нужные жертвы…
Уснуть она долго не могла. Различные идеи гуманитарного характера теснились в ее голове - легко ли взять на себя ответственность за чужие судьбы? Но в конце концов Маргарита подумала, что хотелось бы все же поспать этой ночью, иначе ведь не отдохнешь… И тут же крепко уснула: заклятие, навязанное ей против воли, продолжало действовать безотказно.
Вопрос о небольшом отпуске за свой счет решился легко. Нет, сперва заведующая отделом, конечно, поворчала, что никуда Горынскую не отпустит - пусть-ка та сперва отредактирует и сдаст первый вариант своей работы для обсуждения на методсовете… Но стоило Маргоше как следует попросить, заведующая подавилась собственными аргументами, согласилась на все и сомнамбулически поставила подпись на поданном ей заявлении.
Что ж, раз желания Маргариты непременно исполняются, почему бы не воспользоваться этим даром еще пару раз? Даже из того, что послано не к добру, можно извлечь какую-то пользу. Лишь бы подойти к делу с умом.
Кстати, не мешало бы получить хоть какую-то объективную информацию о происходящем в Арконе. У Маргариты в хозяйстве имелось зеркало, в котором, активировав его при помощи кольца Бальдра, можно было увидеть много интересного. Правда, рассчитано оно было лишь на один мир, тот, в котором находилось в данный момент. Отражать события, происходившие во всех мирах множественной вселенной, зеркало обучено не было.
Но Маргарита пожелала, чтобы ее взору представились Гарольд и кот. Нужно же было убедиться, что с ними все в порядке, даже самая скромная картинка, свидетельствующая о том, что они делают и в каком окружении пребывают, могла прояснить ситуацию.
Волшебное зеркало очень долго настраивалось, по его стеклу бежали волны и тени, и казалось, оно даже постанывает от напряжения. Но Маргарита очень хотела увидеть оставленных в Арконе друзей, очень-очень… И не обманулась в своих ожиданиях - чуждая магия снова сработала безотказно.
Правда, картина, представившаяся ее взору, оказалась безотрадной - это явно была темница… или застенки… или тюряга… или острог - короче говоря, неважно, все места заключения похожи друг на друга как близнецы. Тюремщики полагают, что нет ничего лучше толстых каменных стен и железных решеток на окнах, чтобы удержать какое-нибудь свободолюбивое существо в заточении. Неудивительно, что и власти Арконы прибегли к этим старым, добрым, веками проверенным атрибутам неволи.
Несчастный Гарольд уныло сидел на чем-то, что некогда можно было назвать охапкой сена или соломы. В ногах у него свернулся клубком кот Кий. Странно, эти двое прежде друг друга недолюбливали… А теперь по-братски прижались друг к другу. Да, совместные беды сближают.
Что ж, по крайней мере они живы. И надо немедленно отправиться к ним на помощь! Она не позволит, чтобы их сгноили в тюрьме. Уж это-то наверняка в ее силах! Тем более и вина этих бедолаг наверняка лишь в том, что они были ее друзьями. И теперь приняли на себя удар, предназначенный ей самой.
Еще разочек (наверное, уже последний) прибегнуть к помощи насланных на нее чар Маргарита решила, чтобы упростить себе дорогу в Аркону, - путь из дома цверга с двойным пересечением границ параллельного пространства был не таким уж простым и быстрым. А медлить, в силу обстоятельств, она не желала ни минуты.
Накинув на себя «маскировочный» плащ, нацепив волшебное ожерелье и украсив голову нитками жемчуга и золотыми побрякушками в соответствии с арконской модой, Маргарита произнесла:
- Я хочу оказаться на главной площади Арконы!
Ее подхватил могучий вихрь, все вокруг померкло, сжалось и рассыпалось крошечными звездами в кромешной тьме, горло и грудь сдавило так, что вздохнуть было невозможно, в ушах засвистел ветер… Но вскоре Маргарита ощутила, что ее ноги коснулись твердой земли, и жадно вдохнула воздух, ощутимо отдающий гарью. Стало быть, какой-то из миров, более-менее расстилающийся под ногами, был к ее услугам.
Открыв зажмуренные глаза, она увидела, что стоит, как и пожелала, в Арконе, на главной городской площади, а перед ней горит княжеский терем…

Оказавшись в темнице, Кий приуныл и пал духом. Прежнюю жизнь с цепью на шее тоже нельзя было назвать вольной, но у него были солнце, небо, дуб, по которому можно полазать, вид на море, на город, зеленая травка под ногами, в конце концов… А теперь только тусклый свет, пробивающийся сквозь решетку слепого оконца, и каменный мешок, в который его засадили.
Он сделал попытку уловить какой-нибудь информационный поток, идущий из других миров, но даже эта привычная радость была для него теперь недоступна: тюремные стены глушили все интеллектуальные веяния, прилетающие извне…
Не надо терять оптимизма, внушал кот сам себе. Всегда следует сохранять надежду на спасение. Неужели в замыслы судьбы входит, чтобы он, Кий, со всеми его талантами вот так просто сгнил в темной камере? Может быть, хозяйка еще вернется… Уж она бы вмешалась в события, и он давно бегал бы на воле и лакомился рыбкой!
В стену со стороны соседней темницы кто-то легонько постучал. Похоже, это были какие-то сигналы, но кот, с его мягкими лапами, не мог в ответ постучать по кирпичу. Зато своими длинными когтями он мог попытаться этот кирпич выцарапать, раскачать и выковырять из стены… С той стороны тоже послышался тихий скребущий звук - собрат-заключенный понял и поддержал его замысел.
Вскоре один из кирпичей совместными усилиями вытолкнули из кладки, чуть не уронив коту на лапу. Стены острога производили видимость гораздо более прочных и крепких, чем оказались на поверку.
- Приветствую тебя, мой брат по несчастью! - высокопарно прокричал кот в образовавшееся в стене отверстие.
- Кий? - спросил оттуда приглушенный, но узнаваемый голос. - Что ты-то здесь делаешь?
- Что-что? Догадайся с трех раз. Гнию в темнице…
- Я тоже…
Это был Гарольд. Удивительно, но и его арестовали и бросили в застенок. Кот, испытывавший прежде к этому человеку исключительно недоброжелательное чувство, теперь невольно почувствовал симпатию. Может быть, он был неправ, подозревая Гарольда невесть в чем? Настоящие злодеи редко оказываются в тюремных камерах…
- Теперь, когда ты здесь, мне стало намного легче, - признался Гарольд.
Кот не стал бы высказываться столь однозначно, но тоже был почему-то рад встретить своего человека.
- Ты не смог бы пробраться в мою камеру? - спросил Гарольд.
- Через такое узкое отверстие, конечно, нет. Но… Если нам удастся вытащить еще один кирпич, я могу попробовать.
Второй кирпич дался узникам еще легче, чем первый. Вскоре Гарольд и кот уже сидели рядышком и разговаривали, как старые друзья.
- Знаешь, в мире, откуда пришла госпожа Маргарита, популярна история про графа Монте-Кристо. Он сперва был узником, а графом стал позже, когда бежал из тюрьмы. Но для начала будущий граф проделал лаз в соседнюю камеру и стал общаться со своим соседом…
- Эту историю я хорошо знаю, - отозвался Гарольд. - Но если тебе нетрудно, расскажи мне что-нибудь еще. Все-таки развлечение.
Они проболтали до ночи, не столько излагая различные истории, сколько вспоминая о славных добрых временах, когда у них была такая замечательная команда во главе с Царевной Лебедью.

Предыдущая страница 12 Следующая страница


13 Елена Хорватова

Ужин им никто не принес, поэтому возвращаться в свою камеру никакого смысла для кота не было. Он задремал рядом с Гарольдом и проснулся от ощущения, что на него кто-то смотрит. Это был благожелательный взгляд, направленный откуда-то издалека.
Может, и померещилось, но Кий сразу же подумал о Маргарите.
- Интересно, наша Царевна забыла про нас? - спросил он у Гарольда просто так, для поддержания разговора.
- Вернется, - уверенно ответил Гарольд. - Она уже где-то близко…
- Ты на это надеешься?
- Я это знаю.
Кий подумал, что Гарольд знает как-то подозрительно много: и с историей Монте-Кристо он знаком, и в возвращении Маргариты уверен… И вообще… Впрочем, что «вообще»?
Додумать мысль до конца кот не успел - на стенах тюрьмы заплясали багровые отблески пожара, пробивавшиеся сквозь прутья оконной решетки.
- Мне сдается, что про нас не просто так забыли, - бросил Гарольд, кинувшись к окну. - В городе что-то серьезное происходит… Слушай, тебе надо отправиться за помощью, иначе мы просидим тут до скончания века. Если нас не поджарят, как гусей в жаровне, в огне пожара. Ты ведь в любую щель проскользнешь!
- Легко сказать «отправиться»! - начал было Кий, но замолчал, пораженный действиями Гарольда. Тот схватил два железных прута оконной решетки и с некоторым усилием, но быстро и ловко растянул их в разные стороны.
Железо поддалось, словно оно было гибким и пластичным материалом. Буквально через минуту среди прутьев решетки образовалась выемка, вполне достаточная для проникновения в нее кота приличных размеров.
Кий прыгнул на окно и, вытянувшись, выбрался наружу. И что бы Гарольду было не проделать для него проход раньше?
Картина, открывшаяся коту в тюремном дворе, была необычной, но эффектной - на истоптанных плитах лежало распростертое тело одинокого стражника. Остальные исчезли.
- Что ты видишь? - поинтересовался Гарольд, тоже пытавшийся что-нибудь разглядеть из-за покореженной решетки.
- Во дворе валяется один стражник.
- Он мертв?
- Я бы сказал, это вполне вероятно, если учесть, что у него из спины торчат три стрелы.
- Тогда посмотри, нет ли у него ключей от камер, - попросил Гарольд.
У стражника, которого кот, боявшийся мертвецов, с ужасом осмотрел, ключей не оказалось. Но самый беглый осмотр тюремных помещений показал, что кое-какие камеры уже открыты, и в дверях одной из них торчит ключ, на котором болтается кольцо, унизанное множеством других ключей.
Видимо, те, кто овладел ключами от темницы, свою задачу посчитали выполненной, освободив отдельных, дорогих их сердцу узников (скорее всего, из числа воровского элемента), а всеобщая политическая амнистия в их планы не входила.
Кот, немало помучившись, притащил связку, подобрал ключ и непослушными мягкими лапами открыл дверь в камеру Гарольда, после чего также посчитал, что уже сделал все, что мог.
Вручив освобожденному рыцарю связку ключей, кот предложил Гарольду заняться освобождением оставшихся в неволе узников, а сам, наслаждаясь обретенной свободой, стянул кусок рыбы из миски, приготовленной к ужину в опустевшей комнате стражников, и отправился в город разыскивать Маргариту. Теперь, когда к нему вернулась способность ловить из воздуха информацию, он тоже ощущал присутствие Маргариты в Арконе. Словно бы даже ее голос звучал в ушах кота.
Впрочем, в этом ничего необычного не было - астральной связью со своими хозяйками могли бы похвастаться многие коты и кошки. Могли бы, если бы все они умели говорить, конечно.
- Надеюсь, ты тут не задержишься? - крикнул он Гарольду, взобравшись на тюремные ворота, чтобы спрыгнуть с них с «вольной» стороны. - До скорого…
- Вот эгоистичное животное! - бросил ему вслед Гарольд.
Надо сказать, дружеское чувство к этому парню, зародившееся у кота в минуту отчаяния, быстро поблекло. У Кия была другая хозяйка, а если ты для кота не хозяин, то, можно считать, ты никто…

ГЛАВА 37

Отдышавшись, Маргарита еще раз убедилась: она перенеслась в Аркону, стоит на главной площади, и перед ней пылают княжьи хоромы. Желание исполнилось, слухи о жестоком бунте подтвердились - стало быть, все в порядке? Вот последнее утверждение казалось сомнительным даже на первый взгляд…
Вокруг горящего здания метались кучки людей, но вовсе не потому, что пытались залить пожар, а потому, что методично истребляли друг друга.
Кто-то рубился на мечах, кто-то - на вульгарных топориках, кто-то предпочитал дубины или собственные кулаки, но бой шел в полном смысле слова не на жизнь, а на смерть. Причем было непонятно - то ли защитники княжеской резиденции сражаются с бунтовщиками, то ли в Арконе, как это принято в дни народных волнений, уже сражаются все против всех и налицо тот самый русский бунт, бессмысленный и беспощадный, о котором писал Пушкин (о чем только не писало «наше все»)…
Короче говоря, постмонархический синдром был в Арконе налицо.
- Матушка, Царевна Лебедь, вернулась, спасительница! Ну теперь ты, заступница, не дашь нам пропасть! - сказал кто-то за спиной у Маргариты.
Она грустно усмехнулась. Что ж, жизнь начинала приобретать знакомые черты.
Обернувшись, Маргарита увидела своего помощника Мала в одежде ремесленника. Даже кожаный фартук как свидетельство принадлежности к трудовому народу был не забыт в этом маскарадном костюме.
Надо признать, красный кафтан, расшитый золотом и жемчугом, шел Малу гораздо больше. Но в холщовой рубахе и кожаном фартуке он был неотличим от любого арконца из уличной толпы.
- Вот у нас что тут без тебя делается, матушка, - пожаловался Мал. - Бунт полнейший… Князя Путяту в острог отволокли, а терем княжеский разграбили да и подожгли. Слуги княжьи частью разбежались, а частью взялись было князя защищать, так их в тереме заперли, перед тем как поджечь.
- Там что, остались люди? - с ужасом спросила Маргарита, глядя, как языки пламени, вырываясь из-под карниза, лижут крышу.
- Да, как им было выйти, дверь-то бревном привалили, - сказал Мал, причем сказал он это таким тоном, словно речь шла о досадном побочном обстоятельстве княжеского пленения.
- Я хочу, чтобы немедленно пошел дождь и залил огонь! - закричала Маргарита, обращаясь неизвестно к кому - может быть, прямо к небесам.
Но ничего не случилось - небеса молчали, оставаясь ясными и голубыми, ни тучки, ни облачка не появилось на небосводе. Лишь черный дым от пожарища тянулся ввысь, нарушая ничем не замутненную лазурь… Желания, сами собой исполнявшиеся в Москве, стоило Маргарите лишь подумать о чем-то, здесь, в Арконе, исполняться не желали. Все вернулось к привычному положению дел.
- Что, матушка, силушку теряешь? Ведовство твое отказало? - участливо спросил Мал. Но что-то в его ласковом тоне Маргарите не понравилось… Только отвлекаться на Мала и его штучки было некогда.
Маргоша лихорадочно соображала, как остановить пожар, - каждая минута была на счету, если в доме оставались люди.
В ее магической книге был один очень надежный рецепт, как организовать дождь. Маргарита освоила его в числе первых, когда училась магии. Но этот рецепт был непростым и трудоемким - надо было варить в волшебном котле зелье из множества разнообразных природных компонентов, потом разбрызгивать его с высоты, читая заклинание, обращенное к Даждьбогу и его сестрице, Заре-Зарянице… А времени не было!
Волшебная палочка могла бы помочь. А может, и не могла бы… Пользование палочкой всегда вызывало у Маргоши сложности, и прибегала она к этому средству лишь в самых крайних случаях. Наверное, палочку можно было приравнять к техническому устройству, а с техникой у Маргариты отношения традиционно были напряженные. Даже модернизированные кофеварки с рычажками и кнопками вызывали у нее опасения - вот нажмешь случайно не на ту кнопочку и запустишь это чудо технической мысли на околоземную орбиту… А что говорить о волшебной палочке, превосходящей по потенциальной разрушительной силе все кофеварки и тостеры вместе взятые?
Начнешь махать палочкой, а получится ли то, что заказываешь, или нечто совершенно противоположное - это уж как повезет.
Оставалось кольцо Бальдра… Но кольцо тоже было предметом норовистым, с собственным видением проблем и не терпело, чтобы ему указывали, что именно следует предпринять.
Непонятно было, чем оно думает: никаких мозговых устройств у кольца не предусматривалось - но в том, что это был предмет разумный, сомневаться не приходилось. Поэтому предпочтительнее было не повелевать кольцу, а лишь почтительнейше просить его о помощи. А между тем Мал, потихоньку отойдя на безопасное расстояние от Маргариты, принялся кричать:
- Эй, мужики! Вон она, самозванка, что за Царевну Лебедь себя выдает! Признал я ее! Крути ей руки, не боись, чародейской силы в ней нету, проверено! Крути ее! Надобно еще разобраться, кто это Лебедью обернулся! Может, под личиной Лебеди ведьма какая старая схоронилась…
Кое-кто из мужчин, занятых жестокой и бессмысленной дракой, прекратил кровавую тренировку и, бросив избитых спарринг-партнеров, обернулся на крик.
Похоже, им показалось небезынтересным заняться пришлой ведьмой, раз уж чародейные силы у нее растаяли… Но торопиться с выводами им не следовало.
- Со мной сила Бальдра! - крикнула Маргарита, выставив вперед руку с кольцом. Те арконцы, кто уже успел двинуться с угрозами к чародейке, истуканами застыли на месте, не в силах шевельнуться, а те, кто только собирался, узрев эту жуткую картину, немедленно пришли к выводу, что, в сущности, они не так уж и свободны сегодня вечером - как раз в этот самый момент другие важные дела не ждут.
А на небе неизвестно откуда собрались темные тучи, и на землю уже падали тяжелые капли дождя.
Вскоре Аркону накрыл небывалый ливень. С неба изливались потоки воды, сливавшиеся в улицах в ручьи и речки, несущие волны к морю… Для тех, кто еще дрался на городских перекрестках, ливень послужил тем самым пресловутым «ушатом воды», охлаждающим пыл бойцов. Зато горящий княжеский терем, как и прочие пожары, бушевавшие в городе, погасли в несколько минут. Маргарита метнулась к придавленным бревном дверям терема… К счастью, все запертые там люди были живы, хотя чувствовали себя не лучшим образом: угарного дыма наглотаться успели.
- Матушка, Царевна Лебедь, заступница наша! Спасла от погибели! Чудо, чудо великое сотворила! Благословенная! - заголосили спасенные, падая на колени прямо в лужи, растекавшиеся по мостовой.
- А один тут уговаривал по новой бунтоваться и велел руки Царевне крутить, - напомнил рыжебородый мужчина, который только-только стал шевелиться после напущенной на него вынужденной неподвижности. Сойти с места он еще не мог, но уже нетерпеливо переминался с ноги на ногу…
- Это какой же такой «один»? - подхватились княжьи слуги из тех, кто не слишком сильно угорел на пожаре.
- Да сдается, что это Мал был, молодой боярин, ряженый только, - отозвался рыжебородый. - Думает, холщовую рубаху да передник рабочий напялит - его и не признать. Вот кому руки-то крутить надо было, ежкин пень! Боярский засланец!
- А куда он отсюда побег-то? Ну-кася, лови его, мужики, да вяжи! Пущай выкладывает, кто его надоумил супротив нашей Царевны Лебеди злые речи говорить! Сейчас мы всю правдушку из Мала вытрясем!
И окружавшие Маргариту люди с воплями и присвистом ринулись в расходящиеся от площади переулки…
Дождь наконец стих, но вокруг было страшно сыро. Однако Маргарита, не обращая ни на что внимания, опустилась прямо на камни - легко ли перенестись из мира в мир и сразу же оказаться в эпицентре народных волнений, которые надо любой ценой остановить. Ну если не остановить, то смягчить, отвлечь, не допустить смертоубийства… Кстати о смертоубийствах! Куда это они все ринулись? Не хватало еще, чтобы Мала за его дурацкую выходку линчевали.
Если Маргарита что-то и чувствовала в этот момент, то только усталость, страх и полное смятение. По силам ли ей добровольно возложенная на себя задача?
Нет, с таким настроением нельзя наводить порядок. Прежде всего следует восстановить более светлый взгляд на мир у самой себя.
Она поерзала на мокром камне и попыталась взглянуть на положение вещей оптимистически.
И попытка найти в жизни позитив сразу обернулась кое-чем приятным - по площади среди луж, обугленных головешек и не выдержавших накала борьбы поверженных арконцев скакал кот. Это был Кий. На его шее болтался обрывок веревки, мокрая шерсть стояла дыбом, а глаза горели огнем. Но, судя по выражению кошачьей морды, настроение у Кия было на подъеме.
- Хозяйка! Хозяйка вернулась! Я знал, я верил, что она нас не бросит!
Ну вот, выбраться из темницы, в которой при помощи зеркальной магии увидела его Маргарита, кот сумел и без ее помощи - Роман справедливо утверждал, что коты обладают высокой приспособляемостью к тяжелым условиям.
Маргарита со стыдом подумала, что не прихватила для Кия, перенесшего столько испытаний, ничего вкусненького, даже какой-нибудь завалящий пакетик «Вискаса» не сообразила сунуть в карман в Москве… Хотя Кий предпочитает натуральную пищу. Но это еще не повод проявлять невнимание.
- Хозяйка! Вернулась! - Теплый меховой комок уже терся о руку Маргоши. - Вот счастье-то! И как же ты вовремя! Без тебя тут такое творится!
Чтобы сделать коту что-то приятное, Маргарита тихонько почесала его за ушком.
- Хозяйка! - восторженно прошептал кот. - Как тонко ты чувствуешь мою душу! Без тебя никому и дела нет до бедного Кия! Ну буквально хоть бы одна зараза подумала, как важно бедному животному, чтобы его иногда почесали за ушком!

Последующие несколько часов Маргарита вместе с Кием металась по городу, активно вмешиваясь в происходящие события и пытаясь всеми силами успокоить взбудораженное арконское общество.
Ей удалось предотвратить три бессудные казни, два поджога, четыре погрома, освободить арестованное боярское семейство, пресечь разгоревшуюся возле торговой пристани перестрелку на луках и пяток масштабных драк в разных концах города и провести еще множество мероприятий для восстановления общественного порядка.
Женщине не так-то просто самой собой заменить подразделение ОМОНа, но, увы, никаких силовых ведомств в подчинении Маргариты не было, и даже воевода Крут, как оказалось, исчез неизвестно куда. Вот и пришлось сформировать группу быстрого реагирования из себя и кота. Впрочем, вскоре к ним присоединился Гарольд, появившийся рядом с Маргаритой в самый драматический момент беспорядков на пристани.
Надо сказать, пребывание в темнице сделало его еще красивее, добавив к цветущей юношеской миловидности нотки трагического житейского опыта, делающего мужчин особо интересными в глазах противоположного пола.
- Рада тебя видеть, - бросила Маргоша, укрывшаяся за мешками с зерном от свистевших в воздухе стрел.
Она и сама не заметила, как перешла на «ты», что и Гарольдом было воспринято совершенно естественно (хотя это еще вопрос, в какой форме транслитерировались слова Маргариты в восприятии Гарольда и было ли единственное число у второго лица в языке, которым владел молодой рыцарь; в современном английском, к примеру, такие частности никого не волнуют - один ты или вас много, все равно обратятся к вам на «you»)…
- Взаимно, - отозвался Гарольд.
- Говорят, у тебя открылся дар ясновидения. - Маргарита вспомнила, о чем насплетничала Жанна. - Как ты почувствовал, что я в Арконе?
- Ну конечно, исключительно путем ясновидения. Когда в городе на каждом углу орут, что Царевна Лебедь вернулась и все пожары дождями залила, дар ясновидения откроется у кого угодно. Надо бы прекратить перестрелку! Жертв и так уже слишком много.
- Слушайте меня, жители Арконы! - закричала Маргарита, сложив руки рупором.
Как ни странно, ее голос был отчетливо слышен на огромной площади, хотя обычно для подобных обращений усмирители бунтов пользуются мегафонами. В Ар-коне же, где мегафоны были неизвестны, приходилось полагаться лишь на внутренние резервы голосовых связок. - С вами говорю я, Царевна Лебедь! Я требую, чтобы вы немедленно прекратили бесчинства! Одумайтесь! Остановите бессмысленное смертоубийство! К тому моменту, как я досчитаю до десяти, вы положите луки и мечи на землю и выйдете из укрытий с поднятыми руками! И горе тому, кто меня ослушается!
Какое горе будет тому, кто посмеет продолжать стрельбу, Маргарита еще не придумала. Но надо же было чем-то припугнуть эту публику! В конце концов, можно будет наградить ослушников заячьими ушами на пару часов. Или лучше ослиными. Это должно произвести большее впечатление, чем заурядный арест. Тем более, по словам Гарольда, острог разгромили, стражников частью разогнали, частью перебили, и в данный момент темницы не готовы к принятию новых постояльцев.
Где разместить столько арестованных, если количество бунтовщиков уже сравнялось с численностью мужского населения города?
Невнятная угроза всемогущей Лебеди оказалась тем не менее действенной. Участники перестрелки, побросав на брусчатку оружие, выходили, подняв над головой развернутые ладони, и толпились кучками, кидая на недавних противников злобные взгляды.
Маргарите пришлось провести среди бунтовщиков разъяснительную работу.
- Какой позор! Из-за чего вы так обезумели, что готовы убивать собственных братьев? Вы люди или дикие звери? - вопрошала Маргоша, вышагивая перед понурыми обезоруженными мужчинами.
- Матушка, да они ведь, они такие, - бормотали мужики. - С ними иначе нельзя!
- Чего? Это мы «такие»? Ты, матушка, им не верь! Это они такие, а вовсе не мы! - возражали оппоненты.
Как оказалось, серьезных претензий друг к другу у участников кровавой перестрелки не было, кроме общего недовольства жизнью и особенно властью. А стрелять начали для того, чтобы не позволить другим под шумок разграбить портовые склады - это важное дело каждый приберегал для себя. Поживиться чем-нибудь на складах желающих было много, поэтому перестрелка вышла многочисленной и ожесточенной.
Теперь же каждый пытался подвести под собственные действия серьезную политическую базу.
- Наш князь - тиран! - кричали представители и той и другой стороны. - Он нас угнетает!
- Ну не так уж он вас и угнетает! Тиранов настоящих вы еще не видели! - попытался усовестить восставших Гарольд. Он совсем недавно выпустил из темницы князя и поразился, в каком жалком и непрезентабельном виде пребывает недавний властитель. Его оставалось лишь пожалеть.
Услышав слова Гарольда, бунтовщики мгновенно объединились против невесть откуда взявшегося защитника правящего режима.
- Да нас так угнетают, что и жизни нет! Справедливости нигде не сыщешь! Хозяин конюшни, где я служу, угнетает меня с утра до ночи, ругается и подарочных к празднику не выплатил, - кричал один из повстанцев.
- А как меня угнетает торговец из мясной лавки! - подхватил другой. - Не дает, зараза, говядину в долг и все тут! Вот ведь оно как! Пустые щи хлебать заставляют, угнетатели!
- А владелец постоялого двора говорит, что я задолжал ему за жилье, но ведь это чистая брехня! - вмешался третий. - Я все отдал до последней полушки. А с меня по новой все взыскивают! И если я теперь не под пятой угнетателя, то уж и не знаю, кто тогда под этой пятой!
Надо сказать, подобные обиды нашлись у многих, но вместо того чтобы подтвердить свою кредитоспособность лавочнику или найти управу на жуликоватого трактирщика, народ, распираемый ядом и желчью, кинулся громить порт… Эти настроения следовало немедленно пресечь.
- Сейчас вы все разойдетесь по домам, успокоитесь и залечите раны, - решительно заявила Маргарита.
Но призывы к успокоению не всеми были встречены с энтузиазмом.
- Ты нас, матушка, не расхолаживай, - выступил вперед купец Небойша, принявший на себя, как оказалось, функции негласного лидера восстания (у него в лавках имелись обширные кладовые и подвалы, куда можно было складывать вещественные преимущества, вытекающие из положения главаря). - Мы тут бьемся за народ! И оружие мы сейчас, уж не взыщи, обратно поразберем, чтобы идти на бой за правое дело!
- И чего же вы хотите добиться? - поинтересовалась Маргарита, не оставившая надежд на мирное успокоение населения Арконы. Во всяком случае, когда люди слушали, говорили и спорили, они не стреляли.
- Как чего? Лучшей жизни для народа!
- Так вы решили, что если затеять заваруху с пожарами и смертоубийствами и повесить тех неугодных правителей и бояр, кто подвернется вам под руку, то жизнь сразу изменится к лучшему?
- Ну да, - загудела толпа. - А как же еще добиться светлого будущего для народа? Надо с корнем вырвать все, что мешает!
- Для народа? Значит, вы печетесь о тех, кто работает на полях, ловит рыбу в море, строит дома, шьет, печет, кует и так далее? Это их жизнь в результате бунта станет лучше?
- Да, они перестанут подвергаться угнетению!
- Но ведь они как шили, так и будут шить, и как пахали, так и будут пахать? И так же будут продавать свои товары на базаре, выплачивая небольшие торговые пошлины? Что конкретно вы намерены улучшить в их жизни?
- Мы свергнем тиранов и дадим им свободу!
- А свобода, по-вашему, это необходимость подчиняться приказам, которые отдает не тот, кто отдавал их прежде, а некто другой? Улучшить жизнь можно только разумными мерами, целенаправленно исправляющими ошибки и недоработки власти, а вовсе не бунтами, убийствами и гражданской войной. Вам нужен правитель, который ответственно подойдет к делу и который может быть смещен, если не оправдает надежд.
Арконцы прислушивались к словам Маргариты осмысленно, к оружию уже никто не тянулся, и она решилась внести конкретное предложение:
- Завтра я приглашаю всех на вечевую площадь. Нового правителя Арконы будем выбирать путем всенародного голосования. А все ваши взаимные претензии придется разбирать в судебном порядке.
- Твоя правда, матушка. Соберемся завтра всем миром и кого выкрикнем, тому князем и быть!
- Нет, голубчики, так дела не делают! Завтра наметим кандидатуры тех, кого арконское общество желает видеть своим правителем. Потом дадим им время пообщаться с народом и представить собственную программу действий. А вы будете не спеша, на трезвую голову выбирать. Тайным голосованием. Еще избирательные участки следует подготовить…
- Как у вас, у чародеев, все мудрено выходит! - удивлялись арконцы. - Чего нам с ними общаться? Тех, кого на княжье место выкрикивать станем, мы, поди, и так знаем, чужих не призовем… А пока волынка тянется, прежнего князя хорошо бы на суку вздернуть.
- Никаких суков! Сначала разберемся, нарушал ли он закон!
- Да как тут, матушка, разобраться? Он ведь как к власти пришел, первым долгом указ подписал, что князь ни за что ответственности не несет и к суду привлечен быть не может. Хоть воруй без меры, хоть душегубствуй или разбойничай…
- Что ж, все равно пусть отчитается перед подданными. Надо выбрать народных представителей, которые определят, можно ли считать подобный указ легитимным и какова степень вины князя. Ладно, это все вопросы ближайшего будущего. Сейчас расходитесь по домам. И не вздумайте снова драться по дороге. Иначе… Иначе… - Маргарита порылась в памяти и вспомнила одно страшное средневековое проклятие: - Чума и глад на ваш град!
Поскольку ее желания в Арконе уже не сбывались, Маргарита позволила себе такую вольность, но тут же сама замерла от ужаса: а вдруг случится короткий рецидив действия чужого заклятия и то, что сорвалось с языка, сбудется?
Но, к счастью, никаких признаков того, что из Арконы исчезает продовольствие, не наблюдалось (мешки с зерном, истыканные случайными стрелами, как лежали у пристани, так и продолжали лежать). Горожане наземь не падали и в корчах не бились - стало быть, и эпидемия чумы пока еще не началась… Но все же со словами надо быть осторожнее.

ГЛАВА 38

Арконцы в ужасе разбежались по домам, разнося весть, что Лебедь нашлет на город неисчислимые беды, если бунт не прекратится сию же секунду. Не верить ей оснований не было: она уже не раз подтвердила, что по праву считается отпрыском княжеско-чародейского рода. А с этими отпрысками всегда так - не знаешь, не ведаешь, чего от них и ждать-то! Столетиями будут скрываться где-нибудь на чужбине, передавая из поколения в поколение древние реликвии и тайные знания, но как раз в тот момент, когда старая родина оказывается в тисках проблем, они тут как тут - срывают с себя плащи и с криком «Узрите все!» являют миру свою венценосную сущность.
И тут уж лучше под руку им не попадаться: рубят в горячке направо-налево головы очутившимся поблизости узурпаторам, насылают глад и чуму, стирают города с лица земли… Правда, если отпрыскам не перечить, они могут и к добрым делам повернуться - исцелить парочку болящих или раздать народу деньжат из казны.
Так что лучше во всем Лебеди слушаться, капризам ее потакать, а при случае на руках внести в княжий терем. Вот как отстроим терем после пожара, так и внесем! Пущай уж она и правит, баба башковитая. Чего других-то князей выбирать и сутолоку у престола разводить!
Пока же суд да дело, бунт лучше прекратить и разойтись по домам, раз она так распорядилась. А то еще осерчает…
Через полчаса улицы города опустели полностью.

Глава Тайного приказа Горыня пребывал в своем не менее тайном (как и положено главе соответствующего ведомства) убежище, созданном на случай неординарной ситуации. Теперь, поскольку такая ситуация имела место, убежище расконсервировали, проветрили и использовали по назначению.
Развалившись на мягких полатях в подземном тереме, Горыня грыз сухарик из числа обширных стратегических запасов и размышлял об удручающем несовершенстве человеческой природы. Взять, к примеру, князя… Как ему недостает концентрации воли. В минуту опасности выпустил из рук инициативу, позволил событиям развиваться по нежелательному сценарию, отрекся от власти и в конце концов оказался в остроге, балансируя между жизнью и смертью. То есть жизнью в вечном заточении и смертью на лобном месте, отведенном для публичных казней…
По сведениям, полученным от осведомителей, давеча князю, запертому в темнице, чудом удалось бежать из-под стражи, кто-то, видимо по ошибке, в общей суматохе выпустил его на волю вместе с другими узниками. И сейчас он бродит где-то в диких лесах за чертой города. Надо бы отловить, помыть и накормить… Когда дойдет до дела, князь все равно может оказаться полезен - как формальный претендент на княжий престол он отвлечет на себя силы оппозиции.
Хотя у Горыни не было сомнений, что следующим арконским князем станет он сам, почву для победы следовало унавозить и продумать пару ловких политических комбинаций. Борьба всегда нужна, хотя бы ради благодарных зрителей.
О мятежниках тоже слова доброго не скажешь. Будь Горыня в их числе, он бы давно возглавил революционный процесс, и сейчас весь остров пылал бы, а князя как претендента на престол уже не было бы в живых. А эти? Столько сил потрачено на то, чтобы разграбить очередную лавку или лабаз, что на борьбу за власть их уже не остается.
Но, как бы то ни было, основа для контрреволюции подготовлена. Нужен спаситель нации, способный навести порядок. А уж о том, чтобы спасение нации принесло Горыне реальные плоды, он позаботится. Тем более теперь, когда ему повезло обрести столь мудрого и могущественного союзника, как чужестранный чародей Ремиз. Если Ремиз берет на себя проклятую Лебедь, то Горыня со всем своим удовольствием возьмет на себя все остальное.
Однако одними сухарями сыт не будешь. Горыня хлопнул в ладоши челяди, чтобы ему подали солонины с хреном, квашеной капустки и пива. Обед из припасов стратегической кладовой казался убогим, не домашним, а походным (провизия-то сплошняком была лишь такая, что годится в долгую лежку), но что поделать, не до жиру - решается судьба Арконы. Тут уж разносолами не побалуешься, невольно приходится терпеть лишения.

Если бы не трупы, оставшиеся на местах недавних уличных боев, и гарь от пожарищ, можно было бы подумать, что в Арконе все спокойно.
Но до настоящего покоя было еще далеко: едва с городских перекрестков исчезли возбужденные арконцы, в город быстрым маршем вошел вооруженный отряд беоритов. Запертые городские ворота не могли служить серьезной преградой для человекомедведей, вооруженных тараном из крепкого бревна.
Маргарите с охраной, состоявшей из одинокого Гарольда и кота, пришлось выдвинуться им навстречу.
- Ой, мне сдается, что мы пошли не по той улице, - канючил Кий, когда увидел, что впереди все запружено беоритами. Он в этот день так часто проявлял мужество, что это уже стало надоедать ему самому… В конце концов, он не могучий богатырь, он слабое животное, не способное противопоставить врагу ничего, кроме когтей, а у беоритов когти, как ни крути, покрепче будут.
Но в данной ситуации обращать внимание на настроения кота не приходилось. Нужно было ликвидировать новый очаг политической нестабильности.
- Почему вы пришли в Аркону с оружием, беориты? - спросила Маргарита, стараясь, чтобы голос звучал властно. - Неужели вы хотите воевать?
- Мы хотим отомстить проклятой Арконе за наши обиды! - закричали человеко-медведи. - Сейчас, когда Аркона слаба из-за внутренних распрей, мы сметем этот ненавистный город с лица земли! Выдай нам князя, воеводу и бояр из думы, тогда мы, может, пощадим простонародье! Но если не досчитаемся среди пленных хотя бы одного человека из здешней правящей верхушки, всей Арконе не жить! Беориты не отступают!
- Остановитесь! - закричала Маргарита. - Злоба и ненависть никого не сделают благороднее! Месть - страшное чувство, способное разрушить ваши собственные души! И вам, и арконцам надо учиться жить в мире с соседями!
- Братья! Что мы слушаем эту ведьму? - заорал один из пришельцев, отличающийся особо свирепой внешностью. - Она объявила себя здешней правительницей, значит, тоже ответственна за все грехи Арконы. Ее надо казнить вместе со всей верхушкой! Я сам прикончу ее голыми руками! Ну или голыми зубами в крайнем случае!
- Хозяйка, мне это не нравится! - промурлыкал кот, прижимаясь к ноге Маргариты. - Озверелые человеко-медведи - чертовски неприятная штука. Сейчас ты увидишь, как в них будет исчезать все человечье и они превратятся в зверей… Насчет голых зубов - это не шутка, а суровая правда жизни!
- Поколдуешь? - тихо спросил Гарольд, стоявший с Маргошей плечом к плечу.
- Конечно. Всегда стоит попробовать.
- Возьми. Это может нас спасти.
Гарольд протянул Маргарите свиток, испещренный старинными рунами.
- Главное, не забыть, что заклинания нужно произносить только один раз. Повторное заклинание может нейтрализовать первое, - напомнил он.
Руны были ей незнакомы, но тем не менее она легко прочла их. Даже не то чтобы прочла, просто записанное сообщение каким-то образом само проникло ей в голову, избавив от необходимости водить глазами по строчкам (если ряды магических знаков можно считать строчками). Столь же легко оказалось произносить слова незнакомого языка.
В Арконе правила магия, и это все объясняло.
Настроение беоритов мгновенно поменялось. Исчез хищный блеск в глазах, делавший их похожими на зверей, теперь это были вполне осмысленные человеческие физиономии.
Из толпы вдруг выступил человек, в котором нетрудно было узнать Беорфа. Чары личины без обновления почти растаяли, и он был теперь гораздо больше похож на себя истинного, чем в те времена, когда пользовался Маргошиным колдовством для маскировки.
- Братья! - провозгласил он, обращаясь к беоритам. - Мы должны доказать всем, что мы существа разумные, что мы вполне открыты для диалога. Лучше провести переговоры и добиться соблюдения всех наших требований, чем развязать долгую войну.
- Конечно, Беорф самый умный! Он все знает, - с сарказмом заявил беорит, жаждавший Маргошиной крови. - У нас зато, по его мнению, всего пара извилин в мозгу, да и те прижались друг к другу, чтобы согреться в продутой всеми ветрами черепной коробке…
- Не заводись, Хродгар! - осадили его сородичи. - И арконская Царевна, и наш Беорф говорят разумные вещи!
- Знаете что, господа беориты, помогите-ка мне убрать с улиц города мертвых, - сказала Маргоша. - Вы ведь не боитесь покойников? Всех погибших в дни бунта придется похоронить в братской могиле. И если этого не сделать, в Арконе может вспыхнуть эпидемия, которая неизбежно перекинется и на беоритские поселения в округе.
- Ну что ж, засыпать землей мертвых арконцев готов даже я, - отозвался Хродгар. - С дорогой душой! Хороший арконец - это мертвый арконец.
Человеко-медведи попросили предоставить им несколько подвод и носилки в большом количестве и занялись траурным делом.
Арконцы, увидев из-за щелей в ставнях, что в городе хозяйничает похоронная команда беоритов, которые даже не считают нужным маскироваться под горожан, а на улицах нет ни одного стражника, чтобы проверить у них ярлыки, окончательно утратили вкус к продолжению бунта. Повеселились - и будет…
- Скажи, а что за заклятие в рунах ты мне подсунул? - поинтересовалась Маргарита у Гарольда, когда троица борцов за народное счастье (включая кота) смогла наконец хоть немного отдохнуть.
- Да это один из видов заклятий власти. Я притащил его из Камелота на всякий случай. Видишь, как теперь все тебя слушаются.
- Честно говоря, я бы предпочла, чтобы они вслушивались в то, что я говорю, а не действовали под влиянием чар…
- В тот момент главным было всех успокоить. Мы же стояли на пороге всеобщей резни. Когда люди одумаются, они вновь обретут способность к взаимопониманию.
На следующий день Маргарита собрала на главной площади вече и принялась проводить в жизнь намеченную программу демократических реформ. Теперь ей постоянно приходилось выступать на разнообразных митингах, занимаясь пропагандой и агитацией. Если прежде она пыталась для подражания вызвать в памяти образы Прекрасных Дам из прежних эпох, то теперь самой себе представлялась чем-то средним между валькирией революции Александрой Коллонтай и Валерией Новодворской. Главное - не погрязнуть полностью в политике, потому что образы пламенных революционерок, особенно Новодворской, как-то не слишком вдохновляли…

Прапорщик Валька Хлестова, не обнаружив Маргариту ни на работе, ни дома, приехала к цвергу, чтобы узнать, куда это запропастилась молодая ведьма.
Если уж Ритка, только-только вернувшись, снова невесть куда смылась, тут наверняка не обошлось без старикашки-цверга с его сумасшедшими идеями.
Но Эрика Витольдовича тоже не оказалось дома. Вот это было уже ни на что не похоже!
- Вы, девушка, не к Буртининкасу? - поинтересовались старушки, сидевшие у подъезда на лавочке. - Так Эрик Витольдович уехал вместе с родственником своим. К нему из Прибалтики родственник прикатил, не то племянник, не то внучатый племянник, молодой еще парень, не старше тридцати, но на дядьку похож. Тоже росточком не вышел. Вот они круглый день и бегают - то Москву смотрят, то регистрацию родственнику оформляют… Вот уже и из Прибалтики в Москву народ потянулся, надоела, видать, полная независимость-то!
Ну что ж, как бы то ни было, Эрика придется дождаться. Валькирия вернулась в подъезд и устроилась на подоконнике между вторым и первым этажами, наблюдая за дверью квартиры цверга. Ей тут же захотелось спать, она ведь только что сменилась с дежурства в воинской части, где служила прапорщиком. Немного поборовшись со сном, Валька позволила себе задремать: сон у нее чуткий, и первый же скрип двери или звук шагов ее разбудит…
Проснулась она, когда за окном уже стемнело. Рядом с ней стоял невысокий человек с довольно симпатичным лицом. Он был очень похож на старого цверга, но намного моложе. Проклятие, неужели Эрик и вправду притащил откуда-то родственника? Но валькирия, знакома с ним не первую сотню лет и прекрасно знает, что цверг совершенно одинок.
- Эрик просит вас пожаловать в дом! - сказал незнакомец, с беззастенчивым интересом разглядывая Вальку.
- Спасибочки! - Она спрыгнула с подоконника. - А чего это ты на меня вылупился, родственник из Прибалтики? На мне узоров нет!
- Как ты прекрасна, о лучезарная дева! - сказал коротышка на наречии, которое валькирия не слышала со времен Одина и Фрейи. Валька растерялась.
- Кто ты? - Это был единственный вопрос, который пришел в ее голову.
- Меня зовут цверг Альвис. Когда-то я пришел в дом Тора, чтобы посвататься к его дочери Труд, и больше ничего не помню до тех пор, как рядом со мной оказалась рыжеволосая фея, пожелавшая, чтобы я из камня вновь обратился в человека.
Валькирия прекрасно знала историю Альвиса, хотя, как оказалось, плохо помнила его в лицо… Ну еще бы, столько веков прошло! А у Ритки какая хватка проявляется - походя расколдовала человека, хотя случай был тяжелый.
- А ты валькирия Хлёкк, не так ли? Как приятно встретить кого-то из своих! Узрите же, добрые боги, как две блуждающие души нашли друг друга!

ГЛАВА 39

Валька по армейской привычке настояла, что возвращение Альвиса к жизни надо обмыть, святое дело, и помогла цвергам на скорую руку собрать импровизированное застолье. Вечер обещал стать очень приятным. Но все же чувство долга заставило цверга и валькирию обратиться к магическо-компьютерному гибриду Буртининкаса, чтобы узнать, что сейчас происходит с Маргаритой. И настроение сразу испортилось.
- Своевольная девчонка! - возмутился Эрик. - Она снова в Арконе!
- Но ведь ты, старик, сам отправил ее в иные миры, - напомнила Валька. - Надо было думать, что это небезопасно.
- Я направил ее в Камелот! В Камелот, где безопасно, а не куда-то еще! Я хотел защитить ее! А она занялась самодеятельностью и без спроса полезла в самый дурацкий из миров… Ты посмотри! Посмотри, что творится!
Одного взгляда в магический шар было достаточно, чтобы их лица помрачнели. Увиденное там совершенно не понравилось ни Эрику, ни Вальке, ни даже Альвису, еще не полностью разобравшемуся в тонкостях современной жизни.
- Знаешь что, Эрик, мне придется проникнуть в Ар-кону, - бросила наконец Валька. - Только я возьму с собой кикимору. Она сильнее меня в водяной магии… Собственно, она-то ею и владеет, а я лишь кое-что у нее переняла. Тут не обойдешься без надежной поддержки.
- Но пока ты доберешься до жилища кикиморы на северных болотах, пока вы вернетесь в Москву, пройдет много времени. Даже если лететь…
- Поэтому мне придется прибегнуть к трансматериализации. Не люблю я это дело, но бывают обстоятельства, когда не до капризов. А в Аркону отправимся прямо из домика Кики. Скажи заклинание, чтобы мы могли путешествовать по мирам.
- Это заклинание - страшная тайна, я обещал не разглашать ее. И при этом уже открыл заклинание Раймундо, теперь придется и тебе…
- Ладно, старик, не ворчи! Обстоятельства тебя оправдывают. Кстати, извести Раймундо о происходящем. Похоже, между ним и Риткой пробежала черная кошка, но все же, думаю, он не бросит ее на произвол судьбы. Не из таковских наш идальго!
- Возьми меня с собой, блистательная дева! Я пригожусь! - вскинулся Альвис.
- Братец, тебе сперва надо привыкнуть к этому миру, а потом уж отправляться в странствие по иным мирам! Эрик, я все-таки не могу понять, как функционирует эта твоя штука с шаром вместо монитора? Это техника или магия? - спросила она, чтобы перевести разговор на другую тему.
- Не уверен, что смогу как следует объяснить, - замялся цверг, не любивший открывать свои секреты. - Тут действует такая программа, нечто среднее между заклинанием и высокой компьютерной технологией. С одной стороны - искусственный интеллект, с другой… я бы сказал, дух. Волшебное создание. Частенько я и сам задаюсь вопросом, как именно это работает…
Альвис между тем решился вновь обратиться к деве-воительнице с настойчивой просьбой - как человека, явившегося из глубин раннего Средневековья, его мало волновали всякие светские условности.
Но валькирия уже исчезла. Просто ввинтилась, словно штопор в пробку, в неизвестно откуда взявшийся мелкий смерч и растворилась, унося смерч с собой…
Маргарита вела свой обычный «прием населения», который и в прежние времена княжеского правления был небесполезным, а теперь, в период междувластия, оказался просто необходим для решения множащихся административных вопросов.
Люди, сменяя друг друга, горячо жаловались на несправедливость, и в какой-то момент Маргарита вдруг подумала, что было бы неплохо каким-нибудь образом научить этих людей справляться с проблемами самостоятельно. Кажется, это корейская философия чучхе учит всегда рассчитывать на самого себя и собственные силы. Пожалуй, здесь в Арконе не помешали бы несколько матерых чучхеистов, готовых распространять основные постулаты своего учения.
Когда прием уже близился к концу, в кабинете Маргариты появился… Беорф. Он пришел объясниться, хотя формально поводом его визита послужила просьба снять остаточные чары личины (которых и без того уже почти не осталось).
- Зачем вы привели вооруженных беоритов в город? - накинулась на него с упреками Маргарита. - Вы что, не понимали - оставался один шаг до резни с множеством жертв? Или жажда мести так кружит вам голову, что доводы рассудка уже ни к чему?
- Вы неправы! Я не мог остановить своих соплеменников, но и отпустить их на штурм Арконы без всякого руководства не мог.
- Так значит, вы готовы были встать во главе штурма?
- Да, для того чтобы по возможности смягчить жестокость. Согласитесь, штурма удалось избежать не только благодаря вам, но и благодаря мне. Вас послушались не просто так…
- Конечно, не просто так! Я использовала для этого старинное заклинание!
- Заклинание - дело хорошее! Но не подкрепленное приказом руководителя оно может и не сработать…
- Что вы имеете в виду?
- В свое время я защитил магистерскую диссертацию «О соотношении природных явлений, магических закономерностей и административного ресурса», где неопровержимо доказывалось, что административные действия в силу своей специфической непреклонности оказываются сильнее законов природы и магии.
- Вы хотите сказать, что получили степень магистра? - удивилась Маргарита. Даже поверхностное знакомство с жизнью Арконы свидетельствовало, что академий, университетов и прочих учреждений высокой науки здесь просто не было. Откуда же у Беорфа такое блестящее образование?
- Спешу заверить, что я прослушал полный курс лекций в Магической академии Камелота, написал диссертацию и представил ее к защите, ибо только этим и может объясняться наличие у меня диплома магистра. На родине мне суждено было всю жизнь заниматься фермерским хозяйством, а душа тянулась к знаниям. Если же вы гадаете, почему человек с дипломом магистра выбрал работу моего профиля, то есть вождя повстанческого отряда, то у меня для этого было две причины: во-первых, я предпочитаю работать на воздухе и с людьми, а во-вторых, мою чувствительную натуру отталкивает безжалостность, свойственная верхним слоям крупных управленцев. А в партизанских отрядах всегда царит демократичность - ни тебе злобной секретарши, ни кабинета, ни специфических методов воздействия на подчиненных, за которые никто не любит начальников, вроде лишения премии или сверхурочных…
Во время этого разговора охраняющий пентакль на груди Маргариты стал быстро нагреваться, что служило недвусмысленным предупреждением о близкой угрозе.
Но непохоже было, что угроза исходит от Беорфа! Он вел себя вполне дружелюбно. Неужели замыслил притупить ее бдительность и напасть исподтишка?
Маргарита так разволновалась, что уже не могла вести беседу, замолкая не вовремя или отвечая невпопад.
И в этот момент в двери ворвался Гарольд с обнаженным мечом.
- Госпожа Маргарита! В вашей приемной - черный инквизитор, явившийся из иных миров. Он говорит, что пришел свести с вами счеты и не намерен больше ждать. Я делал все, чтобы остановить его. Но он применяет какую-то магию.
В дверях появился мессир Реми. Как всегда, весь в черном, с мрачным, отталкивающим выражением лица, Николя Реми обвел взглядом присутствующих. Видимо, открывшаяся картина показалась ему забавной, так как его губы искривились в неприятной усмешке.
Он шагнул в комнату, прислонился к стене, расписанной жар-птицами, и вытащил изо рта зубочистку (предмет мелкий, но для Арконы невероятно экзотический). Вот только мессира тут и не хватало!
- Приятно, что вы нашли возможность уделить мне время, госпожа босс! - медленно произнес он.
- Не ожидала увидеть вас! - бросила Маргарита, еще не забывшая полуночную битву на болотах, когда Реми чуть не изрубил ее заколдованным мечом. Как бы хотелось больше никогда не встречаться с этим человеком!
- Почему же не ожидали? Мы ведь еще не закончили наши дела. Или вы полагаете, я прихожу на свидание к дамам в полночь, и никак не раньше? Отбросим условности! А вы тут развернулись, госпожа Маргарита… Кто бы мог угадать такие организаторские таланты в скромной начинающей ведьмочке? - После короткой преамбулы Реми и вправду отбросил условности и стал говорить гораздо более грубо и зло: - Так ты всерьез полагаешь, что так легко организовать честные выборы среди людей, не имеющих никакого представления о демократии? И кто-нибудь из этих ничтожеств, претендующих на власть в Арконе, сможет быть настоящим правителем? Пустое. Но мне было интересно проследить за твоей суетой - кот мог бы объяснить тебе, как забавно поиграть с пойманной мышкой, прежде чем на зубах хрустнут ее косточки. Это добавляет пикантной остроты. Я из чисто спортивного интереса даже проплатил грядущую избирательную кампанию одного из кандидатов. Знать бы еще зачем… Наверное, чтобы показать здешним олухам, что выборы - это всегда деньги и только деньги, а внешняя сторона - лишь фикция. Но мне надоело ждать результатов, мне вообще все быстро надоедает. И какое мне дело, кто придет к власти и получит в свои руки бюджет? Насчет того, что вы собираетесь сделать с бюджетом Арконы, мне сказать нечего. Это не мой профиль и не мой уровень.
- Все магические распри почему-то всегда сводятся к вопросам бюджета, - рявкнул Беорф. - О вы, люди, пропитанные духом стяжательства и низкого меркантилизма, вы, чей убогий дух не способен подняться над мраком и хаосом мелких, убогих забот… Ты мне не нравишься, человек в черном! Я многим обязан этой женщине и буду ее защищать!

Предыдущая страница 13 Следующая страница


Странствия по мирам 14

Беорф вытащил меч.
- Ты, человеко-зверь, попридержи-ка свой язык, пока не разучился разговаривать! У тебя осталось мало времени. Скоро здесь будет жарко. Так что бросай девку и беги. Ты, лично ты, в качестве объекта ненависти меня не интересуешь ввиду своей незначительности.
- Не побегу. У меня здесь дела. Но за заботу спасибо.
- Ну если ты так настаиваешь, можешь остаться. Мне все равно.
- Мне тоже не нравятся ваши угрозы! Я прошу вас отсюда уйти! - сказала опомнившаяся Маргарита. - Даю вам минуту, чтобы покинуть это здание.
- Кажется, подружиться нам не удалось! - фыркнул Реми. - Придется перейти к следующему номеру программы. Стало быть, вы даете мне минуту? Ну что ж, проведем ее с толком, а еще через минуту начнется ваша казнь, госпожа ведьма. Разумеется, казни будут предшествовать некоторые церемонии. Я выбрал для этого неординарного дела древний обряд, именуемый Бока дель Инферно - Адова пасть. Мне давно уже хотелось подвергнуть вас этой убийственной церемонии, я нахожу в ней особый шарм… и вот я дождался своего часа! В этом диком мире такие обряды особенно хорошо удаются. Надеюсь, мой выбор произведет на вас сильное впечатление. Последнее сильное впечатление в вашей жизни. Даже если навара в виде магического колечка я в этот раз не получу, то и никому другому оно не достанется. И ничего ты с этим не поделаешь, ведьма!
- Эй, человек в черном, ты понимаешь, с кем говоришь? - перебил его Гарольд. - Тебе не кажется, что ты слишком зарвался?
Реми отвернулся от Маргариты, сгреб рубаху Гарольда, притянув его к себе, и злобно рявкнул:
- А с кем я, по-твоему, говорю? Может быть, с тобой? Или с вашим ручным медведем? Или с окном? Или с печкой?
Между ними пробежала искра, не в фигуральном, а в самом прямом смысле, и Гарольду пришлось сбивать язычки пламени, заплясавшие на его одежде. Похоже, ему оставалось пожалеть, что сегодня он не догадался нарядиться в доспехи из стали.
Маргарита взглянула на своего верного рыцаря и ахнула - с Гарольдом творилось нечто странное. Пожалуй, окажись он в доспехах, поджарился бы в них, словно в сковороде.
- Слушай, вокруг твоей головы появилось что-то такое, похожее на пламя, - прошептала Маргарита, отступив на шаг назад. - И вокруг всего твоего тела тоже.
- Аура, наверное! - беспечно отозвался Гарольд. - Чувствую себя замечательно! Ощущаю прилив сил.
- Аура? Да ты же выбрасываешь огонь! По-моему, на тебе можно жарить яичницу, - отозвалась Маргоша.
- Зажарь лучше эту свинью! - посоветовал Беорф, кивнув на Реми. - Или боишься, что он сам тут всех зажарит?
- Брось, сейчас не время для издевок, - отозвался излучающий огненное сияние Гарольд. - Я готовлюсь к битве эпического масштаба. Беовульф, победитель дракона, два.
Последняя шутка удивила Маргариту - для средневекового рыцаря ассоциации у Гарольда были необычные. Не в смысле Беовульфа, а в смысле Беовульфа-2. Это предполагало знакомство с миром, в котором существовали фильмы с продолжением… Да и излучать огонь способны лишь те, кто регулярно имеет с ним дело. Опять же не в смысле - сотрудники пожарных подразделений, а в смысле - служители огненных культов…
Гарольду же огонь и вправду придал новые силы.
- Битва так битва. Давно пора размяться. Но хорошо бы тебя при этой битве не было, прекрасная Марго! - заметил он. - Зрелище не для дам. Ты не могла бы нас покинуть? Я провожу тебя и вернусь…
- Без моего позволения это место не покинет никто! - рявкнул Реми.
В комнате в этот миг поднялся страшный ветер, подхвативший все то, что только могло оторваться от своего места и закрутиться в воздухе.
- В таком случае позвольте не покинуть, а явиться в это место без вашего позволения! Хотя тут, кажется, кое-кто полагает, что дамы недостойны зрелищ? - ехидно спросил женский голос, и прямо из воздуха, вернее из крутившегося вихря, вывалились две женские фигуры.
Это были валькирия и нимфа лимнада (она же кикимора болотная), в просторечье среди своих именовавшиеся Валькой и Кикой. Каждая из этих особ была не лишена привлекательности и даже красоты, но вместе высокая, широкоплечая валькирия с телом культуристки, облаченным в доспехи, и томная, склонная к полноте (или обладающая женственными формами, как деликатно утверждали ее. друзья) кикимора в развевающихся полотняных хитонах, с деревянными и глиняными амулетами на груди и вечно растрепанной прической составляли комичную пару.
Валька была настроена решительно, но ее запал впустую расходовался на первый попавшийся раздражитель - фразы, услышанные в момент появления. И она норовила развязать дискуссию на тему ущемления женских прав, забыв, что здесь решаются более серьезные вопросы.
- Вот вам и культ Прекрасной Дамы, о котором так много болтают рыцари! - бросила Валька, насмешливо глядя на Гарольда. - Оказывается, такой культ великолепно сочетается с мужским шовинизмом!
Наверное, она так и не смогла простить парню, что в свое время он напросился в рыцари Маргариты, хотя имел все шансы исполнять ту же должность при мужественной валькирии. Вероятно, излишняя мужественность дамы его и оттолкнула.
- Гостей все больше и больше, - усмехнулся Реми. - Тут сегодня назначен бал? Что ж, дамы, благодарю за визит, хоть и вынужден признать, что вы тут лишние! Однако повторю: больше никто не покинет этой комнаты.
Реми повел рукой в сторону выхода. Двери хлопнули и исчезли. Вместе с ними исчезли и дверные проемы. Теперь в кабинете Маргариты было четыре стены, и все!
Гарольд нервно сжимал меч обеими руками, но Реми лишь усмехнулся, глядя на приготовившегося к поединку рыцаря.
- Юноша, насколько я понимаю, твой меч не наделен волшебной силой и, как им ни размахивай, рассыпая вокруг себя искры, чувства неведомой мощи не испытаешь, - небрежно заметил он.
- А может, проверишь его на прочность, черный чародей? - дерзко ответил Гарольд.
- Изволь.
Меч вспыхнул в руках Гарольда и исчез! Лицо молодого рыцаря выразило сложную гамму чувств, но в данный момент никому не было дела до его эмоций. Вот разве что Маргарита взглянула на него с сочувствием.
- Никто не сможет мне помешать, я готов к битве! Вы успели настолько разозлить меня, что ярость во мне так и бушует, - хвастливо объявил Реми. - Кажется, могу одним движением мизинца смести весь этот забытый богами городишко. И уж никто из вас, жалкий сброд, не может служить мне соперником. Итак, последняя формальность - скажи мне, Маргарита из рода фон Хорнов, согласна ли ты добровольно отдать в мои руки кольцо Бальдра?
- По-моему, мы об этом не договаривались, - напомнила Маргарита. - Ни о какой передаче кольца вам, мессир, не может быть и речи.
Пентакль, жаром горевший на ее груди, свидетельствовал о серьезности намерений Реми. Но отдать Николя Реми кольцо, завещанное ей бабушкой, - нет, на это пойти было невозможно!
- По-моему, мы вообще ни о чем не договаривались. Но ты могла бы быть умнее. Не надейся, что кольцо тебя защитит. Я учел прежние ошибки и принял меры, чтобы нейтрализовать его силу.
При этих словах кольцо на пальце жалобно завибрировало, словно хотело подтвердить, что и на него можно найти управу. Нет, оно, конечно, всесильно, но… как бы лучше выразиться… не до конца. Реми тут не врал: на кольцо Бальдра, являвшееся само по себе сильнейшим магическим артефактом, можно было воздействовать, подавляя его силу еще более могучими предметами, подпитанными черной магией. И, видимо, нечто из этого арсенала мессир и приготовил к роковой битве.
- Что ж, я должен был использовать этот шанс и предложить тебе своей волей отказаться от наследия Бальдра! Если бы ты отдала мне кольцо сама, я подчинил бы себе его силу и, возможно, стал бы подобрее к тебе! Но теперь не взыщи, проклятая ведьма!
Реми воздел руки и произнес несколько древних заклинаний…

ГЛАВА 40

Раздался треск ломающегося дерева, и пол в центре комнаты провалился. Это было страшно, и объяснить то, что происходит, не мог ни один человек. Разве что Реми. Но он молчал.
Провал становился все темнее, шире и глубже, в него затягивало какие-то мелкие вещи: подсвечники, предметы обстановки. Деревянную скамью сдуло с места и словно невесомую щепку неведомой силой кинуло в провал. Берестяные грамоты, лежавшие на столе Маргоши, поднялись в воздух и клином ушли в темноту жуткой ямы.
Маргарита заглянула в провал (это было опасно, ее так и тянул вниз сильный ветер, и она еле смогла устоять на ногах)…
Яма, похоже, уже достигла подвала и пошла вглубь, разрывая недра земли. Маргарита кинула в дыру бутылку с водой, та улетела куда-то в бесконечность, даже звука удара не было слышно. Но тем не менее возникло чувство, что где-то там, очень далеко и глубоко, бушует пламя. Адское пламя, почему-то подумала Маргоша и тут же ужаснулась: обычный фразеологический оборот как никогда соответствовал истине.
В лица присутствующих дохнуло жаром. Запахло дымом и серой. Похоже, огонь поднимался из бездны все выше прямо по образовавшейся шахте.
- Последний раз советую отдать мне кольцо, - сказал Реми, которого проблема принадлежности кольца Бальдра всегда болезненно интересовала. - В противном случае тебе, ведьма, придется растопить его в пламени преисподней вместе со своей рукой и всем остальным, к чему эта рука прикрепляется. Ты проиграла! Ты что, не понимаешь этого?
- Понимаю. Кое-кто умеет хорошо объяснять.
Реми начинал всерьез сердиться. Проигравшие должны быть одинокими и убитыми горем, а у Маргариты, стоявшей в окружении друзей, был такой вид, словно она удачно подшутила над кем-то.
На самом деле внезапное улучшение в настроении Маргариты было вызвано неожиданным предложением Гарольда.
- Ему нужно только твое кольцо, - прошептал он. - Отдай его временно мне, тогда кольцо не потеряет силу. Я постараюсь восстановить выход и сбежать с кольцом, он вынужден будет меня преследовать, а ты и твои друзья тем временем спасетесь. Когда все будет позади, я верну тебе твою драгоценность. Ну же! Решайся!
Что ж, похоже, это был выход!
Маргарита сделала шаг к Гарольду, одновременно срывая с пальца кольцо, и остановилась. Что-то не понравилось ей в тоне рыцаря. Улыбка была вроде бы дружелюбной, но в голосе парня звучало какое-то отчаяние, слишком настойчивым он был, слишком алчным.
И все же какая-то необъяснимая сила заставила ее протянуть перстень Гарольду…
А нимфа тем временем бормотала странные слова:

Тучки, по небу гуляйте и водичку собирайте.
Волны, по морю гуляйте и водичку собирайте.
Речки, по полям скачите и водичку берегите…

- Заговаривается, - поставила диагноз валькирия.
- Да нет же, я всегда так говорю, - отвергла Кика навет подруги. - Я вообще знаток фольклорных традиций.
Кое-кто смотрел на нимфу как на помешанную. Самое время заниматься фольклором, знаете ли!
А из пролома в полу уже вырывались языки пламени, сливавшиеся в фигуру, отдаленно напоминавшую человеческую.
Чудовище, выбравшееся из бездны, огляделось и указало кривым пальцем с длинным когтем на Маргариту:
- По чью душу меня звали? Это она пойдет со мной?
Маргарита осела на пол и прижалась спиной к стене, отчаянно пытаясь не сойти с ума.
- Приветствую тебя, демон Аштарот! - отозвался Реми. - Ты правильно угадал свою жертву. Она твоя, можешь ее забрать.
Аштарот протянул к Маргарите огромную огненную лапу, от которой тянуло серой и горьким дымом. Гарольд, успевший надвинуть кольцо Бальдра на свой палец, теперь стоял недвижно, словно окаменев. И даже не делал никаких попыток спасти бывшую хозяйку кольца. Зато беорит нанес несколько ударов мечом по протянутой лапе демона. Увы, меч проходил сквозь огненную плоть, не причиняя никакого вреда.
- Водичка, водичка, струись, с огнем помаленьку борись! - промурлыкала Кика, находившаяся в странной экзальтации.
И тут же потоки воды, непонятно откуда взявшиеся, хлынули в огненную бездну. То, что походило на обычную детскую песенку, оказалось старинным языческим заклинанием, призывающим силу воды. А вода, как известно, всегда побеждает огонь.
Раздалось страшное шипение, и клубы дыма и огня, вырывавшиеся из бездны, сменились клубами влажного пара, поднимавшимися к потолку.
Аштарот из огненного демона превратился в некое подобие обугленной головешки.
- Что вы наделали? - взвыл он. - Мне теперь ни за что не разжечь эту топку! А ведь я и моя семья жили в ней много веков! Как нам теперь наладить хозяйство?
- Вот так и теряют свой авторитет в наших глазах те, в кого мы привыкли верить, - подмигнула Валька мессиру Реми. - Какая роскошная акция по разоблачению суеверий! Любой атеист обзавидуется! - И, повернувшись к Аштароту, небрежно добавила: - Надеюсь, теперь вы не будете просить нас опуститься на колени, ваша рогатость? Вам пора знать свое место и помнить: мы все изменились и больше не допустим повторения Древней Напасти. Да, голубчик Аштарот, сдаешь ты, братец. Силы у тебя уже не те, так что сиди лучше тихо и не высовывайся. И давай-ка без пиротехнических эффектов! Налаживай разоренное хозяйство.
Далеко не все присутствующие чувствовали такой кураж. Но Аштарот буквально взбесился от унижения. Он повел глазами по лицам оторопевших людей, жавшихся к стенам вокруг гигантского парящего провала. Взгляд его остановился на горбоносом лице черного мага.
- Это ты во всем виноват, Николя Реми! Что ты мне обещал? Простое дело, в результате которого я унесу в преисподнюю какую-то глупую девку! А в результате я понес страшный урон! Тебе это дорого обойдется, чертов колдун! Ты уже слишком стар и ни на что не пригоден! Пожалуй, заберу-ка я лучше тебя! Отработаешь в пекле весь вред, который причинил по собственной глупости! А ведьма меня подождет. Думаю, адская бездна раскроется перед ней еще не раз!
Почерневшая парящая лапа схватила Реми и утащила его в провал, который тут же стал затягиваться. Вскоре на месте огромной страшной дыры, ведущей в преисподнюю, оказались лишь переломанные и обгоревшие половицы да лужи не успевшей пролиться вниз воды.
- Это вам не хухры-мухры! - гордо похвалилась кикимора, подтверждая славу знатока фольклора.
- Признаться, я не помню, как выглядят хухры, но это точно не они, - согласилась валькирия.
- Маргоша! Все кончено! Мы победили! - радостно закричала Кика.
- Ура, проклятого мессира удалось отправить в ад, где ему самое место! - вторила ей Валька. - На столь полную и безоговорочную победу было трудно даже рассчитывать! Маргарита! Где ты?
Маргариты не было. Не было и Гарольда. И это казалось тем более странным, что и дверей в помещении по-прежнему не было: колдовство исчезнувшего Реми продолжало действовать.
Куда же делась Маргарита со своим рыцарем?

В какой-то момент Маргарита поняла, что больше не может терпеть весь этот ужас. Она прижала кулаки к вискам и закрыла глаза, чтобы ничего не видеть. В таком положении сознание и оставило ее - вероятно, Маргарита угорела, как это случается на пожарах.
Очнулась она от запаха свежей травы, который казался особенно резким после душной, пропахшей дымом, пеплом и ядовитыми испарениями комнаты.
Оказалось, она лежит на какой-то лужайке, на опушке леса, похожего не на приморские, побитые ветрами перелески Арконы и не на подмосковные, подпорченные кучами мусора рощицы, а на ухоженные камелотские дубравы.
Рядом сидел Гарольд, любовавшийся кольцом на своем пальце.
- Ну что, пришла в себя, курица мокрая? - поинтересовался он без всякой почтительности, свойственной рыцарям в минуты общения с дамами. - Не век же тебя на себе таскать! Поднимайся, пойдем!
- Куда? - Маргарита с трудом разлепила запекшиеся губы, чтобы задать короткий вопрос.
- В наше логово. Здесь, в Камелоте, устроена опорная база Алого клана, интересы которого я и представлял, таскаясь за тобой по пятам. Самое смешное, что даже премудрый Мерлин так об этом и не догадался. Ни о нашей секретной базе, ни о моей связи с Алым кланом.
- С Алым кланом? Эта организация предлагала и мне вступить в ее ряды…
- Да на черта это было нужно, я и сам не понимаю. Все глупые штучки старика Моргана. Живет своими допотопными представлениями времен очаковских и покоренья Крыма… Впрочем, его представления еще древнее. Морган - официальный глава нашего клана, хотя его давно пора подвинуть с этого поста как морально устаревший элемент. Он видел в тебе опасность, боялся твоей растущей силы и разработал две программы борьбы. Программа максимум - склонить тебя на свою сторону, программа минимум - хотя бы убедиться, что ты не восстанешь против нашего клана. Я-то сторонник более радикальных мер! Присмотревшись к тебе, я понял, что никакая ты не могучая чародейка, а просто наивная бабенка, которую ничего не стоит обвести вокруг пальца. В тебе не было и нет ничего замечательного. Ты обладала только магическим кольцом, а оно теперь у меня!
- То есть… ты хочешь сказать, что не вернешь мне кольцо Бальдра?
- Не верну. Ни за что не верну. Теперь я властелин кольца. - Гарольд расхохотался коротким неприятным смешком. - Ты ведь отдала его мне добровольно, значит, кольцо сохранило всю свою силу. Ну может, не совсем-совсем добровольно… Помнишь заклятие, записанное рунами, которое я подсунул тебе, чтобы обуздать беоритов? Это сильное заклятие, но у него есть один секрет - все вокруг начинают слушаться человека, произнесшего магический текст, но сам он начинает слушаться того, кто дал ему свиток с заклятием, записанным рунами. Недурно, правда? Так что ты теперь вольно или невольно, но слушаешься меня, выполняешь мои приказы и ничего не можешь с этим поделать. Иди сюда, в пещеру…
Маргарите безумно хотелось пить - она успела наглотаться дыма, шедшего из разверзшейся преисподней, и теперь ей казалось, что инфернальный огонь бушует у нее внутри. Но в ее существе пробудилось нечто такое, что заставляло забывать о своих желаниях и поступать так, как велит Гарольд. Нечто унизительно рабское, угодливое и гибельное для нее.
Вот и сейчас, вместо того чтобы поискать воды, о глотке которой она мечтала как о высшем наслаждении, Маргарита, словно собака за хозяином, плелась за Гарольдом туда, куда он приказал…
Арка из трех неровных камней служила входом в расщелину между скал у подножия высоких гор. Маргоша послушно шагнула в пещеру, из которой в глубь горы вел длинный, скудно освещенный коридор.
Под ногами время от времени попадались расчлененные скелеты, и Маргарита страшно пугалась. У нее не было привычки ходить по человеческим костям, для этого надо основательно зачерстветь душой.
Мозг ее лихорадочно работал, пытаясь осознать новый поворот дела, но все равно помимо своей воли она слушалась Гарольда. Все его требования она беспрекословно исполняла. Однако не задавать при этом никаких вопросов было выше ее сил.
- Так значит, ты и не думал меня спасать? Ты взял меня в плен?
- Конечно. Можно назвать и так. Хотя практичные воины пленных не берут: возни слишком много.
- Как мастерски ты расставил для меня эту ловушку!
- А ты была так любезна, что в нее попалась. Теперь тебя можно было бы и убрать… в принципе. Но мне, на твое счастье, нужен помощник или помощница. Ты неплохая кандидатура. Я к тебе привык, ты кое-что смыслишь в магии, ты будешь послушной и тихой. Поменяемся местами. Теперь я буду на первых ролях, а ты - на вторых… Вернее, на пятых. Или на десятых. Так что считай, что ты у меня в рабстве. Про помощницу я пошутил - мне нужна служанка. Полагаю, я смогу тебя использовать для самых разнообразных услуг и не без большой пользы для себя.
- Мне давно надо было догадаться, что ты не тот, за кого себя выдаешь! Ты ведь не раз раскрывал себя, Гарольд, но мне не хотелось в это верить.
- Вот и напрасно! Собственной интуиции следует доверять. Надеюсь, впредь ты будешь более осторожной. Мне не нужна прислужница-растяпа. Кстати, мне до смерти надоело это дурацкое имя - Гарольд. Называй меня Кармин. А теперь помолчи!
Маргарита могла бы много чего сказать этому наглому парню, но ее язык словно прилип к гортани. Хозяин велел ей молчать. Заклинание послушания действовало безотказно.

ГЛАВА 41

Длинный коридор привел двух странников к лестнице, грубые каменные ступени которой были засыпаны землей и оплетены древесными корнями. Лестница выходила в просторный подземный зал с низкими каменными сводами.
Гарольд, так неожиданно оказавшийся каким-то Кармином, как хищный зверь крался по коридорам, лестницам и переходам. В подземелье правила магия, и это говорило о многом. В подобных местах не мешало соблюдать осторожность. И как бы бывший рыцарь ни хорохорился в глазах униженной соперницы, абсолютной уверенности в собственных силах он продемонстрировать не сумел.
В пещерах было сухо и тепло, причем чем дальше в глубь горы проходили Кармин и Маргарита, тем жарче становилось вокруг. Казалось, даже стены издают красное свечение. В настороженной тишине, которая всегда возникает в гулком помещении, когда внезапно прерывается разговор, был слышен лишь звук шагов.
Идя за молодым чародеем след в след, Маргарита заметила поставленные у стен жаровни с раскаленными докрасна углями - они и бросали алые отблески, окрашивающие все вокруг, и одновременно наполняли воздух пещер огненным жаром. Значит, хотя бы в этом вопросе обошлось без чародейства…
Не имея прежде дел с алой, огненной магией, Маргарита ее побаивалась. И мысль, что стены отапливаются обычным углем, горящим в жаровнях, на ее вкус казалась гораздо приятнее, чем подозрение, что их подогревают магические руны или огненные заклятия.
Когда странники наконец оказались в небольшом помещении, похожем на жилую комнату, Маргарита уже валилась с ног от усталости. Здесь были кое-какие предметы обстановки, во всяком случае, лавки у стен, значит, можно было присесть и вытянуть гудящие ноги… Хорошо бы еще выпить немного воды… Хотя бы глоток! Если Гарольд-Кармин ничего не предложит, придется воспользоваться волшебной палочкой и наколдовать какого-нибудь питья.
Но Кармин по-прежнему совершенно не интересовался тем, чего хотелось бы Маргарите. Рыцарские манеры он отринул вместе с чужим надоевшим именем. Теперь Кармин думал лишь о собственном удобстве и готовился исполнять лишь свои желания. Он уселся на одной из лавок и вытянул вперед ногу в высоком грязном сапоге:
- Устал я… ну-ка, девка, сними с хозяина сапог!
Маргарита даже не сразу поняла, что это наглое требование, широко растиражированное лишь в старых фильмах о грубости и хамстве матерых кулаков в дореволюционной Сибири, относится к ней.
Проклятое руническое колдовство заставило ее склониться и потянуть с ноги бывшего рыцаря сапог, но то, что Маргарита при этом думала, трудно было даже воспроизвести без использования разных идиоматических выражений. Думать ведь руны ей не запрещали…
Она была так подавлена, что не сразу заметила, как высокий серый камень, торчавший в углу пещеры, стал сам собой поворачиваться вокруг своей оси, а заметив, почти не ощутила страха. За последние часы ей довелось испытать столько всего, что лимит страха, удивления и других ярких эмоций, видимо, был исчерпан.
Кармин испытывал иные чувства. Он старался никак не выдать испуг, но Маргарита, с отвращением тянувшая сапог с его второй ноги, почувствовала, как означенная конечность затряслась от волнения.
Пещеру озарил золотисто-красноватый свет, и на том месте, где только что был камень, очутился человек в темном балахоне. На поясе у него висел старинный кинжал без ножен.
- Так, - сказал он, мрачно глядя на Кармина. - Разве за этим послал я тебя в иной мир, наглый щенок? Ты должен был лишь наблюдать за жизнью благородной дамы и защищать ее в случае необходимости, чтобы она живой и здоровой вернулась в Москву и смогла бы оказать честь Алому клану своим участием в его деятельности. А что позволяешь себе ты, недостойный?
- Ты мне больше не указ, Морган! - нагло заявил Кармин. - Вот это видел? Кольцо Бальдра на моей руке! Теперь я властелин кольца! И я намерен взять власть в Алом клане в свои руки… Ты изжил свое!
- Так, значит, клану, который чахнет под пятой тирана, нужен новый лидер? Молодой и энергичный?
- Да! И я к этому способен! А тебя, старик, пора отправить на свалку!
- А ведь именно я научил тебя всему, что ты знаешь.
- Ну это еще не столь неоплатное благодеяние. Вот если бы ты научил меня всему, что знаешь ты!
- А это вообще возможно? Как ты полагаешь, сопляк? - Голос Моргана стал еще более резким. - Ты обнаглел и посмел встать против своего учителя, потому что слишком уж уповаешь на кольцо Бальдра. Может, явишь нам силу кольца, чтобы доказать, что ты его властелин?
- Ну что ж, ты сам напросился! - заявил Кармин. - Со мной сила Бальдра! Пусть этот глупый старик разлетится на сто частей!
Маргарита зажмурилась, ожидая взрыва и всех ужасных последствий, которые последовали бы за таким пожеланием.
Но ничего не случилось. Вернее, случилось, но совсем не то, на что рассчитывал самозваный властелин кольца. Кольцо Бальдра завибрировало на пальце Кармина и стало нагреваться, раскаляясь докрасна. Кармин взвыл от боли и невольно затряс рукой. А кольцо, легко соскользнув с его пальца, мгновенно остыло, подлетело к Маргарите и само собой наделось на ее палец, не делая никаких попыток обжечь прежнюю хозяйку.
- Ну ты убедился, кто властелин кольца? - усмехнулся Морган. - Или по-прежнему будешь пытаться приказывать чужому кольцу, кого следует разрывать на части? Ты - дурак, мальчишка! Я мог сделать из тебя сильного чародея, одного из самых сильных в мире. А ты променял этот шанс на пустую побрякушку. Начинающий чародей не должен совершать столь непростительных ошибок! Я ведь предупреждал, что кольцо сохраняет свою силу и власть, только если прежний хозяин подарил его тебе сознательно и добровольно. Слышишь, совершенно добровольно, а не под воздействием чар послушания! Да, кстати… Я лишаю тебя магической силы, щенок.
- Чьей властью? - хрипло выдавил Кармин. События приняли неожиданный для него оборот, и он растерялся…
Морган ответил ему бесстрастным взглядом своих прозрачных зеленых глаз. На этот раз в них даже не плескалось внутреннее пламя, заметное в минуты вдохновения.
- Чьей властью, спрашиваешь? Своей! Иная мне и не требуется.
- Но это идет вразрез со всеми правилами. С каких это пор волшебники имеют право оказывать подобное воздействие на суверенные личности своих коллег?
- С тех самых, как коллеги позволяют себе столь грубые нарушения магического кодекса. Впрочем, если тебе угодно, ты можешь считать мои действия грубым произволом. Попробуй-ка их обжаловать.
После этого он извлек из складок одежды свиток и протянул его Маргарите. Это были те самые руны, что привели беоритов к послушанию, сыграв при этом злую шутку с молодой колдуньей.
- Прочтите заклинание еще раз, леди, - посоветовал Морган. - Повторное заклинание изничтожит действие первого.
А ведь этого боялся и Гарольд-Кармин, боялся еще тогда, когда втягивал Маргариту в опасную игру. Он сказал тогда: «Главное, не забыть, что заклинания нужно произносить только один раз. Повторное заклинание может нейтрализовать первое».
Ну что ж, впредь Маргарита будет умнее. Она быстро прочла текст заклинания и, не обращая внимания, что Морган протянул руку за свитком, повторила магические слова еще раз.
На лице старого чародея, обычно подчеркнуто бесстрастном лице, отразилась сложная гамма чувств - такой предусмотрительности от молодой ведьмы он явно не ожидал.
- Простите, сэр Морган, я должна была подстраховаться, - откровенно объяснила свои действия Маргарита. - Я хорошо усвоила, что, произнеся этот текст, попаду в зависимость к тому, кто дает мне свиток. Избавляясь от власти Гарольда, я вовсе не хотела бы попасть под вашу волю. Так что пришлось нейтрализовать не только первое заклинание послушания, но и второе.
- Я не перестаю поражаться вашему уму, юная леди, - галантно ответил Морган. - Но неужели вы могли подумать, что я посмею использовать вашу неосторожность в своих целях?
- Еще раз прошу прощения, но мне все же разумнее проявлять осторожность, - сдержанно ответила Маргарита, утратившая вкус к излишней доверчивости. - Я убедилась, что люди способны на многое…
- По отношению к вам, леди, лично я готов проявлять лишь самые благородные чувства, - заметил Морган, выхватил кинжал атаме и сделал несколько резких движений клинком в пространстве, разделяющем Кармина и Маргариту.
- Леди Маргарита, теперь вы можете быть уверены, что все остаточные чары послушания, как любые другие магические и астральные связи, между вами и этим человеком исчезли. Вы полностью свободны от него!
- Хорошо, с вашего позволения, буду уверена. Если только в этом мире хоть в чем-то можно быть уверенной. Спасибо за заботу.
И тут Маргоша ощутила в своей душе совершенно неожиданный и нехарактерный для себя порыв - в каком-то смысле последние события и вправду заставили ее переродиться. Она подошла к бывшему Гарольду и от души влепила ему пощечину. Ей редко доводилось поднимать руку на других людей, но этот удар, в который было вложено много разнообразных чувств, она нанесла от души. Гарольд дернулся, но никак не ответил на оскорбление действием, лишь взглянул на Марго затравленным взглядом.
- Браво! Вы вновь восхищаете меня! Но этого мало, леди! - усмехнулся Морган. - Молодого мерзавца ждет более суровое наказание…
- Как, и его тоже? - спросил кто-то знакомым голосом за спиной Маргариты.
Это был неизвестно откуда взявшийся Роман.
В следующую минуту все заговорили одновременно и весьма экспрессивно, как в итальянском дворике из фильмов эпохи неореализма.
- Кого же еще?! - вскричал Морган.
- Я ни в чем перед вами неповинен! Я еще не совершил преступлений! И в клятве, которую я давал при вступлении в клан, ничего нет о таких поступках! За что же меня наказывать? - заголосил Кармин, услышавший о собственных перспективах.
- А откуда ты тут взялся? - Маргарита, пытаясь перекричать мужчин, адресовала свой вопрос Роману, на что он совершенно искренне ответил:
- Ветром занесло!

ГЛАВА 42

Когда все немного успокоились и стали снова говорить поочередно, выяснились следующие обстоятельства.
Роман, несмотря на размолвку с Маргошей, продолжал заниматься ее делами и в поисках приставленного к ней человека Моргана (от которого не ждал добра) случайно выявил «агента» мессира Реми. Такой вот побочный эффект у расследования получился.
Оказалось, сексотом Реми был лорд-библиотекарь Камелота сэр Венделл, попавший у идальго под подозрение благодаря настойчивому желанию отправить Маргариту из относительно безопасного Камелота в другой мир. Мир Арконы, диковатый и легко доступный для враждебного проникновения мессира Реми.
- Не верится, что он мог! - покачала головой Маргарита. - Такой милый, интеллигентный человек.
- Дорогая леди, как вы сами недавно заметили, люди способны на многое. Как в плохую, так и в хорошую сторону, - вмешался Морган. - Но чаще их тянет в плохую, это я по собственному опыту знаю.
Дело было в том, что Венделл проводил слишком много времени на работе, в служебном помещении камелотской библиотеки. Фонды же библиотеки были довольно своеобразными: она славилась обширной подборкой литературы по вопросам магии, и в особенности коллекцией гримуаров.
А заклинание всегда остается заклинанием, даже если оно заключено в строки на пергаменте… Заклинания, пусть молчаливые, дремлющие, обладают потенциальным могуществом и становятся источником неконтролируемой магической энергии, и там, где концентрация этой энергии превышает предельно допустимые нормы, пребывать весьма опасно.
- Ты, вероятно, и сама замечала, как, работая с книгами, невольно впитываешь заключенную в них информацию, - напомнил Роман Маргарите. - Даже если у тебя нет времени читать книгу от корки до корки, какая-то часть отраженных в ней знаний все равно осядет у тебя в мозгу, если ты хотя бы подержишь книгу в руках. А чародейные книги испускают магию, и она может заставить человека переродиться.
Именно эта беда и постигла сэра Венделла. Он без особых оснований возомнил себя величайшим из всех магов, которого в Камелоте не способны оценить по достоинству. Поэтому он стал мечтать о переселении в иной мир, где его таланты в области магии расцвели бы махровым цветом. И стал подыскивать себе уютное местечко для переселения, делая вылазки в сопредельные Камелоту пространства, якобы ради пополнения книжного собрания. Москва, откуда он ухитрился доставить в Камелот несколько книг в стиле «фэнтези», произвела на не искушенного в житейских делах книжного червя Венделла сильное впечатление. Ему представилось, что в этом мире у него не найдется конкурентов…
Этой слабостью сэра Венделла воспользовался Реми. Честолюбивые люди теряют способность к адекватным оценкам окружающего мира и себя в этом мире. Чародеи умеют использовать таких людей и прекрасно знают, какую пользу можно извлечь из чужого честолюбия. Реми уговорил наивного, воспитанного на книгах человека оказать кое-какие услуги.
В благодарность Венделлу была обещана помощь такого могущественного мага, как Реми, в делах, касающихся переезда лорда-библиотекаря и обустройства его на новом месте, например где-нибудь в Москве или Петербурге. Да хоть в Рио-де-Жанейро, где в каком-то смысле чародеем быть еще интереснее!
И Венделл дрогнул, согласившись стать не только агентом-осведомителем мессира Реми, его глазами и ушами в Камелоте, но и проводником его идей. И прежде всего он с энтузиазмом стал плести интриги против Маргариты, потому что так угодно было мессиру Реми.
- Аркону сэр библиотекарь считал совершенно диким местом, населенным необразованными и жестокими варварами, и уговорил тебя отправиться именно туда, полагая, что в таких условиях цивилизованному человеку, а тем более женщине, просто не выжить, - говорил Роман. - Ему и в голову не приходило, что ты сумеешь найти общий язык с аборигенами. Он не учел одного - ты и вправду прекрасно чувствуешь «загадочную славянскую душу»… Кто-кто, а ты после московской жизни легко сумела там адаптироваться.
Будучи человеком, не подготовленным к службе спецагента, лорд-библиотекарь сделал несколько мелких промашек, выходя на связь с Реми, и своими действиями выдал себя с головой. Впрочем, и после разоблачения Венделл долго отпирался и не признавал свою вину, и лишь недавняя трагическая гибель его хозяина и крушение всех надежд, связанных с тайной службой, заставили библиотекаря стать откровеннее. Сейчас он заключен под стражу в замке Мерлина, и вскоре ему надлежит предстать перед королевским судом Камелота.
Роман, узнав, что его возлюбленной грозит нечто гораздо более страшное, чем внимание главы Алого клана, вновь кинулся в Аркону, куда, по его мнению, скрылась сбежавшая из Москвы Маргарита (ведь она была очень недовольна, вынужденно покинув вместе с ним затерянный славянский анклав, и наверняка при первой возможности туда вернулась).
Но к драматическому моменту появления демона из преисподней Роман опоздал. Впрочем, обо всем происходившем в кабинете Маргариты он был уже наслышан, и даже в красках. Ах, если бы он вовремя очутился рядом с прекрасной донной, то не позволил бы Реми даже помыслить о Бока дель Инферно! И почему несчастному дону Раймундо всегда так не везет!
Следы Маргариты снова затерялись, и Роман решил вернуться в Камелот, чтобы оттуда начать новые поиски, но оказался буквально втянутым внеземным ветром в пещеру, где и обнаружил свою возлюбленную, попавшую в плохую компанию членов Алого клана.
Морган клялся страшными клятвами, что не намерен был причинять Маргарите зло, Кармин под видом Гарольда Хардимура был прикомандирован к Маргарите исключительно как охранник и информатор, а все остальное - собственная инициатива этого жалкого предателя.
Кармину (вопреки его надеждам) Морган предъявил ряд обвинений в нарушении магического кодекса; предать учителя и попытаться воспользоваться незаконно добытым артефактом для причинения смерти человеку, в союзе с которым состоишь, - одно это каралось весьма жестоко, а ведь были и другие проступки.
- Кстати, тебя ожидает еще один неприятный сюрприз, - признался Маргарите Роман.
«Неужели еще не все? Да сколько же можно?» - устало подумала она и, не удержавшись, спросила:
- А нельзя ли для разнообразия что-нибудь приятное?
- Все что будет в моих силах, - галантно поклонился Роман. - Но прежде вспомни, не желала ли ты кому-нибудь превратиться в жабу?
- В жабу? Да что ты? Как можно пожелать такое человеку…
И вдруг Маргарита осеклась. Ведь пожелала же! Правда, не всерьез и не кому-то конкретному, просто ляпнула что-то в шутку, адресовав пожелание неизвестно кому… неужели исполнилось?
Тогда Жанна ни с того ни с сего решила поклясться: «Да пусть превратится в жабу та из нас, кто позволила себе двурушничать!» «Ладно, пусть превратится, я согласна», - легкомысленно ответила ей Маргоша, начисто забыв, что ее пожелания в то время имели обыкновение тут же сбываться! О, какой ужас!
- Я… я не хотела, - забормотала она. - Я не имела в виду никого конкретного! Я не верю, что кто-то мог пострадать… Неужели это…
- Анна, - закончил ее фразу Роман. - Коллеги заволновались, что она не приходит на работу, зашли ее проведать и заволновались еще больше: в окнах днем горел свет, работал телевизор, но на звонки в дверь никто не отозвался. Дверь вскрыли с милицией, ожидая самого страшного, но нашли в пустой квартире лишь одинокое земноводное… Учительницы решили, что жаба - домашняя питомица завуча. Вполне в стиле Анны.
Чтобы домашняя жаба не погибла до тех пор, пока отыщется ее хозяйка, рептилию перенесли в школьный живой уголок. Я позволил себе ее проведать и пообщался с ней на недоступном педагогическому коллективу языке. Она призналась, что работала на Реми, правда, не в качестве спецагента, наделенного серьезными полномочиями, а в качестве заурядного стукача.
- Нет, - прошептала Марго, по щекам которой уже текли слезы - не то от жалости к Анне, не то от жалости к себе, не то от сознания жестокости и несовершенства этого мира…
- Да, - грустно ответил Роман. - Да, как ни противно об этом думать. Ей была обещана вечная молодость и красота, и несчастная Анна готова была на все ради подобной награды. Она слишком долго и безнадежно завидовала Жанне, наделенной этими дарами…
- Не плачьте, милая леди, - вмешался Морган. - Мы примерно накажем эту особу. Я лично займусь этим, и она проклянет тот миг, когда пошла на поводу у собственного тщеславия и согласилась помогать черному инквизитору.
- Нет-нет! - горячо возразила Маргарита. - Она и так уже наказана… С людьми такое случается часто - по неосторожности или из-за человеческой слабости они становятся осведомителями, и это ломает прежде всего их собственные жизни. Мне их всегда было так жаль. Превращения в жабу для наказания Анны более чем достаточно. Нужно поскорее вернуть ей человеческий облик.
Ни Роман, ни тем более Морган не разделяли подобные взгляды, но согласились, что Маргарита имеет право проявить милосердие к разоблаченной предательнице. В конце концов, личная вина Анны и вправду была не столь уж страшна.
Другое дело - Кармин. Список его прегрешений был и длиннее, и страшнее… И милосердия он, по общему мнению, не заслуживал, хотя Маргарите было трудно это признать - в ее сердце все равно шевелилась жалость. Если уж привыкаешь считать человека своим другом, то до последнего не можешь поверить, что он и вправду способен на дурные поступки. Вдруг на него просто затмение нашло?
Гарольд-Кармин, лишенный магических сил, похоже, вместе с ними потерял и все прочие жизненные силы. Он сидел в углу, безвольно привалившись к каменной стене, и равнодушно слушал, как решается его судьба. От его недавней наглой самоуверенности не осталось и следа, он даже не находил слов, чтобы вмешаться в разговор. Все решали другие…
Сложившуюся ситуацию Роман и сэр Морган обсуждали по-деловому (если и не как добрые приятели, то и не как заклятые враги). Справедливо было замечено, что общая борьба людей сближает. Даже если они - чародеи с многовековым стажем.
Решено было не тащить Кармина на себе через миры, а предать его суду здесь же, в Камелоте, тем более часть преступлений была совершена им на земле королевства Мерлина.
- Вот видите, госпожа Маргарита, какие теперь пошли ученики! - сетовал Морган. - Никому нельзя верить!
- А по-моему, твой Кармин весьма талантливый ученик! - хмыкнул Роман. - Это ведь он побывал в чужой личине у меня в доме и украл охраняющий пентакль, принадлежащий нашей милой даме? С этого и начались все беды…
- Как ты это увидел? - удивился Морган. - Ты же еще не снял с себя чары, отводившие взгляд!
- Не столько увидел, сколько почувствовал… Тебе удалось многому научить этого парня. Ты сам говорил: «Я учу молодых магов отсекать все ненужные эмоции ради многократного увеличения собственной силы», - напомнил старому пирату благородный идальго. - Так чего же ты от него ожидал?
- Ты занимаешься вульгарной профанацией моих идей! - отмахнулся Морган. - Не слушайте его, леди! Мне давно не везло на последователей! Вы на их фоне сверкаете как чистый брильянт! Посему я так настойчиво пытаюсь склонить вас к совместной работе. То, что вы добровольно решили отказаться от чар исполнения желаний, говорит о многом. Такое искушение дано выдержать немногим! Я вас зауважал, юная леди! Поверьте, отвергнуть подобный дар под силу не каждому чародею. Одно это говорит о самых высоких помыслах и душевных качествах! А как ваш прекрасный облик гармонирует со стилем Алого клана! Поверьте, дамы, обладающие рыжими волосами и зелеными глазами, наиболее талантливы именно в огненной магии…
Роман не мог поверить собственным глазам и ушам - наглый и циничный Морган был совершенно не похож на себя. Он изо всех сил пытался быть обаятельным, чтобы расположить Маргариту и привлечь ее к сотрудничеству. Но она не придала его внезапно проснувшемуся обаянию и льстивым словам никакого значения.
- Господа, раз все разрешилось, мне срочно надо вернуться в Аркону.
- Зачем?! - вскричал Роман. - Что за глупости? Медом там тебе, что ли, намазано?
- При чем тут мед? У меня на носу выборы нового правителя, - рассеянно объяснила она. - Боюсь, без меня все пойдет не так… Глава Тайного приказа Горыня, по слухам, рвется к власти, а он известный мастер политической интриги. А потом, ты же знаешь, там остался мой кот Кий. Я не могу оставлять его надолго. Я обещала коту не бросать его на произвол судьбы!
Морган и Роман, которые совсем не так давно терпеть не могли друг друга, понимающе переглянулись и развели руками. Девочка стала проявлять полную самостоятельность…
Роман мог вернуться в Москву, минуя врата в доме цверга, старый Эрик сам научил его способу путешествовать по мирам, не обременяя себя проходом через соединительные порталы. Но из вежливости Лунин все же решил побывать у старика, хотя бы для того, чтобы рассказать последние новости.
Эрик Витольдович слушал внимательно и не переставал удивляться тому, какой оборот приняли события. Но Роману вскоре стало ясно, что цверг чего-то недоговаривает.
- Послушайте, старина, а не рассказать ли вам то, что вы пытаетесь от меня скрыть? - не стал мудрствовать Лунин, откровенно задав неприятный вопрос. - Мне показалось, или вы действительно знаете кое-что о делах Моргана?
Цверг засуетился.
- Да, я, конечно, кое-что знаю. И в какой-то степени, пусть самой малой, симпатизирую старому пирату. Вы, благородный дон, тоже не можете отрицать, что Морган не дурак, не так ли?
- И что из этого следует?
- В какой-то момент… вы только не сочтите это предательством… я всегда действую исключительно в интересах Маргариты, потому что люблю эту девочку как родную внучку. К тому же я так благодарен ей за Альвиса. Так вот, в какой-то момент мне показалось, что для нее будет не так уж плохо оказаться под покровительством Алого клана…
- И вы готовы были отдать ее в руки Моргана? - поразился Роман, которому всегда казалось, что на свете не может быть ничего хуже.
- Ой, ну что значит «отдать в руки»? У вас с сэром Морганом застарелая вражда, поэтому вы относитесь к нему необъективно. Он способный педагог, он мог бы многому научить Маргариту. И потом, он всегда защищает своих, этого у него не отнимешь!
- А его методы вас не пугают?
- Методы? Что методы… Мы-то с вами знаем, что магию не всегда можно творить в белых ризах. Вы ведь и сами, позвольте напомнить…
- Сам я жестоко расплачиваюсь за свои ошибки. И Маргариту я намерен уберечь от всякого зла. Я тоже всегда защищаю своих. Кстати, все, кто плел интриги против донны Марго, понесли наказание. Кроме вас, как я понимаю…
- Я вас умоляю, идальго, разве я плел интриги? Ну что вы такое говорите? Я только немножечко общался со старым пиратом. Ведь это он послал ей силу, расколдовавшую моего брата. Представляете, каких успехов девочка могла бы добиться в дальнейшем? Но что я могу поделать - вы с ней не хотите иметь дело с Морганом, значит, как хотите. Никто не неволит… Я только уверен в одном - Марго меня простит, если узнает, что у меня были другие планы.

ЭПИЛОГ

«Мерседес» известного музыканта Романа Лунина стоял в пробке на Окружной дороге.
Люди из соседних машин узнавали Лунина, махали ему и с интересом рассматривали гитариста вот так вживую, а не на телеэкране. К тому же можно было рассмотреть и лунинский «мерседес», и рыжеволосую красотку, сидевшую в машине рядом с музыкантом (что и говорить, девочка - высший класс!), и огромного мордатого кота, выглядывавшего с заднего сиденья и строившего рожи собакам, томившимся вместе с хозяевами в автомобилях по соседству, да и вообще… Будет что рассказать друзьям и родственникам.
- Терпеть не могу московские пробки, - заметила Маргарита Роману.
- А разве кто-нибудь их любит? - резонно поинтересовался он в ответ. - Но что делать прикажешь? Трансфигурироваться вместе с машиной и котом трудно… Разве что взлететь остается.

Предыдущая страница 14 Следующая страница


15 Елена Хорватова

- Нет, это было бы слишком вызывающе. - И она вернулась к прерванному разговору: - Знаешь, я все-таки очень довольна своим путешествием. Опасностей было много, но они и вправду закаляют. Я теперь чувствую себя такой… более зрелой в магических делах, что ли…
Рядом с потоком автомобилей дорожные рабочие, перекрыв две полосы, укладывали асфальт (чем и объяснялась, собственно, бесконечная пробка, зародившаяся в месте сужения трассы). Маргарита механически взглянула на двух мужчин, раскидывающих горячий асфальт совковыми лопатами.
Увиденное заставило ее вскрикнуть:
- Смотри, это же они!
- Кто это «они»? - рассеянно поинтересовался Роман, готовясь выскочить наконец на оперативный простор.
- Да Гарольд, или как его там, и лорд-библиотекарь! Отбывают каторжные работы! Это у Мерлина такое жестокое наказание - лишать преступников магических способностей и отправлять в наш мир в качестве социально незащищенных граждан. Гастарбайтерами, к примеру… По-моему, это они!
Гарольд и Венделл (в оранжевых жилетах поверх драных свитеров) тоже заметили Маргариту и замерли, завороженно глядя в окно машины Лунина.
Роман и Маргарита постеснялись вот так, в упор, рассматривать посрамленных врагов, зато Кий устремил на них тот исполненный самодовольного злорадства взгляд, который коты всегда приберегают для неприятных людей.
- Эй, вы, чурки, заснули, что ли? - окликнул отвлекшихся рабочих бригадир. - Давай-давай! Бери больше, кидай дальше!
Роман, проехав участок дорожных работ, смог газануть. Ремонтники с лопатами исчезли из виду. Кот не смог удержаться и по-брежневски вальяжно помахал им лапой.
- Вид у них какой-то голодный, - заметила Маргарита. - Может быть, хоть передачу им привезем? Фруктов, соков…
- Лучше ветчины и курятины, - вмешался кот. - Сытнее.
- Что ж, помощь заключенным и каторжанам - дело благородное, - согласился Роман. - Знатным дамам положено заниматься благотворительностью. А вообще, мы давно не были в Арконе. Надо бы проверить, как там идет строительство университета… Может быть, махнем на выходные?

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 4)
  • ГЛАВА 10 (Страница 4)
  • ГЛАВА 11 (Страница 5)
  • ГЛАВА 12 (Страница 5)
  • ГЛАВА 13 (Страница 5)
  • ГЛАВА 14 (Страница 5)
  • ГЛАВА 15 (Страница 6)
  • ГЛАВА 16 (Страница 6)
  • ГЛАВА 17 (Страница 7)
  • ГЛАВА 18 (Страница 7)
  • ГЛАВА 19 (Страница 7)
  • ГЛАВА 20 (Страница 8)
  • ГЛАВА 21 (Страница 8)
  • ГЛАВА 22 (Страница 8)
  • ГЛАВА 23 (Страница 9)
  • ГЛАВА 24 (Страница 9)
  • ГЛАВА 25 (Страница 9)
  • ГЛАВА 26 (Страница 9)
  • ГЛАВА 27 (Страница 10)
  • ГЛАВА 28 (Страница 10)
  • ГЛАВА 29 (Страница 10)
  • ГЛАВА 30 (Страница 10)
  • ГЛАВА 31 (Страница 11)
  • ГЛАВА 32 (Страница 11)
  • ГЛАВА 33 (Страница 11)
  • ГЛАВА 34 (Страница 12)
  • ГЛАВА 35 (Страница 12)
  • ГЛАВА 36 (Страница 12)
  • ГЛАВА 37 (Страница 13)
  • ГЛАВА 38 (Страница 13)
  • ГЛАВА 39 (Страница 13)
  • ГЛАВА 40 (Страница 14)
  • ГЛАВА 41 (Страница 14)
  • ГЛАВА 42 (Страница 14)
  • ЭПИЛОГ (Страница 14)


Елена Хорватова

Странствия по мирам

Цикл: "Наследница чародеев" - 2

 Читать книгу

Аннотация

Маргарита, обратившая на себя внимание колдунов из могущественного «Алого клана», из за их козней едва не лишается магической силы. Ее друг, чародей и алхимик, рыцарь Раймунд Луллий, который известен в России как музыкант Роман Лунин, понимает, что в борьбу с молодой ведьмой вступил опасный враг. Раймунд намерен вмешаться в ход событий, а для Маргариты друзья находят надежное укрытие в ином мире, в замке чародея Мерлина. Три московские ведьмы, снедаемые любопытством, отправляются следом за ней… Маргарите предстоит множество опасных испытаний; около нее появятся отважные витязи, преследующие неоднозначные цели. Кто из них друг, а кто враг – разобраться непросто. Влюбленный дон Раймунд тоже не бросит даму сердца на произвол судьбы. Странствия по мирам, войны, бунты, интриги, возмездие врагам – Маргарите еще не раз придется доказать, что она по праву владеет магической силой.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel