Елена Хорватова - Магия черная, магия белая

1 Елена Хорватова

Одна из причин плачевного состояния нашего мира заключается в том, что люди не верят в волшебство.
Чарльз де Линт. Лезвие сна

Время давно перевалило за полночь, и лишь редкие окна домов на продуваемом всеми ветрами Ленинградском шоссе продолжали светиться. Ночная жизнь Москвы ощущалась здесь не так явно, как в центре, где-нибудь на вечно не спящей Тверской, в сторону которой убегали по асфальтовой полосе одинокие автомобили.
Но и на окраине спали еще не все жители стоящего на отшибе микрорайона. Кто-то гулял с собакой, кто-то возвращался со свидания, кто-то торопился в ночной магазин (потому что как всегда неожиданно кончился хлеб, а хотелось бы приготовить к позднему футбольному матчу бутерброды под пивко)…
Никто из этих людей, занятых своими повседневными делами, конечно же не следил за тем, что происходит на плоской крыше шестнадцатиэтажной башни. Да и не разглядеть это было снизу в ночной темноте.
А на крыше копошился крошечный старичок в ватнике, снимая криво сбитые деревянные щиты с какого-то агрегата. Наверное, сотрудник РЭУ приводил в готовность некое техническое устройство. Такие хлопоты из-за внезапной бытовой аварии - дело обычное. Может быть, в многоквартирном доме что-то стряслось с коммуникациями?
Но старичок освободил из-под щитов нечто, напоминающее старинный телескоп и мало пригодное для устранения аварий, и с усилием, преодолевая порывы ветра, развернул громоздкий прибор, припав к окулярам, чтобы разглядеть звезды. Можно было подумать, что шустрый старичок - любитель астрономии и вышел к ночи на крышу, чтобы полюбоваться на какое-нибудь загадочное явление в звездном небе. Может быть, ожидалось затмение Луны или звезда Альфа в созвездии Центавра вела себя нынче необычным образом?
Но старый звездочет считал себя вовсе не астрономом, а астрологом и полагал, что звезды способны открыть тайны человеческих судеб. В данный момент его интересовала грядущая жизнь одной молодой женщины, с которой он даже не был знаком, но надеялся вскоре познакомиться. По просьбе некоей весьма влиятельной особы старик составлял космограмму, в которой намеревался отразить все предначертанные роком события, ожидающие юную даму…
- Так-так… - пробормотал он вскоре. - Весьма интересно. Весьма. Эк ведь, как оно все складывается… Встреча состоится! Да-да, состоится, без всякого сомнения. И она близка. Что ж, придется привыкать к переменам…
И дедок снова замаскировал под неопределенный хозяйственный объект свой телескоп, стоявший у вентиляционной трубы рядом со старой бетономешалкой, примотанной к трубе цепью. Крышу дома, обнесенную высокими бортами, вообще использовали как хозяйственный двор.

ГЛАВА 1

Здание суда, бывшее в незапамятные времена, лет сто назад, престижной женской гимназией и сохранившее в силу этого некоторое благородство фасада, выходило в старинный переулок, давным-давно разрушенный и перестроенный до такой степени, что уже и очертания его утратились и казалось, что это лишь бессмысленное нагромождение зданий и дорога между ними, ведущая из ниоткуда в никуда.
Маргарита обогнула случайно уцелевший квартал старой застройки с ампирным особнячком, растерянно глядевшим низкими окнами на своих многоэтажных соседей, и вышла на набережную Москвы-реки.
Впрочем, собственно набережная, с гранитными парапетами, тротуаром и речной водой, плещущей в выложенный камнем берег, была где-то далеко внизу. А тут, над рекой, на высоком холме, поросшем зеленой травкой, устроили нечто вроде скверика - разбили газоны, проложили дорожки и даже поставили пару лавочек, с которых открывался впечатляющий вид на противоположный берег. Благородное, дореволюционной архитектуры здание Киевского вокзала со знаменитой башенкой, фонтан, украшенный суперсовременной скульптурой из никелированных труб (устроители клялись, что эта конструкция символизирует «Похищение Европы»), сверкающий фасад дорогой гостиницы (одного из совладельцев которой, по слухам, уже застрелили на крыльце собственного дома в период передела собственности)… Пешеходный мост, закрытый стеклянным куполом, играл на солнце всеми своими гранями, вдалеке плыл над рекой шпиль университета, а с другой стороны, за Бородинским мостом, отливал рафинадными боками Белый дом. Если бы не две безобразные трубы, торчащие на Бережковской набережной, открывавшаяся панорама была бы просто замечательной…
Но Маргарита водила глазами по родному московскому пейзажу, не замечая никаких красот. Она только что, вот сейчас, в здании Хамовнического суда, развелась с мужем, и теперь ей было о чем подумать, кроме архитектурно-ландшафтных изысков.
Что ж, омерзительная процедура развода и раздела имущества завершилась. Квартиру сохранить удалось, дачей пришлось пожертвовать, но это не самая страшная из потерь… Маргарита уже привыкла, что постоянно чего-то лишается. Сперва из ее жизни исчезли друзья мужа, осыпавшие Марго комплиментами и любившие устраивать в их с Игорем доме веселые застолья, - просто вдруг, в один день, все как-то враз перестали приходить и даже звонить. Потом из дома исчезли деньги - их почему-то перестало хватать даже на самое необходимое. Потом стал исчезать муж, медленно, постепенно, проводя с женой все меньше и меньше времени, пока не исчез из ее жизни окончательно…
Впрочем, как раз окончательно он все-таки не исчез - нет-нет и появлялся, чтобы унести что-нибудь из вещей, на что, как полагал, имел полное право. Из дома исчезал то телевизор, то сервиз, то торшер, то теплый плед, и квартира приобретала все более и более аскетичный вид.
Марго решила, что разумнее махнуть на все рукой. Не биться же насмерть за каждую кастрюлю или электроприбор с бывшим любимым человеком (неприятное слово - «бывший», ведь всего каких-то полгода назад Маргоша, несчастная дурочка, пребывала в уверенности, что ее брак близок к идеалу). Если Игорю нужна кастрюля, но не нужна Маргарита, с этим, увы, ничего не поделаешь.
Только квартиру, оставленную ей отцом и матерью, она уступать не собиралась. И, можно сказать, битва выиграна. Муж, окончательно переставший с сего дня быть мужем, обещал обжаловать решение суда, но адвокат утверждал, что шансов у него почти нет.
М-да, битва выиграна… и что же дальше? Маргарите двадцать восемь лет, уже и тридцатник не за горами. Возраст вполне зрелый - а чего она добилась? Одинокая женщина, если не сказать «брошенная», ни семьи, ни ребенка, ни близких, ни престижной работы, ни интересного дела… И что ее ждет? Будет теперь возвращаться вечерами в пустую квартиру, чтобы посмотреть очередной дурацкий сериал или почитать библиотечную книгу о жгучей латиноамериканской любви. А ее единственным верным другом станет холодильник, услужливо предлагающий то бутербродик; то пирожное и нашептывающий, что никому не нужной одинокой женщине хорошая фигура вовсе ни к чему и глупо отказываться от последних мелких радостей в этой унылой жизни.
И тут перед Маргаритой, погрузившейся в неприятные раздумья, прошла, нет, не прошла, скорее прошествовала, старушка. Впрочем, слово «старушка» как-то не подходило к этой особе, несмотря на весьма солидный возраст. Скорее ее можно было назвать пожилой дамой. Дама была элегантной и ухоженной до кончиков ногтей, а на голове у нее красовалась потрясающая шляпа. В таких безукоризненных по фасону головных уборах обычно щеголяет английская королева, а здесь, в Москве, в районе Плющихи, такая шляпка - большая редкость…
Хотя как знать, может быть, у респектабельной пожилой леди и королевы Елизаветы и вправду одна модистка - по нынешним временам ничего невероятного в таком предположении быть не может. Вдруг здесь гуляет любимая теща какого-нибудь олигарха, который проживает в Лондоне и, чтобы побаловать «дорогую мамулю», присылает ей посылочки с изысканными шляпками, шотландским виски, настоящим английским кексом и чаем «Эрл Грей»…
Но если Марго обратила внимание прежде всего на шляпку, а потом уж на пожилую даму, то дама, неизвестно почему, тоже задержала на одинокой страдалице взгляд, хотя никаких изысканных головных уборов на Маргоше не наблюдалось.
- Не надо плакать, деточка, - мягко произнесла она. - Ведь ничего страшного не случилось.
Марго удивленно дотронулась до своей щеки. Щека была мокрой. Надо же, и сама не заметила, как пустилась в слезы… А дама разразилась следующей загадочной сентенцией:
- В жизни часто приходится терять нечто нужное. Но это вовсе не повод для отчаяния: вскоре это «нечто» может оказаться не просто ненужным, но даже совершенно лишним. И поверьте моему опыту, дорогая, юность быстротечна, но зрелого возраста бояться не стоит, зрелый возраст нередко бывает самым интересным периодом в жизни. Тридцать лет - восхитительный возраст для женщины!
Легонько похлопав Маргариту по плечу, леди в роскошной шляпке удалилась в сторону Смоленской улицы. А Марго осталась сидеть на лавочке. Только мысли ее теперь приняли совсем другое направление.
Интересно, эта дама случайно угадала, что надо сказать в нелегкий момент, чтобы попасть в точку, или Марго, задумавшись, разговаривала сама с собой вслух, а сердобольная старушка ее слова услышала? Нет, скорее всего она присутствовала в зале суда, где несчастной Маргарите, было, увы, не до того, чтобы разглядывать публику. Одинокие люди часто скрашивают себе жизнь любопытством, пытаясь прикоснуться к чужим бедам, а уж судебные заседания, где нешуточные страсти бушуют, для них слаще мексиканских сериалов. Спасибо, что хоть пожалела, а не буркнула: «Так тебе, дуре, и надо…» Мудрая старушка.
Вот была бы у Маргариты такая бабушка… которая могла бы выслушать, пожалеть, сказать какие-нибудь правильные утешительные слова. Сейчас Маргарита пришла бы к ней с судебного заседания, измотанная, уставшая, еле сдерживая слезы, и рассказала, как ей плохо, как тяжело и обидно, а бабушка напоила бы чаем, уложила на диван, укрыла пледом и пошептала на ушко: «Не надо плакать, деточка. Ведь ничего страшного не случилось».
Жаль, что бабушка с маминой стороны давно умерла. Она-то как раз принимала все дела и проблемы Маргариты близко к сердцу. А вторую бабушку, отцову мать, Маргарита никогда и не знала… Какая-то ссора произошла в семье давным-давно - то ли сын разругался с матерью из-за того, что та не приняла невестку, то ли невестка наговорила чего-то свекрови, но бабушка в их доме с тех пор никогда не появлялась и даже на внучку, названную в ее честь, не пришла взглянуть.
Ну что ж, в конце концов, это все дело прошлое. Родителей уже нет в живых, а Маргарита перед незнакомой бабушкой ни в чем не виновата. Если старушка до сих пор жива, то уже, наверное, пребывает в более чем преклонном возрасте и нуждается в помощи. Одинокая старость с болезнями, немощью и беспомощностью - дело еще более неприятное, чем одинокий средний возраст, когда просто хочется быть кому-то нужным. Вдруг бабуля обрадуется встрече с внучкой? Вдруг два одиноких человека смогут друг другу помочь?
Маргарита направилась домой в твердой решимости разыскать бабушку. Если еще не поздно, конечно. Отцу было пятьдесят восемь лет, когда он умер, а случилось это четыре года назад. Мать должна быть хотя бы лет на восемнадцать-двадцать старше своего сына (легенд о том, что бабушка, согрешив, родила в школьном возрасте, в семье не сохранилось), и стало быть, ей теперь уже за восемьдесят… Возраст серьезный.
Но тем более надо постараться отыскать старушку - если она и вправду жива и из-за собственной гордости и старых обид осталась в одиночестве, появление взрослой внучки может ее только порадовать. Хоть будет кому в аптеку сходить и по хозяйству помочь.
Дома, в ящике старой «хельги», полученной в наследство от другой, известной и любимой бабушки (вот почему с этой видавшей виды рухлядью, некогда произведенной в исчезнувшей с карты мира стране ГДР, было так тяжело расстаться - все-таки памятная семейная вещь), Маргарита нашла коробку из-под печенья «Мечта». Сюда она сложила когда-то все папины бумажки - разнообразные удостоверения, дипломы, справки, записные книжки. В выцветшем отцовском свидетельстве о рождении в графе «мать» была указана Маргарита Стефановна Горынская. О, Стефановна - это вам не хухры-мухры, не Епифановна какая-нибудь (наконец-то Маргоша удосужилась узнать отчество бабушки Маргариты, и оно нисколько не разочаровало!). В графе «отец» стояло - Петр Ильич Оболенский. Странно, но ребенка записали на фамилию матери, а не отца.
Видимо, с аристократической фамилией Оболенских в те годы жить было трудновато… Зато теперь Маргарите такая изысканная фамилия пришлась бы очень даже впору. А то, из принципа вернув после развода свою девичью, она сразу подумала, что вновь для всех друзей станет Горынычем. Ритка Горыныч, Змей Горыныч или просто Змей - с такими прозвищами Маргоша прожила почти всю свою жизнь. А разве они хоть чуть-чуть соответствуют ее сущности?
Установить прежний адрес отца, порывшись в его бумагах, не составило большого труда. Там, где когда-то жила мадам Горынская с сыном (а может статься, и до сих пор проживает в гордом одиночестве), как раз и следовало начинать поиски. Оказалось, это совсем недалеко - в Гагаринском переулке.
Надо же, такие близкие родственники жили буквально в двух шагах друг от друга и при этом практически не общались. Во всяком случае бабушка порога квартиры собственного сына никогда не переступала. Странные люди Маргошины родичи!

ГЛАВА 2

Подъезд дома в Гагаринском был закрыт на кодовый замок. Маргарите пришлось потоптаться у подъезда минут пятнадцать, пока какая-то тетка не вышла из дверей, не оглядела незваную посетительницу и не осведомилась строго:
- А вы, девушка, собственно, к кому?
- Здесь прежде жила Маргарита Стефановна Горынская… в третьей квартире, - начала Марго, при1 кинув, что тетке лет шестьдесят и если она проживает в этом доме давно, то вполне может знать бабушку. Такие тетки обычно всех соседей знают и помнят годами и десятилетиями. Тетка не обманула ожиданий.
- Почему прежде? Она и теперь здесь живет! Так ты к Стефановне? Батюшки-светы! То-то она мне давеча говорила - внучку, дескать, жду со дня на день. А ты не Виктора, часом, дочка будешь? Ну да, ну да, похожа на папку, вылитый Витек, копия просто. Мы с отцом твоим в одном классе когда-то учились. А потом, как школу закончили, он от матери своей ушел и больше сюда ни ногой. Слышно было, женился со временем, к жене переехал, ребенка завел… Тебя, стало быть.
- Папа четыре года назад умер, - перебила ее Маргарита. - А бабушка…
Но тетка не слушала:
- Вот так раз, Витек умер! Ну надо же! А я-то его пацаном еще помню, за одной партой сидели, за косы меня, бывало, дергал, Змей Горыныч… Ой, что жизнь делает! Ведь молодой еще мужчина, в сущности! Думаю, что же это он к матери носа не кажет, бросили старуху совсем. Обиды можно бы и забыть за давностью-то лет. А его уже прибрал Господь… Вот оно как, мать-то сына пережила, да так и не простила! Ну, это, милая, ваше дело, семейное, со стороны соваться нечего. Иди уж, порадуй бабушку. Внученька родная нашлась! А то к ней только чужие люди шастают, а по нынешним временам сама знаешь, как доверять чужим-то. Обведут бабку вокруг пальца. А Стефановна, она из зажиточных, и квартира опять же в центре… Конечно, лучше уж родне все оставить, внученьке, кровиночке, чем чужим-то. Иди-иди, не бойся.
Маргоше не приходило в голову, что ее порыв со стороны может показаться меркантильной охотой за наследством, и она даже не нашлась, что бы сказать отцовой однокласснице в ответ. А та уже отправилась по своим делам, никакого ответа и не дожидаясь.
По мраморной лестнице с затейливыми витыми перилами Марго поднялась на второй этаж. У дубовой двери квартиры номер три был прикручен старинный звонок, украшенный медной птичьей лапкой. Наверное, сохранился с тех далеких времен, когда был построен этот старый московский дом. Даже странно, что такие места еще уцелели…
Марго повернула лапку - и за дверью разнеслась мелодичная трель. Ну и кто ей сейчас откроет двери? Какой она окажется, эта загадочная бабушка? Вот и пришел момент испытать собственное великодушие на прочность.
Замок тут же щелкнул - вопреки московскому обыкновению, никто не поинтересовался, что за гость пожаловал в дом, прежде чем распахивать двери. На пороге стояла пожилая дама с очень знакомым лицом.
- Ну наконец-то, - с легким упреком произнесла она, словно Маргарита договорилась с ней о встрече и позволила себе опоздать. - Проходи, внученька. Давно тебя жду.
Марго шагнула в дверной проем и еще раз внимательно посмотрела на свою бабушку (а это явно была хозяйка квартиры, Маргарита Стефановна Горынская собственной персоной, сомневаться не приходилось). Узнать в ней даму в королевской шляпке, ту, что утешала Маргошу после злосчастного суда, было несложно. Странное совпадение. Но о чем оно говорит? Да, скорее всего, ни о чем. Москва - город тесный.
Квартира у бабушки была очень красивой, как бывает в старых, благородной архитектуры домах: высокие потолки с лепным бордюром, эркер, уставленный цветами, даже мраморный камин сохранился. Неужели в доме так никогда и не делали капитальный ремонт с заменой перекрытий - при таком глобальном катаклизме обычно вытряхивали всю начинку дома полностью (включая и коренных жильцов с их пожитками) и перестраивали жилища за старым фасадом по убогому современному образцу.
Но бабушкина квартира явно не была тронута подобными веяниями и сохраняла уют и очарование старомосковских обиталищ. Мебель тоже была под стать этому дому (насколько могла судить Маргарита): карельская береза начала XX века, изящный русский модерн, причем в прекрасном состоянии. Но что больше всего удивило Маргошу, так это ее собственные портреты и фотографии, расставленные и развешанные там и сям.
Вот двухлетняя девочка с мишкой, вот первоклассница с букетом и большими белыми бантами на «хвостиках»; вот Маргоша на катке, на даче в панамке, на море в купальнике и с надувным крокодилом; вот семнадцатилетняя кокетка в первом взрослом макияже; вот вручение приза школьной олимпиады, аттестата зрелости, институтского диплома; даже свадебная фотография здесь нашлась - на каминной полке в красивой рамке под стеклом… Похоже, бабушка все-таки не была полностью равнодушна к жизни своей внучки, а отец, несмотря на ссору, снабжал ее Маргошиными фотографиями, иначе откуда они здесь взялись бы.

Через полчаса женщины сидели за столом, сервированным к чаю. Перед каждой стояла полная чашка ароматного, заваренного на травах чая, но к нему никто не прикасался - бабушка и внучка, прежде толком и не знакомые, не переставая, разговаривали обо всем на свете и на такое прозаическое занятие, как чаепитие, просто не могли отвлечься.
- Как жаль, что мы не подружились раньше и ничего друг о друге не знали, - говорила Маргарита.
- Ну дружить со мной сложно, дорогая моя, это не каждому удается. А что ничего друг о друге не знали, тут ты не права. Я по крайней мере всегда интересовалась твоими делами. И помогала, когда нужно было.
- Неужели?! - удивилась Марго.
Может быть, бабушка и не во всем приврала - фотографий на стенах дома явно свидетельствовали о некотором интересе к внучке. Но вот насчет помощи… Это, мягко говоря, явное художественное преувеличение.
- Помнишь, как ты недобрала один балл, чтобы пройти в институт по конкурсу, и думала, что провалилась? - спросила вдруг бабушка. - А через три дня вывесили дополнительные списки, в которых ты нашла свою фамилию. А помнишь, как твой дом собирались продать богатому инвестору, чтобы он переоборудовал его в гостиницу, а всех жильцов переселил в Бибирево? А потом вдруг, ни с того ни с сего, инвестор отказался от этого проекта и о выгодной покупке дома в центре Москвы «забыл»? А когда у тебя, прости за напоминание, не было денег на свадьбу и ты, разбирая антресоли, к собственному удивлению, нашла в старом цветочном горшке спрятанную пачку долларов?
- Да, - растерянно прошептала Маргарита, которой и в голову никогда не приходило, что кто-нибудь может знать о подобных событиях и тем более влиять на них. - Я думала, это была тайная заначка моей - бабушки. Той бабушки, другой, покойной…
Все это прозвучало ужасно глупо, и Маргоша предпочла замолчать. Если хоть на секунду задуматься, версия дурацкая - откуда у пенсионерки взялись лишние баксы? Но Марго тогда от радости ни о чем не задумалась.
- Да, это был подарок к твоей свадьбе от бабушки, только не от покойной бабушки, а от живой, - строго уточнила Маргарита Стефановна. - Мне твой жених, признаться, никогда не нравился, так себе молодой человек. Но свадьба есть свадьба. Я не могла допустить, чтобы мою единственную внучку выпихнули замуж кое-как, в подержанном платье из вторых рук…
У Маргоши в голове тут же запрыгали скептические мысли: неужели бабуля прокралась к ним в дом, залезла на антресоли, спрятала там в глубине темной полки в глиняном горшке деньги, которые могли бы не найтись и до сих пор? Ведь это чистая случайность, что Маргоша вспомнила об убранных туда в незапамятные времена горшках и решила посадить в них пару фиалок, хотя перед свадьбой было вовсе и не до пересадки цветов…
А бабушка рассказывала уже о чем-то совершенно непонятном:
- Ты с мужем три года назад отдыхала в Сочи. Помнишь? Вы собирались вылететь в Москву двадцать пятого августа. А с билетами на конец августа на юге традиционно дело швах. Вы чуть ли не с ночи стояли в очереди в кассу, а билетов вам все равно не хватило.
Действительно, Марго простояла с трех часов ночи до двенадцати дня, а потом какой-то толстый дядька бесцеремонно влез прямо перед ней и купил два последних билета на Москву. Пришлось трястись поездом, да еще и в плацкартном вагоне… Но откуда об этом известно бабушке? Неужели она тоже была тогда в Сочи где-то рядом с ними и даже не назвалась?
- А ты помнишь, что было двадцать пятого августа?
Да уж, такое забыть тяжело. Утром перед отъездом Марго решила последний раз сходить на пляж. Лежа на деревянном топчане, она смотрела, как в небе набирал высоту взлетевший с адлерского аэродрома самолет. Маргоша и сама предпочитала покидать курорт воздушным путем и теперь завидовала тем, кто оказался удачливее. Ей был хорошо знаком и всегда нравился этот момент расставания с Сочи, когда лайнер летит над морем вдоль берега и из иллюминаторов пассажирам как на картинке видны пляжи, и полоса Курортного проспекта с крошечными автомобильчиками, и кубики санаторных корпусов, и можно даже разглядеть свое бывшее окошко или балкон. А потом самолет поднимается все выше и выше, а оставшийся внизу город быстро тает в дымке…
Марго думала, что и она могла бы сейчас сидеть там, во вместительном брюхе «Ила», и любоваться на оставленный сочинский пейзаж, предвкушая скорую встречу с Москвой, но ей вот не повезло. Придется сесть в набитый людьми, шумный, грязноватый, прогретый южным солнцем вагон и неспешно двигаться по длинному пути, выматывающему силы и нервы.
И вдруг… самолет, уже успевший набрать высоту, на секунду замер и стал медленно-медленно падать в море. Казалось, время тоже замерло и падение это длится бесконечно. Маргоша приподнялась с топчана и, прикрывая глаза ладонью от слепящего солнца, с ужасом уставилась на самолет - ведь в нем были люди! И эти люди уже были обречены, и как им помочь, что сделать в эти секунды, никто не знал… Где-то вдалеке взмыл столб брызг и водяной пыли, и снова перед ней лишь синее, безмятежное море. Вокруг закричали, заметались, уже весь пляж вскочил на ноги, а Марго снова и совершенно отчетливо осознала, что вполне могла сейчас быть в самолете… То есть уже просто не быть, перейдя в вечное небытие.
- Вы хотите сказать, что каким-то образом вмешались в ход событий? - поинтересовалась она у бабушки.
- Именно, дорогая моя. У меня не было должной силы, чтобы предотвратить катастрофу и спасти всех этих несчастных, но остановить тебя, сделать так, чтобы ты не попала на обреченный рейс, я смогла.
- Но это же невозможно! - воскликнула Марго, в волнении отпив одним глотком полчашки остывшего чая.
- Очень даже возможно, просто тебе, дитя мое, это пока непонятно. Скажи, ты что, совсем не веришь в паранормальные способности некоторых личностей?
- В вопросах паранормального я агностик. Я верю только в то, что могу попробовать своими руками, - усмехнулась Марго, решившая блеснуть интеллектуальной формулировкой.
Бабуля посмотрела на нее со скрытым упреком, как на несмышленого ребенка, болтающего страшную чушь. Старушка, видимо, как многие теперь, увлекалась мистикой. Что ж, не самое нелепое хобби; бабушка-мистик - это даже забавно.
- Разумный подход, деточка, - произнесла бабушка после долгой паузы. - Тебе многое придется «попробовать» своими руками. Я намерена передать тебе свою силу, свою власть и свои тайные знания.
Эге, бабушка-то воображает себя колдуньей! Что ж, в ее возрасте некоторые странности объяснимы. Внешне она выглядит очень неплохо, ни за что не скажешь, что перешагнула порог восьмидесятилетия, но вот голова, похоже, слабеет…
- Ты о глупостях-то не думай, - тут же цыкнула на Маргошу бабушка, словно прочла ее мысли. - Диву даешься, до какой степени примитивно мыслящая молодежь у нас выросла!
Да уж, порассуждать о недостатках современных поколений любят все бабушки на свете… Но Маргоше вовсе не хотелось предстать в бабушкиных глазах воплощением всех пороков нынешнего века. Вовсе не для того она решилась разыскать Маргариту Стефановну.
- Простите, - извинилась Маргарита-младшая, словно сказала какую-то бестактность. - Я не хотела вас обидеть.
- Ладно, дитя мое, для тебя извинительно. От неожиданности люди еще и не такое творят. Но раз уж ты считаешь себя агностиком, придется дать тебе возможность приобщиться к чудесному. Я ведь, повторяю, намерена передать тебе свои тайные знания. А ты должна осознать, что это за дар такой. Магическую силу человек принимает сознательно и по доброй воле. Так что смотри, учись и примеряй на себя - понравится ли. Давай-ка для пробы что-нибудь простенькое наколдуем.
Наколдуем? О господи! Несмотря на все бабушкины откровения, Марго по-прежнему казалось, что это всего лишь безобидные чудачества милой старушки. Ну пусть поиграет в чародейство и волшебство, если уж такая блажь пришла. И все же, когда поступило неожиданное предложение «наколдовать» что-то конкретное, мысли Маргоши вдруг приняли совершенно определенное направление.
- Бабушка, меня муж бросил, - сказала Маргоша неожиданно даже для самой себя. - Может быть, приворожим его обратно, если уж колдовать собираемся…
Бабуля снова посмотрела на нее со снисходительным упреком, как на неразумное дитя.
- Не уподобляйся глупым бабам. Что значит «муж бросил»? Ты не вещь, не старая тряпка, чтобы тебя можно было бросить. Нет, какова дурочка, а! Я тебе готова передать необыкновенную силу, а ты хочешь размениваться на фокусы с любовными приворотами и отворотами. Тебе такое подвластно будет, девочка моя, что ты сейчас и вообразить-то не можешь, а у тебя дальше возвращения в твою постель какого-то беглого козла, вовсе тебе и ненужного, фантазия не идет. Я-то сразу поняла, что из этого брака добра не выйдет.
- Так почему же вы меня не остановили, как тогда с самолетом, не развели вовремя с женихом и даже денег на свадьбу подкинули? - не удержалась Маргоша.
- А опыт житейский откуда бы у тебя взялся, если держать тебя в тепличных условиях? Чтобы принять тайные магические знания, надо, чтобы душа была опытной, по-житейски мудрой, бывалой, чтобы знала, что такое боль, любовь, разлука, ненависть, слезы, смерти… Как семнадцатилетняя девчонка сможет хоть что-то понять, если у нее в голове нет главных знаний - что такое хорошо и что такое плохо, что есть добро и что зло? Вот когда шишек по жизни набила, слезами поумывалась, близких похоронила, несправедливые обиды вытерпела, в любви обожглась - мудрость-то и появляется.
- Так все плохое в моей жизни было для приобретения мудрости? - разочарованно выдохнула Маргоша.
- Все - и плохое, и хорошее. И в большинстве случаев это последствия твоих собственных поступков и желаний. Разве тебя кто-то заставлял влюбиться в Игоря и выйти за него замуж? Могла бы понять, что человек он ненадежный. А что разладилось все у вас - тут вины твоей нет. Приворот на него был сделан, - сказала бабушка.
- Ну вот, все-таки приворот. Магическое воздействие! Значит, и его вины в этом нет. И пусть он вернется.
- Есть его вина, дорогая моя, без вины в злые сети не попадешь. Кто ему велел любовницу заводить? А ведь завел и тебя обманывал. Зачем бабенке этой голову заморочил и надежды заронил? Зачем позволил ей думать, что он ее любит и она с ним будет счастлива? Вот и нарвался на приворот. А уж таскаться к ней в дом, садиться за стол, есть там, пить, подарки от любовницы принимать - это все производное. Тут уж только самая ленивая любовница не опоит или заговоренную вещь не всучит. Так-то, дорогая моя. Ладно, дай-ка мне фотографию вашу свадебную. Вон, на камине стоит. Да из рамки-то вытащи.
Бабушка впилась взглядом в лицо Игоря - молодую и счастливую физиономию жизнерадостного жениха, только что расписавшегося со своей невестой.
- Так, приворот двойной, как я и думала. Но колдунья хоть и злая была, а слабая, так, формально все сделала, лишь бы деньги отбить. Эти чары я с твоего бывшего сниму, оно не помешает. А к тебе привораживать, дорогая моя, не буду, уж извини. Счастья в такой любви не бывает. Да ты сейчас еще и сама не понимаешь, что тебе нужно. Ты через месяц себя не узнаешь, так все переменится. Тогда и разберешься, кто тебе будет нужен. Пойдем-ка на кухню, поможешь мне. Учись, пока бабка жива.

ГЛАВА 3

Кухня в квартире оказалась не менее удивительной, чем все остальное. Судя по обстановке дома, Маргоша ожидала каких-нибудь старинных резных буфетов, громоздких, как готические соборы, и развешанных по крючьям медных тазов времен расцвета прижизненной славы Льва Толстого. Но выложенная дорогим испанским кафелем кухня была подчеркнуто современной, уставленной разнообразными электроприборами: миксерами, блендерами, микроволновками, соковыжималками… Такие кухни обычно изображают на страницах рекламных каталогов, чтобы подбить граждан раскошелиться на дорогой ремонт и многочисленные покупки ради приобщения к благам современной цивилизации. Правда, под потолком и на отделанном деревом застекленном балконе, куда выходила распахнутая кухонная дверь, на веревках и гвоздях колыхались пучки ароматных трав, нитки высушенных грибов, связки корений и веточек, не сочетавшиеся с пластиком и никелем кухонного оборудования.
- Достань муку, - попросила бабушка, кивнув на одну из закрытых полок, развешанных по периметру стен.
Маргоша распахнула дверцу и увидела множество горшочков, баночек и скляночек, украшенных самодельными этикетками с непонятными надписями. На одном горшке было начертано нечто вроде «козюбры суш. крупные», но поразмышлять о его загадочном содержимом, а тем более заглянуть под крышку было некогда. Бабушка ждала, когда ей будет подана требуемая мука, и Маргарита ускорила поиски…
Мука оказалась в большом березовом коробе, испещренном старославянской вязью. Бабушка отсыпала несколько горстей в каменную плошку, стоявшую на столе у окна, густо посолила и развела муку водой из бутыли, спрятанной в темном углу.
- Водичку возьмем лунную, - непонятно объяснила она. - Ты всегда помни, что запасы воды, и лунной, и солнечной, пополнять надо регулярно, ведь неизвестно, когда что потребуется.
Замесив из муки и соли крутое тесто, бабуля вылепила две фигурки - мужскую и женскую. В Маргарите Стефановне явно пропадал скульптор: человечки были выполнены с подлинным художественным мастерством.
Но сам магический обряд только-только начинался. Открыв нижний ящик кухонного стола, Маргарита Стефановна вытащила кожаный футляр, обитый изнутри старинным тисненым бархатом. На бархате покоился длинный нож с черненой серебряной ручкой, украшенной восточными письменами. Ножом бабушка написала на животе фигурки-мужчины большую букву «И».
Маргоша завороженно следила за происходящим действом и даже не поняла, что бабушка у нее о чем-то спрашивает.
- Как разлучницу-то зовут? - повторила бабуля.
- Ой, а я даже не знаю, - очнулась Маргоша.
- Не знаешь, стало быть… Так что ж у такой растяпы и не отнять все что захочется, - передернула плечами бабушка. - Принеси фотографию.
На свадебном фото за спиной новобрачных топтались несколько друзей, сопровождавших их в загс. Лица свиты были не в фокусе, но разобрать все-таки можно.
- Вот она, - указала бабушка на одну из девушек, стоявших в самом большом отдалении.
- Не может быть! - удивилась Маргоша. - Это же моя институтская подруга Лелька Алферова. Неужели она могла?
- Могла, стало быть, - равнодушно согласилась бабуля. - Лелька - это Елена или Ольга?
Маргоша хотела было сказать «Ольга», но бабушка, не дожидаясь, сама небрежно бросила:
- Ольга, Ольга, вижу уже.
И на груди женской фигуры появилась большая круглая «О».
- Так, - удовлетворенно сказала бабуля, посадив маленькую Ольгу к себе на ладонь. - Бери своего дурачка, понесем в комнату.
В комнате фигурки были посажены в разные углы, а бабушка, взглянув на закатное солнце за окном, забормотала, обращаясь то к одной, то к другой из них:
- Разбиваю я злые чары, как ледок весенний. Вместе вам не бывать и не жить, хлеба вместе не есть, детей вместе не качать. Аминь.
Повторив свое заклинание несколько раз, она вылила на руки из какой-то бутылочки воду и протерла ею лицо. Маргарите не верилось, что простенькая, незатейливая скороговорка может что-то изменить в судьбе, даже если завершить ее словом «аминь». Такой интересный обряд закончился полной ерундой… Впрочем, Маргарита Стефановна была, кажется, уверена в обратном.
- Вот и все. Свободен твой Игорь от всех Ольгиных заклятий. - Бабушка повернулась к Маргоше, и той показалось, что искры, только что светившиеся в глубине бабушкиных глаз, потухли и она как-то сникла, словно очень устала. - Чары с него сняты, и никто не возьмется накладывать их заново. Об этом я позаботилась. Теперь сама решай, что делать. Это уж как тебе совесть подскажет…
Опустившись в кресло, бабушка молча посидела с закрытыми глазами. Очнувшись, она грустно сказала:
- Силы меня оставляют. И дело-то пустое, нестоящее, а выдохлась я, словно серьезный магический обряд провела… Да, дитя мое, пора мне уходить. И так зажилась. Покоя мне хочется. Ты не могла бы сегодня у меня остаться? Мне так много надо тебе сказать, а времени остается все меньше и меньше… Последний песок из моих часиков утекает.
- Да, конечно, я останусь. Бабуля, а вы ведьма? - спросила Маргоша, сама удивляясь, как такой вопрос пришел ей в голову.
Собственно, после всех манипуляций с куклами из теста ничего другого и подумать было невозможно, но вот непосредственно спрашивать пожилого человека - а не ведьма ли ты, дорогая бабушка, не Баба ли Яга часом? - оказалось нелегко. Заложенное в детстве воспитание всячески противилось подобным вопросам, но любопытство все же брало верх.
- Пал Андреич, вы шпион? - передразнила ее бабушка, припомнив сакраментальный вопрос из старого советского сериала, звучавший примерно с той же интонацией. - Ведьма… Не люблю я этого слова. - Старушка подхватилась со своего кресла, и даже огоньки вновь засветились в ее глазах. - В современном русском языке оно несет исключительно негативный оттенок. А у древних славян словом «ведь» обозначалось не только «колдовство», но и «знание». «Ведение», «ведовство» - всего лишь сумма редкостных знаний, не доступных всем и каждому. Отсюда и «ведьма», и «ведун». Это очень древнее понятие, деточка. Слово «веды», как и иные понятия ведических знаний древних ариев, проникло в разные языки и закрепилось в них по сию пору. Пруссы называли своих жрецов и колдунов вайделотами, ибо их «waid» суть та же «ведь». И немецкое «Waideler», и польское «wajdelota», и латышское «vaidelis» обозначают человека, способного к ведовству. Так что, если тебе нетрудно, называй меня вайделоткой. У нас с тобой прусские корни. Обрати внимание на женский портрет в простенке…
На этот портрет, явно старинной работы, потускневший и покрытый мелкой патиной, Маргоша давно уже обратила внимание. На нем была изображена дама в пудреном парике и тщательно выписанных художником замысловатых украшениях, пронзительно глядевшая темными глазами из массивного золотого багета.
- Это Матильда фон Хорн, наша далекая прабабка. Она обладала редкостным даром к ведовству, который перешел и к ее потомкам. Из-за гонений, которым она подвергалась на родине, Матильда вынуждена была вместе с мужем, бароном фон Хорном, перебраться в 1767 году в Санкт-Петербург, где барон вскоре скончался. Ее единственная внучка, унаследовавшая ведический дар, полвека спустя обвенчалась со статским советником Загоруйским. Господин Загоруйский опочил через полтора года после свадьбы - в нашем роду мужья вообще долго не живут… И Милица Загоруйская подала на высочайшее имя прошение, чтобы ей дозволили вернуть девичью фамилию, которую она передала бы сыну, в противном случае род фон Хорнов мог пресечься. Император ее просьбу удовлетворил. Впрочем, еще через полвека частица «фон» где-то потерялась, а нашу фамилию уже писали как «Горен», в России всегда предпочитали транскрибировать немецкое «Н» как русское «Г». Ну а после 1914 года моему деду показалось благоразумным записать всех близких Горынскими. Тогда в обществе процветала страшная германофобия, доходило до погромов, и с немецкой фамилией было как-то неуютно.
- Неужели Горены боялись каких-то громил, бабушка? Если в роду были люди, наделенные особыми способностями, они могли бы раскидать врагов силой взгляда…
- Дело не в страхе, глупая ты девочка. Мы всегда старались не выделяться и не обращать на себя чужого неблагожелательного внимания. Дед Горынский особенно на этом настаивал - может быть, потому и прожил долго, не в пример другим мужчинам из нашего рода. Помни - козни даже самых слабых и посредственных людишек бывают на редкость подлыми и доставляют много хлопот, заставляя в ответ совершать никому не нужные злые дела. Поэтому я тебе советую - старайся избегать чужой злобы, чтобы тебя не вынудили давать отпор. В отместку, случается, такого натворишь, что после не знаешь, как и загладить. Тут очень легко перейти границу добра и зла, дорогая моя.

ГЛАВА 4

В ближнем пригороде Москвы, всего в трех километрах от Окружной дороги, стоял довольно обычный по нынешним временам двухэтажный особняк с высокой черепичной крышей и балконом, терявшийся среди своих элегантных кирпичных собратьев, вольно раскинувшихся в зеленых садах элитного поселка.
Но обычным этот дом казался только внешне. Стоило перешагнуть порог, и посетитель попадал в какое-то удивительное место, где пространство вело себя столь свободно, что нарушало все физические законы… Как в двухэтажной даче могли разместиться все эти огромные залы со сводчатыми потолками, галереи, украшенные пузатыми колоннами, бесконечные лестницы, ведущие в высокие башни и мрачные подземелья, арки, балюстрады, тайные комнаты и жилые антресоли, было совершенно непонятно. Это ведь был подмосковный дом, а не старинный рыцарский замок неимоверных габаритов. Или все-таки замок?
Слишком уж непривычными для этих мест были и гаргульи, сидевшие на выступах мраморной лестницы, и мрачные гобелены в дубовых рамах, развешанные вдоль широкого, вымощенного каменными плитами коридора, уводящего в бесконечность, и рыцарские доспехи, попарно, как почетный караул, застывшие у каждой двери… Конечно, прихоти у богатых людей порой бывают весьма и весьма странные, но это уж явно чересчур.
Впрочем, особенно удивляться необычности интерьера было некому: посетителей в этом доме было мало, и они не имели привычки чему-либо удивляться. А случайным людям переступать порог обычно не доводилось.
Один из этих редких посетителей, считавшийся в доме за своего, как раз шел по коридору в окружении лишь гулкого эха от собственных шагов.
Не доходя до конца коридора, терявшегося где-то во мраке, он свернул к массивной дубовой двери, украшенной медными львиными головами и лапами.
И тут рыцарские доспехи - судя по всему, совершенно пустые - одновременно шагнули ему навстречу, заступая дорогу, словно в них и вправду были облачены стражи дверей. Пришелец молча предъявил им амулет, висевший у него на шее на толстой золотой цепи. Стражи расступились, а дверь сама собой распахнулась, пропуская гостя внутрь.
Там, в просторном темном зале, освещаемом лишь одной свечой, у возвышения, напоминающего алтарь, стоял человек. Он казался молодым и почти красивым, насколько одинокая свеча позволяла рассмотреть его лицо, вот только несколько резкие черты его портили впечатление. Но если бы света было больше, можно было бы рассмотреть, какая бесконечная усталость сквозит в его взгляде. Да, с выводами о молодом возрасте этого человека спешить не следовало. Он был по меньшей мере немолод, а порой выглядел совершеннейшим стариком.
Гость с необыкновенным почтением опустился перед хозяином дома на одно колено и поцеловал край его одежды.
- Да будут вечными ваши дни, мой господин, - еле слышно проговорил он, но хозяин его прекрасно услышал.
- Встань, Александр. Обойдемся без церемоний и без пышных фраз. Что ты можешь знать о вечности? Говори о деле, которое я тебе поручил.
- Госпожа Маргарита принимает в своем доме молодую женщину. Говорят, это ее внучка.
- Старая ведьма! - в сердцах воскликнул хозяин. - Да, у нее и вправду была внучка… Она так старательно прятала эту девку, что я совершенно забыл о ее существовании. Закрутился с другими делами, что называется. А ведь ничего нельзя пускать на самотек.
- Теперь старуха передаст все ей, - по-прежнему тихо прошелестел Александр. - И сделать что-либо трудно. Как можно пресечь…
- Замолчи! У тебя никогда не было настоящего дерзновения. Старуха доживает последние дни, я это точно знаю. А девка еще ничего не получила, она не обучена и не посвящена… Надо ее устранить - и дело с концом. Всю силу старой Маргариты ты можешь забрать себе, тебе это придется кстати. Меня же интересует только один предмет. В сущности, мелочь, сувенир, антикварная безделушка. Но мне он очень дорог. И чрезвычайно несправедливо, что старая карга владеет им без всякого права. Помни, в момент перехода Маргариты в мир иной ты должен быть рядом с ней и сделать все, чему я тебя учил. А девки там быть не должно! Ни там, ни вообще… Пока она не ведьма, а всего лишь жалкий потомок существа, обладающего магической силой. И лишь потому несет в себе некую предрасположенность к восприятию таинства ведовства. Не более того! В нашей воле позволить ей принять таинство либо не позволить. Ступай. Я всегда помогал тебе. Теперь пришла пора вернуть долг.

В первый вечер Маргарита собиралась задержаться у бабушки лишь до утра, а утром пойти на работу и вернуться оттуда, как обычно, к себе домой. Но уже пошел третий день, а она все никак не могла оставить бабушкин дом. Рассказы и наставления старушки, напоминавшие модные мистические романы, завораживали. Дома Марго за все это время побывать так и не удосужилась.
Да и что ей делать дома - сидеть в одиночестве и переживать из-за того, что случилось на суде? Бабушка по крайней мере умеет отвлечь от неприятных мыслей. Вот только работа… Маргоша позвонила начальнице и попросила, чтобы ей дали все отгулы, тщательно скопленные за полгода, потому что надо ухаживать за прихворнувшей бабушкой. Ведь других родственников у нее нет…
В версию о болезни бабушки никто из коллег не поверил: все знали, что бабушка Маргоши давно покоится на кладбище, а о существовании другой бабушки никто никогда не слышал ни слова. Но как запретить человеку взять собственные отгулы? Просто врать незачем, Горынская могла бы честно сказать: после развода нервы ни к черту, хочу несколько дней побыть одна и привести себя в форму - рассуждали многоопытные сотрудницы. Это было бы всем по-человечески понятно и вызвало бы сочувствие. А выдумывать на следующий же день после завершения бракоразводного процесса какие-то байки о непонятно откуда взявшейся бабушке, сраженной тяжким недугом, по меньшей мере неумно.
Ну да что взять с травмированной личными неудачами женщины? Бог ей судья.

- Детка, еще раз прошу тебя: когда ты обретешь силу, веди себя по-умному, - говорила бабушка, сидя с Маргошей за чайным столом. - Никакой мелкой мести, это так убого… Никаких любовных приворотов для подавления воли понравившегося тебе мужчины. Никаких глупых шуточек вроде оленьих рогов, выросших на голове скандального соседа. Не унижайся до подобных фокусов. Знаешь, как люди всегда ненавидели ведуний? Ведунью могли заживо сжечь на костре лишь за то, что несчастная недалекая баба, которую невесть почему отметила печать древних знаний, в сердцах портила корову своей вздорной кумы.
- Но ведь эта ведунья, или - как там ее? - вайделотка, могла одним взглядом уничтожить всех обидчиков, - подсказывала Маргоша совершенно очевидный, на ее взгляд, выход из положения. - И просто не позволить себя сжечь.
- Увы, дитя мое, никто не может чувствовать себя неуязвимым. Существует множество способов лишить мага или вайделота его тайной силы. А среди столпов инквизиции было сколько угодно сильных магов, которые, прикрываясь христианскими догматами, просто уничтожали конкурентов и подпитывались их силой…
- Но инквизиции, слава богу, уже давно нет, и даже папа римский попросил у мира за ее дела прощения.
- Дитя мое, инквизиции нет, но не думай, что никаких врагов у нас не осталось. Тебе надо быть очень осторожной, умной и проницательной, чтобы не попасться в их ловушки…

К вечеру третьего дня, проведенного со своей вновь обретенной бабушкой (почему-то казалось, что они всю жизнь были близки и никогда не разлучались), Маргоша собралась ненадолго сходить домой. Надо было полить цветы и прихватить кое-какие необходимые мелочи: она ведь пришла сюда с одной маленькой сумочкой, вовсе не рассчитывая загоститься так надолго.
Правда, бабушка это понимала и тут же обеспечивала ее всем необходимым по мере появления у Маргоши каких-либо желаний.
Ну в том, что у бабушки нашлись запасная зубная щетка в пластиковой магазинной упаковке, хороший фен и даже шампунь той самой марки, к которой Маргоша привыкла, ничего особо чудесного не было. Когда Марго понадобилась ночная сорочка, бабушка достала с полки миленькую розовую рубашечку с вышивкой, и халатик нужного размера нашелся, шелковый, с яркими бабочками на темном фоне… Но вот когда на столике у Маргошиного дивана появились те самые духи «NOА», французская крем-пудра оттенка «021 nude», книга воспоминаний Агаты Кристи, которую Марго не успела дочитать дома, и колода карт для раскладывания вечернего пасьянса, внучка заподозрила, что бабуля немножко поколдовала…
И все же Маргошу страшно тянуло домой, словно бы ее там ожидало нечто важное.
- Я ненадолго, бабуля, - объяснила она. - Только полью цветы, посмотрю, все ли в порядке, прихвачу кое-какие вещички и вернусь.
- Погоди, дитя мое. Прежде чем выходить из дома, надень вот это.
И бабушка нацепила на шею Марго золотую цепочку, на которой болталась какая-то подвеска.
- Бабуленька, не надо, прошу вас. Это слишком дорогой подарок, - запротестовала Маргоша, мысленно решившая ни при каких обстоятельствах не принимать у бабушки ничего ценного: золотых украшений, денег, антиквариата и прочего, - она не за тем пришла.
- О да, подарок дорогой. Ты даже и догадаться не можешь, насколько дорогой, - фыркнула Маргарита-старшая. - Поэтому я тебя прошу не только принять, но и никогда - слышишь? - никогда не снимать его. Это ограждающий пентакль. Надеюсь, тебе он послужит так же верно, как служил мне.

1 Следующая страница


Магия черная, магия белая 2

Долго дискутировать с бабушкой было невозможно (особенно если понятия не имеешь, что такое «ограждающий пентакль»), и Марго так и ушла с ее подарком на шее, лишь спрятав золотую подвеску под вырез блузки от греха подальше. У нее не было привычки разгуливать по вечерним улицам с ювелирными украшениями, выставленными напоказ.

ГЛАВА 5

Подходя к дому, Марго не могла отделаться от ощущения, что она не была здесь очень давно. А ведь пошел всего лишь третий день с тех пор, как она отправилась разыскивать свою бабушку…
В подъезде на подоконнике сидел Игорь. Вот уж кого Маргоша сейчас не ожидала увидеть…
- У меня слов нет! - с места в карьер заорал бывший муж, едва увидел Маргошу, выходящую из лифта. - Ты две ночи не ночевала дома! Можно узнать, где ты теперь шляешься по ночам?
Все время, пока тянулся судебный процесс, встречи с мужем были для Маргоши тяжелым испытанием. При виде Игоря у нее обрывалось сердце и летело куда-то, пульсируя болью. И ни ссоры, ни развод, ни обиды ничего не могли с этим поделать - ненависти к Игорю у Маргоши не было, только мучительная любовь, которую она всеми силами пыталась задавить в своем сердце… Глядя на бывшего мужа, Марго и сейчас привычно ожидала, что сердце сожмется и отправится в свой трагический полет…
Но на этот раз сердце прочно стояло на месте, мерно отбивая ритм, и ничто его не потревожило. Даже напротив, Маргарита вдруг совершенно холодно и отстраненно принялась рассматривать стоявшего перед ней мужчину, его сразу подурневшее от крика перекошенное лицо, крупноватый нос, волосы, тщеславно «подправленные» осветлителем, чтобы достичь вожделенного оттенка «нордический блондин» вместо природного тускло-серого…
И как это раньше ее не раздражали подобные мелочи? Возникало чувство, словно с ее глаз упала какая-то пелена, мешавшая видеть мужа в реальном свете. Или тут тоже не обошлось без бабушкиных магических штучек?
- Так где ты была?
Нордический блондин уже приблизился с явным намерением схватить Марго за плечи и как следует потрясти (он почему-то всегда полагал, что встряска делает его вопросы гораздо более доходчивыми для жены). Но вдруг, словно натолкнувшись на невидимую преграду, Игорь замер шагах в двух с выражением озадаченности на лице.
- Где я бываю, тебя отныне не касается, - напомнила ему Маргарита. - Я же не спрашиваю тебя, где и с кем ты проводишь ночи.
- Но я не думал, что ты пустишься во все тяжкие, даже не успев получить свидетельство о разводе…
Маргарита собиралась парировать - неплохо было бы напомнить Игорю, что он-то пустился во все тяжкие, даже и не думая еще о разводе… Но полемика такого уровня вдруг показалась ей настолько пошлой, что она промолчала, выжидательно глядя бывшему мужу в глаза. Ну что, друг сердечный, если у тебя есть дело - говори, если нет - позволь откланяться, и весь разговор.
- Ты поменяла замок, - сказал Игорь уже совсем другим, несклочным тоном. - Я не смог открыть двери своими ключами…
- Пора привыкнуть, что ты здесь больше не живешь, - не выдержала благородной паузы Марго.
- Да, ты, конечно, права, - уныло согласился Игорь, на глазах теряя весь кураж (сама по себе фраза «ты права» в его устах звучала совершенно непривычно - и как это он вдруг решился признать, что в споре может быть прав не он, а кто-то еще?). - Но я просто волновался. Мне было так неприятно из-за всего, что происходило на суде… Я не выдержал и пришел поговорить с тобой. А тебя нет. Я до утра просидел на лестнице… На следующий день снова пришел, снова ждал, а тебя опять нет как нет. И что прикажешь думать? Ты хоть представляешь, что со мной тут творилось?
- А дома о тебе не волнуются, когда ты ночами ошиваешься в чужих подъездах?
- В чужих? - выразительно переспросил бывший муж. - Значит, в чужих? Да, конечно… Дома у меня теперь нет.
- А как же твоя новая жена? - продолжала допытываться Маргарита. Ведь совсем недавно этот человек орал ей в лицо, что она и мизинца его новой жены не стоит и что он наконец-таки встретил свою единственную и обрел настоящий дом, где его ценят, понимают и любят так, как Марго с ее куриными мозгами и представить себе не может, не то что воплотить.
- Да какая она мне жена? - искренне удивился Игорь. - Так, затмение какое-то нашло…
Удивительно! Неужели бабушкино колдовство сработало?
Игорь стоял перед ней такой растерянный и жалкий, что невольно захотелось обнять его и утешить. И даже сердце наконец забилось в привычном ритме, посылая Игорю флюиды нежности. Вот сейчас она протянет руки, положит их, как прежде, на его грудь, чувствуя под пальцами сильные мышцы, и, вдохнув такой знакомый запах одеколона, прижмется, сплетет ладони в замок на его затылке, ероша светлые волосы, и пригнет к себе для поцелуя… Но это желание, вспыхнув на секунду, тут же и погасло. Само по себе это казалось невероятным, но мысль о поцелуе с Игорем впервые представилась Маргарите совершенно отвратительной.
Она повернулась, прекращая тяжелый разговор, зашла в свою дверь и захлопнула ее прямо перед носом мужчины, расставание с которым казалось ей величайшим несчастьем еще несколько дней назад…

Дома Маргоша прежде всего посмотрела на себя в зеркало: как бы то ни было, а все-таки интересно, как она выглядела в момент объяснения с мужем? Не хотелось бы предстать в облике жалкой растерянной курицы.
В последнее время Маргоша вообще выглядела неважно: к ее вечно бледной суховатой коже жительницы московского центра, редко бывающей на свежем воздухе, прибавились угнетенный взгляд обиженной женщины, переживающей сильный стресс, мешки под глазами от постоянной бессонницы, отеки от частых слез… К тому же общую картину портили мелочи, которые всегда наваливаются на человека в тяжелые моменты: и волосы как-то плохо лежали, и аллергическая сыпь выступала на самых видных местах, и ногти на руках принялись вдруг безобразно слоиться… Словно организм, понимая, что его обладательнице плохо, из вредности задался целью добавить со своей стороны еще какие-нибудь неприятности.
Впрочем, Маргарите все время было не до того, чтобы разглядывать себя в зеркале, - какая разница, как она выглядит? Кто это теперь видит, кроме нескольких коллег на работе? Она, просыпаясь по утрам в пустой квартире, натягивала на себя первую попавшуюся кофточку, скалывала кое-как волосы заколкой, машинально бросала на лицо немного косметики и спешила поскорее уйти из опостылевшего дома, от безжалостного зеркала и от собственных рождающихся в одиночестве тяжелых мыслей.
Но на этот раз в зеркало Маргарита глянула с большим интересом, и оно, как ни странно, показало вполне приличную картинку. Пребывание в гостях у бабушки удивительным образом успокоило, живущее в душе чувство отчаяния само собой ушло, и это тут же положительно сказалось на внешности: и глаза стали совсем другими, и волосы… Что ж, может быть, она и не красавица, но стыдиться себя тоже не приходится. Женщина как женщина, даже по-своему миленькая.
И даже принарядиться немножко захотелось. Маргоша вытащила из шкафа свою лучшую светлую блузку с вышивкой, чтобы взять с собой. Она полила цветы, побросала в спортивную сумку кое-какие мелочи. Как оказалось, к тому, чем обеспечила ее бабушка, добавить уже практически нечего (если, конечно, не тащить в бабушкин дом весь свой гардероб). Но у Маргоши были бутылка хорошего вина и коробка дорогих конфет, которые она опустила на дно сумки (не так давно она собиралась съесть и выпить это в гордом одиночестве после суда, чтобы подсластить горечь поражения, но гораздо приятнее будет угостить бабулю); к тому же она прихватила фотоаппарат, чтобы сделать пару памятных фотографий вновь обретенной родственницы, любимую блузку, привычные тапочки, кое-что из белья и косметики…
Придвинув ухо к замочной скважине и не уловив ни звука по ту сторону дверей, Марго смело шагнула за порог, уверенная, что Игорь уже ушел, лестничная площадка свободна и больше никаких неприятных объяснений ее не ждет. А Игорь вовсе никуда не ушел, он спал на верхней ступеньке лестницы, прислонив голову к столбику перил, и скрип двери его конечно же разбудил…
- Это ты? - подхватился Игорь, задавая, как это обычно и бывает спросонья, самый дурацкий из всех возможных вопросов.
- Да, это я, - буркнула Марго, которой счастье лицезреть бывшего супруга стало уже изрядно надоедать. - А кого ты ожидал здесь увидеть? Тень отца Гамлета?
- Лучше столкнуться с привидением, чем с такой злобной мегерой! Ты опять собралась куда-то на ночь глядя? И с вещичками… А ну-ка дай!
Игорь резко выхватил у Марго сумку и принялся в ней рыться самым бесцеремонным образом.
- Так, бутылка, конфетки… Ясное дело, на свиданку торопишься. Что, твой мужик уже и выпивку сам поставить не может? Ты ему носишь? Дожила! А вот и мой любименький лифчик с темными кружавчиками… Думаешь, ему тоже понравится? Ого, ты еще и фотоаппарат прихватила? Пикантные снимочки будете делать, голубки?
Марго почувствовала, как кровь запульсировала в мозгу и одновременно такой же горячей волной запульсировал на шее бабушкин амулет. Наверное, ему передавались толчки Маргошиного сердца.
- Слушай, ты… ты… - Марго на секунду задумалась, каким бы оскорбительным словом назвать бывшего мужа, но все словечки, подворачивающиеся на язык, были ужасно грубыми. А грубости в этой сцене и без того хватало: Игорь и сам много чего наговорил и выглядел при этом на редкость отвратительно. - Я не желаю тебя видеть и тем более слушать то, что ты несешь. А ну-ка дай сюда мою сумку!
Отняв у бывшего любимого мужчины свой скромный багаж, Марго побежала вниз по ступенькам, не дожидаясь лифта. Бывает, что мечты умирают долго и трудно, но теперь все ее романтические мысли и надежды были окончательно разбиты вдребезги. Просто-таки в мелкую крошку… Поправить ничего было нельзя, оставалось лишь оплакивать их гибель.
Игорь тут же кинулся за ней, но, как ни странно, догнать не смог. Напротив, он, крепкий, здоровый, спортивный парень, отставал все больше и больше, выбиваясь из сил, чтобы настичь женщину, которая никогда не была специалистом по быстрому бегу.
Но Маргоше некогда было обдумывать эти странности. Она неслась словно на крыльях, и не потому, что чего-то боялась, просто ей хотелось поскорее избавиться от этого неприятного разговора и сделать так, чтобы не видеть наконец лица Игоря. Противного, как оказалось, лица.
На улице шел убористый мелкий дождик, рыжие огни фонарей и разноцветье уличной рекламы ярким светом отражались в черных лужах на асфальте. Зонтик Маргарита конечно же забыла, но вопреки обыкновению никакого дискомфорта из-за дождя не чувствовала. Ей казалось, что она летит по воздуху, а огни большого города расстилаются у нее под ногами. Игорь, похоже, отстал, и теперь небольшая вечерняя прогулка, даже под дождем, обещала быть приятной.

Она была уже недалеко от бабушкиного дома. Оставалось пересечь лишь пару кварталов и пробежать проходным двором, арка которого была видна на противоположной стороне, и бабушкин подъезд оказался бы прямо перед ней, но по пустынному переулку на полной скорости неслась машина.
Маргарита остановилась у поребрика, чтобы пропустить лихача, она не любила перебегать через дорогу под носом у подобных субъектов: переедет ведь и не поморщится. Зачем рисковать, бегая наперегонки с автомобилями?
Амулет на груди продолжал гореть огнем. Маргоша успела подумать, что безделушка с подобным термическим эффектом - слишком обременительное украшение (и в конце концов бабушкин подарок прожжет на груди дырку), прежде чем поняла, что машина несется прямо на нее. Наверное, водитель был пьян. Иначе как можно в пустом переулке при совершенно свободной проезжей части свернуть на тротуар и именно в том месте, где стояла одинокая женщина, дожидаясь возможности перейти на другую сторону…
Маргоша метнулась вправо, а потом влево от слепящего света фар, но водитель выкручивал в ту же сторону руль. Пришлось до предела отступить назад… А сзади была стена дома, не дававшая путей к отступлению. Безумный ездок все надвигался, и, пожалуй, лишь доли секунды оставались до самого страшного. Спасения не было.
Маргоша зажмурилась, ожидая удара, вдавливающего ее в стену, и нечеловеческой боли, но удара не последовало. Машина, завизжав, почти как живое существо, закрутилась на месте, задергалась, рывком перепрыгнула через переулок, от тротуара до тротуара, и с шумом врезалась в чугунный фонарный столб.
Вновь распахнув глаза, Марго увидела белое как бумага лицо водителя, безвольно склоненное на руль разбитого автомобиля. Это было так страшно… Маргарита выронила сумку и сползла по стене прямо на мокрый асфальт.
Мысли ее метались с одного на другое, но, как ни странно, чаще всего крутились около одного ощущения - амулет перестал гореть огнем и медленно остывал, становясь почти неощутимым. Почему человек, который был на волосок от смерти, размышляет о подобной ерунде, казалось странным даже самой Маргарите.
- С тобой все в порядке? - Над Маргаритой склонился запыхавшийся Игорь. Оказывается, он так и шел следом, пытаясь неизвестно зачем догнать бывшую жену. - Ты цела? Я так за тебя испугался. Этот идиот чуть тебя не задавил.
- Наверное, управление потерял на мокрой дороге. - Маргарита попыталась улыбнуться, но, кажется, не слишком в этом преуспела. Руки-ноги по-прежнему не слушались, и встать было тяжело, а сидеть в луже (в самом прямом, буквальном смысле этого слова) у ног бывшего супруга не хотелось…
- Управление он потерял… Нажрался, небось, как свинья, и за руль полез. Все беды из-за таких козлов! - прокомментировал Игорь, поднимая ее. - Врача не нужно вызвать? Стоять можешь? А идти? Я тебя провожу.
Он подхватил Маргошу под руку и закинул на плечо ее сумку.
- Постой! - закричала она. - Мы не можем просто так уйти. Этот человек в машине разбился… Надо вызвать врача, ты прав, только к нему, а не ко мне.
- А если он разбился насмерть? Представляешь, что тут сейчас начнется? Не люблю оказываться крайним…
- Все равно, нельзя же его бросить. Тем более мы единственные свидетели происшествия.
- С этим происшествием менты и без свидетелей легко разберутся. Пьяный придурок въехал в столб - тоже мне, бином Ньютона! Ну что ты на меня смотришь такими глазами? Ладно уж, совесть мира, давай сделаем так. Ты иди, а я по мобильнику вызову милицию и «скорую помощь», дождусь их и дам показания. Я как раз вполне полноценный свидетель. А у тебя и так нервы ни к черту, чтобы еще менты по отделениям тебя таскали с протоколами своими. Ты дойти-то сама сможешь? Честно? Не хотелось бы тебя отпускать, да, видно, придется.
Такая неожиданная забота была совсем не в стиле их отношений последнего года, и Маргоша чуть было по привычке не огрызнулась, но потом подумала, что для сварливых замечаний момент совсем не подходящий.
- Ладно, раз так, я пойду, - согласилась она. - Спасибо тебе, что взял все на себя. Только дай мне слово, что сделаешь дело как надо. Звони в «скорую», не тяни. Тут каждая минута на счету…

До квартиры Маргариты Стефановны Маргоша еле доползла. Коленки предательски дрожали, руки тряслись, по лицу бежали слезы… Короткий путь к дому казался бесконечным, потому что каждый шаг давался с трудом. Но при этом она вдруг обнаружила себя стоящей на лестничной площадке у двери с медной цифрой «3» и старинным звонком в виде птичьей лапы. Как она прошла до нужного дома, открыла дверь подъезда и поднялась по лестнице, Маргоша просто не помнила. Наверное, последствия пережитого шока сказывались.
Бабушка, узнав о происшествии, усадила её в теплую ванну с отварами каких-то душистых трав и дала выпить загадочный теплый напиток в большой керамической кружке. Маргоша сразу успокоилась и даже перестала понимать, из-за чего, собственно, она так испугалась. Ну, пьяный водитель оказался за рулем - происшествие для Москвы вполне заурядное… Все ведь обошлось, по крайней мере для нее…
По телу разливалась приятная истома, страшно хотелось спать. Уже засыпая, она почувствовала, как бабушка гладит ее по голове и приговаривает:
- Иду я по чистому полю, навстречу бегут семь духов с полудухами, все черные, все злые, все нелюдимые. Идите вы, духи с полудухами, к лихим людям, держите их на привязи, чтобы раба Божия Маргарита от них была цела и невредима во пути-дороге, во дому и лесу, в чужих и родных, во земле и на воде, во обеде и на пиру, в свадьбе и на беде. Мой заговор долог, мои слова крепки…
Опять бабуля ворожит, подумала сквозь сон Маргоша. Наверное, она тоже за меня испугалась. Но долго размышлять об этом сил не было, сон уже окутывал ее своими мягкими лапами.
- Нет, внученьку мою вам не одолеть, - прошептала бабушка, поправляя на Маргоше одеяло. - Не позволю!

ГЛАВА 6

Утро было приятным и ясным, словно никакого дождя и никакого перепуга накануне вовсе и не было.
- Бабушка, - спросила Маргоша за завтраком, - вы вчера ворожили… Я все хочу у вас узнать, почему вы используете такие простые заговоры, как у деревенских знахарок. Вы же говорили, что наш род восходит к прусским колдуньям. Так неужели все их древние знания утрачены? Наверняка они, когда колдовали, не призывали «духов с полудухами» и не напускали их на «лихих людей»…
- Видишь ли, дитя мое… Древние магические формулы наших предков сохранились в старинных манускриптах и рукописных книгах, я оставлю тебе это наследство, и при желании ты можешь им овладеть. Если, конечно, сумеешь разобрать письмена на древнепрусском и на латыни и выучить заклинания… А в переводах на современный русский язык эти магические слова редко срабатывают. Тут ведь важен не столько смысл фразы, весьма произвольно трактуемый переводчиком, сколько магия созвучий. Заклинание содержит некий код, ритм звуков, иногда магическое число буквенных повторов и посылает иным силам сигнал к действию. А если изменить код, ритм, количество букв и гласных звуков в словах, сигнал просто не будет принят… Нашим предкам не раз приходилось менять страны и языки, и поверь мне, дорогая, проще адаптировать к своим нуждам местные традиции ведовства, чем пытаться возродить на новой почве чуждые. А традиционная русская ведовская школа обладает очень сильной магией, и притом светлой, заклятия чаще всего творят Божьим именем, не прибегая к помощи врага человеческого рода. Пренебрегать колдовскими разработками простых деревенских бабок не стоит. У них есть чему поучиться. Хотя запомни, на словах магические навыки не передаются, случайный человек все равно не сможет колдовать, хоть тысячу заклинаний наизусть выучит. Код магии спрятан в глубинах генетической памяти. Вот когда я отдам тебе свою энергию, свою способность к восприятию тайных знаний и силу нашего рода, чтобы претворить эти знания в жизнь, тогда и ты станешь настоящим магом и сможешь творить чудеса.
- Бабушка, а вдруг я не смогу? Вдруг эта способность во мне так и не разовьется?
- Не говори глупостей. Ты с детства отмечена… Впрочем, об этом потом. У нас сегодня будут гости. Будь так добра, сходи в магазин, купи какой-нибудь тортик к чаю. И выбирай не слишком жирный, такой, чтобы крема было поменьше: придут в основном дамы, а сейчас ведь все, ты знаешь, следят за фигурой.

Торопиться было особо некуда. Маргоша с бабушкой еще долго пили кофе, потом, ввиду предстоящего визита гостей, прибрали в доме, и только ближе к обеду Марго собралась наконец в магазин. Идти было недалеко, только до ближайшего перекрестка - там, в бывшей булочной, носившей в последние годы гордое название «Мини-супермаркет», сохранился приличный кондитерский отдел, и уж что-нибудь незатейливое (вроде легкого бисквита с фруктовым желе) купить можно было всегда.
Размышляя о том, что сказала ей сегодня бабушка (все-таки овладение магическими знаниями - дело непростое), Маргарита нога за ногу доплелась до дверей магазина и потянула на себя массивную ручку. Амулет на груди почему-то вновь горел огнем. Неужели несчастный пентакль кинуло в жар оттого, что он желает помочь своей хозяйке в таком ответственном деле, как приобретение торта к чаю?
Откуда-то сверху, со стены дома, мимо которого Маргоша проходила, упал кусочек штукатурки, потом еще один. Да, старые московские дома нуждаются в более серьезном уходе и ремонте - то, что им кое-как подмазали фасады, вопроса не решает. Столетняя штукатурка не так уж хорошо держится под тонким слоем свежей краски…
Маргарита вошла в прохладное, овеваемое кондиционерами нутро супермаркета и припала к витрине с тортами, выбирая что-нибудь посимпатичнее.
Ей, конечно и в голову не пришло, что на чердаке высокого дома, стоящего в глубине зеленого двора на противоположной стороне улицы, жутко матерится человек, сжимающий в руках винтовку с оптическим прицелом.
Такого в его практике еще не было: баба шла медленно, на фоне светлой стены видна была как мишень в тире, стрелял он трижды, тщательно прицеливаясь, и все-таки промазал самым позорным образом. Если бы он верил в сверхъестественные силы, то подумал бы, что пули, как заговоренные, в последний момент меняют траекторию полета и вместо головы «объекта» попадают в стену, выбивая известковую крошку…
Но этот человек привык мыслить иными категориями и пришел к выводу, что прицел на винтовке сбит. Странно, он ведь сам все проверил, он не терпел подобных случайностей… Казалось бы, такое плевое дело, как снять выстрелом какую-то бабу, безмозглую курицу, и вот - позорное фиаско… Впрочем, еще не вечер. Сейчас баба выползет из магазина, прижимая к себе покупки, и он ее все-таки снимет, скорректировав прицел.
Ждать пришлось недолго. Курица выпорхнула из дверей, нагруженная коробкой с тортом. В прицел было прекрасно видно и ее торт, перевязанный белым синтетическим шнурком, и коробку зефира, торчащую из пакета, которым она жизнерадостно помахивала, и ее довольную физиономию. Небось предвкушает, как придет домой и нажрется сладкого… Прости, подруга, но съесть этот тортик тебе уже не светит!
Он нажал на курок, снова нажал. Проклятье! Баба шла как ни в чем не бывало, а на втором этаже треснуло и рассыпалось осколками окно. Тут же в нем появилась физиономия другой бабы, в малиновых бигуди. Судя по мимике ее налившегося краской (под колер собственных бигуди) лица, она орала как резаная, призывая громы и молнии на головы хулиганов, разбивших окно. Он даже подумал, а не снять ли эту вторую бабу, чтобы проверить оптику прицела, но решил воздержаться: крикуша была непроплачена, а даром он не работал.
Почему пуля, посланная в курицу с тортом, взяла на два с лишком метра выше, страшно было даже задумываться… Вдруг его сглазили? И что теперь объяснять заказчику?!

Маргоша вернулась к бабушке, и оказалось, что за время ее отсутствия две гостьи уже успели пожаловать в дом. Маргарита Стефановна провела ее в гостиную, чтобы познакомить со своими приятельницами.
- Ну вот, девочки, это моя внучка, Маргарита-младшая. Прошу любить и жаловать.
Две женщины, сидевшие в удобных бабушкиных креслах, с интересом посмотрели на Маргошу, и она сразу почувствовала себя неловко, как всегда бывало при знакомстве с новыми людьми.
- Моя давняя приятельница Нина Семеновна, - представила бабушка одну из приглашенных дам, ту, что была постарше. - Настолько давняя, что я и сама не помню, когда мы с ней подружились.
- Ах, Риточка, не нужно так бестактно напоминать мне о возрасте! - Элегантная ухоженная старушка стряхнула пепел с тоненькой темной сигаретки, которую она манерно держала в старинном янтарном мундштуке. - Какие наши годы…
- Старая ты кокетка! - беззлобно огрызнулась бабушка и представила вторую гостью - даму средних лет подчеркнуто богемного вида: - А это наша красавица Клеопатра. Для своих она Кика, но не знаю, позволительно ли тебе, Маргоша, так называть новую знакомую. Это меня она знает с детских лет, так что мы с Кикой общаемся по-свойски, без церемоний…
Марго подумала, что бабушка, наверное, оговорилась: Кике было от силы лет тридцать пять, а то и еще меньше, и она вряд ли знала бабулю в ее невинном возрасте, скорее наоборот.
Но Кика даже не подумала поправлять зарапортовавшуюся бабулю.
- Думаю, мы с Маргошей тоже подружимся и обойдемся без всяких церемоний. Называй меня Кика, деточка, и на «ты»…
Ничего другого Марго от этой дамы и не ожидала. Весь облик Кики: до предела взлохмаченная голова с разноцветными прядями волос и некоторой претензией на авангардную стрижку, затейливый туалет из льняного полотна, напоминающий греческую тунику, украшения из дерева и кожаных ремешков в сочетании с грубыми керамическими бусинами и амулетами - наводил на мысль, что она богемная особа, какая-нибудь не шибко знаменитая художница или дизайнер и увлечена этническими мотивами. А такие люди весьма демократичны в общении.
- Кстати, дорогая Маргарита, дочь достойного Стефана, я тут тебе кое-что привезла. Природные дары, так сказать.
Кика подтянула к себе объемистую холщовую сумку, расшитую изысканными аппликациями, но все равно похожую на торбу, и принялась доставать из нее глиняные горшочки и пучки сухих трав, обмотанные тряпицами. По комнате тут же пополз невероятный аромат летнего леса…
- Спрынь-травы насушить удалось. Большая редкость, между прочим. Ну это так, по мелочи, иванов крест и кошкины слезки, запас пополнить, если у тебя кончается. Тут клюква моего сбора, а тут медок с пасеки, Мелентий принес, когда узнал, что я к тебе собираюсь. Кланяться велел, старый пень. Вот беленькие грибочки, сама сушила… А это отборные молодые мухоморчики, не перепутай.
И Кика гордо выложила на стол полотняный сверточек. Марго показалось, что насчет мухоморчиков она ослышалась, но Нина Семеновна развернула тряпицу, понюхала содержимое сверточка и удовлетворенно кивнула:
- Мухоморцы - первый сорт!
Наверное, это была какая-то своеобразная шутка, принятая в компании своих, а на самом деле бабушке презентовали связку сушеных подберезовиков.
А Кика тем временем достала из сумки еще одну вещь - пейзаж, выложенный из кусочков березовой коры на срезе дерева. Изображалось на нем, как ни странно, нечто вроде античного акрополя, а не привычная церквушка или вечный куст ракиты над рекой…
- Моя последняя работа, - застенчиво прошептала она.
Ну конечно, художница, любительница природы и экологически чистой среды обитания. Живет где-нибудь в деревне, в купленной за гроши развалюхе; гуляет по лесам, собирает ягоды да грибочки; завела дружбу с окрестными поселянами, которые от широты души приносят чудной городской дамочке медку, яичек и молочка; вечерами при свете керосиновой лампы читает монографии о фресках Ферапонтова монастыря и делает свои милые художественные поделки - бусики с оберегами и инкрустированные берестой досочки - и изредка выбирается в Москву, чтобы ради хлеба насущного продать их где-нибудь на Арбате или на Крымской набережной, на импровизированном «вернисаже» непризнанных художников…
От размышлений Маргошу отвлек звонок в дверь.
- Детка, открой, пожалуйста, - попросила бабушка, занятая «природными дарами».
Марго распахнула дверь. На пороге стояла крупная розовощекая деваха в форме прапорщика ВДВ.
- Вы к кому? - удивленно спросила Марго.
- Здрасьте, - расплылась в улыбке неожиданная гостья. - Маргарита Стефановна дома? А вы ее внучка, да? Маргарита-младшая? Бабушка так много о вас говорила. Слушай, Ритка, давай сразу на «ты», по-простому. Чего церемониться? Мы люди свои… Меня Валькой зовут.
Маргарита согласно кивнула - уж с такой незатейливой Валькой и вправду смешно было бы разводить политес. Однако какой необычный у бабушки круг общения. Даже странно, что такие разные женщины могли собраться где-то вместе и найти что-то общее.
- Ну что ж, милые дамы, прошу к столу, - пригласила бабушка. - Еще Эрик должен подойти, но он предупредил, что задержится.
Пока дамы рассаживались, передавали Маргарите Стефановне, разливавшей чай из самовара, чашки и обменивались незначительными застольными фразами («Мне покрепче!» - «С лимоном?» - «Нет, лимона не надо». - «Сахар насыпать? Сколько ложек?» «А пирог с чем?»), Маргоша продолжала потихоньку за ними наблюдать. Ладно, старинная приятельница Нина Семеновна бабуле вполне подходила: двум интеллигентным старушкам, знавшим друг друга бог знает сколько лет, есть о чем поговорить. Богемная Кика тоже худо-бедно вписывалась в эту компанию… Но вот прапорщица Валька казалась здесь каким-то чужеродным существом - ей бы в своей офицерской компании под водочку петь песни про батяню комбата, а не церемонно отпивать чаек из тонкой чашечки севрского фарфора, слушая эстетскую болтовню Кики.
А бабушка, увидев, что дамы первую чашку чаю уже допивают, добавки никому не предложила, а, напротив, постучала ложечкой по сахарнице, как докладчик, требующий внимания аудитории.
- Девочки, давайте перейдем к делу, - значительно произнесла она, и гостьи сразу же замолкли, отодвинув чашки. - Я ухожу. Пора мне…
Интересное заявление, подумала Маргоша. Вообще-то странно - пригласить полный дом гостей, зная, что тебя ждут дела, и в разгар пиршества объявить, что тебе пора уходить…
Но никто за столом не проявлял признаков удивления. Наверное, к эксцентричным манерам бабули все подруги уже привыкли.
- Чувствую, что мой час близок. Ближайшего полнолуния мне уже не пережить…
Маргоша вздрогнула - так вот о каком уходе толкует Маргарита Стефановна! Как бы отвлечь ее от загробных настроений - подобные фантазии совсем не полезны в пожилом возрасте. Как говорится, не буди лихо, пока оно тихо.
- Я хочу, чтобы вы не оставляли Маргошу, когда меня не станет, - продолжала бабушка. - Я все передам ей. Когда я говорю «все», то имею в виду действительно все, включая и самое ценное. Вы знаете, как девочке будет непросто. Пообещайте, что поможете.
Три дамы с интересом уставились на бабушкину внучку. Марго покраснела и потупилась. Вот еще, выступать тут в роли обременительного наследства, обузы, которую бабушка навязывает чужим людям… Да я совсем не так беспомощна, как это может показаться со стороны. Зачем обременять кого-то заботой о собственной персоне?
Она уже открыла рот, чтобы однозначно высказаться по этому поводу, но бабушка сделала какой-то еле заметный жест, и рот Маргариты захлопнулся сам собой, не делая более попыток выражать мысли. Все несказанное пришлось просто проглотить.
- Поможем, - уверенно ответила Нина Семеновна, продолжая с интересом разглядывать Марго, словно это был какой-то редкий цветок или попугайчик. - Девочка из наших, так что не бросим, не тревожься. Но ты, дорогая, не слишком ли торопишься?
- Нет, Нинуля, все, что было отмерено, я изжила. Пора мне, пора. А девочку, преемницу свою, внученьку, наставить на путь не успела. Силу-то она возьмет, а вот умение… Без навыка да без умения, боюсь, дров по первости наломает. К тому же ты знаешь, наследство в ее руки попадет немалое. И опасное. Кое-кто все сделает, чтобы обобрать сироту… Хоть в обиду-то девочку не давайте! Ей еще жить и жить…
Маргоша слушала бабушкины слова и чувствовала, что с каждой минутой понимает все меньше. Наследство какое-то…. Наверное, бабушка завещание на ее имя написала и теперь боится, что это завещание не признают и все у внученьки отберут. Наверное, есть и другие наследники, имеющие свои виды. Конечно, одна только квартира в Москве стоит немало, за такой куш и убить могут. Но я уже вполне взрослая и разумная женщина, а вовсе не девочка-сирота, как кажется бабушке, справлюсь как-нибудь. Да и что за глупости - ни с того ни с сего говорить о смерти! Выглядит бабуля прекрасно, крепкая, энергичная старушка, ей самой еще жить и жить…
А бабушка смотрела ей в глаза каким-то особенно глубоким взглядом, и читалось в нем: «Дурочка ты, внученька! Ничего-то не понимаешь!»
- Маргоша, я тебе представлю своих подруг, - сказала вдруг она.
Заговаривается бабуля, снова подумала Марго и ласковым тоном напомнила:
- Бабушка, да мы уже познакомились…
- Вот именно - «познакомились»! - фыркнула Маргарита Стефановна, вкладывая в свои слова какой-то странный сарказм. - А теперь я тебе по-настоящему представлю этих дам. Это Нининсина (бабушка указала на Нину Семеновну). В Шумерском царстве ее считали богиней целительства…
- В Шумерском царстве? - оторопело переспросила Маргоша. - Это какая-то исчезнувшая цивилизация?
- Шумерская цивилизация исчезла, а я вот осталась, куда ж меня девать, - немного обиженным тоном заявила Нина Семеновна, вступая в разговор. - Теперь работаю терапевтом в поликлинике. Но древние халдейские тайны целительства и знахарства ведомы мне как мало кому… Кстати, славяне когда-то считали меня посланницей богов, направленной к людям для врачевания, и именовали «Тетя». Потому-то в мою честь с глубокой древности женщин зрелого возраста, опытных и по-житейски мудрых, называли «тетками», что приравнивалось к комплименту. Ты, Маргоша, называй меня тетя Нина, я люблю это сочетание.
- А Валька у нас дева-воительница, - невозмутимо продолжила бабушка. - Валькирия то есть.
- Валькирия? - В памяти оторопевшей Маргоши вспышками запрыгали какие-то ассоциации: полет валькирий, Вагнер, «Кольцо Нибелунгов», - и она неожиданно для себя спросила: - Брунгильда?
- Брунгильда, а вернее Брюнхильд, была моей сестрой, - отозвалась Валька. - Она плохо кончила, если ты помнишь. Уж тексты «Старшей Эдды» и «Младшей Эдды», поди, в институтах по зарубежной литературе проходят?
Маргарита кивнула, постеснявшись признаться, что в свое время поленилась при подготовке к экзамену и ограничилась коротенькими выдержками из древнего эпоса, помещенными в хрестоматии. И теперь все, что касается валькирий, помнит весьма смутно…
- Меня когда-то звали валькирия Хлёкк. Мое имя переводится как «шум битвы». Красиво, правда? Но с таким именем в России трудно. Поэтому я для людей больше не валькирия Хлёкк, а прапорщик Валя Хлестова. Вопросы есть?
- Вопросов нет, - честно отрапортовала Маргоша и замолчала. А о чем спрашивать валькирию Хлёкк, оказавшись рядом с ней за чайным столом? Даже если на плечах у валькирии погоны прапорщика? Про внутренний распорядок валгаллы? Или про традиционные приемы тевтонского рукопашного боя и их использование в современных боевых условиях?
- А вы, Кика, тоже какое-нибудь волшебное создание? - обратилась Маргоша к художнице, чтобы прервать неприятную паузу.
- Мы ведь договорились, что будем на «ты», - напомнила Кика. - А вот выражение «волшебное создание» мне нравится… Оно мне так подходит, не правда ли? Я нимфа одного подмосковного водоема.
- Нимфа, блин, - грубовато хохотнула прапорщик-валькирия. - Типа из водоема, ёшкин корень! Ну ты даешь, нимфа! Говори проще - «кикимора болотная». Здесь все свои, стесняться некого.
- Ты год от года становишься все вульгарнее! - У Кики задрожали губы. - Общение с солдатней плохо сказывается на твоем интеллекте!
- Выбирай выражения! - вспыхнула Валька. - Не с солдатней, а с воинами.
Но Клеопатра не обратила никакого внимания на ее слова и продолжала говорить о своем:
- Да, я нимфа! Нимфа! В античной цивилизации нас называли именно так! Были нимфы морей, рек, ручьев, озер и болот…
- И болот? - ехидно переспросила валькирия Хлёкк.
- Да, и болот! Любая вода имеет своих духов! В Древней Греции все нимфы пользовались большим почтением - океаниды, нереиды, наяды… Мы, болотные нимфы, именовались лимнадами. И, надо сказать, поклонялись нам наравне с нашими сестрами из других водоемов, если не больше, ибо обиженная болотная нимфа мстит человеку гораздо страшнее ручейной. Поэтому меня всегда уважали и старались задобрить… И мое истинное древнее имя - лимнада Клейто! Клеопатрой меня прозвали позже, уже во времена Птолемеев, исключительно из-за внешнего сходства с небезызвестной царицей. Она была дочерью Птолемея XII, а самый первый Птолемей, провозгласивший себя царем Египта, пришел туда с Александром Македонским. Они были сподвижниками. Кстати, представители рода Птолемеев брали в жены кого угодно, только не египтянок, и вообще предпочитали внутрисемейные браки с собственными родственницами. Поэтому в жилах Клеопатры не было ни капли египетской крови, и, когда ее изображают как живую копию египетских фресок, это, мягко говоря, неточность. И если ты думаешь, что Клеопатра была похожа на Элизабет Тейлор, то ошибаешься. Настоящая Клеопатра была похожа на меня…
Марго снова, еще более внимательно присмотрелась к Кике и обнаружила странную вещь: неизвестно, как там было дело с царицей Клеопатрой, но сама Кика чем-то смахивала на Элизабет Тейлор в лучшие времена означенной кинодивы (конечно, если бы американскую звезду как следует взлохматили, одели в льняное рубище, нацепили на шею деревянные бусы и лишили бедняжку обильной косметики). Какие странные шутки выкидывает жизнь!
А Клеопатра между тем продолжала жаловаться:
- Кикиморой меня окрестили лишь на Руси. И я нахожу это оскорбительным…
- Ну-ну, зачем обижаться? Русичи это сделали не со зла. У славянских племен всегда было своеобразное эстетическое чувство, далекое от античных канонов, - примирительно заметила тетя Нина. - Но раз уж, девочки, мы тут, на Руси, прижились, значит, нас все устраивало. В конце концов, во многих местностях женских духов водоемов называли попросту водяницами, и не обязательно выбирать самые обидные прозвища… Водяница болотная - не так уж и плохо звучит.
- Прозвища можно выбирать любые, - уныло отозвалась Кика. - А вот со средой обитания у меня просто нет выбора: где еще, кроме как на Руси, можно найти полноценные болота при относительно мягком общем климате? Век от века болота пересыхают, мелеют, их искусственно осушают… В моей родной Греции мне уже просто некуда приткнуться! Я там даже не была последние лет триста. Как только сумела справиться с ностальгией, перестала ездить на родину, потому что я там стала чужой и никому не нужной…
- Девочки, давайте-ка вернемся к теме нашего разговора, - прервала затянувшуюся дискуссию Маргарита Стефановна. - Вот что я хочу вам сказать… Внучка унаследует мою силу, это придет к ней само. Я составила для нее магическую книгу заклинаний, если не поленится - овладеет тайными навыками. К ней же перейдут мой алтарь, мой магический жезл и все атрибуты… Но главное, на что я решилась после долгих и мучительных раздумий, - я передам Маргарите кольцо Бальдра…
Три женщины одновременно ахнули, и в комнате воцарилась полная тишина. Маргоша, мало что понимавшая, растерянно переводила глаза с одного лица на другое - почему-то все гостьи оторопели и не находили сил прервать молчание. А что это за предмет такой - кольцо Бальдра?
Марго вспомнила лишь, что Бальдр - любимый сын Одина (это были древние боги все из тех же нордических мифов, изложенных в «Эддах»), но рассказать о Бальдре она могла еще меньше, чем о валькириях…
Как глупо! Наглядная иллюстрация к тому, что любые знания могут оказаться полезными в жизни и ничем нельзя пренебрегать. Казалось бы, для чего нужно штудировать старинные фольклорные тексты, если не собираешься ими заниматься профессионально? Кое-как пролистал учебник, донес то, что запомнил, до стола экзаменатора - и забыл на веки вечные. А вот теперь Маргоша чувствует себя дурой и хлопает глазами, мучительно вспоминая, чем же знаменит Бальдр и что за кольцо такое могло у него оказаться. И никто не стремится объяснять ей эти совершенно очевидные для всех присутствующих вещи…
А гостьи неспешно осмысляли то, что услышали от старой Маргариты. Наконец, после долгой паузы заговорила Нининсина:
- Ты говоришь о кольце «Драупнир»? Это великий дар. Но ты понимаешь меру своей ответственности? Обладание кольцом «Драупнир» - не только невероятное могущество, но и тяжкий труд, и смертельная опасность… Маргарита не имеет должного опыта, чтобы противостоять этой опасности.
- Опыт и навыки - дело наживное. На первых порах за ней придется присмотреть. Надеюсь, вы мне не откажете в этой просьбе. Я специально пригласила вас и Эрика, чтобы передать кольцо из рук в руки при свидетелях. Потом никто не посмеет объявить, что после моей смерти кольцо «Драупнир» бесследно затерялось, и тайно воспользоваться его могуществом. Вы будете знать, что у кольца есть единственная хозяйка - моя внучка Маргарита. А любой другой, объявивший себя властелином кольца, - самозванец и захватил его неправедным путем.
- И что, ты полагаешь, что мы, вчетвером, с криком «банзай!» накинемся на самозванца-похитителя и отберем у него кольцо? - скептически хмыкнула Валька. - Наших сил, даже соединенных воедино, может на такое дело не хватить. Кольцо есть кольцо…
- Вот именно - кольцо есть кольцо. Рано или поздно оно само найдет свой путь, - уверенно перебила ее Маргарита Стефановна. - Я могла бы назначить временного хранителя кольца, с условием, что он передаст дар Маргарите, дождавшись, когда она укрепит свой дух и сумеет толково воспользоваться этим даром… Но, честно признаюсь, опасаюсь я такого поворота. Тот, в чьи руки попадет кольцо, может не найти в себе сил с ним расстаться. Так что, во избежание лишних проблем, я отдам кольцо Бальдра своей внучке сегодня. Такова моя воля.
И в этот момент затренькал дверной звонок - кто-то у двери старательно накручивал птичью лапу.
- Это Эрик, - удовлетворенно кивнула бабушка. - Что ж, теперь все в сборе.
Новый гость оказался маленьким сухоньким старичком, единственным мужчиной на этом странном званом вечере, но в компании приглашенных дам он чувствовал себя вполне уверенно. Может быть, из-за своего почтенного возраста, а может быть, благодаря уважению, которое демонстрировала по отношению к нему хозяйка дома.
- Буртининкас, Эрик Витольдович, - церемонно представился он, целуя Маргарите руку. - Счастлив знакомству. Вы прелестны, дитя мое. Ну так что, милые дамы, вручение дара уже свершилось?
- А ты, друг мой, как всегда, знаешь обо всем заранее, - с улыбкой заметила бабушка, без всякого, впрочем, удивления. - Нет, мой дорогой, вручение еще не свершилось. Мы ожидали тебя. Ты как мой будущий душеприказчик должен стать главным свидетелем перехода кольца Бальдра из одних рук в другие.
- Польщен честью. - Старичок поклонился. - Готов к вашим услугам.

ГЛАВА 7

А в старинном замке, магическим образом спрятанном внутри обычного подмосковного коттеджа, разыгрывалась страшная драма. Александр объяснял Хозяину причины, по которым полученный приказ остался невыполненным, и было видно, что объяснение дается ему нелегко. Поджилки у бедняги со страху так сильно тряслись, что эта дрожь передавалась и пальцам, и щекам, и голосу… Он прогневал господина, он не оправдал доверия! Что же теперь с ним будет?
Милость Хозяина наделила его такими возможностями, о которых он прежде не смел и мечтать, ему удалось добиться высокого положения и вообще всего, что только мог пожелать обычный человек, сделавший головокружительную карьеру и получивший власть, деньги и связи… Но оплачивать это пришлось большими трудами и унижениями, и нервы Александра давно были на пределе. Прогневив господина, можно было не только лишиться всех материальных благ, но и оказаться в нищете и ничтожестве, втоптанным в грязь… Можно было даже… Эх, и думать-то страшно о том, что может случиться: фантазии Александра не хватало, чтобы вообразить наказание, которому его подвергнут в случае неудачи. Но приказ Хозяина не выполнен! И страшное наказание надвигается неотвратимой тенью…
- Я не могу объяснить, что произошло, мой господин, - запинаясь, шептал Александр. - Это просто невероятно. Сперва мы планировали обыкновенную автомобильную аварию. Все было бы так естественно: поздний вечер, мокрый асфальт, машину занесло, проходившая по улице девушка пострадала… Хозяин, я сам наблюдал за происходящим, чтобы проконтролировать ситуацию до мельчайших деталей. Девка была уже почти под колесами, но в последний момент некая сила буквально отшвырнула от нее автомобиль. Машину словно вихрь какой-то закрутил и бросил к противоположному тротуару, прямо на столб. Водитель до сих пор в коме…
Хозяин ничего не отвечал, глядя на гостя мрачным, темным взглядом, в глубине которого горел огонь, и Александру казалось, что эти горящие глаза прожигают его насквозь.
- Я вынужден был подослать снайпера, хотя это большой риск, - продолжал он свои объяснения, потому что молчать сейчас было еще страшнее. - Это высококлассный специалист… Но он промахнулся! Такого с ним еще не случалось. По его словам, пули летели куда угодно, но только не в цель… Он вернул гонорар, так как работа не сделана, но нашу проблему это не решает, Хозяин…
- Это не решает твою проблему, Александр. Ступай и жди. Я буду думать, что делать. Но ты в любом случае будешь наказан за нерадение.
- Все в вашей воле, мой господин.
Втянув голову в плечи, Александр поплелся к выходу. Слуга Хозяина, мрачный человек по кличке Ворон, хлопнул за его спиной дверью, словно выстрелил вслед.
Человек в черных одеждах сел к столу и задумался. Да, старая ведьма Маргарита успела поставить мощную защиту на свою внученьку, этого следовало ожидать… Пожалуй, он слишком легкомысленно отнесся к делу. Если уж решил заполучить кольцо Бальдра, то придется затратить на это определенные силы. А обрести кольцо, созданное великим Одином, отцом колдовства, для своего любимого сына, теперь хотелось как никогда сильно: Хозяин привык получать все, о чем хоть мельком подумал. И надо сказать, происходило это обычно с такой легкостью, что вело к смерти желаний: что толку чего-либо желать и о чем-то мечтать, если не успеешь и глазом моргнуть, как все это само сваливается в твои руки? Скука и тоска…
Но вот кольцо Бальдра, наделенное невероятной мощью и способное увеличить его магическую силу, и без того немалую, получить оказалось непросто. И это желание наполняло жизнь смыслом и делало ее похожей на азартную игру. Значит, старая ведьма посылает ему вызов? Что ж, вызов принят…
Судьба кольца, названного тевтонскими богами «Драупнир» (тогда асы предпочитали все громоздкое и неуклюжее, включая имена собственные и названия, придуманные ими для магических артефактов), всегда интересовала владельца замка. Когда-то он грезил о господстве над миром, о полной и великой власти, которую могло дать кольцо своему обладателю. Но со временем он понял, что господство над миром - дело утомительное, суетливое и такое же скучное, как и все остальное. Ну сколько можно наслаждаться собственным величием, восседая на троне в роскошных чертогах, - два дня? Две недели? Два года? Рано или поздно эта мишура и льстивые речи надоедят, а ведь придется решать массу утомительных вопросов… Даже если повелевать судьбами народов и стирать их с лица земли, даже если творить невероятное зло и проливать реки крови - что дальше? Ну сотрет он своим повелением или простым мановением пальца какой-нибудь народишко, ну устроит битву, в которой будут тысячи и тысячи погибших, и что? Поля, залитые кровью и заваленные гниющими телами убиенных, выглядят крайне неопрятно, а до того, будет ли пребывать на лице Земли некий народ или не будет, Хозяину вообще никогда не было дела.
Он остыл ко всем проявлениям суетной жизни, и жажда неограниченной власти его оставила, как и другие вожделения. Какой-то поэт, вроде бы из русских, однажды сказал:

На свете счастья нет,
Но есть покой и воля…

Да, в России поэты не такие дураки и пустые романтики, как в иных странах, и каждый из них при этом - больше, чем поэт… На что уж он, Хозяин, скептически смотрит на этот мир, но с подобным выражением трудно не согласиться. Покой и только покой остался для него единственным наслаждением в этой жизни. Покой, воля делать или не делать все то, что сочтешь нужным, и обладание магическими сокровищами. За долгие века ему удалось собрать невероятную коллекцию орудий магии и чародейства, пожалуй, единственную в мире. У него в сокровищнице хранились даже янтарное ожерелье «Бринсхаммен», принадлежавшее богине Фрейе, которое давало власть над природными стихиями, и меч, выкованный Тором для битвы с великанами и делавший владевшего им воина непобедимым.

Предыдущая страница 2 Следующая страница


3 Елена Хорватова

И никто, кроме него, никогда не видел этих вещей и не мог обладать ими! Разве с таким наслаждением сравнится скучная возможность истреблять народы? Пусть себе копошатся, жалкие муравьи, не способные подняться ни к вершинам тайных знаний, ни к вершинам духа…
Конечно, он редко пользовался магическими предметами: женские янтарные бусики на шее придавали ему слишком легкомысленный вид, а для сечи на мечах давно не представлялось возможности - ныне в ходу иное оружие. Но сам факт обладания делал его сильнее и возвеличивал в собственных глазах. Изредка, не в силах противиться искушению, он извлекал ожерелье Фрейи и насылал с его помощью ураган куда-нибудь на атлантическое побережье, а то ведь атрибуты магии без практики теряют свою силу.
И только кольцо Бальдра, проклятое кольцо никак не давалось ему. Когда-то еще сам Один наложил на кольцо заклятие: его нельзя было ни украсть, ни купить, ни отнять - кольцо сразу теряло свою мощь. Только в том случае, если обладатель кольца сам, по доброй воле и совершенно сознательно отдавал кольцо другому, новый владелец получал вместе с кольцом магический дар невероятной силы.
Но, воспользовавшись силой ума, можно было обойти даже заклятие Одина. Если добыть кольцо чужими руками, то именно тот, кто обретет реликвию неправедным путем, и возьмет на себя грех и проклятие, именно тот и не получит магической силы - у него в распоряжении окажется лишь древняя золотая побрякушка. А вот передав, добровольно передав кольцо Хозяину, этот жалкий исполнитель в тот же миг вернет могучему «Драупниру» все фантастические возможности, но воспользуется ими уже достойнейший и величайший.
Да, в теории все получалось просто. Но вот воплотить эту несложную задачку в реальности никак не мог даже такой могучий чародей, как Хозяин. Порой казалось, что кольцо Бальдра - живое и живет по каким-то собственным законам и установлениям. Хозяин уже не раз выходил на след кольца и был близок к тому, чтобы завладеть им, но в последний момент чертова побрякушка бесследно исчезала, или что-то мешало его планам, или не срабатывали мощные и многократно проверенные чары - и приходилось начинать все заново.
Теперь, когда в очередной раз кольцо обнаружилось в самом невероятном месте - у старой московской ведьмы, которая ничем особенным не прославила и не возвеличила свое имя в магическом мире, - он понял, что предстоит новый этап борьбы за обладание кольцом «Драупнир».
Ведьма вознамерилась передать дар Одина своей внучке, полному ничтожеству, бесцветной моли… Только для того, чтобы этого не допустить, он готов был тряхнуть стариной и вступить в борьбу. Тем более с этой семейкой и их дальними и близкими предками у него были старые счеты.
Своим мрачным огненным взором он уставился в середину большого хрустального шара, стоявшего перед ним на столе. Прозрачный шар помутнел, в нем заклубился голубоватый туман, потом клубы тумана рассеялись и показался смутный женский силуэт. Хозяин шара напрягал зрение, чтобы рассмотреть женщину в мелких деталях, и под его взглядом детали эти становились все яснее.
Это была Маргарита-младшая. Она занималась обычными домашними делами - собирала со стола и мыла посуду, оставшуюся после ухода гостей. Но наблюдавшего за ней человека интересовало не это - он мучительно вглядывался в ее руки и вскоре сумел рассмотреть то, что заставило затрепетать его сердце. На пальце у Маргариты блестело массивное кольцо старинной работы…
Глядя, как бесценный дар вместе с женской рукой, на которую его водрузили, опускается в мыльную пену, чтобы извлечь оттуда очередную чашку, хозяин шара издал стон. Повелители силы, неужели эта идиотка не испытывает никакого почтения и душевного трепета при мысли о том, что судьба предоставила ей величайшую ценность мира? Полоскать кольцо Бальдра в растворе «Фэри» вместе с грязной посудой?! Нет, он поклянется чем угодно, что лишит мерзавку бесценного дара, если она не понимает, чем обладает…

Гости ушли, усталая бабушка задремала в кресле, Маргарита, укрыв ее шалью, убрала в гостиной и перемыла посуду. Бабушкина кухня была оснащена посудомоечной машиной, но Маргоша решила, что для дорогого антикварного фарфора (который был подан к столу, чтобы подчеркнуть торжественность момента) такие агрегаты не подходят. Чашечки лучше перемыть вручную: старинные вещи требуют бережного отношения.
Когда все в доме было уже на своих местах: фарфор - в серванте, остатки торта и прочих сладостей - в холодильнике, а пепельницы, опорожненные от окурков, сияли девственной чистотой, - бабушка проснулась.
- Ты уже успела убраться? - удивилась она. - Умница, девочка. Но в следующий раз я тебе покажу несложный магический обряд, без лишнего труда уничтожающий грязь в доме. Силы надо беречь для важных дел.
- Наверное, для подобных обрядов и нужно то кольцо, которое вы мне сегодня подарили? - поинтересовалась Маргарита.
Ей так никто и не объяснил, что же это такое - кольцо Бальдра, чем оно ценно и замечательно, и теперь она сгорала от любопытства, пытаясь навести бабулю на разговор о волшебном кольце, чтобы выведать хоть что-нибудь.
- Какая ты, в сущности, еще дурочка, - усмехнулась бабушка. - Придет же такое в голову - мыть грязную посуду при помощи кольца Бальдра! Конечно, его сила огромна и способно оно на многое, но подобные задачи для кольца оскорбительны!
Маргоша про себя отметила, что бабуля говорит о кольце словно о живом существе, способном испытывать эмоции, но вслух ничего не сказала. А бабушка тем временем продолжала:
- Кое-что узнать об этом магическом атрибуте тебе не помешает, но начинать придется издалека. Об Одине, верховном боге нордических язычников, ты, надеюсь, наслышана?
- Да, в общих чертах…
Маргарита Стефановна усмехнулась, но комментировать ответ внучки не стала.
- Итак, у Одина было несколько сыновей, и самый любимый из них - прекрасный Бальдр, бог весны и солнечного света. В общем-то он был славным парнем - милый, добрый, ласковый, обаятельный, всеобщий любимец, но при этом - легкомысленный, с ленцой и без больших способностей. Как теперь говорят - типичный представитель золотой молодежи. Представь, его родители - Один и Фригг - пребывают на вершине власти, сын избалован, ему нет ни в чем отказа, он привык получать все, что только пожелает. В Асгарде у него один из самых роскошных дворцов - Брейдаблик, что означает «широкий блеск». Название само за себя говорит: блеска там было много, вечные пиры, вечные дружеские компании, возлияния, песни до утра… А магию Бальдр так толком и не освоил. И Один, который превзошел все магические тайны и заслужил гордое имя Отец колдовства, очень из-за этого переживал. Знаешь, каждый отец иногда думает про любимого сына: «Как мальчик будет жить в этом жестоком мире, если меня не будет рядом и я не смогу ему помочь? Сам он не способен к борьбе!» И такие мысли заставили Одина изготовить специально для юного Бальдра кольцо, дающее неимоверную магическую силу и охраняющее своего владельца.
Но отец не торопился вручать подарок сыну: ему все казалось, что мальчик еще недостаточно опытен, недостаточно зрел и не сможет правильно использовать могучую власть кольца. Пусть остепенится, пусть станет серьезнее, и вот тогда… А Бальдра между тем стали мучить кошмарные сны - каждую ночь ему виделось, как он сходит в царство мертвых, и он просыпался в холодном поту. Родители заволновались. Один отправился к прорицательнице - мертвой вёльве - и заставил ее выйти из могилы и сказать ему правду о судьбе сына. Увы, вёльва лишь подтвердила, что для Бальдра уже сварен светлый мед в царстве вечной ночи. Тогда мать Бальдра Фригг отправилась по миру и взяла клятву у всех живых существ и у всех предметов, что они не станут вредить ее сыну. Каждый зверь и человек, каждый камень, каждый кусок металла, каждое растение обещали Фригг, что никогда, ни в каком обличье они не убьют Бальдра. Лишь крошечный побег омелы Фригг сочла совсем безобидным и не стала затруднять себя разговором со слабой былинкой.
Но об этом узнал бог огня и коварства Локи, ненавидевший Бальдра (тот, кто красив, беспечен, удачлив и богат, часто сталкивается с черной завистью).
Фригг успокоилась: никто и ничто не убьет Бальдра, раз все связаны клятвой его пощадить. А Локи дождался, когда омела немного подрастет, сделал из нее стрелу и стал выжидать подходящий момент. Легкомысленный Бальдр, зная, что он неуязвим, придумал игру - он предложил богам поразвлечься, стреляя в него из лука, кидая копья и разя мечом, все равно эти предметы не могли его убить. Нечто вроде тира с заданием «попади в Бальдра!», глупость, конечно, неимоверная. Ну Локи и воспользовался ситуацией, вложив стрелу из омелы в руки брата Бальдра, слепого Хёда. Стрела, выпущенная наугад, попала прямо в сердце бога весны, и он упал замертво.
- Бабушка, вы рассказываете так, словно сами там побывали и увидели все своими глазами.
- Дорогая моя, сама я там не была, я, как ты понимаешь, в те давние времена еще и на свете не существовала. Но сведения у меня достоверные, со слов очевидцев. Наша валькирия присутствовала и при гибели Бальдра, и при его погребении, и Нининсина тоже.
- Но ведь Нининсина - шумерская богиня? А нордические боги - совсем другая компания, - заметила Маргарита.
- Деточка, богиня целительства и врачевания - существо планетарного масштаба. А прожила она долгую жизнь, и ей довелось побывать в самых разных компаниях. Во времена Одина ее звали Эйр и служила она в пантеоне богов все по той же медицинской части, покровительствовала врачевателям… Сама она почему-то не любит вспоминать те давние времена.
- А что же кольцо? - напомнила Маргарита.
- Ах да, кольцо. Один проклинал себя, что не передал сыну кольцо «Драупнир» вместе с присущей ему магической силой вовремя. Кольцо могло бы спасти юного бога, пока он был еще жив. Когда Бальдра, согласно обряду, возложили на погребальную ладью и снабдили всем необходимым, что могло бы понадобиться ему в мире теней, вплоть до оружия и любимого коня, Один взошел на палубу и надел кольцо «Драупнир» на палец мертвого сына, чтобы Бальдр унес его с собой в мир иной. На ладье разожгли огромный костер и столкнули ее в морские волны.
Но при этом родственники все же пытались предпринять шаги, чтобы вернуть Бальдра в мир живых. Хёрмод, младший сын Одина, которому едва исполнилось восемнадцать лет, по настоянию матери даже ездил в царство мертвых и пытался предложить его владычице, великанше Хель, богатый выкуп за брата. Увы, из этой затеи ничего не вышло, но братишка смог повидать Бальдра. «Возьми кольцо «Драупнир», которое дал мне отец, - сказал ему Бальдр. - Здесь, в мире теней, у меня нет в нем нужды. Покажи кольцо Одину, чтобы доказать, что видел меня. И прощай, брат!»
Бальдр так и остался в царстве мертвых, а его кольцо вместе с силой прежнего обладателя и всей магической мощью вернулось на землю и зажило своей жизнью, переходя из рук в руки, надолго исчезая и снова возвращаясь в мир… Мне когда-то вручил его человек, которого я очень любила. Узнав, что у нас будет ребенок, он, не жалея, передал кольцо в мои руки. Стояли страшные времена, деточка, и твой дед верил, что кольцо сможет защитить меня и твоего еще не родившегося отца… А сам он, оставшись без магической защиты, попал в лагерь на Колыме и сгинул там. И ни мои слезы, ни мои чары не смогли его спасти - он пал жертвой более могущественного чародея. А мы с моим сыном выжили. Вот так, девочка моя. А теперь я передала эту бесценную реликвию тебе, последней представительнице нашего рода. Не буду повторять ошибок Одина и ждать, когда ты поумнеешь и наберешься опыта. У тебя достаточно ума, чтобы сделать в жизни правильный выбор. А кольцо «Драупнир» поможет тебе и защитит.
Все тайны кольца я раскрывать не буду, с течением времени они откроются сами. А ты, дорогая моя, должна для начала освоить азы бытовой практической магии. Знаешь, нельзя преподавать высшую математику тому, кто еще не выучил таблицу умножения.
- А для чего же тогда кольцо, если мне придется начинать с азов?
- С кольцом-то любой дурак чудес натворит, а ты попробуй-ка без кольца, вот тогда и почувствуешь собственную силу. Впрочем, пожалуй, кое-что, связанное с магией кольца, тебе освоить не помешает. Пойдем-ка в прихожую.
В холле бабушкиной квартиры прямо напротив входной двери на стене висело зеркало в старой деревянной раме с грубоватой резьбой. Маргоша давно обратила на него внимание и еще подумала, что бабушка, наверное, почитывает книги по фэн-шуй и кое-что применяет на практике.
Кажется, именно правила фэн-шуй требуют вывешивать зеркало напротив входной двери, чтобы отражать негативную энергию…
- Посмотри на резьбу рамы, - попросила бабушка.
Резьба была затейливой, но без той художественной тонкости, которая присуща ценным декоративным предметам. По периметру рамы тянулся узор из листьев, чем-то смутно напоминающих стилизованное изображение французской геральдической лилии - флёр-де-лис, а углы украшали розетки с овальным углублением в центре.
- Вставь в них кольцо, - предложила бабушка, кивнув на эти розетки. - Во все четыре угла. Руку веди слева направо по диагонали, а потом справа налево. И каждый раз повторяй: «Со мной сила Бальдра!»
Кольцо идеально ложилось в углубление резьбы, и каждый раз, когда Маргоша произносила: «Со мной сила Бальдра!», по стеклу зеркала бежали голубые волны.
- Со мной сила Бальдра, - сказала Маргоша в четвертый раз, дотронувшись кольцом до левого нижнего угла, и вдруг их с бабушкой отражения в зеркальном стекле исчезли, а все пространство внутри рамы заполнило темное звездное небо…
- Ой, это что такой домашний планетарий? - восхитилась Маргоша. - Как красиво!
- Если тебе понадобится, можешь использовать его и как планетарий, но зеркало способно показать тебе все что угодно. Обращайся к нему с любой просьбой. Только, я надеюсь, у тебя хватит ума не допытываться, кто на свете всех милее, в надежде на дешевые комплименты? Ну так что или кого тебе сейчас хотелось бы увидеть?
- Я даже не знаю, - замялась Маргоша.
Она конечно же не отказалась бы одним глазком взглянуть, что сейчас делает Игорь, но бабушка не одобрила бы подобное любопытство. Да и сама Маргоша твердо решила оставить бывшего мужа в прошлом, а для этого следовало бы пореже его вспоминать.
- Ну ладно, я понимаю, твой интерес может быть сугубо личным, и не буду тебе мешать. Подумай, о чем попросить, и скажи: «Свет мой, зеркальце, покажи мне то-то и то-то». А когда насмотришься, не забудь сказать спасибо и закрыть зеркало кольцом, проведя его по всем углам в обратном порядке. Зеркало нельзя надолго оставлять в рабочем состоянии - может установиться непредсказуемая астральная связь между тобой и объектом наблюдения. Четверть часа - это максимум, что ты можешь себе позволить при работе с зеркалом. Ну дорогая, дерзай!
И бабушка ушла в комнату, закрыв за собой дверь. Маргоша тут же постаралась сформулировать свою просьбу - раз уж отведено всего пятнадцать минут, а минут пять из них уже прошли, надо поторопиться.
- Свет мой, зеркальце, покажи мне того, кто сейчас обо мне думает! - попросила Марго, рассчитывая увидеть какое-нибудь знакомое лицо.
Но за стеклом возник мрачный темный зал готического замка. В большом очаге горел огонь, бросая отсветы на лицо стоящего рядом мужчины в темной одежде. Он был строен, этого не скрывал даже бесформенный балахон, наброшенный на его плечи, и, пожалуй, красив, но вот только лицо его было полно какой-то отчаянной мрачной решимости, глаза горели злобой, брови были насуплены, а губы плотно сжаты, и это не придавало ему ни капли привлекательности…
Человек в черном, словно почувствовав, что на него устремлен чужой взгляд, вздрогнул и нервно оглянулся.
Марго была уверена, что впервые видит и этого мужчину, и этот зал, и этот старинный каменный очаг, а ведь зеркало должно было представить ей человека, который о ней думает и, стало быть, как минимум с ней знаком… Наверное, она по неопытности сделала что-то не так в магическом действе и у зеркала случился сбой. Поблагодарив, Маргоша от греха подальше поскорее «закрыла» волшебное стекло.

Хозяин замка смотрел на огонь и думал, как бы добыть заветное кольцо, обойдя магическую защиту, поставленную ведьмой из Гагаринского переулка на свою внучку. Маргарита - ведьма сильная, но он-то гораздо сильнее и могущественнее. Захотел бы - давно стер старую перечницу с лица Земли, просто лень было возиться и тратить на нее силы. Как-никак, а кольцо превращало ведьму в непростую добычу… А он привык бережно и даже скупо тратить силы, ведь их запас никогда не бывает безграничным и самое мощное существо может однажды дойти до своего предела.
Это лет пятьсот назад, когда он был молод и глуп, а силы казались неисчерпаемыми, ему случалось заниматься всякой ерундой - квитаться с обидчиками, мстить каким-то жалким, ничтожным людишкам… Он давно остыл к таким пустякам. Его воля была столь несокрушимой, что рано или поздно она приводила всех его недругов к поражению, и вовсе не нужно было самому суетиться, заботиться, плести интриги и ловушки, чтобы ускорить этот процесс.
Последние полвека он предпочитал, по совету древних китайцев, сидеть у своего дома и ждать, когда мимо пронесут гроб с трупом врага. У него, как-никак, впереди вечность, можно не торопиться. А загнать врага в гроб можно и чужими трудами. В редких, очень редких случаях приходилось самому вступать в игру и марать руки…
Стоила ли серьезного внимания глупая ведьма? Да к тому же, неизвестно почему, он вообще постоянно и надолго забывал о существовании Маргариты и даже о кольце, которое всеми силами жаждал заполучить. Наверное, здесь не обходилось без заклятия забвения…
Стоп… Заклятие забвения? Ну конечно же, без сомнения! Как он не задумался об этом прежде! Старуха наверняка насылала на него свои чары, чтобы уйти от борьбы и пребывать в безмятежности. Он и вправду не раз забывал, что эта мерзавка вообще существует на свете, что само по себе невероятно! Ведь его память - нечто уникальное… Без заклятия не обошлось. И одно только это, пожалуй, достойно самого сурового наказания - какая-то смертная тля, ничтожество, посмела шутить с его памятью, покушаться на его волю!
Все-таки придется явить свое могущество, о котором уже стали забывать. Теперь, когда старуха слабеет, а внучка еще толком не вошла в силу, самое время свести счеты с этой семейкой. Надо бы подослать к ним убийц с заговоренным оружием… Ведьмы смертны. А как говаривал один из его старых друзей, нет человека - нет проблемы!
И вдруг хозяин замка почувствовал на себе взгляд. Не тяжелый, давящий взгляд, а скорее удивленный. Резко обернувшись, он никого не заметил. Мрачный, освещенный огнем очага зал был совершенно пуст.
Как и следовало ожидать, его одиночество нарушать никто не отваживался… Но чужой взгляд был здесь, в этом он не сомневался. Значит, некто наблюдал за ним при помощи магических атрибутов, настиг его своим взглядом сквозь пространство и установил незримую связь. Причем, едва чародей это почувствовал, астральный канал закрылся так быстро, что он даже не успел проследить, откуда этот канал был направлен.
Стало быть, с ним затевают игру… Ну что ж, кому-то еще придется сильно пожалеть об этом!
Чтобы потушить вспыхнувшее раздражение, он решил наказать Александра. Раз уж кара за нерадивость была обещана, она должна быть неотвратимой. Слово и дело. Слово чародея - это закон! А дело может получиться забавным…
Сосредоточившись на этой легкой, практически детской задачке, он уставился на магический шар и сверлил его взглядом до тех пор, пока не увидел Александра, безмятежно подносившего ко рту чашку с чаем.
Это была старинная фарфоровая чашка, украшенная весьма художественно изображенным венком из дубовых листьев. Чашка была драгоценным подарком чародея и наделяла своего обладателя чудесными возможностями. Александр успел привыкнуть к этой вещице и уверился, что она всегда будет ему помогать. Что ж, вот и наказание - ничто так не мучает смертных людишек, как лишение их магических артефактов, с которыми они успели сродниться.
Чародей сосредоточенно разглядывал обреченную на скорую гибель чашку, причем выражение его глаз становилось все более зловещим.
Не прошло и минуты, как чашка разлетелась в руках Александра на множество мелких фарфоровых черепков, забрызгав чаем его лицо, рубашку и стол. Похоже, пара-тройка осколков успела впиться ему в щеки, потому что на коже Александра выступили маленькие капельки крови…
Глядя на растерянно-отчаянное лицо преданного слуги, человек в черном расхохотался. А ведь этот глупец еще до конца не осознал, чем грозит ему потеря чашки и какие неотвратимые, неуклонные изменения начнут происходить с ним уже с сегодняшней ночи. Да, теперь каждое утро, взглядывая на себя в зеркало, он будет все отчетливее понимать, что чашки Хозяина у него больше нет.
Вернет ли Хозяин подобную магическую вещицу нерадивому слуге или нет - время покажет. Александр надоел своей ограниченностью и бестолковостью, но с другой стороны… Хозяину нужен посредник между миром людей и его собственной персоной, он вовсе не желает постоянно общаться с людишками, это действует раздражающе.
Александр по крайней мере всегда беспрекословно подчиняется его воле и бывает полезен для решения практических вопросов. А если с чем-то он не в силах справиться, что поделать - слаб и не слишком умен человечишко. Глупо ставить ничтожной мыши в вину тот факт, что она не может сдвинуть гору. Но наказания все же необходимы, ибо лишь они заставляют стремиться к совершенству.

ГЛАВА 8

- Ну дорогая моя, мне пора. Сегодня ночь полнолуния, - грустно сказала бабушка.
Маргоше, несмотря на все то странное и чудесное, что довелось узнать и испытать за последнее время, не хотелось верить, что бабушка и вправду знает точный час своей смерти и готовится проститься с этим миром.
- Бабуля, а нельзя ли как-нибудь оттянуть время? Ну задержаться здесь? Нельзя? Это ведь не последняя ночь полнолуния? А мы с вами только-только нашли друг друга и уже должны расстаться… Вы меня еще ничему толком не научили, не передали мне силу…
- Деточка, сегодня ты как раз и примешь мою силу… А научиться тайным знаниям невозможно, они или придут к тебе, или нет. Ведовство передается не совсем обычным путем, дорогая, это тебе не уроки алгебры. Впрочем, учиться тебе, конечно, придется многому и постоянно, но должно случиться нечто, что откроет твой разум для восприятия ведических тайн.
Говорила бабушка красиво и загадочно, но Маргоша все думала: а вдруг бабуля ошибается и час ее смерти еще не пришел? Было страшно подумать, что снова придется остаться совсем одной на этом свете, да еще обремененной какими-то загадочными и опасными знаниями и могуществом…
- Силу свою я должна передать тебе сейчас, я чувствую, как она тает… Чем больше будем тянуть, тем больше уйдет в песок. А если ты ее примешь, она преумножится. Так что, дорогая внучка, прости, если что было не так, и приступим к обряду.
Бабушка удалилась в ванную, провела там больше часа и вернулась помолодевшая, порозовевшая и благоухающая какими-то редкостными благовониями.
- Дело к полуночи. Оставь меня ненадолго одну, дорогая, - попросила она внучку. - Я должна поговорить с Ним.
- С ним? - со страхом переспросила Маргоша.
Откуда ей было знать, кого ведуньи призывают в свой последний час? А предположить можно было все что угодно, даже самое жуткое…
- Не бойся, глупенькая, - улыбнулась бабушка. - Я говорю о Том, Чье Имя Благословенно в Веках. Тем особам, кто занимается ведовством, лучше не упоминать его имя в суете обыденной жизни. Но помнить о нем надо всегда, ибо рано или поздно придется держать ответ за все, что сотворено тобой в жизни. Поэтому сейчас я хочу покаяться за все вольные или невольные прегрешения и попросить у него милости. А ты запомни мой завет: никогда не вреди людям сознательно, не делай зла, чтобы в последний час предстать перед Ним без страха. И не служи его антиподу, что бы тебе ни посулили. Не губи себя. И имя Врага нашего тоже не называй, этим ты можешь его приманить. Ну все, дитя мое, теперь оставь меня. Я скоро тебя позову.
Бабушка ушла в спальню и закрыла за собой дверь. Марго присела на диван и задумалась. Впрочем, слово «задумалась» подходило к ее состоянию меньше всего: мысли метались с одного на другое и Маргоша пребывала в состоянии полного сумбура, не находя сил сосредоточиться ни на чем. Бабушка так всерьез, так искренне собиралась оставить этот мир, что становилось страшно…
Неужели люди могут уйти вот так - заранее все почувствовав и просчитав, собравшись, словно в дальнюю дорогу, завершив дела, попрощавшись с близкими. Конечно, бабушка обладает некими тайными знаниями и силами, Маргоша уже имела возможность в этом убедиться… И все же, все же ничего более странного, чем здесь, в бабушкином доме, ей никогда не доводилось переживать.
Она совсем недавно познакомилась со своей престарелой родственницей, о которой прежде и понятия не имела, и за такой короткий срок успела полностью подчиниться бабушкиной воле, во всем ее слушается, исполняет любое пожелание, любое распоряжение и даже просто совет… Словно катится по выбранной кем-то колее, с которой нет никакой возможности свернуть. Ну разве не странно?
- Внученька, я готова, - раздался голос бабушки из спальни. - Иди ко мне.

Маргарита Стефановна прилегла на постель, застеленную новым красивым бельем, белоснежным, с великолепной вышивкой. Ее лицо было просветленным, но печальным. Выглядела бабушка прекрасно - свежая, нарядная, в изысканной кружевной сорочке, с идеально уложенными волосами, пахнущая какими-то нежными и приятными духами…
Неужели умирают именно так?
- Зажигай свечи и курильницы, Маргарита, и ничего не бойся, - попросила она. - И помни главное - береги кольцо Бальдра. Оно бесценно, и найдутся желающие отнять его у тебя любой ценой. Найди волю к противодействию. Ты справишься…
Как только Маргарита подошла поближе, бабушка встала, очертила по полу круг, внутри которого оказались она сама, внучка и массивная кровать, выдвинутая поближе к центру комнаты. Маргоше померещилось, будто бабушка провела этот круг острием старинного меча, но когда внучка пригляделась внимательнее, оказалось, что в руках у старушки ничего нет и только на полу горит огнем линия, замкнутая в круг. Четыре горящие свечи Маргарита Стефановна поставила внутри круга, отметив ими четыре стороны света.
Маргоша удивилась, как бабушка сумела определить, где север, где юг (ведь ни компаса, ни лесных деревьев, поросших мхом, под рукой не было), но потом сообразила, что все просто - окно комнаты выходило на запад, а при таком ориентире уже не ошибешься.
Проделав еще какие-то загадочные манипуляции, бабушка наконец улеглась, укрывшись одеялом, усадила Маргошу рядом и протянула ей руку.
- Левой рукой за мою ладонь держись, - попросила она. - Левая рука берущая, а правая - дающая. Руку не разжимай до самого конца. Ну будь мужественной и не бойся новой жизни, не жалей о прошлом. Ты сейчас заново родишься, дорогая моя. Рядом с тобой будут надежные друзья. И я тебя не оставлю…
Конечно, напоминание о друзьях должно было успокоить, но Маргоша лишь скептически улыбнулась. Кто эти друзья? Прапорщица Валька? Или кикимора Кика? Не похожи они на надежную опору… Да и силы самой Маргоши бабушка явно преувеличивает. С волей к противодействию у нее всегда было неважно…
И тут старинные стенные часы в резном деревянном футляре начали гулко бить, отвлекая ее от собственных смутных мыслей. Маргоша прежде не замечала, что они отбивают каждый удар так громко, словно куранты на башне замка. Полночь бабушкины часы пробили просто оглушительно. Когда двенадцать ударов стихли, растворяясь эхом по углам комнаты, в квартире наступила какая-то жуткая неестественная тишина. Даже с улицы сквозь приоткрытую форточку не доносилось ни звука, хотя наверняка в теплую летнюю полночь городская жизнь, как обычно, еще шла своим чередом.
А вокруг бабушкиной постели сгущалась тьма, которую не могли разогнать свечи. Маргоша нервно всматривалась в глаза бабушки, сверкавшие во мраке, как два огонька (что только добавляло жути этой странной сцене).
И вдруг в полной тишине явно послышался чей-то плач. Сначала Маргоше казалось, что плачет ребенок, потом она подумала, что это скорее женщина… Так воют на похоронах деревенские бабы, считая, что облегчают своими криками путь покойнику в мир иной. А к вою невидимой плакальщицы все прибавлялись и прибавлялись новые голоса, и вскоре уже целый хор в голос рыдал, завывал и стенал на все лады.
- Ничего не бойся, - прошептала бабушка, еле разжимая губы. - Что бы тут ни случилось, тебя это не затронет. Только руку не отпускай.
В глазах Маргариты-старшей были одновременно и боль, и невыразимое блаженство, но вот страха не было. Глядя на бабушку, Маргоша тоже решила не бояться - раз бабуля так говорит, значит, знает…
А к жутким потусторонним рыданиям прибавился еще и громкий волчий вой, словно кто-то задался целью доказать Маргоше, что ее решение не бояться было принято весьма опрометчиво… И какие-то темные тени заклубились по углам, отделяясь от стен и подбираясь все ближе к бабушкиному ложу… А лицо бабушки менялось на глазах: ухоженная чистая кожа ссыхалась и морщилась, глубокие складки побежали по лбу, вокруг глаз, от крыльев носа к углам рта, да и сам нос словно вытянулся и стал похож на орлиный клюв, все больше и больше загибаясь книзу, к потемневшим губам. Рука бабушки, которую судорожно сжимала Маргоша, мелко тряслась, словно в глубине ее тела что-то вибрировало, пытаясь вырваться наружу…
- Не видать им моей силы, - прошептала Маргарита Стефановна, обращаясь не то к внучке, не то вообще неизвестно к кому. - Не перехватите! Все наследнице моей отойдет. Так-то! Запомни, Маргарита, что бы тебе ни говорили и ни предлагали, не соглашайся, наследство мое никому не отдавай…
Бабушка закрыла глаза и замолчала. И больше не сказала ни слова, сколько Маргоша ни пыталась заставить ее говорить. Все-таки, когда бабушкин голос негромко журчал, и вой и плач казались не такими страшными. Но бабуля упорно молчала… И тут Марго вдруг почувствовала жжение в левой ладони, к которой была крепко прижата бабушкина рука.
Сперва это было несильное жжение, словно кто-то подносил к ладошке горящую свечку, но постепенно вся кисть наполнилась непереносимым жаром и стало казаться, что кожа вот-вот лопнет от этого бушевавшего под нею пламени… Тут же огнем загорелся подаренный бабушкой амулет, прожигая грудь сквозь блузку до самого сердца, и от этого стало трудно дышать. Маргоша почувствовала, что вот-вот задохнется… Но жар из ладони уже побежал по всему телу, равномерно распределяясь по каждой клеточке, и сразу стало легче.
Увы, бабушкина рука, за которую внучка держалась изо всех сил, становилась все более холодной - силы оставляли старую ведунью вместе с жизнью.
А тени, клубившиеся по комнате, подбирались все ближе и принимали все более ужасные воплощения - то ли люди, то ли звери метались вокруг Маргоши и что-то говорили, злое, ласковое, угрожающее, молящее… Их слова сливались в невнятный гул и мешали сосредоточиться на собственных мыслях. А сосредоточиться ей очень хотелось, краем усталого сознания Марго понимала: от того, что сейчас происходит в этой комнате, будет зависеть вся ее дальнейшая жизнь.
В слова монстров она даже не пыталась вслушаться. Ведь бабушка велела не соглашаться, «что бы ни говорили и ни предлагали». Наверное, именно этих чудищ, пытавшихся установить с Маргошей контакт, она и имела в виду… Но в конце концов это начинает надоедать - почему мерзкие твари приперлись в чужой дом и мешают внучке попрощаться с бабушкой? Что за беспардонность?
- А ну цыц! - прикрикнула Марго на распоясавшихся монстров, сама удивляясь собственной смелости. - А то получите у меня!
Что именно эти бестелесные создания могли бы «получить», она и вообразить была не в силах, но ее уверенный тон подействовал. Оторопевшие монстры тут же замолкли и, тихо подвывая, расползлись по углам, где постарались слиться с темными стенами.
Часы хрипло пробили один раз. Неужели после полуночи прошел всего один час? Или даже полчаса - ведь одним ударом часы могли отбить и половину первого. Невероятно, как же долго тянется время! Эх, почему она не спросила у бабушки, сколько будет продолжаться это мучение? Впрочем, силы, которые, казалось бы, уже совсем оставили Маргошу, вдруг вернулись, она даже почувствовала прилив бодрости. И все же невыносимо хотелось, чтобы этот жуткий ритуал поскорее завершился…
Наверное, Маргарита надолго задумалась или даже задремала с открытыми глазами, потому что неожиданно услышала, как часы бьют два. Со временем происходило что-то странное: с двенадцати до часа ночи оно тянулось бесконечно, а с часа до двух промелькнуло, словно один миг.
За окном вдруг возникло чье-то лицо, показавшееся в темноте белым, словно бумажный лист, прижатый к стеклу.
- Мерзавка! - сказал злой голос так четко, словно бы звучал над самым ухом. - Ты без всякого права забрала ее силу себе… Но я не дам тебе разгуляться, подлая тварь!
Похоже, появление врагов тоже не заставило себя ждать…
А с окружающим пространством стали происходить не менее странные вещи, чем со временем. Стены комнаты расширились и отступили. Маргоша с удивлением обнаружила, что кровать с мертвой бабушкой стоит в огромном зале. Где находились его стены, просто невозможно было определить: они превратились в подобие бесконечных зеркальных отражений, которые, повторяя друг друга, ломая и множа предметы, нарушали перспективу и уходили куда-то во тьму…
В этих множественных отражениях Маргарита увидела и себя, сидящую в ногах умершей бабушки (обе фигурки казались такими маленькими и ничтожными в этом гипертрофированном пространстве, что Маргоша невольно вздрогнула).
И вдруг над отражением бабушки поднялся легкий и почти прозрачный женский силуэт, многократно повторенный всеми зеркалами. Маргарита повела глазами над лежащей старушкой и ничего не увидела.
А в зеркалах по-прежнему парила молодая женщина, очень похожая на саму Маргариту. Сделав несколько кругов над кроватью, она повела рукой, словно благословляя Маргошу, а может быть, просто прощаясь, и поплыла к камину, гонимая потоком воздуха. Еще на секунду задержавшись, она оглянулась, вытянулась и исчезла, просочившись в дымоход, как струйка дыма…
Тут же в комнате стихли все звуки и исчезли темные зеркала, и на свое место вернулись стены, и растаяли зловещие тени… Догоревшие свечи гасли одна за другой. Маргоша, так и не разжав онемевших пальцев, повалилась на одеяло и почувствовала, как ее накрывает спасительная, несущая покой тьма.

ГЛАВА 9

Утром Маргарита открыла глаза и с удивлением обнаружила, что накануне уснула, скорчившись, на бабушкиной кровати, в ногах у Маргариты Стефановны. Бабушка лежала такая спокойная, умиротворенная, словно бы даже улыбалась, и Маргоша подумала, что все хорошо, ночной кошмар ей просто привиделся, а бабуля крепко спит. Ну что ж, пусть отдохнет - может быть, после этого навязчивые мысли о смерти перестанут ее беспокоить…
Маргарита тихонько, чтобы не разбудить бабушку, покинула спальню и направилась на кухню с самым обыденным житейским намерением - поставить чайник. Чашка крепкого чая, а еще лучше кофе, ей сейчас не повредит…
По пути к кухонной двери она мельком взглянула на себя в зеркало, не ожидая после полубессонной ночи увидеть там что-либо дивное.
Но то, что отразилось в зеркале, заставило ее ахнуть. Из рамы на нее загадочным взглядом смотрела совершенно юная женщина. Это было первое, что поразило, - незнакомке, отражавшейся в зеркале, было, казалось, от силы лет двадцать. Значит, там присутствовал кто-то другой, а вовсе не Марго. Она буквально прилипла к раме, но видение в зеркале не исчезало…
Приглядевшись внимательнее, Маргарита поняла, что это все же не кто иной, как она сама, но такой красавицей она не была и в двадцать лет. И дело даже не в том, что брови стали темнее или ресницы длиннее, что румянец заиграл на щеках (хотя все это, что называется, имело место). Дело было во внутреннем огне, который бушевал где-то под кожей, освещая лицо Маргоши отблесками тайного пламени.
Будучи не в силах оторваться от собственного отражения, Маргоша поворачивалась так и сяк, демонстрируя удивительную грацию, встряхивала волосами, казавшимися необыкновенно густыми и шелковистыми, улыбалась, открывая зубы, от которых исходило какое-то невероятное, в полном смысле жемчужное сияние, поводила лучистым взглядом, пока в конце концов ей не стало стыдно за собственное тщеславие.
Да уж, еще минута, и она начнет интересоваться всякими глупостями, задавая зеркалу вопросы вроде: «Я ль на свете всех милее?» - от чего бабушка ее как раз и предостерегала. Надо еще разобраться, действительно ли она, Маргоша, так преобразилась и похорошела, или просто зеркало ей льстит, запомнив, что перед ним не кто-нибудь, а хозяйка кольца Бальдра.
Выйдя на кухню и потянувшись было к чайнику, она снова ахнула, но на этот раз уже не от восторга, а от страха: у стола кто-то сидел…
Впрочем, оказалось, что бояться нечего - это была Нининсина.
- Прости, деточка, я без приглашения. Думаю, обстоятельства извиняют.
- Ой, тетя Нина, я очень рада вас видеть! Давайте пить чай, я сейчас заварю свежего. А как же вы вошли? Неужели я вчера забыла закрыть двери?
Тетя Нина ничего не ответила, только грустно улыбнулась, взглянув на Маргошу, как на несмышленого ребенка.
И вправду, что толку расспрашивать о таких вещах даму, наделенную магическими способностями еще во времена Шумерского царства и за прошедшие века развившую их до невероятных пределов? Может быть, замки сами открываются перед ней или она умеет проходить сквозь стены, а то и в замочную скважину просачиваться…
Маргарита, при своей неопытности в подобных делах, и вообразить-то не может, как именно Нининсина поступает с материальными преградами.
- Ой, тут у нас ночью такое творилось, - стала рассказывать Маргоша, чтобы переменить тему. - Я даже сама не понимаю, вправду это все было или мне примерещилось… Бабушка решила, что пробил ее смертный час. Я так испугалась! А сегодня утром посмотрела - она тихонечко спит…
Лицо Нининсины стало еще более грустным. Уже и улыбка исчезла, покинув сперва уголки губ, а потом и глаза, и перед Маргошей оказалась усталая старая женщина с вековечной тоской, затаившейся в каждой складке лица…
- Послушай меня, девочка. Смерть - это конец жизни для людей, не понимающих, что есть жизнь. Твоя бабушка ушла от нас. Теперь ты заняла ее место.
Маргарита почувствовала, как больно сжалось сердце. Так, значит, все, что происходило тут ночью, правда? Ей захотелось заплакать. Всегда, когда ей доводилось терять близких, слезы были самой лучшей защитной реакцией, принося облегчение от боли. Но в этот раз даже слез не было, только холод разливался внутри…
Нининсина внимательно взглянула в ее лицо.
- М-да, ты намучилась. И к новому состоянию тебе нужно привыкнуть, мгновенной адаптации ждать не приходится. Пойди, дорогая, отдохни. Я сама займусь формальностями.
- Формальностями? - удивилась Маргоша. - Разве магам тоже необходимо соблюдать формальности?
- Девочка моя, неужели ты думаешь, что после ухода колдуньи из этого мира следует пренебрегать такими вещами, как свидетельство о смерти и разрешение на захоронение? Эх вы, хомо сапиенсы… Сплошной наив. Мы же не можем объявить окружающим, что покойная старушка занималась ведовством, водила компанию с существами, подобными мне, и теперь мы желаем распорядиться ее бренными останками каким-нибудь необычным образом - например, умчать в далекие южные степи и насыпать над ней погребальный курган согласно ритуалу скифов. Или предать ее прах земле в руинах родового замка фон Хорнов? Лучше не привлекать внимания и соблюдать все обыденные формальности - выправить необходимые документы, проводить покойную, скромную пенсионерку, на кладбище, предать тело земле в окружении безутешных родных и близких и справить поминки… Поверь, дорогая, тебе же так будет много проще. Зачем искать лишние проблемы? Анонимность - лучшая защита во враждебном мире.

Прощание с Маргаритой Стефановной Горынской проходило в ритуальном зале на одном из окраинных кладбищ. Отпевать покойную в церкви Маргоша побоялась (мало ли как все там сложится - все-таки бабушка была колдуньей, а «Вия»-то все читали!), но тем не менее, вспомнив, что перед смертью старушка обращалась за прощением к Тому, Чье Имя Благословенно в Веках, договорилась о заочном заупокойном молебне по новопреставленной рабе Божией Маргарите и принесла из храма горсть ритуально освященной земли, чтобы бросить в гроб…
Теперь внучка стояла в черном платье и с букетом из шести белых роз у бабушкиного гроба. Валька в парадной форме и Нининсина в старинных траурных кружевах поддерживали ее под руки. Где-то рядом суетилась и Кика, так и не сменившая свой льняной домотканый наряд на что-то более подобающее траурной церемонии. Впрочем, по случаю траура из растрепанной шевелюры кикиморы торчал черненький бантик.
К удивлению Маргоши, никого особо не извещавшей о смерти бабушки (кроме трех приятельниц Маргариты Стефановны и старичка Буртининкаса, она никого из бабушкиного окружения и не знала), зал быстро заполнялся хмурыми людьми в траурных одеждах. Появление нескольких замшелых старушек в темных платках (очень похожих на ведьм из детских мультиков) удивления не вызывало: на любые похороны всегда собираются какие-то никому не ведомые ничьи бабушки. Гораздо удивительнее было, что к дверям ритуального зала постоянно подъезжали дорогие иномарки, из которых выходили солидные мужчины в сопровождении крепких бритоголовых телохранителей с траурными повязками на рукавах. Маргоша заметила также двух популярных телеведущих, режиссера модного авангардного театра и хорошо знакомое по программам новостей лицо члена правительства.
Министр, плотно окруженный свитой (моментально пробившей ему проход к самому гробу, оттесняя всех прочих, включая и Маргошу, единственную родственницу покойной), вытирал слезы, из чего следовало, что явился он сюда по велению сердца… Вот это да! У бабули был интересный круг знакомств. Хотелось бы только знать, кто эти люди - «коллеги» бабушки или облагодетельствованные ею «клиенты»?
Конечно, за свою долгую жизнь она могла много чего сотворить, но Маргоше не показалось, что бабуля имела склонность осыпать кого-то благодеяниями и оказывать магическую помощь чужим людям. Похоже, она в колдовских делах предпочитала проявлять осторожность и руководствоваться принципом Молчалина - «умеренность и аккуратность».
К Маргоше беспрестанно подходили какие-то люди, говорили проникновенные слова, сливавшиеся для нее в один общий хор, и многие весьма почтительно и даже подобострастно целовали ей руку. Странно. Прежде ей не доводилось сталкиваться с подобными обычаями, уместными разве что в среде крестных отцов итальянской мафии…
Может быть, как раз из-за мелькания этой толпы перед глазами, а может быть, просто из-за усталости и стресса Маргоша вскоре совершенно утратила способность понимать, что происходит вокруг. И уж конечно, совсем не обратила внимания на двух красивых, импозантных мужчин, беседовавших в некотором отдалении. А ведь лицо одного из них, мрачного красавца с орлиным носом, было ей смутно знакомо - это было то самое лицо, что открылось ей в магическом зеркале….
Со стороны казалось, что просто два преуспевающих бизнесмена, хорошо знакомых друг с другом, случайно встретились при таких печальных обстоятельствах, как похороны общей приятельницы, и не удержались, чтобы не поговорить о делах, отвлекшись от траурного ритуала.
Но почему-то прочие соболезнующие старались отойти от них подальше и казаться понезаметнее. Вскоре вокруг респектабельных господ образовалась пустота, звуки их голосов, не встречая преград, разносились по залу, и при желании можно было даже разобрать отдельные фразы из их беседы:
- Девочка утомлена и напугана.
- Неудивительно. Смерть способна пугать и завораживать. А девчонка еще слишком слаба и слишком близка к обычным людям. Посмотрим, сумеет ли выжить в нашем непростом мире…
- Ты, как всегда, жаждешь жертв?
- Жажду? Чушь. Я ничего не жаждал уже лет триста… Но порой для развлечения могу сыграть партию, в которой будут высокие ставки.
- Чужие жизни?
- В том числе. Вот ты, как всегда, не хочешь жертв. Ты жалеешь людей. В этом твоя слабость.
- Я никогда не любил творить зло.
- Как высокопарно! А что есть зло? Не забывай про условность традиций, заставляющих нас выбирать между добром и злом. Может быть, ты кинешься опекать эту бедную дурочку, на которую нежданно-негаданно свалился столь великий дар, что она просто не в силах им распорядиться? И будешь думать, что совершаешь добро? Тщетные усилия! Тебя все равно не понимают и боятся, ты окружен врагами…
- Это естественно. Человек всегда боялся необъяснимого.
- Человек сам слаб и зол, потому и видит зло во всем, что его окружает. Мир полон людей, которые ненавидят тебя, и ты зря теряешь время, пытаясь их защитить. Не забывай важное правило: тот, кто предался черной магии, не способен к добру. Ты сам не замечал, что твое «добро» всегда бессмысленно и бессильно? Печать черного мага неизгладима. Настоящие чудеса ты можешь сотворить, только занимаясь темными делами. И тут тебе было бы мало равных.
- Да, однажды я совершил роковую ошибку, ради любви осквернив свою душу черной магией, и жестоко расплачиваюсь за это. Но сознательно творить зло я не желаю и не буду.
- Я всегда ценил способность людей к независимости суждений и поступков. Но на тебе лежит проклятие, и оно мстит за твое прошлое! Ты обречен быть черным, и белым тебе уже не стать! Как ни бейся, в лучшем случае получится нечто серое. А серый цвет - это цвет бездарности, никчемности, пыли и паутины…
- Ты вправе думать все, что тебе угодно, но эту паутину мне порой удается разорвать. Таким, как ты, никогда не понять, сколько удовольствия может доставить самое простенькое доброе дело. Как это великолепно - отрешиться от ненависти, злобы, эгоизма и помогать другим…
- Охотно верю, человеку всегда нравится то, что ему недоступно. Но мне жаль, что с годами ты так и не поумнел. Пора бы бросить все эти романтические бредни. Мы стоим выше добра и зла. Не время строить пустые иллюзии. Назревает война. За тех ли ты воюешь?
Собеседник демонического красавца лишь обезоруживающе улыбнулся и пожал плечами.
А Маргоша тем временем подошла к гробу, чтобы проститься с бабулей. Она уже наклонилась, чтобы поцеловать старушку в лоб, когда та совершенно явственно улыбнулась внучке. Может быть, это должно было ободрить молодую особу, вступившую на новое поприще, но Маргарита-младшая, вскрикнув, упала рядом с гробом в обморок…
К ней кинулись тетя Нина и парочка чьих-то могучих телохранителей, чтобы помочь старенькой врачихе вытащить нервную барышню на свежий воздух для приведения в чувство.
Губы зловещего красавца, издали наблюдавшего эту сцену, тронула презрительная улыбка: впрочем, быстро погасшая. Лицо вновь стало совершенно бесстрастным.

ГЛАВА 10

Александр Петрович Богучаров до недавнего времени имел все основания полагать, что жизнь его удалась и везет ему до чрезвычайности. Практически сбывалось все, чего бы он ни пожелал…

Предыдущая страница 3 Следующая страница


Магия черная, магия белая 4

И главным везением стала для Александра Петровича одна встреча, случившаяся у него еще в молодые годы, когда Сашка ничего интересного для людей не представлял и был, по его собственному убеждению, шелупонь шелупонью. Так, дворовый хулиган с финским ножичком и свинчаткой в кармане, и единственным тылом в тогдашнем Сашкином существовании была темная комнатка в коммуналке, где ждали его пьющий отец и замученная, измотанная на трех работах мать, отчаянно пытавшаяся свести концы с концами.
Именно тогда и появился рядом с Сашкой Николай Ремиз - сосед, занимавший в одиночку роскошные апартаменты в их густонаселенном доме. Одного взгляда на этого человека было достаточно, чтобы понять: этот мужик из очень крупных начальников. Персональная «Волга» с шофером дожидалась его по утрам у арки, ведущей на улицу, чтобы умчать вдаль по каким-то важным государственным делам. И когда Ремиз спускался во двор и неспешно шел к услужливо распахнутой перед ним дверце черного автомобиля, окидывая окружающих цепким, острым взглядом, все встречные, от дворничихи до профессора из второго подъезда, начинали подобострастно кланяться.
Ремиз на кивки не отвечал, но в ответ прожигал каждого глазами, отчего обычным людям хотелось зажмуриться. За его спиной шептались, что он служит в органах, пост занимает немалый и любому может такие неприятности устроить, что только закачаешься.
Почему могучий и всесильный Ремиз обратил внимание на шпанистого и неухоженного Сашку Богучарова, никто понять не мог. Но однажды ремизовский шофер, мрачный мужик с носом, похожим на вороний клюв, подозвал парня к себе, безошибочно выделив его из компании других пацанов, и велел подняться в квартиру хозяина.
Сашка с готовностью кинулся выполнять распоряжение - вины перед Ремизом он за собой не знал, да кабы и было что, так отправили бы в милицию, а не в гости позвали. А побывать в загадочной квартире большого начальника, где никогда не принимали никого из соседей, было ужас как интересно.
Квартирка, конечно, оказалась занятная - такого количества старинных дорогих вещей Сашка в жизни не видал. Картины, древние ковры с вытканными воинами, рыцарские латы, стоявшие прямо в прихожей, какие-то большие, окованные серебром кубки и чаши, оружие, развешанное по стенам… Сашка только рот открывал, шаря взглядом по таким диковинкам.
Но главное, что его поразило, - габариты ремизовской жилплощади. Ремиз ведь жил один, и, будь он хоть самым заслуженным человеком, квартира у него должна была бы состоять из одной, ну из двух комнат. Даже трехкомнатная квартира на одного показалась бы невероятным буржуйством. В Сашкиной квартире было семь комнат, но проживало там девять семей, кто - с детьми, кто - с парализованными бабушками, кто - с непрописанными родственниками из Череповца… А тут были такие просторы! И на одного!
Сколько квадратных метров насчитывала жилплощадь, даже примерно прикинуть было невозможно - анфилада комнат уходила куда-то в бесконечность. Это слово - «анфилада» - было знакомо Сашке от матери, она подрабатывала уборщицей в доме культуры и вечно жаловалась, что тамошнюю анфиладу ни промыть, ни отчистить. А чтобы у кого-то дома этакое наблюдалось, Сашка и представить себе не мог.
От растерянности он даже не очень понимал, о чем говорит с ним Ремиз. А тот что-то предлагал, сулил, говорил, что откроются блестящие перспективы, что он займется Сашкиной судьбой, что все устроит и по высшему разряду, вот только если Александр не будет дураком, потому что ему, Ремизу, нужны в ответ кое-какие услуги…
Да любые услуги, о чем речь! С дорогой душой! Раз уж кто-то обещает помощь, так и Сашка со своей стороны в лепешку расшибется. Он даже не вчитывался в бумаги, которые подписывал, вот так сразу и безоговорочно поверив этому человеку, проявившему интерес к его жизни… Одну из бумаг пришлось подписать кровью, но и это Сашку не смутило, мало ли как там у них «в органах» принято… палец проколоть нетрудно. Глядя вокруг, Сашка тут же пообещал сам себе, что непременно добьется права жить так же, как этот Ремиз. Раз у начальничков такая вольготная жизнь, так есть за что бороться!
- Ну что ж, отныне называй меня «Хозяин», - напутствовал его Ремиз. - Теперь ты мой слуга и все, что получишь, должен отслужить. А дела твои скоро наладятся.
Сашкины дела и вправду вскоре пошли в гору. Его взяли на работу в горком комсомола, где оказалось очень много материальных плюсов, о которых он прежде и не догадывался; кроме того, он играючи поступил на вечернее отделение модного вуза. Вечернее или не вечернее отделение, а диплом ему впереди светил тот же, что и на дневном - синяя корочка с гербом, и возможности эта корочка открывала все те же. С учебой Сашка не напрягался, а хорошие отметки в его зачетке множились как-то сами собой…
И жилплощадь удалось расширить. Сперва у соседей, занимавших восемнадцатиметровую комнату, стариков Сыромятниковых, дочка вышла замуж за солидного человека и вместе с сынишкой от первого брака съехала из коммуналки, прописавшись у нового мужа. Потом старшие Сыромятниковы в одночасье померли, и Богучаровы подали на расширение, имея виды на освободившуюся комнату. К их заявлению было приложено ходатайство из высоких комсомольско-партийных сфер, и Александр Богучаров быстро угнездился в бывшей сыромятниковской комнате.
Через месяц за выездом семьи Шпигельглас на постоянное место жительства за рубеж освободилась еще одна комната в квартире, и снова ее, на зависть другим соседям, прибрали к рукам Богучаровы. Ну а обменять с хорошей доплатой три прекрасные комнаты в центре на отдельную квартиру - дело не такое и сложное…
Александр Петрович благополучно жил, делал карьеру, всегда оказывался в нужное время в нужном месте, вовремя оставил комсомольскую службу и занялся бизнесом (с учетом своевременно приватизированной общественной собственности), потом вовремя переписал свой бизнес на жену и ушел в большую политику, потом вовремя перестал бегать по митингам и затих на теплом местечке, куда удалось вовремя влезть… Жизнь, можно сказать, удалась.
Конечно, и Ремиз все это время не забывал Сашку, Александра, Александра Петровича… Ответных услуг требовал. И услуги ему нужны были порой до того странные, что и вспоминать о них не хотелось.
Это были вовсе не доносы на знакомых, как Сашке подумалось поначалу (а чего еще ждать от человека из «органов»?), а нечто вовсе необъяснимое и совершенно непредсказуемое. Приходилось поддерживать деловые контакты с самыми разными личностями - от неискоренимой уличной шпаны до крупных преступных авторитетов, от ментов из райотделов до прокуроров высокого уровня… И вечная загадка, что Хозяину взбрендит: то выкрасть из провинциального музея дурацкий старый кинжал с заржавленным лезвием и стершимися письменами на ножнах, то организовать групповое изнасилование какой-то строптивой дурехи, причем не просто так поиметь бабу, а замаскировать все дело под сатанинскую оргию, то принять контрабанду из Гвинеи (а вся контрабанда - кустарно сделанный африканский божок из черного дерева, обычный туристический сувенир, и неясно, на фига его контрабандой через все границы тащить)…
Но что еще больше поначалу удивляло, так это пристрастие Хозяина к немыслимым ритуалам. Просто на грани сумасшествия. Объясняться с ним следовало витиевато, преклонять колени, целовать полы одежды - короче, заморочки крутые, только в Средневековье в собственном герцогстве с этими привычками и проживать бы.
Кем же был этот загадочный Ремиз? Шизофреником? Маньяком-любителем? Сашка решил, что масоном. Это они, масоны, на всяких дурных ритуалах помешаны, но при этом всегда при тайной власти, при связях и при деньгах и любой житейский вопрос легко решают.
Однако очень быстро Богучаров понял, что его Хозяин кроме обширных и разнообразных связей и вправду обладает сверхъестественной силой и, видимо, наделен колдовскими способностями… Ну что ж, пусть так, главное, чтобы и Сашке от этих способностей Ремиза кой-чего перепало.
А Хозяин со временем окончательно перестал таиться и играть в загадки, напротив, принялся приоткрывать перед Александром все больше мистических тайн. Даже обдумывать это все было трудно - ум за разум заходил. А для Хозяина все так, вроде семечек, само собой разумеющееся дело.
Разобраться в том, к чему он оказался причастен, Александр не мог, приходилось принимать слова Ремиза на веру. Ясно было только одно - Хозяин очень могущественный маг и лучше ему не перечить. А если действовать с почтением, со смирением и покорностью, так можно столько чудесного для себя выпросить! И не какие-то жалкие материальные блага, этим Сашку давно не удивишь, а нечто более высокого порядка.
Он заметил, например, что Ремиз практически не стареет. Как выглядел он двадцать пять лет назад, когда Сашка был сопливым пацаном, так и сейчас, когда сам Александр Петрович отнюдь уже не мальчик и смотрится чуть ли не старше Хозяина…
Долго пришлось подкатываться к Хозяину с этим разговором, но в конце концов Ремиз смилостивился.
- Что ж, Александр, я вижу, не хочется тебе стареть, - заметил он.
Сашка подобострастно закивал, облизывая вмиг пересохшие губы.
- Ладно, я наделю тебя чудесным даром, который тебе поможет. Но учти: одна ошибка, один неверный шаг - и ты его лишишься.
И Хозяин протянул ему чашку. Старую потертую чашку, даже без блюдца; фарфор чашки был тоненький (непрочная, наверное), а по бокам ее тянулись по кругу дубовые веточки с листвой…
Зная, что сердить Хозяина нельзя, Александр благоговейно принял дар из его рук, но на лице его, помимо воли, отразилось такое недоумение, что Ремиз счел нужным объяснить:
- Это чаша молодости. Пей из нее как можно чаще. И сам все увидишь. В зеркале.
Александр со всех ног помчался домой и весь вечер, к удивлению жены, дул чай из неизвестно откуда взявшейся старой чашки.
Утром, кинувшись к зеркалу, он заметил, что выглядит очень даже неплохо: подтянулись мешки под глазами, морщинки в углах глаз стали не такими заметными, а цвет лица такой, словно он вчера полдня бродил по лесу, а не сидел в прокуренном кабинете.
Это, конечно, могло оказаться случайным совпадением - бывают же дни, когда получше выглядишь, а бывают - когда похуже… Для проверки Богучаров снова целый день пил из волшебной чашки все что ни попадя: минералку, сок, чай, кофе, коньяк…
Наутро седины в висках оказалось заметно меньше, складки на лбу почти разгладились, а глаз горел таким молодым, озорным огоньком, что окружающие женщины принялись наперебой кокетничать с Александром Петровичем…
Через месяц он стал человеком что называется без возраста: хочешь - давай ему двадцать пять лет, хочешь - тридцать пять (только одна мысль - что ему уже хорошо за сорок - не приходила никому в голову); ясно было, что человек этот в прекрасной физической форме: упругая походка, мышцы играют, шелковистая шевелюра блестит на солнце, белозубая улыбка совершенно неотразима, а мужская сила так из каждой клеточки и сочится…
Разводиться с женой не пришло ему в голову: на ее имя была записана вся семейная собственность и развод породил бы множество проблем (хотя теперь мало кто понимал, что же связывает этого энергичного красавца с поблекшей мымрой, которая старше мужа, без сомнения, лет на десять, если не больше). Но уж молодых любовниц он менял одну за другой, ни в чем себе не отказывая.
Со временем он уверился, что так будет всегда, и даже забывал порой лишний раз поднести ко рту волшебную чашку - и без того хорош.
И вот теперь, когда чашка буквально взорвалась в его руках и разлетелась на сотню мелких осколков, вопрос с перманентным омоложением вставал как никогда остро.
Процесс пошел в обратную сторону, пошел очень быстро, и каждое утро Александр находил все новые и новые подтверждения этому. В зеркало теперь и смотреть не хотелось. Знакомые откровенно стали высказываться: «Что-то ты, Саша, неважно выглядишь. Может, слишком уж утомляешься? Отдыхать надо больше». Жена ничего не говорила, но он замечал огонек злорадного торжества в ее глазах.
И все из-за того, что он не выполнил распоряжения Хозяина! Он не сумел справиться с жалкой девкой, ничтожной библиотечной мышью, которая вылезла неизвестно из какой щели и теперь рвется к вершинам магической власти. Мерзавка уже ухитрилась его переиграть, уцелеть и заполучить силу старой ведьмы. Силу, которая была обещана ему, Александру, и которая сделала бы его своим в кругу избранных, отмеченных магическим даром. Старая колдунья наделила свое отродье слишком мощной защитой, и преодолеть эту защиту он не сумел, как ни старался.
А Хозяин во всех промахах винил его, Александра… И это грозило серьезными бедами, гораздо большими, чем потеря молодой физиономии, привлекающей внимание баб…
Надо, ой как надо было сделать все, чтобы вернуть благосклонность Хозяина, хоть из кожи вон вылезти. Но без магической помощи с молодой ведьмой уже не сладить, она на глазах набирает силу… Вот и покрутись тут, меж двух огней!

ГЛАВА 11

На поминки в дом Маргариты Стефановны почти никто не поехал, хотя Маргоша пригласила всех тех, кто пришел проститься с бабушкой. То ли люди, никогда не знавшие и в глаза не видевшие внучку госпожи Горынской, постеснялись обременять своим присутствием незнакомую родственницу покойной, то ли, увидев, как Маргоша хлопнулась у гроба бабушки в обморок, решили по возможности сократить мучительную для нее церемонию… Посидеть за поминальным столом собралась лишь небольшая, хорошо знакомая Маргоше компания: тетя Нина, старик Буртининкас, Кика и Валька. Парочка старушек в порыжевших траурных платьях сделали попытку к ним присоединиться, но под взглядом Нининсины оставили эту затею.
Игорь, неизвестно откуда взявшийся на похоронах, тоже не прочь был наведаться в квартиру, завещанную его бывшей жене, выпить за поминальным столом рюмку-другую и посмотреть, что там и как с бабкиным наследством…
- Слушай, я выражаю тебе соболезнование, - торопливо говорил он, схватив Маргошу за руку. - Правда-правда. Если помощь нужна, ты это… не стесняйся. И не пропадай. Я, между прочим, насилу тебя нашел. Тогда, помнишь, после аварии, я сдуру не взял твой новый телефон, как-то отвлекся в суматохе, а ты ведь теперь дома почти не бываешь, все у бабки да у бабки… Ой, прости, я понимаю, она умирала и все такое, нужно было ее последние дни скрасить. Но я-то даже адреса ее точного не знал, только так, примерно, видел, куда ты пошла в тот вечер. На работу тебе звонил, думал, может, там девчонки подскажут, а они говорят - все, померла бабуля-то, завтра похороны. Пришлось на месте, в Гагаринском, расспрашивать, в каком доме завтра хоронят, ну и нарвался наконец на тетку, которая в курсе была. Она мне и сказала, на какое кладбище ехать…
Игорь сделал скорбную физиономию, притом весьма неубедительно. Станиславский из него явно не вышел бы, не умел он по-настоящему вжиться в предложенные обстоятельства.
- Я смотрю, твоя бабка была фигурой - сколько народу проводить ее пришло, - делился он наблюдениями, не слишком уместными в такой момент (увы, такт никогда не был его сильной стороной). - Знаешь, не у каждого гроба по нынешним временам толпа приличных людей собирается.
Маргоша страшно устала, перенервничала, и терпеть бесконечный монолог Игоря со всеми его дурацкими комментариями ей было тяжело. Восторженное чувство, прежде Само по себе возникавшее в ее душе от счастья лицезреть мужа, однажды покинуло Маргариту и больше не возвращалось. Теперь эти встречи казались мучительно ненужными.
Даже тот факт, что бывший муж пришел вроде как выразить сочувствие и предложить помощь, ее совсем не порадовал. Игорь был здесь лишним и не понимал этого только из-за своей безмерной самоуверенности.
Нининсина, заметив, что Маргоша оказалась в неловком положении, двинулась к ней, рассекая толпу скорбящих, но Марго решила справиться самостоятельно. В конце концов, бабушка ведь наделила ее силой, пора начинать этот дар использовать. Она поймала взгляд Игоря и заглянула в глаза бывшего мужа. Взгляд его был незамутненным, по-сержантски прямым и свободным от каких-либо угрызений совести и душевных терзаний. Неотрывно глядя в глаза Игорю и стараясь сфокусировать силу собственного взгляда на его зрачках, она мысленно приказала: «Замолчи!»
Бывший муж заткнулся на полуслове так резко, словно кто-то выключил из сети его речевой аппарат, и захлопал глазами, ничего не понимая.
«Теперь попрощайся со мной!» - беззвучно потребовала Маргоша, не отводя требовательного взгляда от его глаз.
- Ну в общем, не буду тебя задерживать, - забормотал Игорь. - Ты, наверное, устала, с ног уже валишься. Конечно, так намучилась за последнее время, а теперь еще похороны, поминки… Это ведь столько сил забирает.
«Короче!» - последовал следующий приказ.
- До свидания. - Игорь бегло чмокнул ее в щеку и отступил назад.
Маргоша почувствовала знакомый запах одеколона от свежевыбритой мужской кожи, запах, казавшийся ей совсем недавно таким родным… и на секунду прикрыла глаза.
- Выглядишь, кстати говоря, потрясающе, - снова перехватил инициативу Игорь, как только взгляд бывшей жены перестал на него давить. - Я и представить не мог, что женщины в тяжелые моменты жизни способны так похорошеть. Ей-богу… Ты просто расцвела! И помолодела, совсем девочкой кажешься. Правда-правда, больше двадцати тебе и не дашь! Хорошенькая, как… не знаю кто! Глупо так говорить, но, в общем… горе тебе к лицу! Ты мне звони, если что, я всегда к твоим услугам… Все-таки не чужие.
«А теперь уходи!» - послала очередное пожелание Маргоша, вновь поймав его взгляд. Игорь отступил и затерялся в толпе.
- Вот видишь, ты уже способна кое с чем справиться! - прошептала Нининсина, которая, как оказалось, давно стоит рядом. - Учись владеть своей силой, девочка.

Когда узкий круг, собравшийся в доме покойной ведьмы, помянул усопшую и добрые слова о Маргарите Стефановне были сказаны каждым из присутствующих, Маргоша осмелилась задать вопрос, который давно ее тревожил:
- Среди тех, кто провожал бабушку, был высокий мужчина в черном, с орлиным носом и пронзительным взглядом. Его кто-нибудь знает? Кто он такой?
- Таких мужчин было несколько, - отозвалась Валька. - Ну если отбросить «условно годных», останутся двое. Только они могут произвести впечатление на девушку и остановить на себе ее взгляд. Тебя какой интересует - брюнетистый или чуть посветлее?
Поставленная перед необходимостью выбора, Маргоша замялась. Неужели там было несколько подобных мужчин? Ее-то интересовал только один, облик которого она мельком видела в волшебном зеркале, а потом это же запомнившееся лицо на секунду возникло перед ней на похоронах и исчезло… Итак, брюнетистый или посветлее? Пожалуй, брюнетистый! Он, в траурном зале говорил с каким-то человеком, и именно - посветлее… Во всех смыслах: не только волосы, но и взгляд, и лицо были у него более светлыми. Но этого, посветлее, Маргарита встретила на похоронах впервые, и он, как и другие пришедшие проводить покойницу, не вызывал особого интереса - слишком уж много там было провожающих. А вот со жгучим брюнетом связана какая-то тайна, недаром же он явился ей в зеркале!
- Почему ты о нем спрашиваешь? - поинтересовалась Нининсина.
Пришлось откровенно рассказать, что этого, «брюнетистого», бабушкино зеркало представило ей в ответ на просьбу: «Покажи того, кто сейчас думает обо мне!» А потом он неожиданно встретился у гроба бабули…
Стоило только объяснить это, как сидящие за столом принялись испуганно переглядываться.
- Если мы поняли тебя правильно, то ничего хорошего эта встреча тебе не сулит, - грустно заметила Кика. - Это известный маг и. чародей, обладающий черной силой и крайне мерзким характером. Лучше бы тебе с ним больше не встречаться…
- Лучше бы, не лучше бы, - хмыкнула Валька. - Терпеть не могу такие неопределенные пожелания. Все должно быть четко и ясно! Если этот хмырь заинтересовался Риткой, нужно, во-первых, узнать, из-за чего собственно, а во-вторых, наложить заклятие забвения, чтобы у него все из башки выветрилось…
- Как все просто! - скептически хмыкнул господин Буртининкас. - Тебе, милая барышня Хлёкк, давно пора привыкнуть, что мир не прост и не всегда можно найти однозначное решение даже для пустяковой проблемы. А это - вовсе не пустяк.
Его балтийский акцент делал каждое слово особенно значительным, и дамы, сидящие за столом, сочли нужным прислушаться.
- Ты уже составил космограмму, старый хрыч? - грубовато, но беззлобно спросила Нининсина. - Ты смотрел на звезды и узнал, что ждет нашу девочку?
- Да, - сдержанно ответил Буртининкас. - Если угодно, то космограмму я составил. Но не уверен, что нужно доводить до сведения…
- Не увиливай, дед! Не зли меня! - влезла Валька. - А ну выкладывай, что там нарисовалось…
- Вы, валькирии, всегда отличались грубостью нравов. Потому вам и не везет в личной жизни, несмотря на то что вы всегда крутитесь в мужском обществе. Всем мужчинам нравятся нежность и доброта, и никто не захочет видеть вместо жены ефрейтора, в юбке…
- Ефрейтора?! Да чтоб твои сыновья всю жизнь в ефрейторах прослужили! - взорвалась Валька, которой старик Буртининкас, видимо, наступил на больную мозоль. - Это сейчас я всего лишь прапорщик, исключительно силой обстоятельств! А в Отечественную, к слову сказать, была подполковником!
- Подполковником ты была, - хмыкнул колдун. - Не только под полковником, но и под генералом… В качестве походно-полевой жены…
- Убью! - заорала Валька, пытаясь вцепиться в редкую растительность, окружающую лысину на голове Буртининкаса, - Я воевала! Я фашизм ненавижу! У меня боевых вылетов больше, чем у тебя волосенок на плешивой башке! Наш женский полк называли «ночные ведьмы», такой ужас мы наводили на противника! А личную жизнь не трожь! Убью гада!
Но старый колдун, видимо, успел поставить магическую защиту вокруг своей персоны, и Валька билась словно о невидимую стену, в тщетных попытках уязвить его.
- Эрик, вы и правда слишком уж… Переходите все границы. Нельзя так издеваться над чужими чувствами! - подала голос Кика, вставшая на защиту бледной от бешенства Вальки. - Война - не повод для иронии. Я уж не говорю о том, что вообще не ожидала от вас такой пошлости. Как не стыдно!
- Защиту на себя поставил, карлик поганый, цверг долбаный! - голосила Валька. - Правильно вас, цвергов, Зигфрид давил в свое время! Мерзкое племя вы, гномы! Сейчас я твою защиту дурацкую разнесу в клочья, и вспомнишь у меня «Песнь о Нибелунгах», жаба речная! За все ответишь!
И в руке Вальки вдруг, откуда ни возьмись, появился старинный меч, которым она рассекла воздух перед самым лицом старика Буртининкаса.
Теперь пришла его очередь смертельно побледнеть - видимо, против меча валькирии его защита была бессильна. От ужаса его лоб покрылся мелкими, как бисер, капельками пота, но все же прекратить ссору и извиниться было выше его сил. Он продолжал верещать, рассчитывая в любом случае оставить последнее слово за собой:
- Фашизм она ненавидит! Как же! А истреблять нас, мудрых цвергов, - это не фашизм? Зигфрид для нее герой! То-то Адольф Гитлер так Зигфрида почитал, что родственную душу в нем видел. Уберите от меня эту фурию! Она проповедует чуждую идеологию!
- А ну тихо! - неожиданно властно рявкнула Нининсина. - Замрите все!
И тут же Валька, взмахнувшая мечом, отпрянувший от нее Буртининкас и даже Кика с вытаращенными от возмущения глазами неподвижно, словно изваяния, замерли в тех самых позах, в каких настиг их крик Нининсины.
- Позор, какой позор! - Маленькая сухая старушка прогуливалась между ними, словно между статуями в петербургском Летнем саду, и строго отчитывала: - Вы что, забыли, что здесь поминки и вы оскорбляете память нашей дорогой ушедшей подруги? Постыдились бы ее молодой наследницы! Что она о вас подумает? Исчадья ада, вырвавшиеся на волю, не иначе! Надо уметь властвовать над собственными эмоциями и не давать воли дурному характеру, если уж претендуете на особую роль в этом мире.
Нининсина взмахнула рукой и произнесла несколько слов на неизвестном языке. По лицам живых изваяний разлилось неземное блаженство, но никто из них даже не сдвинулся с места.
- Это такое древнее ассирийское заклятие, - объяснила Нининсина оторопевшей Маргоше. - Включает в себя не только элемент забвения, но и блаженно-успокоительный компонент для полного восстановления нервной системы…
- Элемент забвения? Они что, потеряли память? - испугалась Маргоша. - У них теперь амнезия?
- Ах, деточка, амнезия - это такая латиноамериканская болезнь исключительно для использования в сюжетах мексиканских сериалов. Это там действующие лица, чуть что, теряют память и долго, нудно, серий так тридцать, выясняют у окружающих, кто они такие и откуда взялись. А заклятие забвения насылается, чтобы удалить из памяти локальный сегмент, в данном случае - воспоминания о дурацкой ссоре. Конечно, наши друзья очень разные, каждый со своим сложным характером и неординарным жизненным опытом, и у них часто возникают ссоры из-за отсутствия взаимопонимания… А потом, мы все так долго живем в России, что успели привыкнуть к здешним нравам. Тут ведь ни свадьба, ни поминки почти никогда не обойдутся без ссоры и драки… Однако некоторые туземные обычаи перенимать вовсе даже незачем.
Маргарита призадумалась, не обидеться ли ей за Россию и россиян: это тетя Нина здесь долго живет, а для Маргоши это родина…
Но тетя Нина отвлекла ее от неприятных размышлений.
- Пойдем-ка, - заговорщицки подмигнула она, - я тебе кое-что покажу. Пока наши голубчики истуканами застыли, самое время немножко посекретничать.
И подвела Маргошу к массивному шкафу.
- Открывай!
Распахнув дверцы, Маргоша увидела ряд элегантных бабушкиных блузок, аккуратно развешанных на деревянных плечиках. Ничего не понимая, она нетерпеливо взглянула на тетю Нину: так где же, дескать, обещанный секрет?
Нининсина сдвинула тонкие блузки в сторону, и оказалось, что задняя стенка шкафа представляет собой дверь, ведущую неизвестно куда.
- Открывай, - повторила Нининсина таким же загадочным голосом.

ГЛАВА 12

Маргоша шагнула в шкаф и толкнула загадочную дверь. Та не открывалась.
- Во-первых, скажи ей: «Впусти хозяйку!», а во-вторых, тяни на себя, а не толкай, - подсказала Нининсина.
После заветного слова о хозяйке дверь легко открылась. За ней обнаружилась довольно просторная комната, освещенная каким-то невидимым источником света.
- Как же так? - удивилась Маргоша. - По квартирным документам, подготовленным в БТИ, здесь не должно быть никакой комнаты… Ведь это еще лишние метров двадцать жилплощади!
- Правильно Булгаков писал, что квартирный вопрос москвичей испортил! - фыркнула тетя Нина. - Ты как-никак в доме ведуньи и сама уже превращаешься в ведунью, а потому •должна понять, что пространство можно смело перекраивать по собственному вкусу и потребностям. Двадцать метров жилплощади! Придет же такое в голову, когда я тебе собираюсь открыть магические тайны твоей бабушки, дурочка!
Пристыженная Маргоша замолчала, а Нининсина шагнула в дверь и поманила начинающую ведьму за собой.
Убранство комнаты поражало еще сильнее, чем само ее наличие в обычной московской квартире. В просторном и почти пустом помещении стоял только один небольшой стол, а может быть, это был вовсе и не стол, а просто некое возвышение, наподобие алтаря, укрытое белым бархатом с золотым орнаментом. На алтаре было разложено несколько странных предметов, и еще более странные вещи висели на стенах вокруг.
- Это тоже наследство бабушки, - объяснила тетя Нина. - Ее священное пространство, место колдовской силы и общения с духами, магический алтарь. Вот «Книга теней» - свод заклинаний, которые ведунья использует в своей практике, - и принадлежности традиционной ведовской школы. Теперь маги, к сожалению, редко обращаются к старым ведическим приемам для манипулирования физическими телами. Дошло до того, что носители тайных знаний стали использовать для колдовства компьютерные технологии. А между тем традиционные ведические ритуалы всегда оказывали благотворное воздействие на земной мир, в отличие от нынешних, пронизанных черной магией.
- Ой, что это? - удивилась Маргарита, увидев на стене шаманский бубен. - С такими штуками чукотские шаманы занимаются камланием. Я видела документальный фильм. Один чукча прыгает и бьет в бубен, а остальные сидят вокруг и млеют от восторга…
- Вообще-то это совсем не чукотский бубен, хотя среди северных народов подобный инструмент и вправду широко распространен. Но то, что ты видишь, называется «кудесы», старые добрые славянские кудесы. Они необходимы каждому кудеснику, сиречь чародею, намеренному творить истинные чудеса. Обрати внимание на схожесть слов «кудесы» и «чудеса», «кудесник» и «чудесник» - всего лишь диалектические разночтения, случайно закрепившиеся в старославянском и современном русском языке формы родственных слов. Но об этом мы поговорим позже. Одно запомни - кудесы способны вызвать особый психологический настрой, необходимый для серьезного колдовства, усилить или подавить волю. А в случае полного отчаяния ты можешь призвать дружескую помощь, найдя нужный ритм ударов.
- А как же я узнаю, какой ритм для этого подходит? - удивилась Марго.
- Ты должна будешь попасть в ритм собственного сердца и думать о том, от кого этой помощи ждешь. Тогда тот, кто способен оказать помощь, как бы далеко ни был, тоже почувствует в своем сердце горячие толчки и поспешит к тебе.
Маргоша невольно подумала, что с таким инструментом, работающим в сердечном ритме для передачи сигнала «SOS», немудрено и до инфаркта допрыгаться, но не стала делиться с Нининсиной своими опасениями. И без того, наверное, в ее глазах молодая наследница со своими наивными вопросами на дурочку смахивает…
- Это атаме, - продолжала просвещать ее тетя Нина, показывая большой двусторонний нож с черной рукояткой. - Не смотри, что он тупой, он служит лишь для того, чтобы направлять в окружающее пространство твою индивидуальную энергию и совершать символические обряды. А этот меч служит для прекращения магического воздействия… Представь, что от твоего тела к объекту колдовства тянется нить, или луч, проводник твоей воли, а завершив обряд, ты обрубаешь связующую нить этим мечом. И все связи, в том числе и обратные, нежелательные для тебя, обрываются. Меч вообще мощная защита от внешних воздействий. При помощи этого меча, к примеру, ты можешь очертить магический круг, который будет непроницаем для окружающего мира.
Маргоша вспомнила, что в ту полночь, когда бабушка прощалась с миром, в руке ее ненадолго появился меч. Появился - и исчез после того, как старая Маргарита провела по полу замкнутую в круг линию, заполыхавшую огненным светом. И внучке тогда стало казаться, что меч ей привиделся - не могла же умирающая старушка размахивать тяжелым мужским оружием, как былинный богатырь… А оказывается, меч и вправду сослужил прежней хозяйке последнюю службу, 1а потом просто сам собой вернулся на свое место в тайную комнату.
И нож этот ей знаком - при его помощи бабуля проводила обряд снятия наговора с непутевого Игоря, рисуя буквы на куклах из теста… Но ведь нож хранился на кухне, в старинном футляре, спрятанном в нижний ящик кухонного стола, а теперь оказался на алтаре в тайной комнате. Впрочем, это несущественные мелочи: наверное, бабушка позаботилась, чтобы привести все колдовское имущество в порядок и разложить его по местам, прежде чем передать новой владелице.
- Вот серебряный обруч, украшенный изображением месяца, ты будешь надевать его во время ритуалов, чтобы подтвердить свою причастность к тайному братству, а это магическая чаша. Теперь она твоя, - говорила между тем тетя Нина, еще не завершившая экскурсию. - Это колдовской котел, а это жезл мага, тоже очень нужная вещь в хозяйстве. Видишь, он весь увешан крошечными колокольчиками. Колокольцы не простые - им уже свыше тысячи лет. Когда тебе захочется направить послание людям или духам, ты с помощью посоха призовешь стихию Воздуха и передашь ей свой посыл… Это древний ритуал друидов. Впрочем, это ты сумеешь сделать и без моих объяснений: это генетическое умение, передающееся по женской линии, и, полагаю, ты восприняла его вместе с магической силой бабушки. Ну а дальше все просто: метла - ее используют для полетов и для очищения магического пространства до и после обряда. И этот предмет тебе хорошо знаком по сказкам - обычная волшебная палочка.
Палочка Маргошу разочаровала - кривоватая, грубо обточенная, с неровным шишаком на конце и сохранившимися кое-где сучками, украшенная совершенно незатейливой резьбой, изображавшей обвивавшие древко ремни или ленты… От такого знаменитого предмета, как волшебная палочка, хотелось бы ожидать больше изящества! А вот головной обруч из серебра был подлинным произведением ювелирного искусства.
Маргоша не удержалась, чтобы не примерить обруч, и полюбовалась своим отражением в начищенной до блеска серебряной чаше. Получилось похоже на Царевну Лебедь, только у той во лбу была звезда, - а месяц - под косой, а у новоявленной ведьмы месяц, рожками вверх, сверкал надо лбом и никакой косы не было вовсе. Но в целом вид вполне сказочный. Пусть не Царевна Лебедь, но уж фея Моргана - это точно…
Схватив волшебную палочку, Марго попыталась взмахнуть ею как-нибудь позатейливее, изображая опытную колдунью, но Нининсина повисла на ее руке.
- Ты с ума сошла, глупая девчонка! Это не игрушка! Ты можешь по неосторожности вызвать каких-нибудь духов, а это приводит к непредсказуемым последствиям. Я уж не говорю о нежелательных разрушениях! Положи палочку немедленно. И впредь запомни: следует либо долго учиться, чтобы ею овладеть, либо призывать на помощь силу кольца, завещанного тебе бабушкой, чтобы оно вело руку с палочкой и помешало тебе наделать бед.
- Простите, тетя Нина! - покаялась Маргоша. - Мне кажется, что я оказалась в сказке. Нечто вроде «Гарри Поттера» - волшебные палочки, колдовские котлы, магические чаши… Интересно, а на летающих метлах в Москве тоже устраивают спортивные соревнования? Как там назвали игру волшебников? «Квиддич», вроде бы так?
- Не вижу смысла устраивать соревнования на метлах, хотя занятия спортом я как старый медицинский работник только приветствую. Вполне можно принять участие в кроссе, велопробеге или баскетбольном матче, если уж припала охота поразмяться, - передернула плечами Нининсина, - Истории про «Гарри Поттера» очень милы, и в них имеется определенная польза: читатели «Поттера» по крайней мере начинают терпимее относиться к колдовству и не пугаются чародеев, перестав воспринимать их как посланцев ада. Но эти книги - всего лишь сказки, занимательные сказки для детей. То, что ждет тебя в жизни, намного обыденнее и порой страшнее. Для тебя колдовство вскоре станет прозой жизни, дорогая девочка. А там уж как сама пожелаешь - можешь наполнить свою жизнь необыкновенными приключениями, смертельным риском и громкими победами, а можешь жить тихо и спокойно, не привлекая к себе ничьего внимания, отказавшись и от бед, и от счастья. Твоя бабушка пошла этим путем и обрела покой, удовлетворяясь мелкими, скромными радостями. Но вот счастья у нее не было. Счастье, оно, знаешь ли, не в покое.
Нининсина вздохнула - наверное, у нее с Маргаритой Стефановной не раз возникали споры на эту тему и сегодня, в день поминок, возвращаться к недосказанным аргументам было не слишком приятно.
- Пойдем, посмотрим, как там наши. Наверное, у них уже руки-ноги затекли без движения-то. Пора освобождать.
- Тетя Нина, а откуда у валькирии взялся меч? Она ведь пришла без оружия. Все-таки предмет громоздкий, под одеждой его спрятать трудно, а в руках или на поясе носить обременительно. И в любом случае это было бы заметно… Валька пришла с пустыми руками и вдруг, как Дункан Маклауд, оказалась при мече.
- Вообще-то она таскает свой меч с собой постоянно, у валькирий такие привычки. Но до тех пор, пока меч не приведен в боевое состояние, он невидим. Заклятие соответствующее на него наложили. Так проще, к оружию лучше не привлекать чужого внимания. Хотя и для Вальки постоянное наличие меча под рукой не такое уж благо. В последние три столетия ей не доводилось использовать меч в бою, только при ссорах его извлекает. А при ее нервной системе ссоры не редкость, особенно бытовые. И зачем нужно так рисковать? Ведь рано или поздно сдуру срубит кому-нибудь голову, а это, знаешь ли, большая неприятность даже для существа, обладающего бессмертием. Вот и приходится быть начеку, чтобы беды не вышло. Ну а если бы меня рядом не оказалось, кто бы их остановил?

ГЛАВА 13

Оставленная в полном оцепенении троица так и стояла, замерев в тех самых позах, в которых ее настигло заклятие. Мудрая Нининсина прошептала нечто неслышное - и три окаменевшие фигуры зашевелились.
- А чего это я с мечом? - удивилась Валька, опуская занесенную для удара руку.
- Так ты нам какой-то боевой прием показать хотела, - ласковым голосом сказала тетя Нина.
- Прием? Это я маху дала, - самокритично объявила Валька, - ведь никто из вас мечом не владеет. Вот разве что Ритку со временем обучу. А что ты, Эрик, такой бледный? Меча, что ли, испугался?
- Да, наверное. Я, деточка, вообще не люблю холодное оружие. У меня, знаешь, плохие ассоциации один вид меча вызывает. Мы, цверги, от разных мечей натерпелись…
- Не боись, своих не бьем! - утешила его Валька, ласково потрепав по лысине.
- Девочки, я поставлю чаю? - встрепенулась Кика. - Так пить хочется. В горле что-то совсем пересохло, а для моего организма водный баланс - главное… Я существо водяное.
Похоже, о недавней ссоре они напрочь забыли. Как забыли и о том, с чего разгорелся весь сыр-бор. Маргарита так ничего и не узнала о загадочном незнакомце, пришедшем на бабушкины похороны. И теперь, наверное, навсегда останется в неведении: гости забыли все, что собирались ей рассказать.
- А мы тут, кстати, говорили о месье Реми (чтоб ему пусто было!), пока вы не отвлеклись, - все-таки вернула беседу в нужное русло тетя Нина. - Риточка видела его на похоронах и спрашивала, кто он такой…
Буртининкас, Кика и Валька вновь встревоженно переглянулись.
Валькирия даже злобно буркнула:
- Ну тогда понятно, почему я с мечом. Как услышу про этого гада, рука сама тянется к оружию. - Она обвела присутствующих внушительным взглядом и провозгласила: - Если этот хмырь заинтересовался Риткой, нужно, во-первых, узнать, из-за чего собственно, а во-вторых, наложить заклятие забвения, чтобы у него все из башки выветрилось.
Маргоша не стала напоминать, что точно такую же фразу Валька уже сказала полчаса назад, тем более что на этот раз ей никто ничего не возразил: нервы у представителей колдовского сообщества после обряда Нининсины значительно укрепились. Но Маргарите хотелось узнать побольше о человеке, одно имя которого способно вызвать целую бурю эмоций.
- А кто он такой? Если вы так тревожитесь из-за его появления, он должен быть весьма неприятной личностью…
- Да уж, ничего хорошего эта встреча тебе не сулит, - грустно заметила Кика, тоже почти слово в слово повторяя то, что уже было сказано. - Это могучий маг, обладающий черной силой и крайне мерзким характером. Лучше бы тебе с ним больше не встречаться…
Ей тоже никто не возразил, хотя Маргоша с тревогой ожидала, что после этих слов опять начнется перепалка. Но блаженно-успокоительное колдовство для восстановления нервной системы действовало безотказно…
- Когда-то, в шестнадцатом веке, его звали Николя Реми, деточка, - заговорил Буртининкас, и все дамы почтительно замолчали, прислушиваясь к его словам. - Он был самым обычным, заурядным и даже не очень-то сильным колдуном… Но жаждал могущества и власти, любой ценой. Его всегда влекло к себе зло. Он стал инквизитором и подпитывался силой казненных людей, как волк, как шакал…
В руки инквизиторов чаще всего попадали совершенно невинные люди, но порой их уловом становились и неопытные ведьмы, наделавшие ошибок, и чародеи, которые в силу каких-либо обстоятельств не могли себя защитить… Реми всегда старался приговорить их к казни, чтобы в момент гибели оказаться рядом и воспринять их силу и знания. Кроме того, он под видом конфискации улик получал все магические атрибуты, принадлежавшие носителям тайных знаний.
Терпеливо собирая эти крохи, Реми становился все сильнее, все могущественнее… И однажды он познакомился с известным алхимиком Леонгардом Турнейсером, учеником Парацельса. Турнейсер был из тех настоящих мастеров, которым удалось получить философский камень, а уж сведения о его уникальных знаниях и магических возможностях превращались в легенды и передавались из уст в уста. Он жил и работал при дворах европейских монархов - австрийского эрцгерцога, курфюрста Бранденбургского, герцога Тосканского из рода Медичи… Но и во дворцах высоких покровителей он не был защищен от инквизиции, бушевавшей по всей Европе. Нередко ему приходилось тайно бежать из дворца очередного августейшего властелина, так как дело могло кончиться скорой казнью, а монархи ради собственного спокойствия легко предавали верных слуг разгоряченной толпе. И вот могущественный месье Реми, главный обвинитель на процессах инквизиции, предлагает знатному алхимику помощь и защиту… Но не бескорыстно - в обмен на тайные знания и секреты мастерства. Затравленный Турнейсер с радостью согласился.
Реми оказался хорошим учеником - за короткий срок он сумел не только перенять все навыки своего учителя, но и полностью лишить его магической силы…
Маргоша слушала завороженно, словно ей рассказывали еще одну волшебную сказку. Но тревожная мысль о том, что это вовсе не сказка и не легенда, это быль, а бездушный инквизитор Реми теперь нацелился на нее - молодую, неопытную ведьмочку, не умеющую противостоять врагам такого уровня, делала историю о жестоком маге очень страшной.
- Старик Турнейсер умер в нищете и безвестности, ославленный как шарлатан и сумасшедший, через год после того, как Николя Реми опубликовал свое знаменитое руководство для инквизиции о том, как бороться с ведьмами и колдунами.
Теперь, когда Реми научился лишать их магической силы, для него больше не было неприкасаемых. Многих волшебников он отправил на костер или на виселицу, только чтобы завладеть их книгой заклинаний, волшебным жезлом или магическим кольцом, а то и просто-напросто физически уничтожить конкурента…
Насосавшись крови, он надолго затих и пребывал неизвестно где до тех пор, пока в 1640-х годах не объявился в Англии под именем Мэтью Хопкинса и не занял пост главного следователя по делам о ведовстве. За два года он отправил на виселицу больше людей, чем было в Англии казнено по всем приговорам за предыдущие сто лет… Потом он опять затаился, а его последователи относились к делу без особого рвения - процессы над ведьмами постепенно сошли в Британии на нет. Последних трех ведьм казнили там в 1682 году, и более англичане не покрывали себя подобным позором.
А вот Реми, представьте себе, возникает неизвестно откуда каждые пятьдесят-семьдесят лет и жаждет новой крови, новой энергии и новых магических артефактов для своей коллекции.
Вероятно, воспользовавшись философским камнем старого алхимика Турнейсера, он приготовил себе эликсир бессмертия, потому что благополучно дожил до наших дней. И даже неплохо выглядит для своих без малого пятисот лет.
В России он в очередной раз объявился в тридцать седьмом году и поступил на службу в НКВД… Тогда его называли Николаем Ремизом - «карающим мечом большевистского правосудия». Он уничтожал людей уже не за ведовство, а просто и без затей объявляя их «врагами народа», шпионами, диверсантами и пособниками мировой реакции. Но по-прежнему с большим энтузиазмом Реми охотился за носителями тайных знаний - они особенно уязвимы перед подобным чудовищем. Сколько он загубил магов и колдунов, я даже сосчитать не могу, деточка… Тайному сообществу магов России был нанесен в то мрачное время страшный урон.
А в сорок первом году Ремиз исчез. Говорили, выполняет за рубежом особое задание товарища Сталина. Но мне достоверно известно, что он под именем Клауса Рамсфельда числился среди особ, приближенных к Гитлеру. В Третьем рейхе поощряли оккультные науки, и Реми нашел приложение своим знаниям… К тому же, сотрудничая с гестапо, он, как обычно, погрел руки на чужих смертях. Именно во времена его сотрудничества с нацистами к Реми попали бесценные старинные манускрипты, значительно усилившие его господство над людьми. К несчастью, он умеет полностью подчинять себе человеческую личность. Известны случаи, когда служившие ему люди теряли присущие им человеческие черты и перерождались в настоящих монстров. Но вернемся к Реми…
После войны он надолго исчез, был слух, что обосновался в Латинской Америке, подальше от судебных процессов над лидерами Третьего рейха. В семидесятые годы снова появился в Москве, уже как Николай Николаевич Ремиз, сын ветерана НКВД, и, естественно, сделал карьеру в КГБ - в органах всегда процветала семейственность.
В последнее время мы стали о нем забывать, как и вообще о прошлом. А ведь все в жизни идет по спирали… Он может возжелать новых жертв. То, что он проявляет интерес к твоей персоне, очень тревожно. Будь осторожна, девочка… Я смотрел на звезды и вычертил для тебя космограмму. Ваша встреча состоится. А о дальнейшем звезды четкого ответа не дают: возможно двойственное развитие событий - как в сторону добра, так и в сторону зла. Ясно одно - погибнуть тебе не суждено. У тебя впереди долгая жизнь. Но найдешь ли ты в себе силы бороться и победить или покоришься Реми и станешь служить ему - это зависит от твоей воли.
- Но как же я смогу бороться с таким сильным и злым магом, к тому же бессмертным? - с тоской спросила Маргарита. Она и ведьмой-то стать еще толком не успела, а уже столько проблем навалилось на ее голову! -
- Вопрос этот не по адресу, обращайтесь выше. - И Буртининкас указал на небеса.
- По опыту могу сказать, что глас Божий в таких щекотливых случаях предпочитает помалкивать, - вмешалась Нининсина. - Хотя на помощь Того, Чье Имя Благословенно в Веках, уповать все же стоит. Его ежедневно забрасывают просьбами со всех концов мира, в этом хоре просящих трудно разобрать отдельные голоса. Но если твоя молитва будет услышана, можно ждать благодатной помощи. Он не оставит… Да и мы тебя не оставим - бабушка поручила тебя нашей заботе. Хотя наши силы, мягко говоря, значительно скромнее.
- Но ведь война с этим Реми может оказаться и для вас очень опасной, - возразила Маргарита. - Я не должна подвергать вас таким испытаниям…
- Деточка, что ты знаешь об испытаниях? Этот опыт у тебя еще впереди. А борьба с теми, кто воплощает зло, кто наделен черной силой, - это, прости за пафос, наш долг. Они не разделяют нашего уважения к человечеству. Они наделены фантастической силой и необыкновенной способностью к регенерации. Если им не противостоять, человечество может погибнуть. Речь идет как раз о той вечной борьбе добра со злом, от которой никому не укрыться.

ГЛАВА 14

Появление Маргариты на работе вызвало настоящую сенсацию. Отношения тут царили родственные, люди в Главной библиотеке работали не просто годами, а десятилетиями (очень уж это место' затягивало), приходили в свой отдел юными девушками, а уходили на покой пенсионерками преклонного возраста - и в силу этого знали друг друга чуть ли не всю сознательную жизнь.
А поскольку коллектив был преимущественно женским, то судьба каждого отдельного члена этого коллектива представляла для коллег нечто вроде нескончаемого мексиканского или бразильского сериала.

Предыдущая страница 4 Следующая страница


5 Елена Хорватова

Бывало, придет в Главную библиотеку на скромную должность молодая выпускница с новеньким, только что выданным дипломом, еще ничего не видевшая в жизни… Потом на глазах у других сотрудниц влюбится и начнет бегать по свиданиям, отпрашиваясь с работы под любым предлогом. Потом разочаруется в любви, потом встретит новое и, по всем приметам, настоящее чувство, выйдет замуж, родит малыша, вернется из декретного отпуска в родной отдел, рассказывая о детских болезнях и рано проснувшихся талантах своего маленького вундеркинда… Потом, глядишь, развод с мужем, а сын - уже школьник. Все мамины сотрудницы готовы писать для него сочинения и добывать билеты на кремлевскую елку, ребенок - почти сын полка, а у мамы - романы, романы, реальные или нафантазированные, неважно, но сердобольные коллеги нет-нет и предложат ключи от пустующей квартиры или дачи, нельзя же бедной одинокой матери отказываться от личной жизни! А личная жизнь бьет ключом - второй брак, третий, и все неудачные, и выросший сын успел жениться, а невестка такая стерва…
И погрязла бы бедная женщина в своих проблемах, но у нее перед глазами проходит многосерийная жизнь других сотрудниц, также представляющая материал для житейских размышлений - бывает и хуже, вон у Кати вообще мужа нет, не получилось. И в двадцать лет не получилось, и в тридцать, и в сорок. Теперь бьется совсем одна и кусает локти, вспоминая тех мальчиков, которых сдуру отшила в свои далекие, почти неразличимые двадцать… Зато у Зины брак прочный, серебряную свадьбу отыграли, но муж тяжелый сердечник и свекровь парализованная на руках. Тоже не позавидуешь.
И так в каждом отделе своя «Санта-Барбара» разворачивается со всеми жгучими страстями и перипетиями. И сродниться люди успевают за долгие годы, и чуть не каждый день праздники: то день рождения чей-нибудь отмечают, то диплом сына, то появление внука, то обмен квартиры; опять же новый холодильник или телевизор стоит обмыть, чтобы долго служили; а тут, глядишь, и Новый год подошел, потом старый Новый год, потом в Татьянин день все Татьяны считают своим долгом проставиться, а там уж и Масленица, пора на всю компанию блины печь…
К лету, конечно, затишье случается - после шумной весенней Пасхи и Дня Победы какие особые праздники? Ну парочка дней рождения, именины у имеющихся Елен 3 июня на Елену и Константина, а потом разве что дети у кого сессию или госэкзамены удачно сдадут- да отпускники тортик родному коллективу выставят…
От Маргоши тортика никто не ждал - события у нее случились грустные: развод, похороны… Такое не отмечают. Но поговорить тут было о чем, и новостей ждали с интересом, а к чаю, в конце концов, можно и пирожков из буфета принести.
Как Маргоша разводилась с загулявшим мужем, всем хотелось узнать в мелких деталях (детали в таких делах - это самое главное!), хотя мнение по этому поводу в отделе уже сложилось: «Нет, вы только подумайте, какой подлец! - А ведь казался таким приличным человеком! - Все они приличные, а приглядишься - чистые кобели, ни одну юбку не пропустят… - А как Маргариту жалко, бедная, еле-еле заставила себя на работу выйти!»
Но к этому трагическому событию добавлялся еще один неожиданный поворот судьбы, чуть не затмивший по своему значению развод, - невесть откуда взявшаяся бабушка, в которую поначалу никто даже и не верил, ее скоропостижная смерть и богатое наследство. Вот это уже чистая «Санта-Барбара», что ни говори. Одна только бабушкина квартира в тихом центре, нежданно-негаданно обретенная Маргошей, чего стоила! Это по нынешним временам целое состояние.
Наследство превращало скромную разведенную женщину в завидную невесту. А стало быть, скорые перемены в личной жизни Марго были очень даже возможны, не считая того, что и материальные блага для библиотечного работника лишними никогда не бывают.
Один из недавних директоров Главной библиотеки (эти директора сменяли друг друга на высоком посту с такой же скоростью, как и низвергнутые императоры в эпоху дворцовых переворотов) в ответ на просьбы трудового коллектива похлопотать перед министерством о прибавке к зарплатам отвечал: «Бедные женщины у нас теперь не работают. В библиотеке остались только те, кто может себе это позволить». А возможность позволить себе такую роскошь обеспечивалась разными путями: либо обретением надежного тыла в лице состоятельного мужа, либо использованием для той же цели нежадного любовника, либо корпением по вечерам над переводами и корректурами для дополнительных приработков, либо… сведением своих потребностей к абсолютному минимуму и отрешением от всего приземленного, отвлекающего от высоких духовных радостей.
Многие обращались к последнему варианту, тем более что коллектив библиотеки стремительно старел, молодежь предпочитала иные занятия, более выгодные, а кадровым сотрудницам, просидевшим в библиотеке лет двадцать-тридцать, найти состоятельного любовника с каждым годом было все сложнее и сложнее… И невольно приходилось приучать себя к аскетизму. Хотя если уж говорить откровенно, библиотечные дамы при этом часто впадали в депрессию, мучаясь от болезненного ощущения, что для гармонии жизни им все-таки не хватает немножко материального, без которого и духовное не в радость, и вообще, аскетичное существование превращает все вокруг в какую-то унылую серость…
А на Маргариту материальные блага свалились как-то вдруг, сами собой, и, стало быть, неприятные заботы о хлебе насущном ей теперь не грозят. Самое время отрешиться от приземленного! Вот повезло-то!
Маргоша была из самых молодых сотрудниц в отделе - соответственно, и события у нее в жизни были яркие, пусть даже драматические, но при этом значительные. Те дамы, которым ничего впереди не светило, кроме близкой пенсии, могли только вздыхать не без зависти. Пусть бы даже и скандалы, и развод с красавцем мужем (который, кстати, названивал в отдел и расспрашивал коллег о бывшей жене - значит, еще не все там кончено!), пусть бы любые житейские драмы, лишь бы жить, как Марго, жить настоящей жизнью, полной страстей, а не прозябать…

Итак, библиотечные дамы жаждали новостей, но накинуться на молодую коллегу с беспардонными расспросами посовестились - все-таки здесь бытовали некоторые претензии на интеллигентность. Маргошу окружили вниманием и заботой, чтобы она в трудный для себя момент почувствовала дружеское тепло. Вот оттает немного - и сама все расскажет.
При этом в коллективе не осталось незамеченным преображение бедной «разведенки»… Маргарита заявилась на работу в таком потрясающем виде, что оставалось только ахнуть. Никто бы не подумал, что горе может быть женщине к лицу до такой степени.
Преобразилось в ней все: глаза, осанка, выражение лица… Волосы блестели и переливались всеми оттенками меди и янтаря так, что взгляд оторвать было невозможно, движения приобрели какую-то артистическую грацию, словно Маргоша все юные годы провела у станка в балетной школе, а потом еще стажировалась в эротическом танцевальном шоу… А наряд, явно не рыночный, хорошей фирмы (не иначе какой-нибудь Диор или Карден!), умопомрачительно элегантный и, наверное, безумно дорогой… Прежде она ничего подобного себе не позволяла!
Нет, либо Маргоша собиралась от тоски промотать все бабушкино наследство на роскошные тряпки, либо решила любой ценой доказать мужу, что он дурак, слепец и сам себя наказал, бросив такую женщину, как она…
Слух о Маргошином преображении быстро облетел окрестные отделы, и оттуда потянулись ходоки, на ходу придумывая предлоги, чтобы заглянуть в комнату к соседям и полюбоваться на прекрасную Маргариту. Кто-то спрашивал телефонную книгу, кто-то - лишненькую дискеточку, у кого-то внезапно заело принтер и оставалось только христом-богом умолять людей добрых из соседнего отдела распечатать три странички, ну буквально - всего три… Маргарита сидела молча, загадочная, как Джоконда, и любопытных взглядов не замечала. Улыбнется неуловимой мимолетной улыбкой, дискетку протянет - и снова смотрит не то в пространство, не то в глубь самой себя, вся поглощенная внутренним самосозерцанием.
- Девочки, а не поставить ли нам чаю? - засуетилась Вера Петровна, справедливо рассудив, что за чашкой чая под общую беседу Маргоша просто вынуждена будет хоть что-то рассказать. - Татьяна Викентьевна, воткните, пожалуйста, чайник в розетку, я в него с утра налила отфильтрованной воды, а мы с Маргошей как самые молодые и спортивные сбегаем вниз за пирожками. Кому какие брать?
Сотрудницы, выглядывая из-за компьютеров, нестройно подавали голоса:
- Мне с картошкой.
- А мне два с творогом, если будут. А не будет с творогом, тогда простые плюшки.
- И еще два слоеных с повидлом!
Маргоша молча встала и походкой даже не Анастасии Волочковой, а божественной Майи Плисецкой (как в лучшие времена знаменитой балерины) пошла за Верой Петровной. Грузная Петровна на фоне своей спутницы казалась белым медведем.
У лифта они столкнулись с заместителем директора по хозяйственной части господином Дубом. Дуб, утомленный вечным пребыванием в огромном женском коллективе, обычно не обращал никакого внимания на сотрудниц библиотеки, приди к нему на прием хоть сама Мэрилин Монро с заявкой на ремонт светильников в рабочем помещении. А уж встречаясь с библиотечными дамочками на углах и в вестибюлях, Дуб их, что называется, в упор не видел. Но тут, очутившись у двери лифта рядом с парой библиотечных теток, он вдруг споткнулся и чуть не упал, мельком глянув одной из них в глаза.
Собственно, теткой ее назвать можно было с большой натяжкой - сексапильная деваха лет двадцати-двадцати пяти, все при ней, как говорится, фигурка, ножки… Но само по себе это еще ничего не значило - мало ли фигуристых девок в разгар дня бродит по учреждению, вместо того чтобы сидеть на своих рабочих местах и карточки перекладывать. Дуб тут на всякое насмотрелся.
А эта, вроде бы скромница, глазки потупила и тихо говорит: «Здравствуйте, Петр Аркадьевич!» - потом ресницами ка-ак махнет, а под каждой ресничкой словно сто чертей пляшут. И от этого огненного взгляда в голове Дуба случилось какое-то замыкание, он забыл обо всем на свете и готов был бежать за библиотечной красоткой хоть на край света (и действительно, проехал зачем-то вместе с бабами на лифте в цокольный этаж, хотя собирался выйти на первом)…
Когда деваха вместе со своей спутницей игривой походкой направилась к буфетной стойке, отвернувшись от Дуба, заместитель директора опомнился и кинулся бежать вверх по лестнице, перепрыгивая по две ступеньки зараз. Не хватало только наделать глупостей и дискредитировать себя в глазах подчиненных! Тут и так сплетни циркулируют как вода в природе - женский коллектив без этого не может.
А девка хороша, очень хороша девка! Странно, что он прежде ее не замечал. Есть в ней какая-то внутренняя чертовщинка, которая всегда привлекала его в женщинах. Вот таких в старину и объявляли ведьмами…
Отдышавшись после пробежки по лестнице, Петр Аркадьевич отправился по своим делам, мурлыча под нос песенку, невесть как пришедшую ему на память из времен ранней молодости:

За одни глаза тебя б сожгли на площади,
Потому что это - колдовство…

Очередь к прилавку буфета была небольшой - человек пять-шесть. Но буфетчица тоже работала в Главной библиотеке не первый год и хорошо знала своих постоянных покупателей. Приобретение каждого пирожка сопровождалось задушевной беседой на всякие отвлеченные темы: дескать, этим летом дождливо, на даче совсем нечего делать и воды на участке по колено, а клубника подгнила, если так и дальше пойдет, впору рис в Подмосковье высаживать - это он любит расти в стоячей воде; в корпусе «К» распродажа - трикотаж из Белоруссии подвезли и есть неплохие костюмчики (кофточка в талию и вырез оригинальный, юбка с разрезом, на резинке, без «молнии», и цвет серый, немаркий такой - практично, ничего не скажешь, наши из отдела уже прибарахлились); а как ваша мама, она ведь мучилась давлением - спасибо, полегче, ангиоприл помогает…
Вера Петровна и Маргоша пристроились в хвост очереди и терпеливо ждали, когда придет их черед выбрать пирожки и поболтать с буфетчицей Майей о том о сем.
Близорукая Петровна наконец смогла рассмотреть, что висит у Маргоши на шее. Оказалось, смутное предчувствие не обмануло - на шее молодой сотрудницы и вправду болталась массивная золотая цепочка хорошей старинной работы с какой-то подвеской.
- Бабушкино наследство? - с интересом спросила Вера Петровна, кивнув на «незасвеченное» среди коллег ювелирное украшение.
- Да, - кивнула Маргоша. - Она мне подарила незадолго до смерти и просила не снимать…
От дальнейших подробностей пришлось из благоразумия воздержаться: что подумала бы Петровна, начни Маргоша Горынская рассказывать про свойства магического амулета под названием «охраняющий пентакль», имеющего привычку предупреждать свою владелицу о надвигающейся опасности и даже по мере сил отвращать беду… Наверное, Петровна, дама благоразумная и скучная, как бухгалтерская книга, принялась бы разносить по библиотеке весть, что несчастная Горынская, на голову которой свалилось столько бед, не вынесла их и слегка тронулась, ударившись в нездоровую мистику.
- Красивая цепочка, - не унималась Петровна. - Старинная, небось, дорогая… А что там изображено на подвесочке? Батюшки, да это же пятиконечная звезда в кружочке! Наверное, сталинских времен поделка, тогда мода такая была - то серп и молот в золоте отольют, то звезду, а то фабричные трубы или трактор в виде брошки изготовят - агитация за индустриализацию, так сказать. Теперь, между прочим, ценность, соцарт называется, коллекционеры могут хорошие деньги отвалить… Ну а старикам что - для них это идеалы далекой юности, они к старому очень привязаны. Беспартийные бабки внучкам крестики на шеи вешают, а партийные, кто от своих убеждений не отказался, - звездочки и портреты Ильича. Меня лично это не раздражает. И отказываться грех - чего зря обижать бабушек, когда они уже одной ногой в могиле? Пусть спокойно доживают со своей верой! Вот и твоя ушла в лучший мир, упокой, Господи, ее душу, зная, что у тебя на груди висит пятиконечная звездочка. Старые что малые…
Маргарита слушала молча. Знала бы Вера Петровна, насколько далека она в своих умозаключениях от истины! Никогда еще у Маргоши не было таких жгучих тайн, которыми нельзя поделиться с коллегами даже под самым большим секретом… А очередь тем временем подошла, и Петровна уже отвлеклась от «пентакля» и обсуждала с Майей свою собаку и вечные собачьи проблемы («Вы представляете, Майечка, мы были вынуждены отвезти Асту к ветеринару, так у меня просто язык не поворачивается сказать, сколько с нас содрали за прием!»), одновременно делая заказ («И еще пару слоеных с повидлом и пару с творогом… А с картошкой сегодня есть? Наташа просила непременно с картошкой, она такая любительница! Кстати, она передавала вам привет и спрашивала: не нужен ли вам на лето сборник диктантов для сына? Подиктуете ему на каникулах, мальчик к осени подтянется…»).
А Маргошу какая-то сила потянула по пустынному коридору в глубь цокольного этажа, подальше от буфетной стойки, пирожков и надоевших «дамских» разговоров.
- Вера Петровна, я сейчас вернусь! - крикнула она, направляясь туда, в глухие и безлюдные закоулки громоздкого библиотечного здания.
Собственно, цивилизация на цокольном этаже бурлила только неподалеку от лифта, где находились двери служебного буфета и «раскладочной», в которой сотрудники получали свежую прессу для своих отделов. Потом коридор становился все более пустынным и темным.
За дверью медпункта, куда еще забредали порой люди, на стене висел допотопный аппарат местного телефона, по которому никогда никто не звонил, потом тянулись вечно запертые на замок комнаты, где хранились редко спрашиваемые микрофильмы, - и коридор делал поворот налево, постепенно уходя все круче вниз и превращаясь из полуподвального в настоящий подземный ход.
Здесь, в скудном освещении слабеньких дежурных лампочек, проблескивающих по стенам, еще можно было разглядеть вход в бункер, приспособленный некогда для нужд гражданской обороны, но по нынешним временам изрядно запущенный. А дальше уж коридор терялся в совершенных потемках…
Старые сотрудницы говорили, что когда-то по этому темному подземному коридору можно было пройти из основного библиотечного здания советской довоенной постройки в старинный дворец, известный в Москве как дом Пашкова. В нем изначально, в незапамятные времена, и размещалась вся библиотека, именовавшаяся тогда Румянцевской, а потом, после расширения помещений, - только диссертационные залы.
Но холм с домом Пашкова подрыли метростроевцы, бесценный архитектурный памятник стал разрушаться, и его закрыли на вечную реконструкцию, почти довершившую то, что не доделал проложенный под фундаментом тоннель метро. А подземный проход из корпуса в корпус незатейливо заложили кирпичной стенкой, чтобы по руинам Пашкова дома никто не шастал.
Впрочем, и в прежние годы осторожные библиотечные сотрудники не любили это мрачное подземелье: тут постоянно перегорали и без того скудные лампочки, а в потемках в подземелье Пашкова дома трепетала чья-то тень. Пугливые барышни убегали от нее, зажмурившись, но те немногие мужественные сердцем особы, кто решался приглядеться (да еще и напялив на нос очки, чтобы лучше все рассмотреть), в один голос говорили, что в подвалах бродит сам Николай Александрович Рубакин, знаменитый организатор библиотечного дела… Вроде бы его душа не может найти себе покоя в разрушенной и оскверненной Румянцевской библиотеке…
С одной стороны, было не очень понятно, почему душа Рубакина бродит именно в этом подвале: знатный библиограф эмигрировал в Швейцарию еще в 1907 году, где и прожил много лет до самой своей кончины, и даже не подумал вернуться на родину после октября 1917 года, несмотря на близость к революционным кругам. Но с другой стороны, он и из Лозанны ухитрялся вносить свой вклад в развитие библиотечного дела в России, и столь весомый, что советское правительство выплачивало ему в старости пенсию, достаточную для безбедной жизни в Швейцарии, а после кончины Рубакина распорядилось перевезти его прах в Москву и перезахоронить на привилегированном Новодевичьем кладбище.
Впрочем, по библиотеке уже много десятилетий циркулировала легенда, передаваемая из уст в уста, от старых сотрудников молодому пополнению, что захоронение привезенного из Лозанны праха знатного библиографа произошло далеко не сразу (что является делом вполне обычным и даже заурядным для Москвы, во все времена страдавшей от бюрократических формальностей). А пока формальности неспешно улаживались, высокое руководство не нашло ничего лучшего, как передать урну с прахом на хранение в Главную библиотеку и разместить этот неординарный предмет в книгохранилище, где практически не бывает посторонних.
Вот тут-то возмущенный дух Николая Александровича и объявился в Главной библиотеке, будучи не в силах обрести покой. Но от увиденного в недрах очага культуры дух энтузиаста библиотечного строительства пришел в такое горе, что надолго застрял в подвалах библиотеки, где стенал по ночам. Рубакин мечтал совсем о другом, и разочарование оказалось для него непереносимым!
На дворе тогда стоял конец 1940-х годов, время довольно мрачное, да и позже как в библиотеке, так и вообще в стране случалось всякое, что Рубакина, вероятно, не радовало. И долгожданное захоронение урны ничего не изменило. Конечно, какое расстояние от Новодевичьего кладбища до комплекса библиотечных зданий: всего-то и нужно преодолеть по прямой Большую Пироговскую, Пречистенку и Волхонку - вот тебе и Моховая с Пашковым домом. Для блуждающей души это совсем не далеко. Уже и век сменился, и строй, и люди, а дух Николая Александровича все витал в темных коридорах, пугая изредка забредающих сюда по делу сотрудников. В библиотеке о безутешном Рубакине рассказывали легенды…
И все же Маргоша не верила, что старым культуртрегером движет лишь отчаяние. В конце концов, так или иначе, но библиотека работает, читатели по-прежнему могут порыться в каталогах и посидеть в читальном зале с книгой, а при всей нынешней ничтожности окладов библиотечных работников еще никто, к счастью, не додумался брать с них плату за вход и пребывание на рабочем месте - вот уж такое решение и вправду могло бы подкосить Главную библиотеку под корень!
Наверняка поводы для страданий у несчастного привидения были серьезнее. Духу Рубакина не давали покоя собственные грехи. Такие подозрения у Маргариты зародились давно, а окончательно окрепли в тот момент, когда в отделе рукописей ей случайно попался забытый миром документ - преинтересное письмо из архива Рубакина. Из текста письма однозначно следовало, что классик российской библиографии был тесно связан с революционными террористами и даже на собственные средства на паях с Максимом Горьким профинансировал убийство Плеве. А ведь поверхностно производил впечатление такого милого и интеллигентного человека!
Что ж, будешь тут выть по подвалам бесплотным духом, когда посмотришь воочию, к чему привели собственные революционные эксперименты…
Наказания без вины не бывает. И похоже, высшие силы решили держать российских библиотекарей поближе к черте бедности, чтобы им больше никогда не пришло в голову на собственные средства заказывать убийцам министров внутренних дел!
Но Маргоша пришла вовсе не для того, чтобы осыпать дух старика Рубакина жестокими упреками. Ею двигали практические интересы…

ГЛАВА 15

Дойдя до замурованной части коридора и очутившись в кромешной тьме (лампочки здесь давным-давно перегорели, и за полной ненадобностью их никто не менял), Маргарита обнаружила, что прекрасно видит в темноте. Наверное, так видят кошки или дикие лисы, не нуждающиеся в ярком свете, чтобы с пользой и интересом проводить темное время суток. Но обдумывать неожиданно открывшееся у нее свойство «ночного видения» Маргоше было некогда. Она тихонечко, словно в дверь чужой квартиры, постучала в грубую кирпичную кладку и спросила:
- Николай Александрович, можно вас на минуту? Я знаю, вы здесь, так извольте показаться.
В том, что дух Рубакина где-то рядом, она была уверена, хотя прежде с ним никогда не встречалась. Но сейчас Маргарита каким-то шестым чувством ощущала присутствие паранормальной субстанции в относительной близости от места, где находилась.
Ее призыв был услышан. Сквозь кирпичную кладку просочилось некое облачко, принявшее форму немолодого мужчины в толстовке, с сутулой спиной и бородкой клинышком. Он не стоял на полу, а свободно парил в воздухе и потому казался выше ростом, чем был при жизни. Впрочем, по молодости лет Маргарита не совпала во времени со знатным библиографом (когда он скончался, она еще даже не родилась), поэтому лично с ним знакома не была и знала его лишь по фотографиям из библиографических пособий. В таких обстоятельствах всякие выводы о росте Рубакина при жизни и прочих его характеристиках неизбежно страдали бы неточностью.
- Здравствуйте, Николай Александрович! Простите, что беспокою вас в неурочное время, но у меня важное дело.
- О, не церемоньтесь, коллега! Я сейчас как раз совершенно свободен и весь в вашем распоряжении. Какое же дело привело столь очаровательную даму к старому, всеми забытому зануде?
- Я работаю в отделе библиографии…
- Знаю-знаю, мадам, я туда к вам грешным делом заглядывал - профессиональный интерес, знаете ли. Присмотрелся к тем, кто там служит в нынешние времена. Приятно, что такая отрасль деятельности, как профессиональная библиография, все еще существует. Но эти ваши адские агрегаты, как их там - компутьеры, кажется, - это, признаюсь, выше моего понимания. Картотек вы теперь почти не ведете, а ведь в нашем деле как ни в каком другом важны традиции…
- Николай Александрович, я к вам как раз с просьбой. Не могли бы вы мне помочь с отбором материала и составлением картотеки, хотя бы в традиционной форме… А в компьютер материал я сама потом введу. Я сейчас как раз в силу обстоятельств осваиваю новый для себя вид деятельности и не могу разрываться между работой и этим… хм, этим делом.
- Ах, мадам, должен вас предупредить: то, что вы называете новым видом деятельности, занятие очень опасное, я бы даже сказал - обоюдоострое. Одно неосторожное движение души - и вы причините большой вред либо себе, либо окружающему миру.
- Вот поэтому мне как раз и необходимо сосредоточиться на магических вопросах. А работа над библиографическим указателем, посвященным столетию парламентаризма в России, забирает очень много времени и сил. Не расцените мои слова за дерзость, но я прошу вас подключиться к этой работе. Мне надо сделать персоналии некоторых известных парламентариев того времени, то есть библиографию и небольшой очерк о каждом. Муромцева, председателя Первой думы, я почти завершила, остались Милюков, Гучков, Родзянко…
- Дорогая моя, это вы мне предлагаете работать ради прославления кадетов и октябристов?
- Николай Александрович, я понимаю, вы при жизни были эсером и стояли на иной платформе, как тогда говорили, но ведь политические распри столетней давности можно было бы и забыть!
- Как забыть? Как можно забыть кадетов? Они погубили Россию! - патетически воскликнул дух Рубакина и взмыл под потолок, продолжая бубнить что-то на тему «безответственной парламентской говорильни».
- Эсеры тоже приложили руку к гибели старой России, - заметила Маргарита. - Но теперь уж, простите великодушно, история вас всех рассудит. Помогите мне, Николай Александрович, вы ведь хорошо знакомы с литературой соответствующего периода, да и самих этих людей при жизни встречали…
Маргарита знала, о чем говорит: Рубакин был не просто знатоком подобной литературы, он даже собрал неплохую подборку книг о думских деятелях в собственной библиотеке. Выписывая литературу по теме из отдела хранения, Маргоша порой натыкалась на книги, украшенные экслибрисом Рубакина. Вот только на прошлой неделе она держала в руках прелюбопытный альбом с портретами депутатов Первой думы, снабженный наклейкой «Н.А. Рубакин. Ex libris». Старый инвентарный номер 60686-48 подсказывал, что книга из рубакинской библиотеки поступила в фонд главного книгохранилища в том самом 1948 году, когда и прах ее владельца был после всех мытарств предан земле.
И портреты первых депутатов России, и подписи под ними были занятными. «Выходец из крестьян Вологодской губернии. Неграмотный, но очень толковый и любознательный» - гласила подпись под фотографией одного из народных избранников, угрюмого чернобородого мужика совершенно разбойничьего вида.
Кстати, экслибрис хозяина книги сам по себе задерживал внимание. Стилистика этого мрачного черно-белого изображения с непонятными деталями наводила на мысль, что его обладатель знаком с масонской символикой, а может быть, и каббалой балуется… Для простого книжного экслибриса здесь было слишком много всего: страшный длинный темный коридор (стены которого, если внимательно приглядеться, состояли из сплошных рядов книжных полок, а полы представляли чередование черных и белых квадратов, и при этом никаких источников света в помещении не наблюдалось) выводил, с некоторым нарушением перспективы, к узкой готической арке, у подножия которой в позе распятого Христа застыл крошечный человечек, а еще дальше, за тонкой линией, видимо, символизирующей горизонт, всходило солнце с восемью лучами, причем два верхних были много длиннее остальных и торчали как усики у жука. На переднем плане композиции изображалась лежащая, словно Евангелие на аналое, огромная распахнутая книга, на страницах которой кривыми буквами без всяких знаков препинания было начертано: «Да здравствует КНИГА - могущественное орудие борьбы за истину и справедливость».
Маргарита сразу же задумалась о внутреннем мире человека, которому могло прийти в голову «метить» тома собственной библиотеки такой неприятной картинкой…
Но сейчас было не до долгих выяснений.
- Вы ведь знали тех людей, о которых мне надо писать? - снова настойчиво спросила она воспаривший дух Рубакина. Николай Александрович не стал отпираться.
- Павлушку Милюкова? Толстяка Родзянко? Еще бы! - Призрак спустился вниз и снова завис над полом. - Вот уж только никогда не думал, что придется поработать над их персоналиями… Тоже мне - персоны! Но, деточка, должен вас уведомить: увы, я не владею новыми правилами библиографического описания. И не желаю унижать себя выполнением подобных предписаний, заводящих библиографическую мысль в тупик. Ваш последний ГОСТ по описанию книг - это что-то чудовищное!
- Не буду спорить. Но ведь мы с вами будем работать в тандеме. Вы только отберите материал, а я приведу описания в соответствие нынешним ГОСТам и введу в компьютерную базу. Договорились? Вам ведь самому это будет интересно! Знаете, сколько за последние годы всего издали и переиздали! Хоть с новинками в процессе работы ознакомитесь.

Вера Петровна с пакетом пирожков в растерянности стояла у лифта, поджидая Маргариту.
- Маргоша, ты куда подевалась? Я думала, ты в медпункт зашла давление измерить. Жду, жду, а тебя все нет и нет. Я туда заглянула, медсестра говорит, ты даже и не появлялась у нее. И в раскладочной тебя нет! А куда тут еще можно пойти? Я уж не знаю, что и думать!
- Да я так, просто отошла на пару минут, - неопределенно бросила Маргоша. - Пойдемте скорее в отдел. Наши уже заждались пирожков, наверное.
Все ясно, подумала многоопытная Петровна, укрылась в темном уголке, чтобы поплакать вдали от чужих глаз…
Но вслух ничего не сказала.
Ночью у дежурного по библиотеке не было никакого покоя: в залах генерального каталога, где запрещено было пребывать в неурочное время даже самим каталогизаторам, кто-то без конца грохотал ящиками каталожных шкафов.
Мужественный дежурный несколько раз устраивал в каталоге засаду, чтобы поймать злоумышленника, но никого так и не увидел. Однако ящики с карточками, которые он терпеливо задвигал, наводя порядок, почему-то сами собой выскакивали со своих мест и даже будто бы летали по залу, оказываясь где-нибудь на столиках. Что за чертовщина!

ГЛАВА 16

Что ж, теперь, когда Маргоше удалось переложить часть собственных обязанностей не на кого-нибудь, а на создателя классического указателя «Среди книг. Опыт обзора русских книжных богатств в связи с историей научно-философских и литературно-общественных идей», можно было заняться практической магией.
Бабушка говорила, что это дело надо осваивать с самых азов, не полагаясь на силу кольца и прочие хитрости, приходящие извне. Вероятно, как нельзя стать хорошим кулинаром, не освоив приготовления простеньких щей, так нельзя стать и могущественным магом, не освоив тонкостей приготовления магического зелья и не изучив старинных заклинаний.
Приворотами и любовной магией бабушка заниматься не велела - стало быть, начинать надо с чего-то более практичного. Ну вот, например: «Разгон туч и установление ясной погоды»… Очень хорошее дело, если, конечно, не ставишь себе целью искусственно вызвать засуху. А сегодня как раз набежали тучи, и собирается никому не нужный дождь. Вот и повод попрактиковаться.
Ничего особо фантастического в таком деле не было: в Москве уже давно считалось дурным тоном позволять погоде расстраивать социально значимые мероприятия, и каждый раз перед Днем города или праздничным парадом тучи искусственно разгоняли. Народу объясняли, что делается это при помощи авиации каким-то хитрым научным способом, но, может быть, и колдовства немного добавляли…
Маргарита заложила нужную страницу в бабушкиной рукописной книге, чтобы не захлопнулась, и приступила к действу. Порядок приготовления магического зелья был расписан детально, по пунктам:
«1. Взять большой котел и наполнить его водой.
2. Поставить на сильный огонь и довести воду до кипения.
3. Выложить на рабочий стол все необходимые ингредиенты».
И вправду похоже на рецепт приготовления щей, невольно отметила Маргарита, вглядываясь в строки, написанные крупным старомодным бабушкиным почерком с завитушками. Если в число ингредиентов входят кусок говядины с косточкой, квашеная капуста и пассерованный лук, то для меня тут нет ничего хитрого…
Но магическое варево готовилось из иных продуктов: «Две ветки полыни, пять сухих соцветий дудника, три меры цветов мальвы и одна мера белены…»
Интересно, о какой мере идет речь, подумала Маргарита. Мера мере рознь, а тут важно не ошибиться с пропорцией…
И тут же почувствовала, как некий предмет сам ткнулся ей в руку. Это была именно «мера» - медная емкость с нанесенной на боковую поверхность мерной шкалой, ошибиться было невозможно.
Разыскав на бабушкиных полках большую банку с надписью «Белена обыкн., или дурь-трава», Маргоша насыпала полную меру высушенной травы, подумав о необычных свойствах растений. Надо же, простая белена, а вот на тебе: хочешь астматические спазмы при ее помощи лечи, хочешь - погоду устанавливай…
И тут же ее поразила мысль: откуда же это она узнала, что астму надо лечить малыми дозами белены? Прежде ведь траволечением никогда не занималась, разве что на самом примитивном уровне - при простуде липовый чай, а при зубной боли зверобой… Какие еще тайные знания к ней пришли?
Но обдумывать это было некогда. Противооблачное зелье включало в себя двадцать компонентов, так что еще лазать и лазать по полкам в поисках всего нужного.
Из всех необходимых веществ под рукой оказалась только соль крупного помола, а с остальным все было отнюдь не так просто. Особенно смущал Mapгошу пункт «три лягушачьи лапки». При мысли, что придется искать, ловить и препарировать какую-то несчастную лягушку (а может быть, и двух, ведь передние лапки лягушки по весу совсем не соответствуют задним, толчковым, и пропорции могут исказиться), ее просто передергивало. Все-таки в занятиях ведовством есть свои малоприятные стороны…
Может быть, среди бабушкиных запасов можно обнаружить сухие лягушачьи лапки и на первый случай они вполне сойдут? Уж наверное, раз это столь важный компонент для колдовских зелий, заботливая Кика со своего болота привезла нечто подобное для старой приятельницы, у нее там этого добра… Хотя в рецепте не сказано «сушеные лапки» - значит, предполагается, что они должны быть свежими. Гадость какая!
Но, на свое счастье, дочитав запись до конца, внизу страницы Маргоша обнаружила спасительную приписку, сделанную бабушкиной рукой: «Лапки найдешь в морозильной камере. И не забывай своевременно пополнять запас!»
Распахнув морозильник, Маргоша вскоре обнаружила начатый, но еще почти полный пакет с лягушачьими лапками из тех, что в виде деликатесного блюда подают во французских ресторанах. Судя по упаковке, продукт был не из дешевых, но, наверное, с пополнением запасов особых проблем не возникнет: теперь в Москве в дорогих магазинах для гурманов можно купить лапки черта лысого, а не то что каких-то лягушек!
Приготовив все составляющие колдовского зелья, Маргарита принялась в строгой последовательности кидать их в кипящий котел, бормоча заклинания и помешивая варево небольшим помелом (видимо, березовые прутики помела, распариваясь в кипятке, добавляли свою ноту в эту сложную гамму). Она ощущала себя почти колдуньей Гингемой из книжки про волшебника Изумрудного города… Господи, когда в детстве маленькая Маргоша в восторге рассматривала цветные картинки в любимой книжке, могло ли ей прийти в голову, что вскоре она сама, как старая ведьма, будет колдовать над котлом, бросая в него лягушачьи лапки и повторяя почти что Гингемино «пикапу-трикапу»…
Однако зелье вскоре приготовилось и, надо сказать, распространяло божественный аромат - так пахнут прогретые солнцем травы и полевые цветы на летней опушке. До революции в Москве на парфюмерной фабрике Сиу выпускали духи под пасторальным названием «Свежее сено»… Неужели Маргоше удалось синтезировать подобный аромат?
«Когда зелье остынет и достигнет температуры парного молока, - писала далее бабушка, - следует при помощи того же помела, что было использовано при приготовлении, разбрызгать содержимое на вольном воздухе, повторяя:
«Дажьбог Сварожич и ты, его сестрица, дева Денница, Заря-Заряница! Придите, тучи развейте, дожди вдали излейте, солнца лучи на землю пустите, Бодана и Вия гоните, лик свой людям явите!»
Разбрызгивание зелья следует проводить на определенной высоте; можно устроиться на подоконнике и брызгать из окна на улицу. И помни - произносить это надо не как простые слова, а как заклинание. Надеюсь, ты сможешь уловить разницу».
С трудом дождавшись, когда котел остыл до чуть теплого состояния, Маргоша распахнула створки окна в эркере, сняла с широкого подоконника горшки с цветами и притащила туда свое варево.
Окунув помело в котел, она что есть силы брызнула за окно на улицу, взывая к Дажьбогу и его сестрице.
- Ой, дождь начинается! - закричали внизу под окном. - На меня первые капли упали!
Но дождь не только не начинался, напротив, становился все менее вероятным. Легкий ветерок, налетев невесть откуда, погнал на запад тучи, неподвижно висевшие над Москвой целый день. Небо становилось все светлее, скоро в облачной завесе показались рваные дыры, расползавшиеся все больше и больше, и в них не только проглядывало голубое небо, но и играли яркие солнечные лучи.
- Так, - раздался прямо над головой Маргариты залихватский голос:

Мы не сеем, мы не пашем,
Мы валяем дурака!
Из окна метелкой машем,
Разгоняем облака!

Откуда-то из поднебесья на подоконник спикировала Валька, хохоча во все горло.
- Я-то думаю, откуда вдруг такой ветер поднялся, что меня аж с курса сносит! А это наша Маргоша синоптиков дразнит! Ладно, кончай это мокрое дело, я назначаю боевые учения! Как только ветер уляжется, а солнышко сядет, летим!
- Куда летим, какие учения? - удивилась Маргарита. - Дай мне завершить ритуал. Ты мешаешь повторять заклинание, а для чистоты эксперимента все следует делать по правилам.
- Ну ты, блин, даешь! Для чистоты эксперимента! Выражаешься так, будто всю жизнь чернокнижием занималась… А я, к слову, чернокнижников недолюбливаю. Гнилая интеллигенция, как не мной было замечено. С этим твоим «экскрементом» и так все ясно. Давай-ка сюда свою кастрюлю…
Маргарита не успела опомниться, как Валька выхватила у нее котел с магическим зельем и резко выплеснула все так тщательно сваренное Маргошей содержимое котла на улицу, словно помои, закричав:
- Вот тебе, Дажьбог, гостинчик! Заполучи, фашист, гранату!
Зелье, даже не успев долететь до мостовой, прямо в воздухе рассыпалось на радужные брызги, которые полетели во все стороны, словно микроскопические воздушные шарики. А облака на небе закружились хороводом, налезая друг на друга и оставив чистое голубое небо только над Гагаринским переулком.
- Ну смотри, что ты наделала, - вздохнула Маргоша.
- А что такого, - передернула плечами Валька. - Над всем Гагаринским безоблачное небо… Класс!
- А на соседних улицах?
- Ну на соседних пусть свое зелье варят, тебе, подруга, на всю Москву не наготовить. Ладно, ближе к делу. Тебе пора осваивать левитацию. Сегодня ты должна приступить к учебно-тренировочным полетам. Инструктором буду я. Слушай мою команду…
- Ты что, и вправду хочешь заставить меня летать'?
- Что значит «заставить»? Разве ты сама этого не хочешь? Ведьма просто обязана уметь летать. Что ж… Не можешь - научим, не хочешь - заставим. Как раз такой случай! А ты не будь дурой, учись, пока я рядом. Я всю жизнь летаю, с малолетства, и должна тебе сказать, чувство полета - это что-то…
- Но ведь ведьмы летают на метле, - пискнула Маргарита, не зная, какие еще аргументы придумать, чтобы отбиться от неожиданного предложения. - Мне Нининсина говорила. А у меня метла не готова…
- Метла не готова? А что ты с ней делать собралась? Ручку метлы лаком покрывать? Или цветочки в нее хочешь вплести? Не готова - и ладно. Я тебе часто пользоваться метлой вообще не советую. Нужно рассчитывать на внутренние резервы организма и держать мышцы в тонусе. На метле каждая дура рассядется - да толку что? Маневренности никакой, растренированность проявляется, и любая сволочь тебя с метлы легко собьет магическим посылом, если метлу твою заговорит. А когда ты сама по себе паришь в небе, да еще с хорошей защитой, - тебя и не ущучить! Чувствуешь, сгусток негативной энергии на тебя прет, - так сразу меняешь на лету собственную субстанцию, обтекаешь вражеский посыл или нейтрально пропускаешь его сквозь себя - ну, этому я тебя потом специально научу - и понеслась дальше. А когда опасность миновала - сконцентрировалась и вернулась к прежнему состоянию… Метлу бери только в качестве путеводной: если сама дороги не знаешь, тогда делать нечего, пусть метелка довезет. Ладно, это теория, давай к практическим занятиям приступать.
- Валька, я ведь прежде никогда не летала!
- И как ты жива до сих пор, ума не приложу!
- А если я разобьюсь?
- Вот хуже нет - с таким настроением приступать к полетам! У меня в Афгане дружок был, не из наших, обычный человек, летчик… И тоже каждый раз, как за штурвал садился, так начинал «а если, да а если»… Вот и накаркал себе… Ох, это меня что-то не в ту степь понесло. Короче, никаких «если». Я рядом, я страхую. Да, вот специальный крем, намажься. Для чего, для чего… Так надо. Отставить разговорчики! Иди мажься, это для легкости собственного тела и улучшения полетных качеств применяют. Ну и ради защитно-маскировочных соображений. Ты поторопись. Дело уже к закату, самое время для летной практики… Так, хорошо! Вставай на подоконник, свободнее, руки раскинула, теперь концентрируй внимание на полете, представляй, как паришь в вышине… Воздуху глотни и… пошла!
И тут Валька безжалостно вытолкнула Маргошу из окна.
Маргоша в ужасе зажмурилась, представляя, как камнем падает на пыльный московский асфальт, и ее действительно потянуло вниз, хотя упругие струи воздуха держали, делая падение медленным, как в кино…
- Представляй, как летишь, дура, летишь, а не падаешь, - гаркнула на ухо Валька командным голосом, пикируя следом.
Маргоша от окрика вздрогнула и вдруг представила, как парит, подобно птице, взмывая все выше и выше. Ее падение тут же замедлилось, полет выровнялся, и вскоре она и вправду взмыла вверх… Удивительно! Тугие воздушные струи подхватывали ее, словно морские волны, и выносили в высоту…
- Как хорошо! - крикнула она Вальке, нарезавшей вокруг Маргоши широкие круги.
- А то! - кивнула валькирия, делая в воздухе кувырок, который авиаторы именуют «мертвой петлей». - Сплошной кайф! А ты, дурочка, боялась! Теперь учись маневрировать. Идем на снижение, а потом опять на подъем!
- Слушай, а нас что, никто не видит? - сообразила вдруг Маргарита.
Люди внизу шли себе по переулку как ни в чем не бывало, и ни один не обратил внимания на то, что практически у них над головами кувыркаются в воздухе две молодые женщины.
- Ну - кивнула Валька. - Я ж тебе говорила, что крем обладает защитно-маскировочными свойствами. Редкие люди, обладающие особо чистой душой и паранормальными сенсорными способностями, могут нас увидеть или почувствовать. Но таких крайне мало, в основном их можно встретить среди детей. И им никто не верит, когда они сообщают взрослым, что увидели летающую тетеньку в небесах. Кстати, битлы в молодые годы были способны к подобному восприятию, особенно Леннон… Он однажды увидел полет молодой ведьмы и вдохновился на творчество. Так и родилась песня «Lucy in the Sky with Diamonds». А невежды кричали: «Наркотики, наркотики, это все наркотический бред!..»

Облезлый пьяненький мужичонка сидел на бортике старинной ограды, сжимая в руках собачий поводок. Он вышел прогулять Тобика, единственное близкое существо, которое осталось у него в этой дурной и тяжелой жизни, но принятая час назад большая доза низкопробного алкоголя не давала мужичку наслаждаться прогулкой.
Тобик, понимая, что хозяину каждый шаг дается с трудом, никуда не рвался, сидел, высунув язык, рядом с родной хозяйской ногой в мятой брючине и стоптанной кроссовке, заглядывал в пьяные глаза и дышал привычным перегаром, витавшим вокруг хозяина облаком.
Да, хозяин у него не фонтан, но зато свой и добрый. Не у каждой дворняжки и такой найдется, пусть даже и алкаш…
Хозяин уже собирался встать на ноги и еще хоть немного продвинуться в сторону дома, когда по пустынному переулку на бреющем полете, что-то крича и смеясь, пролетели две молодые бабы.
Пьянчужке стало ясно, что с попыткой встать на ноги он сильно погорячился.
- Видал, Тобик, бабы летают… И как низко летают, стервы! Одно из двух: или это к дождю, или это белая горячка! Хана мне пришла, псина ты моя дорогая!

ГЛАВА 17

Маргоша и Валька, вновь набирая высоту, обогнули шпиль высотного дома на Смоленской площади и полетели туда, где за домами голубела лента Москвы-реки.
Маргарита впервые видела родные места в таком необычном ракурсе, с высоты птичьего полета, что называется, и у нее захватывало дух от потрясающей красоты. На город опускались сумерки, кое-где уже зажигались ранние огни, и четкая картина городских кварталов, похожая сверху на выставочные градостроительные макеты, окутывалась сиреневой дымкой, посверкивающей яркими золотыми искорками, от чего казалась каким-то волшебным видением.
- Внушай себе, что ты птица, - советовала Валька. - Вот сейчас полетим над водой, так говори себе: «Я - чайка!»
- Я - чайка, - засмеялась Маргарита и, не удержавшись, добавила: - Пришел и от нечего делать сгубил!
- Это ты о чем? - не поняла Валька.
- Чехова цитирую, - прокричала Маргоша сквозь порыв ветра, завывавшего в ушах и уносившего слова в сторону. - Монолог Нины Заречной.
- Тьфу ты, нашла тоже время, - фыркнула Валька. - Не отвлекайся от полета, а то в реку свалишься. Будет тебе тогда и заречная, и речная. Ладно, еще минут десять свободного полета - и разворачиваемся к дому. На первый раз достаточно.
- Ой, - расстроилась Маргоша. - А я бы еще полетала!
- Ты не увлекайся слишком-то для первого раза, - осадила Валька. - Это тебя пока чувство полета пьянит, а потом знаешь, как мышцы будут болеть? Тебе лыжный кросс без предварительных тренировок приходилось бегать? В смысле мышечной боли ощущение похожее.

Возвращаясь, они пересекли Плющиху, чуть не запутавшись в низких проводах, потом покружили над лабиринтом переулков и проходных дворов, тянувшимся до самого Смоленского бульвара. Маргоша издали посмотрела на крышу своего родного дома: крыша была так себе - зеленая краска с нее давно облезла, а кровельное железо украшали разнообразные подтеки и вмятины.
Хоть бы РЭУ крышу-то поправило, а то как бы не потекла, подумала она. Впрочем, это я, наверное, теперь и сама смогу наколдовать по ремонтной части, без всякого РЭУ. Надо только с заклинаниями разобраться.
Многоопытная Валька поторапливала Маргариту, утверждая, что действие крема вот-вот закончится и надо успеть вернуться домой, пока они еще не видны прохожим.
- Послушай, скоро стемнеет, и мы все равно будем не так заметны, - канючила Маргарита, которой хотелось еще полетать. - Незачем торопиться!
- Не скажи, - перебила ее Валька. - В Москве очень яркие фонари, а эпатировать своими полетами городскую общественность я бы тебе не посоветовала, самой дороже выйдет.
Преодолев Садовое кольцо, летуньи уже приближались к новому обиталищу Маргариты в Гагаринском переулке. До бабушкиного дома было рукой подать, когда амулет на груди Маргоши вдруг вспыхнул, как раскаленный уголь.

Предыдущая страница 5 Следующая страница


Магия черная, магия белая 6

- Ой! - взвизгнула Маргоша от боли и еще больше от неожиданности.
- Что с тобой? - обернулась к ней Валька. - Ты что-то необычное чувствуешь?
Ответить Маргоша уже не успела.
Упругие струи воздуха, которые только что держали ее в высоте и несли вперед, вдруг ослабли. Полет Маргариты остановился, на долю секунды она почувствовала, что висит в пустоте и опереться не на что, и тут же камнем рухнула вниз. Парила она выше восьмиэтажного дома, так что стремительно приближавшаяся земля не сулила ничего, кроме смерти.
- А-а! - в ужасе закричала Маргоша, понимая, что спасения нет.
- А-а! - в унисон ей дико завыла Валька, молнией кидаясь наперерез подруге.
До земли оставалось метров пять, когда Валька, схватив Маргариту за шкирку, словно котенка, зависла с ней в воздухе, а потом медленно и плавно поставила на землю.
- Мамочки! - Маргариту не держали ноги. - Мамочки, мамочки! Валя, что это было?
- А я почем знаю? - огрызнулась Валька, которая тоже никак не могла отдышаться. - Скорее всего, кто-то хотел тебя достать заклинанием. Не буду называть имен, чтобы зло не приманивать, но вспомни, о чем на поминках бабки твоей, Маргариты-старшей, говорили. Я тебя как учила: чувствуешь сгусток чужой отрицательной энергии - сразу меняй собственную субстанцию…
- Но как менять, ты же не сказала!
- Да, действительно, - согласилась валькирия. - Однако, не вдаваясь в тонкости технической стороны, ты могла бы воспользоваться силой Бальдра! У тебя на пальце кольцо «Драупнир» с невероятными магическими возможностями, а ты, как курица, безвольно падаешь с высоты, почувствовав чужой отрицательный посыл. Ну ты все-таки соберись, подруга, активизируй внутреннюю энергию. В нашем мире иначе нельзя, а то в два счета башку оторвут и схавают.
- А что же надо было сделать?
- Надо успеть призвать силу Бальдра на помощь. А дальше магия кольца сама найдет себе применение. Но помни: активизировать магию кольца должна ты сама, его властительница, иначе не сработает.
- Мне, между прочим, никто так и не сказал, каким образом активизировать магию кольца и в чем она вообще заключается, - обиженно напомнила Маргарита. - Бабушка велела учиться колдовать традиционными способами и кольцом не пользоваться, а теперь, когда ее нет, мне уже ничего и не узнать. Не у кого больше спрашивать.
- Ну что за нездоровый пессимизм? Запомни: знания такого рода приходят к людям сами, когда наступает их время. А на первый случай мы можем вытрясти полезные сведения из старикашки Эрика - эти цверги народ дошлый, все знают, даже то, что их совсем не касается. Ладно, пойдем пока к дому. На сегодня полетная подготовка завершена.
Они свернули в проходной двор, чтобы побыстрее оказаться возле Маргошиного дома, но в этом обычно малолюдном и тихом дворе их поджидал неприятный сюрприз. Следом за двумя девушками в арку свернула компания подвыпивших парней. Действие защитно-маскировочного крема явно прекратилось, да к тому же, делая летуний невидимыми в воздухе, он, вероятно, не столь уж хорошо действовал на грешной земле. Во всяком случае эти несимпатичные молодые люди прекрасно видели Маргошу и Вальку и не собирались этого скрывать.
- О, девочки, - загоготал один из них, - подождите, мы с вами! Будете, как говорится, потенциальными жертвами…
Маргарита и Валька ускорили шаг, но арку, выходящую в Гагаринский переулок, блокировали еще три парня, из чего можно было сделать вывод, что встреча залетной шпаны с «потенциальными жертвами» отнюдь не случайна.
- Нам обещали, что тут будет валяться одна баба, и притом дохлая, но две живые - это еще интереснее, - гоготнул рыжий верзила, рассматривая подруг наглыми светлыми глазами. - Приступаем к варианту «Б» и начинаем резвиться, крошки. Но для начала - о деле. У одной из вас есть ценное колечко. И лучше бы вам признаться, где это колечко, и добровольно пожертвовать его, так сказать, на развитие народной культуры. Тогда мы придем к полному взаимопониманию. А если вы, дурочки, начнете кобениться, придется забрать все ваши колечки, сколько ни на есть, и вместе с пальчиками. А потом уж разберемся, что там ценное, а что нет…
Надо сказать, начинал парень свою речь весьма самоуверенным тоном, но постепенно под взглядом Маргариты стал мямлить и заикаться, хотя и нашел силы договорить все, что собирался, до конца. Но, черт возьми, эта красивая баба смотрела на него такими глазами, что сил ее грабить уже не было… Взгляд красотки, полный презрения, просто прожигал насквозь. И до чего же она была при этом хороша! Ну надо же такому случиться, чтобы они встретились при самых паскудных обстоятельствах… Такую бы не грабить, а телефончик попросить и свиданку ей назначить, да вот перед корешами неловко слабину показывать. Раз уж велено разобраться с девкой - значит, надо разобраться. Раз уж велено снять у нее с пальца старинное кольцо - значит, надо снять. Без базара.
Но чем дальше заходило дело, тем меньше шансов было хоть когда-нибудь этой девчонке понравиться. Кольцо отдавать не хочет, дура. Головой рискует из-за цацки своей. Значит, девку, как ни печально, вскоре отсюда с травмами в Склиф повезут, это как к бабке не ходить, если вообще после разборки не окочурится. Но любовь крутить она точно долго не сможет! Вот уж не везет так не везет!
Чтобы отогнать от себя предательские мысли, рыжий шагнул к красотке и грубо схватил ее за руку.
- У тебя кольцо-то, шалава? Отдай от греха, не зли меня лучше!
На пальцах у девки и вправду блестели какие-то колечки и перстеньки, и он склонился, чтобы разглядеть их получше и прикинуть, есть ли среди них то, заказанное, суперценное, ради которого и затеяна вся хохма с ограблением.
Колечки оказались прикольные, но прежде чем рыжий успел в них вглядеться, он получил такой увесистый удар в ухо, что еле устоял на ногах. Руку на него подняла вторая баба. Она тоже была красивой, но какой-то мужеподобной, без той трогательной женственности, что отличала ее подругу. Да еще и в форме с погонами прапорщика! От одного вида этих двух маленьких звездочек на погонах с души воротило каждого, кто успел послужить в армии, будь они на плечах хоть у первой красавицы. И взгляд у нее был стальной, и рука была тяжелой. И чувствовалась привычка раздавать зуботычины направо-налево.
Он попытался дать сдачи, но девка ловко увернулась. Думает небось, что так ей это и сойдет! Нет уж! Рыжий нехорошо ухмыльнулся.
- Ну блин, шалавы, раз вы сами драться полезли, то сейчас вам мало не покажется. Пацаны, дамам надо преподать урок!

ГЛАВА 18

Маргоша, уставшая от непривычного ощущения полета, а еще сильнее - от собственного страха, вызванного кошмарным падением с высоты, сперва наблюдала за происходящим отстраненно, словно хулиганы привиделись ей во сне или возникли на телеэкране в какой-то современной постановке из «бандитской жизни»… На нее навалилось такое чувство апатии, что она не сразу поняла, что ее собираются грабить и заветное кольцо, о ценности которого ей уже прожужжали все уши, сейчас просто-напросто окажется в чужих руках.
Только когда Валька дала рыжему верзиле в ухо и тот от неожиданности выпустил Маргошину руку, в которую перед тем вцепился как клещ, начинающая ведьма очнулась и с тоской подумала, что придется драться. Ведь никакие заклинания, парализующие волю врагов, ей еще неизвестны. Если бы можно было сосредоточиться, какие-нибудь магические тонкости наверняка сами собой пришли бы к ней на ум, переданная ей тайная сила сработала бы. Но Маргарита слишком растерялась, в голове у нее был полный сумбур, мысли прыгали с одного на другое, и страх сжимал ее сердце ледяной лапкой. А как только попадаешь под власть страха, демонстрировать силу уже невозможно.
Валька тоже чувствовала некоторую растерянность.
- Проклятье, я сегодня без меча. Подумала, что летать без него удобнее. Да и Нининсина все время пилит: «Не таскай с собой меч, это опасно! Ты наживешь беду!» Беду-то как раз без меча и наживешь!
И тут ей с трудом удалось увернуться от удара. Маргариту попытался схватить один из парней, но она вырвалась и получила оплеуху. Валька отшвырнула рыжего наглеца, одновременно лягнув того, кто подбирался к ней сзади. Но силы нападавших и обороняющихся все равно были неравны. Обстановка накалялась.
- Эх, придется поразмяться! Валькирию не так-то просто сбить с крыла! Спиной ко мне становись, курица! - заорала Валька, впрочем, совсем беззлобно, скорее озорно. - В драке главное - прикрывать спину другу, поняла? Мобилизуй все силы на защиту!
Легко сказать «мобилизуй все силы»… А как их мобилизовать? Марго как-то не доводилось прежде принимать личное участие в драках и прикрывать спины своих друзей… Но она все же, как и Валька, постаралась вызвать в себе чувство куража - эхма, дескать, нам все нипочем. Как ни странно, ей тут же стало не страшно, а весело… Амулет на груди просто горел огнем, но главное происходило с ее рукой, на пальце которой запульсировало кольцо Бальдра.
- Со мной сила Бальдра, - прошептала Маргарита слова, которым научила ее бабушка. Если они годились, чтобы воспользоваться услугами волшебного зеркала, может быть, и для драки сойдут?
Кажется, кольцо поняло ее приказ: рука Маргоши сама собой сжалась в кулак и резким выпадом выдвинулась вперед, туда, где маячили рожи нападавших. И одна из самых противных рож, словно притянутая магнитом, так же резко сама кинулась навстречу этому маленькому женскому кулачку. Их воссоединение ознаменовали громкий звук удара и противный хруст.
Здоровенный бугай рухнул на землю, заливаясь кровью. Кровь хлынула у него одновременно из носа и изо рта, и Маргошу, глянувшую на дело собственных рук, буквально передернуло и замутило. Пришлось отвернуться, чтобы справиться с дурнотой, хотя был риск из-за изнеженности чувств проглядеть очередной маневр нападавших.
- Класс, - одобрила Валька, даже не обернувшись, словно у нее на затылке были глаза. - Этого ты отключила, подруга!
- Сука, она Кузе нос сломала! - заорал кто-то из парней. - Пора этим гребаным бабам задать, чтобы чуяли! Давай те пики, что нам пахан надыбал… Пощекочем лахудру под ребрами!
У двух парней в руках, словно из воздуха, появились ножи, которые были пущены в ход. Кто-то из нападавших, размахивая ножом, ухитрился даже задеть Маргошу. Она не сразу поняла, почему предплечье обожгло болью и рукав стал мокрым и горячим, а когда поняла - только порадовалась: парень метил в сердце, но она успела увернуться. А ранка на предплечье - это пустяки, царапина.
Но Валька, похоже, думала иначе.
- Зажми рану рукой! - нервно закричала она. - Ну гады, сами напросились, никто не неволил!
И вдруг поднялась в воздух и зависла над головами дерущихся, широко, как бумажный паяц на веревочке, раскинув ноги в армейских брюках и тяжелых ботинках на толстой подошве.
Нападавшие парни онемели от неожиданности, забыли про свои ножи и, открыв рты, смотрели на такое диво. Еще бы, не каждый день сталкиваешься с явлением, называемым в обиходе левитацией.
Они даже не сделали попытки защититься, когда Валька еле уловимым движением двинула одновременно двоим из них под челюсть носками ботинок. Маргарита тоже завороженно следила, как от двух незаметных ударов огромные накачанные парни молча упали, словно подкошенные. Такие эффекты даже в голливудских фильмах про мастеров восточных единоборств поражают своей неестественностью. А чтобы вот так, в жизни…
- Мать честная, - пробормотал один из уцелевших и тут же разделил судьбу своих товарищей: мгновенно повернувшись в воздухе градусов на сорок и прицелившись своими грозными башмаками, Валька уложила оставшихся парней в общую кучу, потом, подхватив растерянно стоявшую среди поверженных противников Марго, оттащила ее в сторону и опустилась наконец на землю.
- Ну ты даешь! - выдавила Марго дурацкую фразу, совершенно не свидетельствующую о масштабах ее восхищения и благодарности. И тут же, испугавшись, что Валька в пылу драки поубивала этих парней, спросила: - А они не умрут?
- Ерунда! - отмахнулась Валька. - Живы будут, я их просто вырубила. Вот разве что не всех своих зубов досчитаются. Практически обошлось без жертв. А жаль! Под Кандагаром было круче, как говорится. Покажи рану.
- Да глупости, просто царапина.
Маргоша не считала такой пустяк достойным внимания, хотя рана сильно кровоточила и болела все сильнее, словно кто-то подсыпал в нее неизвестное жгучее вещество.
- Дура, - коротко бросила Валька и, прежде чем Маргоша успела обидеться, объяснила: - Нож наверняка заговоренный был и со сложным заклятием, простой тебя не взял бы, подруга, при твоей мощной защите. А при заговоренном ноже от раны всего ждать можно. Ты что чувствуешь, говори честно!
- Ну - замялась Маргоша, - больно очень. И горит.
Валька молча сдернула с нее жакетку и разорвала окровавленный рукав блузки. Разрез, неглубокий, но длинный, пересекавший все предплечье, был странным: края его покрылись какой-то зубчатой бахромой, а вместо привычной алой крови текла из раны вязкая темная пена. Казалось, что рана кипит на невидимом огне, и варево выплескивается наружу. Маргоше от одного взгляда на собственную рану чуть не сделалось дурно.
Впрочем, дурнота, от взгляда ли, от боли, так и разливалась по телу, и земля уходила из-под ног… И еще тревожило ощущение, что кто-то стоит рядом и смотрит недобрыми глазами, просто-таки испепеляет Маргошу взглядом. А ведь вокруг никого не было, кроме Вальки и валяющихся в сторонке избитых парней, так и не пришедших в себя и мирно пребывающих в отключке. И все равно Маргоше постоянно хотелось резко повернуться, чтобы поймать чужой злобный взгляд, и она даже пыталась это сделать, но без всякого результата. Наверное, бред начинался. Пришлось перестать крутить головой в поисках врага, тем более делать это было все труднее с минуты на минуту: мышцы налились свинцовой тяжестью и перестали слушаться.
- Так, все ясно, - заявила между тем Валька, изучавшая Маргошину рану. - Дело серьезное, подруга. Заклятие Жмура на ноже было как пить дать…
- Жмура? - испуганно прошептала Маргарита. - И что это значит?
- Это значит - спасать тебя надо, пока сама жмуриком не стала. Нининсину звать придется. Я не справлюсь. Врачевание - это не по моей части. Я предпочитаю по кумполу кому-нибудь настучать или по зубам съездить…
- У меня мобильник в сумке… - Маргоша хотела предложить подруге воспользоваться телефоном, но язык, вдруг ставший тяжелым и неповоротливым, не желал шевелиться, и развить мысль сил уже не было.
- Некогда с этим баловством связываться, - отмахнулась валькирия. - Время дорого, ты вон на глазах сдаешь. Держись, подруга! - И Валька заголосила, что было мочи: - Нининсина, услышь меня! С Маргаритой беда! Приди и исцели! Сними заклятие Жмура, не дай ей погибнуть! Услышь меня, Нининсина!
Тут же распахнулась форточка в одном из соседних домов, и из нее понесся отчаянный женский визг:
- Вот пьянь! Чего разорались под окнами, лахудры? Покоя нет ни днем, ни ночью! То дерутся, то горло рвут, то спиртное распивают. Я вот сейчас милицию вызову, пусть вас патрульная машина заберет!
- Вот и правильно! - поддержали из другого окна. - Пора прекратить безобразие.
Как ни удивительно, в тот момент, когда вокруг Маргоши и Вальки сжималось кольцо нападавших, призывать на помощь милицейский патруль охотников не было. А когда две женщины самостоятельно раскидали пятерых здоровенных охламонов, время прекратить безобразие как раз и наступило.
Впрочем, Маргарите было не до того. Она чувствовала, как уходят силы и жгучая боль течет по телу, парализуя ее волю… Волю? Стоп, ведь бабушка перед смертью говорила как раз об этом: «Найди волю к противодействию. Ты справишься».
Да, удар был нанесен заговоренным оружием, а у Маргоши еще недостаточно магических знаний, чтобы помочь самой себе. Но кольцо, кольцо Бальдра, обладающее необыкновенной мощью, не даст пропасть своей хозяйке. Как могла Маргоша забыть о силе кольца?
Она, и вправду собрав всю волю, с трудом подняла руку с кольцом и протянула ее к ране. Язык не слушался, словно одеревеневший, и Маргоша послала кольцу мысленный приказ: «Со мной сила Бальдра! Помоги! Очисти мою рану от злых чар!» - и тут же почувствовала, как волшебное кольцо запульсировало у нее на пальце. Одновременно запульсировала и рана, ее стало тянуть и дергать, как нарывающий палец в ванночке с горячим отваром ромашки. Кожа на предплечье вокруг раны набухла так, словно под ней спрятали детский мячик. Маргарита, не выдержав, застонала: «Ой, больно как! Больно!» - и тут же замолчала, осознав, что язык ее снова слушается и речь звучит вполне членораздельно. Значит, кольцо действует и все идет как должно.
Тут же, взвизгнув тормозами, около Маргариты и присевшей рядом Вальки остановился микроавтобус с красным крестом и надписью «Неотложная помощь», из которого выскочила тетя Нина в медицинской шапочке на седых кудряшках и с докторским саквояжем.
- Так, место угадала правильно, - кивнула она сама себе и прокричала в окно шоферу: - Спасибо, Петенька, спасибо, ангел, вечно перед тобой в долгу буду!
- Ну что вы, Нина Семеновна, - засмущался шофер. - Свои люди… Вы гляньте лучше, что там с девушкой.
- Раз мы с тобой приехали, считай, что с девушкой уже все в порядке, - бросила Нининсина, наклоняясь над Маргошей. - Валюшка, хорошо, что и ты тут оказалась. Во-первых, здравствуй вовеки, а во-вторых, рассказывай, как было дело.
Валька горячо зашептала что-то на ухо Нининсине. До Маргоши долетали только отдельные слова: «Пятеро бугаев… Рожи такие… Ножи… Рана… Кипела как котел. Заклятие Жмура, думаю. Уже и речь потеряла… Кольцо…»
Слушая Валькины объяснения, Нининсина несколько раз нервно оглянулась (возможно, ее тоже беспокоил чужой взгляд, пребывавший здесь сам по себе, без хозяина) и вытащила из медицинской сумки блестящий хирургический скальпель. Маргарита, хоть и была на грани обморока, все же успела сильно испугаться - неужели Нининсина сейчас примется ковырять этим скальпелем ее рану? Хирургические инструменты должны быть стерильными, а про скальпель этого не скажешь… Хотя может статься, это волшебный инструмент, не нуждающийся в особой стерилизации. Но все равно, смотреть на этот стальной ножичек и представлять, как он вопьется в твою руку, - зрелище не для слабонервных…
Но Нининсина, не прикасаясь к Маргарите и даже не подходя к ней, сделала несколько энергичных движений скальпелем в воздухе. Это напоминало тренировку мастера восточных единоборств, пластично и элегантно играющего холодным оружием. Скальпель змейкой мелькнул перед глазами Маргоши, и лишь свет фонарей на миг отразился в его блестящем лезвии. Почти сразу после этих пассов Маргоше показалось, что чужой взгляд исчез, и еще какое-то странное ощущение появилось в раненой руке, как будто там зашевелилось нечто живое и горячее…
И тут из Маргошиной раны вырвался фонтанчик темной, похожей на нефть жидкости. Он был, конечно, немного поменьше тех, вокруг которых в фильмах про нефтеразработки обычно пляшут буровики, открывшие новое месторождение, но тоже вполне внушительный для фонтана, бьющего из человеческого организма.
- Ой, мама! - от неожиданности закричала Маргоша и тут же повторила: «Ой, мама!», - но уже от страха, увидев, что творится у ее ног. Жидкость в черной луже, образованной фонтанчиком, мгновенно кристаллизовалась, а кристаллы на глазах превращались в каких-то, мерзких насекомых, похожих на скорпионов, и, треща панцирями и хвостами, расползались в разные стороны… Зрелище было омерзительное!
- Ну, девочка моя, я смотрю, ты уже и сама научилась справляться с такими проблемами, как заговоренный нож, - улыбнулась Нининсина. - Вот и чудно. С боевым крещением тебя.
Она продолжала говорить спокойным тихим голосом и одновременно делала руками пассы в сторону Маргоши, и от этих плавных движений шла теплая волна, и боль стихала, и хотелось спать… А голос тети Нины, обволакивая Маргариту, приводил в умиротворение ее чувства:
- Я привезла побеги белой омелы, они нейтрализуют все последствия. Чудесное старинное средство. Не только жалкий заговор Жмура, но и более серьезные вещи омела берет как нечего делать, только добывать ее надо с хитростью - срезать на шестой день лунного месяца золотым серпом, не притрагиваясь к растению руками… И для усиления лечебного эффекта омелы я прихватила еще и венок из листьев дуба. Омела и дуб - магическое сочетание. Еще Плиний в своей «Естественной истории» писал: «У друидов нет ничего более священного, чем омела и дерево, на котором она растет. Причем считается, что она всегда растет на дубе. Только по этой причине они не совершают никакого обряда без листвы этого дерева. Они считают, что все, что произрастает на дубе, послано небом…» Ну вот тебе и полегчало маленько. Сейчас домой поедем, детка, полечимся…
Но уехать они не успели. Сигналя мигалкой, подкатила обещанная патрульная машина, и выскочивший из нее молодцеватый сержант милиции обратился к дамам со строгим вопросом:
- Что здесь происходит, гражданочки? Почему покой жильцов дома нарушаем? Документики прошу предъявить.
Валька, подмигнув приятельницам, взяла мента на себя и для начала разговора вытащила военное удостоверение.
- Прапорщик Хлестова, воздушно-десантные войска, - представилась она. - Служу в Подмосковье, проживаю в расположении части. Разрешите обрисовать ситуацию, сержант. Приехала я в Москву в гости к подруге, ну мы с ней по городу погуляли, то-се, и припозднились маленько. Я ведь редко за ворота части выхожу, мне тут в Москве у вас все в диковинку… Идем, значит, к дому, а тут из темноты пятеро бугаев выползают, да еще с ножами… Кольца с подружки моей снять хотели. У нее кольца-то не так чтобы дорогие, но одно хорошее, старинное, от бабки-покойницы досталось. Ну эти, которые с ножами, к нам подвалили, снимай, говорят, шалава, свои цацки и не задерживай людей. Это они, значитца, люди-то, а мы для них - шваль. Ну слово за слово, драка завязалась. Я ведь в десантных войсках служу, даром сдаваться не привыкшая, но, сам понимаешь, сержант, долго бы не продержалась… Их пятеро, опять же - с холодным оружием, а я, почитай, одна против них и с голыми руками. Подружка-то моя библиотекарша, она что, в драке не сильна, интеллигенция, одним словом. Порежут, думаю, нас сейчас к такой-то маме, долго не простоять, все, каюк. Ритуху вон ножиком полоснули, скоты, она от ударов уклоняться не приученная… Но тут на наше счастье компания солдатиков-дембелей подвернулась. Нормальные такие пацаны. Им кулаки размять только в радость. Ну и изметелили бандюганов в хлам… Там они валяются, нападавшие, за кустами.
Сержант отошел в указанном направлении, взглянул на поверженные тела пятерых здоровых мужиков и пришел к выводу, что это и вправду дело дембельских рук, без всякого сомнения… Двум девушкам этакое сотворить не под силу, даже если одна из них служит в ВДВ.
- О поле, поле, кто тебя усеял русскими костями? - пробормотал он, возвращаясь к потерпевшим женщинам и вытаскивая блокнот. - Так что, товарищ прапорщик, дембеля-то, поди, знакомые были?
- Откуда? - передернула плечами Валька. - Я ведь нездешняя. А солдатики так, просто мимо проходили.
- А чего ж они нас не дождались, солдатики мимохожие?
- Да кому же в радость с ментами дело иметь? Ты уж извиняй, сержант, но показания давать - это на любителя. Мне просто с раненой подругой деваться отсюда некуда, сам понимаешь, врачиху вызывать пришлось, а то и я бы вас не ждала, фигушки, приключений на свою голову искать…
- Подруга-то как, показания дать может?
- Нет-нет, никаких показаний, товарищ милиционер, - вмешалась Нининсина, поправляя медицинскую шапочку. - Вы что, не видите, у девушки посттравматический шок. Я ввела ей успокоительное средство, она и говорить-то толком не может. Уж простите великодушно, но тут не до ваших формальностей. Мы сейчас поедем, сержант, пациентке надо срочно рану зашить, а то кровью истечет. Вы имя и адрес пострадавшей запишите, после с ней побеседуете, когда оправится. И к этим голубчикам, что за кустами лежат, сами медицинскую помощь вызывайте, мне с такой ордой не управиться. А у них могут быть переломы, сотрясения, это, знаете ли, не шутки…
- Да уж, возись теперь с ними… Ладно, Сидорчук, - кивнул напарнику сержант, - вызывай врача и перевозку. Пусть врач на месте решает, куда их везти - в больничку или сразу в КПЗ. Статья за бандитизм тут просматривается четко…
А Валька и Нининсина подсадили Маргошу в медицинскую машину, хлопнули перед носом сержанта дверцей и унеслись вдаль.

Когда место происшествия опустело окончательно и в темном дворе не осталось ни потерпевших, ни поверженных нападавших, ни милиции, ни медиков, и даже прилипшие было к окнам жильцы окрестных домов ввиду завершения зрелищных мероприятий слезли с подоконников и отправились спать, среди поломанных в драке кустов закрутился вихрь, из эпицентра которого вышел человек. Это был тот самый импозантный мужчина, что на похоронах Маргариты Стефановны Горынской беседовал на философские темы добра и зла с хозяином замка.
Растерянно оглянувшись и увидев следы бушевавшего во дворе побоища, он горько вздохнул:
- Ну вот, опоздал!
Он примчался сюда издалека, чтобы помочь Маргарите, которую по старой привычке мысленно именовал Прекрасной Дамой. Теперь ему оставалось только сконцентрироваться на магии внутреннего зрения и попытаться реконструировать для себя картину произошедших здесь событий… Промелькнувшие перед ним видения были весьма смутными (после путешествия он оказался не в лучшей форме), но главное все же прояснилось. Хвала высшим силам, Маргарита осталась жива.
Поначалу эта женщина попала в сферу его внимания, как и все начинающие чародеи, нуждающиеся в защите и поддержке. Уж он-то знал, с какими опасностями связано вступление на поприще высокой магии, и просто пожалел эту одинокую и несчастливую девчонку, на которую нежданно-негаданно свалилась непосильная ноша тайных знаний. Становление чародея, живущего в окружении обычных людей, всегда чревато душевными драмами. Мир обыденности не прощает тех, кто отличается от общих стандартов. И тем, кто вырывается из узких клеток, ломая себя и свой мирок, нужно протянуть руку помощи.
Ничего, кроме благотворительности, не было у него на уме. Так, очередное доброе дело, каждое из которых дается ему с неимоверным трудом, но в случае удачи служит маленькой ступенькой на пути к искуплению его собственной вековечной вины…
Однако череда волшебных превращений, после которых молодая ведьма обернулась редкостной красавицей, заставила его взглянуть на дело другими глазами. Колдуньи нередко меняли свою внешность путем самого черного чародейства, к этому он уже давно привык и легко отличал истинное от мнимого. Но с преображением Маргариты дело обстояло иначе: это душа девочки рвалась ввысь, расправляя крылья, - вот и внешне она расцвела, приходя в гармонию с собственным внутренним миром. Она ведь и прежде была редкой, необычной женщиной, настоящей жемчужиной, только это мало кто замечал… А ведь «Маргарита» на латыни значит именно «жемчужина».
Он все чаще разводил огонь в своей магической жаровне, чтобы в языках пламени, пляшущих на угольях, увидеть, как живет молодая ведьма, что поделывает, кто ее окружает и не грозит ли ей беда. Может быть, даже чуть чаще, чем следовало бы, но, помимо всего прочего, ему было приятно лишний раз увидеть красивое лицо Маргариты… И сердце горело под стать волшебному огню. Давно он не испытывал подобных эмоций, уже лет сто пятьдесят, а то и двести не позволяя себе всерьез увлечься какой-нибудь дамой.
Пока картинка в пламени не внушала тревоги, он оставался в стороне. Но, увидев, что Прекрасной Даме угрожают бандиты, он тут же бросился к ней на выручку. С берегов теплого моря, где он в тот момент оказался, быстро добраться до старого арбатского переулка можно было только магическим путем. Увы, благородный рыцарь тут же попал в какую-то жуткую пространственно-временную петлю. А это похуже, чем московские автомобильные пробки!
И вот результат! Он выпал из потока времени почти на целый час и не смог защитить Даму, которую ранили вооруженные враги… Он, сильный, ловкий, опытный человек, мужчина, воин, не сумел помочь женщине, завязнув во времени и пространстве, и она вынуждена была самостоятельно бороться за свою жизнь! Неужели проклятие черной магии будет вечно мешать ему на пути добра и бескорыстия?

ГЛАВА 19

Нининсина, убедившись, что с Маргаритой все более-менее в порядке, набросала на листочек бумаги медико-чародейские рекомендации, приготовила необходимые зелья на полный курс до выздоровления и уехала, поскольку торопилась вернуться на дежурство: она на полставки подрабатывала в «неотложке» в ночную смену.
Маргарита и Валька понуро сидели на кухне у стола и молчали. Чай остывал в чашках, подаренный Клеопатрой экологически чистый мед оставался нетронутым в горшочке, и шоколадные конфеты тоже были никому не нужны… После всех приключений, случившихся за последние несколько часов, сил не было даже на чаепитие.
Маргоша машинально щелкнула кнопкой на пульте телевизора, включая музыкальный канал. Незатейливая музыка хорошо расслабляет. На экране три длинноногие красотки с ослепительными улыбками мурлыкали о страстной любви. Если сделать звук негромким, то их пение не очень-то и раздражает…
Валькирия молча повела глазом на экран, хмыкнула, но ничего не сказала. Как знать, принимает ли она современное искусство (или то, что известно под названием «искусство» в нынешнем обществе)? Ведь ее художественные вкусы сформировались много веков назад. Впрочем, если бы Валька была недовольна, то высказалась бы откровенно, интеллигентские недомолвки и умолчания не в ее характере.
А на экране тем временем появился гитарист, виртуозно исполнявший зажигательную латиноамериканскую мелодию. Это была совсем другая музыка, одухотворенная, живая… И лицо его почему-то казалось знакомым, причем Маргарита была уверена, что видела его не на экране и на сцене: не так уж часто выбирается она на концерты, просто ей когда-то довелось мельком поговорить с этим человеком, вот только при каких обстоятельствах - припомнить трудно…
- Ты не знаешь, кто это такой?
- Роман Лунин. Вообще-то он из наших, так что, честно говоря, не совсем Роман и не совсем Лунин. Говорят, когда-то чернокнижием баловался. Но это было давно и теперь, за давностью лет, уже забылось. Классно играет, да? Старая испанская школа: «От Севильи до Гренады… раздаются серенады…» - и все в таком духе. Ну вот, насобачился там, в Севильях своих. Его музыкальную манеру долго считали старомодной, а теперь такие ритмы снова стали всем нравиться, и Ромка в гору пошел. Смотрю, уже с экранов не слезает орел наш. Кстати о птичках - Лунин ведь был на похоронах твоей бабушки. Ты на него там не обратила внимания? Хотя… тебе было не до того…
Ну вот и разъяснилось, откуда Маргоша знает этого человека в лицо: наверное, у гроба Маргариты Стефановны перекинулись парой слов. Там и вправду оказалось много известных людей, а Маргоше, как справедливо заметила Валька, было не до того, чтобы обращать на них внимание.
Но теперь… она не могла оторвать взгляда от этого смуглого лица. Казалось, грустные, умные, необыкновенно выразительные глаза гитариста заглядывают ей прямо в душу и ее сердце бьется в такт другому сердцу. Может быть, в этом была виновата волшебная мелодия, рождавшаяся от прикосновения тонких пальцев к струнам, а может быть, раз парень, по словам Вальки, «из наших», он направляет некий магический посыл своим слушателям? Маргоша чувствовала страшное волнение, не догадываясь, что этот человек стоит сейчас под окнами ее дома и думает о ней. Зарождающаяся мистическая связь уже завораживала и притягивала ее сердце…
Она всегда презирала поклонниц эстрадных звезд, готовых безоглядно влюбиться в экранный образ человека, зачастую далекий от оригинала, и предаваться пустым мечтам, чтобы наполнить собственную жизнь хоть какими-то яркими красками. Как бы ни был хорош Лунин, надо было взять себя в руки, иначе Маргоша окажется в задних рядах поклонниц из фан-клуба музыканта. А в ее жизни теперь слишком много других важных дел.
- Валя, я все хотела тебя спросить - ты давно перебралась в Россию? - спросила Маргарита, чтобы сменить тему. - Ты похожа на человека, который всю жизнь прожил в нашей стране.
- За слова, что я похожа на человека, спасибо. Стараюсь, - хмыкнула Валька. - А на Русь я перебралась и вправду давно, так что обрусела тут по полной программе. Я, чтоб ты знала, еще Александра Невского помню. Такой был интересный мужчина, Санечка-то, это что-то! Шлем, доспехи, стать богатырская, взгляд орлиный, как на коне перед своей дружиной выедет, так женские сердца и замирают. И в бою был хорош…
- В бою? Ты видела Александра Невского в бою? И Ледовое побоище, значит, помнишь?
- А то. Махаловка была ужас какая, не передать… Лютая. Летописцы потом врали много, но без этого не бывает, сама знаешь. Не приврешь - так не расскажешь. Наши, как дурни последние, поперли в латах и всей амуниции прямо через Чудское озеро, думали - лед крепкий, выдержит… Ну конечно, русская зима, у нас о ней легенды слагали. Птицы, дескать, на лету замерзают, а реки и озера сковывает таким льдом, что до самого дна воды нет, и ходи себе аки посуху… А забыли, что дело-то к весне и ледок не так чтобы очень крепкий, даже на севере Руси. Но напрямки, через озеро, до Пскова, типа, рукой подать. Раз-раз - и там будем. Нет, поначалу-то лед держал, пока до битвы не дошло. Но когда сечься на льду начали, это, я тебе скажу…
- Постой-постой, если «ваши» шли на Псков через Чудское озеро, значит, ты была на стороне тевтонских рыцарей?
- Ну ты, блин, даешь! А на стороне кого я могла быть в тринадцатом веке, впервые появившись в русских землях? Мне тевтоны были, почитай, родными… Ну я за ними на Русь и полетела. Где шум битвы, там и я…
- И, значит, ты воевала против наших? - уточнила Маргарита, хотя уже понимала, что не стоило излишне углубляться в эту сложную тему. Тактичнее было бы промолчать. Но прямо как за язык кто-то тянул…
- Кто тебе тогда был «наши», а кто «ваши», это тоже, знаешь ли, вопросик непростой, - фыркнула ей в ответ Валька. - Твой пращур барон фон Хорн, кстати, как раз на Чудском озере навеки остался… возле Сиговца. А воевал он, естественно, не в дружине Александра Невского. Как сейчас помню - он, Хорн-то, бедняга, так и гикнулся под лед. Я его пыталась удержать, но не вытянула. Я сама-то взлететь легко могу, ты видела, и даже с приличным грузом могу, тренированная. Но поднять на воздух здоровенного мужика, да еще в стальных доспехах, - такой вес не каждая валькирия возьмет, тяжесть не передать какая… Да еще эти латы чертовы, скользкие, как не знаю что, металл полированный, не уцепишь - выскальзывают. Выронила я его, фон Хорна-то. Ну он под лед и ушел. Раненый был, сознание уже терял, вот и не выкарабкался. Эх, Готфрид, Готфрид! Я его часто вспоминаю. Красавец был. Такая, знаешь, белокурая бестия. Ты тоже в него пошла, в пра-пра-прадедушку, рыженькая. Нравился он мне, Ритуха. До безумия нравился, хотя и женатый был - у него дома в замке жена Гертруда и два пацана оставались… Рассказывал мне о них, помню. Но мне-то что, ждет его дома баронесса или нет, я ведь в жены ни к кому не прилаживаюсь. Я вечная боевая подруга. Знаешь, у нас, у валькирий, еще в давние времена в предводительницы выдвинулась Фрейя, богиня любви и войны. Она нас всегда учила, что воители нуждаются в любви как никто другой, что война и любовь всегда рядом… Слушай, у тебя водки не найдется? Как-то вспомнилось все, выпить хочется.
Маргарита поставила на стол найденный на кухонных полках бабушкин графинчик с водкой и стала доставать из холодильника закуски. Мед и шоколад под водку никак не годились.
- Эй, ты не суетись там со жрачкой, - остановила ее Валька. - Мне на закуску и огурчика солененького хватит, я к баловству не приучена. Хотя если сальца с черным хлебушком нарежешь, тоже не откажусь. Жаль, у тебя тушенки армейской пайковой не водится - мировой закусон. А это что? Мидии? Тьфу, пакость какая! Это только наша Кика есть может. Нимфа, что с нее взять, любого водного гада сожрет и не подавится. Ну давай, подруга, вечная память героям, как говорится.
Маргарита налила валькирии водки и сама чокнулась с ней бокалом красного вина. Как все перепутано на этом свете, оказывается! Всю жизнь проживешь в убеждении, что «наши» героически скинули псов-рыцарей под лед на Чудском озере, а потом выясняется, что твой родненький пра-пра-прадедушка и погиб среди этих «псов» страшной смертью, захлебнувшись студеной русской водицей. Конечно, никто не велел ему лезть на Псков, надо было думать, что русичи таких шуток не понимают. Но все-таки пращур, предок по прямой линии… Он ведь Маргоше роднее, чем древние псковские скобари. Упокой, Господи, его душу.
А Валька тем временем, хлопнув рюмашку водки и зажевав ее по-солдатски подсоленной корочкой хлеба, продолжала предаваться воспоминаниям:
- Эдмунд Биргер, значит, бежит на прорыв, мечом машет, а щит, дурак, в полынье утопил. На латы свои надеялся, они у него вроде заговоренные были… Все повторял, что их ни пробить, ни рассечь невозможно. А тут его русич один как палицей по башке хватит! Прямо по шлему. Шлем в лепешку, а у Эдмунда душа вон. Так на льдине и остался в латах своих непробиваемых. - Валька выбрала маринованный огурчик поаппетитнее, нацепила его на вилку, откусила кусочек и приступила к самому сокровенному: - А я тогда, на Чудском, к русичам присмотрелась и, знаешь, зауважала. Они драться умеют. Мужики, одно слово, воины. Летописцы после писали: «Русы страшны были в ярости мужества своего…» Страшны в ярости мужества! Но при этом отходчивые. Хотя подраться-то и рыцари не дураки. Но уж так гулять, как русские, с широтой души, - вот этого никому больше не дано. Рыцари - люди расчетливые, каждый медяк норовят с толком пристроить… А я душевный размах очень уважаю. Не поверишь, меня русские под Псковом взяли в плен… И что ты думаешь? Я в жизни своей больше никогда так не веселилась, как в плену княжеском. Как только ратники увидали, что я не рыцарь, а дева, сразу отношение ко мне поменялось. «Робя, - кричат, - красоту такую писаную полонили, в сказке не сказать! Поди-ка, королевишна ихняя! Вот ведь псы, лыцари энти, бабу-раскрасавицу в латы заковали и по битвам с войском треплют! Другого дела для нее не нашли. Ну и дикий же народ, одно слово - псы!» И так уж меня обхаживать принялись, что я и вправду королевишной себя чувствовала.
- А Готфрида своего сразу забыла? - напомнила Маргарита, обидевшись за предка фон Хорна.
Валька тут же надулась.
- Готфрида я и по сей день помню, как видишь. И ты мне потому не чужая, а вроде родни, что в тебе его кровь течет. Но знаешь такую мудрую истину: «Не плачьте по мертвым!» Мертвым героям - Валгалла и наша память, а нам - новые дни и новые встречи. Русичи, они девушку утешить умеют. Просто чудо! Я тебе говорю, душевный размах… Кстати, дай-ка мне бутербродик с ветчинкой - раз уж пьем, то надо бы и закусывать. О чем я говорила-то? Ах да, душевный размах…
Но Маргариту больше волновало совсем другое: с душевным размахом русских она и сама неоднократно имела дело и впечатления чуда он, признаться, не производил. Скорее напротив. Видимо, гены покойного Готфрида фон Хорна сказывались. А вот обнаружить собственные корни и узнать что-то важное из истории своего рода, как оказалось, весьма древнего, - это дело.
- Слушай, Валька, так значит, Чудское озеро - это могила моего предка барона фон Хорна?
- Ну. - Валька налила себе еще одну рюмку и молча, не чокаясь, выпила. Тосты, видимо, были уже излишни.
- Может быть, съездим как-нибудь туда, цветы положим.
- Угу, - кивнула захмелевшая Валька. - Непременно. Там пацанов наших на дне - у-у-у… без счета. И тех наших, и этих наших… Пройдемся, Ритуха, по местам, как говорится, боевой славы. Береговой рельеф на Чудском озере за века поменялся, но все же кое-что узнать можно, я тебе покажу, что сама вспомню. Слетаем, посмотришь, веночек в память героев на воду кинешь. Можно было бы и этой ночью смотаться, но тебе, пока посвящение не прошла, лучше так далеко не летать… Вот будет следующее полнолуние, а там уж запросто…
Язык у Вальки заплетался, и понять ее становилось все труднее и труднее. Что она там бормотала - про полнолуние, про посвящение? Странно, что ее так повело с пары рюмок. Видимо, свою роль сыграла нервная обстановка: и драться пришлось, и погибших друзей вспоминать…
Маргоша попыталась расспросить валькирию поподробнее, но Валька решительно встала.
- Все. Мне пора.
И нетвердым шагом направилась к окну.
- Ты опьянела, - остановила ее Маргоша. - Ну как ты в таком состоянии ночью доберешься за город? Оставайся ночевать у меня.
- Нет, - отмахнулась Валька. - Я утром заступаю на дежурство по части. Мне нужно вернуться в расположение своего полка.
Распахнув створки окна, Валька, пошатываясь, встала на подоконник и раскинула руки.
- Ща мигом долечу. Полет валькирии! Бессмертная классика! Раз-раз - и там! Подвиг всегда найдет своего героя!
- Сумасшедшая! - закричала Маргоша. - Ты разобьешься!
- А, фигня! На автопилоте долечу, не впервой!
Валька шагнула из окна, поболталась в воздухе над карнизом, чуть было не перевернулась головой вниз, но восстановила равновесие и рывками, с видимым усилием огибая фонарные столбы, полетела по переулку. В какой-то момент она почти запуталась в протянутых между домами проводах, но выбралась и поднялась повыше.
Никакими защитно-маскировочными средствами Валька не воспользовалась, в этом Маргарита была уверена. Видимо, «автопилот» таких тонкостей не предусматривал, и, вопреки собственным рассуждениям об осторожности, валькирия отправилась в полет открыто.
Но редкие ночные прохожие не проявляли никакого интереса к тому, что у них над головами летит, как гонимый ветром воздушный шарик, девушка в военной форме. Может быть, они ее не видели благодаря какой-нибудь личной Валькиной хитроумной защите, а может быть, просто не считали нужным поднять голову вверх и посмотреть на то, что происходит в темном московском небе. Как бы то ни было, валькирия сильно рисковала.
- Со мной сила Бальдра! - прошептала в окно Маргарита, направив руку с кольцом в сторону улетающей Вальки. - Я хочу, чтобы валькирия благополучно добралась до своего полка.
Кольцо выпустило луч яркого света, мгновенно настигший кувыркавшуюся в воздухе женскую фигурку. Вальку подхватило золотистое облачко, подняло ее выше самых высоких домов и деревьев и бережно повлекло вдаль.

ГЛАВА 20

- Хозяин! - Александр стоял на коленях перед Ремизом и униженно умолял его смилостивиться. - Хозяин! Я сделал все что мог! Вы говорили, что девка будет, скорее всего, валяться во дворе или в переулке мертвой, что ее сбросят с высоты и надо всего лишь снять с ее пальца кольцо. Я послал людей… Но она оказалась живой и здоровой, да еще и в компании подружки.
- Ты что, посмел упрекать меня этим? - вскинул брови Ремиз. - Я не потерплю подобной дерзости.
- Нет-нет, Хозяин, я преисполнен почтения и всего лишь веду к тому, что план пришлось менять на ходу и переходить к варианту «Б». И осечки не должно было случиться. Я уже не первый раз использую этих ребят в случаях, когда последствия акции надо списать на проявления спонтанного юношеского хулиганства. Было задействовано пять человек, из числа самых надежных исполнителей, со специально подготовленным оружием против двух жалких, слабых девчонок…
- Жалких девчонок? И что же, твои надежные исполнители не справились?
- Этим сучкам сам (Александр хотел сказать «сам дьявол», но запнулся - Хозяин не любил, когда нечистую силу поминали всуе, без должного уважения)… в общем, кто-то им ворожит. Ведь девки ухитрились раскидать лучших бойцов! Молодых сильных парней! Вдвоем, без оружия! Здесь не обошлось без колдовства! И все же мои парни в драке ранили ведьмину внучку. На ноже было заклятие Жмура, очень сильное, грамотно наложенное, по всем правилам девке давно должен был наступить каюк. Но тут притащилась эта старая врачиха из их компании. Наверное, она сумела помочь ведьмочке, врачиха ведь тоже колдунья известная…
- Короче, - прервал его Ремиз, который вовсе не нуждался в этих подробностях. Он наблюдал за ходом поединка через свой хрустальный шар до тех пор, пока не приехала старая перечница Нининсина и не оборвала магическую связь. Но в том, что она поможет Маргарите, можно было не сомневаться и без картинки в шаре, тем более Ремиз успел увидеть главное - молодая ведьма фактически спасла себя сама, очистив рану от заклятия еще до приезда целительницы. Нининсине оставалось лишь закрепить успех.
- Если короче, то кольца у меня нет, - еле слышно прошептал Александр. - Но по объективным причинам…
Ремиз мог разорвать его на куски или обратить в жабу, да что толку-то? Кольцо Бальдра от этого не приблизится. А умение владеть собой - одно из важнейших умений для настоящего мага. И еще - умение терпеливо выждать время для нанесения удара…
Проклятье, девка набирает все больше силы. Если так пойдет и дальше, библиотечная крыса превратится в опасного соперника.
А соперников Ремиз не терпел. Жаль, что на дворе уже не тридцать седьмой год - в прежние времена эта ведьмочка давно сидела бы в кабинете следователя НКВД, обвиняемая в антисоветской деятельности или шпионаже в пользу США. И никакая магия ей не помогла бы: в тот момент, когда она была испугана и растеряна, он легко включил бы механизм нейтрализации всех ее паранормальных способностей. А колечко сняли бы еще во время ареста с бесчувственного тела - арестованную женщину очень легко довести до бесчувственного состояния, что сразу снимает множество лишних вопросов.
Когда-то подобным образом он от имени святой инквизиции отправил на костер далекую пра-пра-прабабку Маргариты Лизелотту фон Хорн. Та тоже возомнила себя великой колдуньей и пыталась противостоять ему. Ему, самому Николя Реми! Вот и завершила свой путь земной в огне, лишенная всех тайных сил, магических возможностей и обвиненная в несусветных грехах, вроде сношений с сатаной, пожирания младенцев и пития человеческой крови. И толпа горожан, которых Лизелотта осыпала благодеяниями, лечила, наделяла деньгами и пищей, тупая, орущая толпа, забыв о сделанном добре, в восторге стояла вокруг этого костра, подбрасывала хворост и кричала: «Смерть тебе, проклятая ведьма! Сгори в огне! Ступай в ад к своему любовничку! Сатана тебя заждался!» И Лизелотта погибла, потому что такова была воля мэтра Реми!
Но он еще долго вспоминал выражение лица молодой рыжеволосой ведьмы, чувствующей, что у нее обманом забрали тайную силу, а вскоре отнимут и жизнь. О, какая же сложная гамма чувств играла на этом лице, светлом, нежном, с шелковистой кожей: недоумения, отчаяния, страха, ненависти… Реми испытывал почти эротическое наслаждение, понимая, что ведьма отныне бессильна и полностью зависит от его воли.
Когда Лизелотта взошла на кучу хвороста, приготовленную для смертного костра, ее лицо было уже другим - постаревшим, потемневшим, со следами многочисленных пыток. Погасшие глаза сломленного человека мрачно смотрели из-под растрепанных, быстро поседевших лохм.
Ее руки, некогда лилейные, вдохновлявшие поэтов на сонеты, теперь были распухшими, изуродованными, с переломанными пальцами, и палач снова безжалостно заломил их назад, прикручивая ведьму цепью к столбу. Лицо Лизелотты исказилось от боли, но она даже не пискнула, не то что не закричала: Реми стоял рядом, и ей не хотелось, чтобы он наслаждался ее последними унижениями.

Предыдущая страница 6 Следующая страница


7 Елена Хорватова

Он не дал гордячке возможности так просто уйти из жизни. Поднявшись к ней на эшафот, он встал на кучу хвороста прямо напротив столба, к которому прикрутили ведьму.
- Ну, дочь моя, не желаешь ли ты покаяться перед Богом и людьми? - кротким, всепрощающим тоном спросил он. - Очисти душу перед смертью…
И толпа взвыла от восторга - вот он, мудрый и бесстрашный борец с ведьмами, который не боится колдовства и проклятий! Ведьма в своей лютой злобе может попробовать отомстить ему перед смертью, но мэтр Реми игнорирует опасность, ибо он защищен своей верой!
- Будь ты проклят, Николаус! - прошептала Лизелотта спекшимися губами. - Мои потомки с тобой еще встретятся!
- Не угрожай мне, глупая ведьма! Ты лишилась своей силы, и тебе нечем наделить свое отродье!
- А вот тут ошибся, инквизитор! Тебе моей силы тоже не видать! Она возродится в моей внучке, которая еще не «родилась и не скоро родится! А ты можешь сжечь меня и развеять по ветру пепел, все равно останешься ни с чем.
- Ни с чем? Но старинные манускрипты твоего рода уже у меня!
- Не радуйся, это не навечно. И ты все равно никогда не сумеешь прочесть в них самое главное!
- Посмотрим, - хмыкнул Реми.
- Посмотрим, - эхом отозвалась ведьма, хотя ей-то смотреть на белый свет оставалось совсем недолго.
- Зажигай с Божьей помощью, - дал Реми сигнал палачу. - Ведьма отказалась от исповеди.
Он даже не дождался конца церемонии сожжения, хотя обычно не пренебрегал подобными зрелищами. Дикие крики горящей Лизелотты еще оглашали рыночную площадь, а Реми уже мчался к ее замку, где оставались дети ведьмы.
Была ли правда в том, что она говорила, или нет, но лучше закрыть этот вопрос окончательно. Пока живы дети фон Хорнов, приходится со временем ждать и внуков - вот и гадай, всерьез напророчила ему ведьма беду от собственного потомства или молола языком впустую, лишь бы не ронять гордость перед лицом врага… А не будет на свете ее детей - не будет и этих проблем.
Но замок вдовой баронессы был пуст. Дети исчезли, и никто из разбежавшихся по округе слуг не мог сказать, когда, кто и при каких обстоятельствах увез малолетних фон Хорнов и где их теперь искать.
Мэтр Реми все глаза проглядел, пытаясь обнаружить подсказку в своем хрустальном шаре. Но там лишь клубился туман да на краткий миг возникали неизвестно чьи силуэты, исчезавшие прежде, чем Николя успевал понять, кто это ему явился. Вероятно, ведьма поставила на своих детей очень сильную магическую защиту, сделавшую их буквально недосягаемыми для Реми.
Прошло лет сорок, дети Лизелотты, если они остались в живых, давно должны были вырасти, родить собственных детей, тех самых, которым ведьма ухитрилась, минуя очередное поколение, передать свою силу, и Реми с некоторой тревогой ожидал появления взрослых внуков казненной баронессы.
Нет, в своих силах он был уверен, и какие-то юные, неопытные, неизвестно кем воспитанные маги вряд ли были в состоянии причинить ему серьезный вред. Просто сама мысль, что для кого-то ты можешь быть объектом мести и придется отбиваться от чужих злокозненных пакостей, роняя собственное достоинство ради этой мышиной возни, была неприятна. Реми тогда, как, впрочем, и позже, выше всех прочих вещей ценил собственный покой и комфорт. А угроза появления юных мстителей делала его жизнь некомфортной, так как приходилось постоянно думать о мерах безопасности.
Но внуки Лизелотты так и не появились, чтобы попытаться свести с ним счеты. Не появились и правнуки, и более дальние потомки. Видимо, струсили. Поняли, что потрепанному роду фон Хорнов не по силам тягаться с великим Реми.
Его жизнь была бурной. Он менял города, страны, имена. Он совершенствовался в чародействе и обретал все новую и новую силу… И постепенно забыл про проклятое отродье Лизелотты. В двадцатом веке его занесло в Россию: сюда вели следы магического кольца, давно утраченного европейскими колдунами и считавшегося навеки исчезнувшим. Реми знал: такие волшебные артефакты, как кольцо Бальдра, бесследно не исчезают и рано или поздно обнаруживаются при совершенно непредсказуемых обстоятельствах.
Россия переживала нелегкие времена, но тем проще было здесь развернуться человеку, наделенному неординарными способностями. В руки Реми попали потрясающие атрибуты магии, за которые любой чародей отдал бы половину жизни. Но ни один из этих предметов по силе не был равен кольцу. Разве только меч Тора - этот волшебный предмет был способен угнетать и уменьшать силу кольца, но только в том случае, если владелец кольца вступит в боевой поединок с владельцем меча. А для того чтобы вынудить безвестного чародея, завладевшего кольцом, выйти на поединок, надо было прежде всего его найти.
И Реми, быстро превратившийся в знатного чекиста Николая Ремиза, продолжал поиски, задействовав весь доступный ему потенциал карательных органов.
Каково же было его удивление, когда обнаружилось, что вожделенным кольцом владеет некая Маргарита Стефановна Горынская, являвшаяся прямым потомком той самой Лизелотты фон Хорн, сожженной по его приказу много веков назад. Уж не ее ли грядущей местью стращала Реми баронесса, взошедшая на костер?
Однако мадемуазель Горынская, как и прочие представители ее рода, не делала попыток свести счеты с инквизитором, напротив, старалась жить незаметно и не попадаться Ремизу на пути. И ему частенько бывало не до нее, до такой степени не до нее, что он и не вспоминал о Горынской годами и даже десятилетиями… Увы, Ремиз просто не сразу догадался, что ведьма использует заговор забвения, напускает чары, чтобы он надолго забывал и о ней, и о могущественном кольце Бальдра. Что ни говори, а опыта и умения в магических делах фон Хорнам всегда было не занимать! Не вступая с Реми в открытую борьбу, Маргарита ухитрилась прожить долгую и благополучную жизнь, правда, не слишком-то яркую.
Но теперь, когда старая ведьма ушла в мир иной, ее внучка, последняя из ненавистного рода, должна была превратиться в легкую добычу. Был шанс просто и незатейливо отнять у девки кольцо, не вступая в поединок, исход которого в любом случае непредсказуем. К чему тут игра в благородство и соблюдение традиций? Просто лишить ее кольца - и все. Но этого почему-то не происходило.
Начинающая ведьмочка, еще не прошедшая обряд посвящения, проявляла такую жизнестойкость и способность к сопротивлению, что становилось очевидным: борьба с ней предстоит серьезная. А это чревато неприятными последствиями: уже сейчас у Маргариты-младшей слишком много заступников, которые путают Ремизу все карты, а что начнется, если слух о произволе мэтра Реми по отношению к молодой дебютантке прокатится по магическому миру? Это может быть воспринято как казус белли - слишком многие желали бы свести с Реми старые счеты - и привести к настоящей войне.
С любым магом по отдельности Реми может совладать, если не силой, так хитростью, но если они объединятся в ненависти к нему?
Да, решать вопрос с новоявленной ведьмой надо быстро и без лишнего шума, все маги - эгоисты и погрязли в собственных проблемах. Если не привлекать их внимания к судьбе девчонки, они даже не заметят, была ли такая на свете или нет. А вот если привлечь… Среди носителей тайных знаний много любителей дешевой славы. Могут вмешаться лишь только для того, чтобы потом упиваться славой заступников слабых и носителей доброго начала. Реми прекрасно знает эту публику… Вот уже и дон Раймунд, жалкий неудачник, сучит лапками и делает попытки защищать эту девку, последнее отродье рода фон Хорнов. Ну этого Дон Кихота - надомника с его глупыми поползновениями нейтрализовать несложно, только бы ему не пришло в голову искать союзников…
Реми очнулся от своих раздумий и с удивлением заметил, что Александр все еще ползает у его ног и униженно о чем-то просит:
- Хозяин! Верните мне молодость, умоляю вас. Я стремительно превращаюсь в старика. В моем окружении, привыкшем видеть меня бодрым и молодым, пройдет слух о том, что я неизлечимо болен и быстро сдаю… А слабых у нас не терпят. И меня с удовольствием выкинут из седла. Я потеряю все, чего добился за долгие годы борьбы и трудов…
- Пока ты не заслужил права на молодость. Это великий дар, которым просто так не наделяют. Разве ты принес мне кольцо?
- Но я же объяснил, как все получилось!
- Объяснения - плохая замена кольцу. Ступай. Ты разочаровал меня. Я подумаю, нужен ли мне вообще такой нерадивый слуга.
Тон Реми был настолько зловещим, что преданный слуга понял: он может потерять не только мнимую молодость, но и нечто более ценное…
- Нет! - в ужасе закричал Александр. - Умоляю вас, Хозяин, нет! Я все исправлю, я отслужу, я лично вырву у этой девки кольцо вместе с пальцем!
- Я сказал, ступай! Поговорим позже.

ГЛАВА 21

Утром Маргоша проснулась совершенно разбитой. Мало того что накануне она перенервничала, поздно легла и не выспалась, так еще и каждая мышца болела, как после непосильных физических нагрузок. Валька не соврала, пообещав, что из-за полета с непривычки ощущаешь сильные мышечные боли. Единственное, что почти не беспокоило, - это раненое предплечье, хотя, казалось бы, именно рана должна была причинять главные мучения.
Но тут сработали колдовство Нининсины и магия кольца. Размотав бинты, Маргоша увидела лишь небольшую, уже затянувшуюся и подсохшую царапину. По поводу такой травмы даже больничный лист ни один хирург не выдаст; скажет: помажьте свою царапинку йодом и ступайте себе на работу.
М-да, на работу пойти придется. Но только попозже. Сегодня можно позволить себе расслабиться и пару часов посвятить самой себе. Надо же привести себя в порядок после вчерашнего.
И прежде всего необходим хороший завтрак. Вчера в суматохе Маргоша почти ничего не ела, все время было не до того… То колдовала, то летала, то дралась, то лечила заговоренную рану. Да еще и пить с Валькой пришлось на голодный желудок. Маргарита и выпила не так уж много - всего-то бокал легкого красного вина, но сейчас чувствовала себя так, словно накануне принимала участие в какой-то утомительной вечеринке, всю ночь пила и предавалась безумствам…
Собственное отражение в зеркале ей не понравилось: лицо усталое, глаза припухли, под ними - темные круги, над ними - тяжелые красные веки… Борьба с бандитизмом плохо сказывается на женской красоте! Даже если призываешь на помощь магию.
- Сейчас же возьми себя в руки, - строго сказала Маргоша своему отражению. - На что это похоже? Распустилась… Забыла, что уже давно превратилась в красавицу? Опять мымрой стать захотелось? Ну-ка, чтобы мне никаких синяков, отеков и прочего. Глаза - большие и ясные, лицо - с нежным румянцем, на губах улыбка…
Как ни странно, отражение Маргариту послушалось, а стало быть, послушалось и собственное лицо. И глаза широко распахнулись, и румянец на скулах заиграл… Женщина в зеркале на глазах молодела и хорошела, пока снова не расцвела. И ощущать саму себя этакой красоткой было намного приятнее, чем любоваться на собственные недостатки. Примерно такие же рекомендации дают своим читательницам современные женские журналы, но, чем бы их ни считать - бытовой магией или приемами психологического самовнушения, прежде Маргоше никогда не удавалось добиться ощутимого результата, объясняя самой себе, что надо быть красивой. А теперь раз - и пожалуйста!
- Вот так-то, - удовлетворенно кивнула себе Маргоша. - Со мной сила Бальдра! А это не кот начихал!
Как же здорово обладать тайной магической силой! А то пришлось бы делать компрессы из чайной заварки на глаза, маски из огурца на лицо и проводить прочие косметические процедуры, эффект от которых бывает весьма сомнительным. А так - даешь себе психологическую установку, и организм, не рассуждая, воспринимает ее как магическую формулу.
Теперь можно и о завтраке подумать.
Маргоша направилась на кухню, поставила чайник, взяла ножик, чтобы сделать бутерброд, и тут же обнаружила, что в хлебнице нет ни крошки хлеба. Прожорливая валькирия извела ночью не только всю водку, но и весь запас имевшегося в доме хлеба, запивая и закусывая свои пронзительные воспоминания. На доброе здоровье, конечно, но только что бы теперь взять к завтраку?
Вообще-то можно было бы обойтись какой-нибудь овсянкой, тоже углеводы и во всех смыслах полезная и замечательная еда, с бутербродами не сравнить, но Маргоше страшно захотелось чего-нибудь вкусненького, например поджаренный хрустящий тост с икрой или свежую булочку с буженинкой… После всего, что она пережила накануне, грех было бы себя не побаловать!
А стало быть, придется для начала сбегать в булочную. Жаль, что у бабули в хозяйстве не было какой-нибудь скатерти-самобранки. Уж такой пустяк, как пару булочек, наколдовать, наверное, несложно. Хотя и в магазин за ними спуститься тоже не каторжный труд.
В чем был плюс нового облика Маргоши - отныне совершенно не надо тратить много времени, чтобы выйти за порог собственного дома. Можно не заботиться о прическе, не накладывать макияж, не подбирать наряд - и так хороша! Маргарита тряхнула волосами, чтобы легли свободнее, накинула легкий шелковый сарафанчик, схватила сумку и выбежала на лестницу.
На верхней ступеньке ведущего к ее квартире лестничного пролета сидел человек, уткнувшись лицом в поднятый воротник плаща.
Маргарита вздрогнула и на всякий случай подняла повыше руку с кольцом: это было похоже на засаду, а к опасности следовало относиться со всей серьезностью. Защита кольца может оказаться совсем не лишней.
Но человек мирно и безмятежно спал, прислонившись к перилам. К тому же и пентакль на груди не делал никаких поползновений гореть огнем - значит, опасности от пришельца не исходило.
- Вы что тут делаете? - Маргоша наклонилась над спящим человеком и тронула его за плечо.
Прежде чем он проснулся и выглянул из-за воротника, Маргоша уже узнала того, кто сидел у ее двери. Это был старый цверг Буртининкас.
Маргарите стало стыдно за то, что она так нелюбезно разбудила человека. Без сомнения, он пришел к ней в гости. Вот только почему, вместо того чтобы позвонить в квартиру, он уснул на лестнице? Наверное, потому что устал очень… Бедный старик!
- Эрик Витольдович, ну что же вы сидите тут на ступеньках? Пойдемте скорее в дом. С вами все в порядке? Вы хорошо себя чувствуете? Может быть, накапать вам сердечных? У меня, кажется, есть корвалол. А в бабушкиной аптечке наверняка еще что-нибудь найдется…
- Не беспокойся, деточка! У цвергов сердца не болят. Я просто ночью охранял тебя и твой дом, а под утро не выдержал и задремал. Старею… А кроме того, я, как и все цверги, очень плохо переношу рассветы. В прежние времена рассветные лучи считались для цвергов губительными, потому что обращали их в камень. Еще лет семьсот назад это было неизлечимо. Но медицина, в том числе и магическая, не стоит на месте. Слава высшим силам, теперь разработана система защитных заклятий, которая спасает от окаменения. Но я чувствую, как рассвет плохо влияет на мой организм: тело немеет и в костях начинается такая ломота… Для старого цверга лучше всего встречать рассвет где-нибудь в подземелье и под теплым одеялом.
- А почему же вы пришли меня охранять?
- Нининсина вызвала. Такую панику подняла! Я и примчался. Знаешь, когда в дело вмешивается проклятый Реми, никакая перестраховка не будет лишней. А ломоту в костях можно перетерпеть. Я уверен, что вчерашняя история - дело его рук. Сам он, как всегда, в стороне, действует через подручных, но в деле чувствуется его бульдожья хватка.
- Да вы не беспокойтесь, мы с Валюшкой справились.
- Вы с Валюшкой умницы… Но только будь осторожна, моя дорогая деточка, очень тебя прошу, будь осторожна! Реми редко отступает от своего. Я пытался наслать заклятие забвения, чтобы он хоть ненадолго забыл о твоем существовании. Тебе нужно немного покоя, чтобы успеть чему-нибудь научиться… Но, увы, Реми поставил на свою память мощную защиту, и мне не удалось пробиться к ее глубинам. Так что; милая девочка, тебе придется всему учиться в обстановке, максимально приближенной к боевой, как говорит наша Валя. - Цверг горько вздохнул и махнул рукой. - Я, честно говоря, не сторонник теории, что надо бросать ребенка, не умеющего плавать, в бурное море: дескать, жить захочет - так выплывет и будет плавать как рыба. Это всегда лотерея - выплывет или не выплывет… Если кому-то не жалко пожертвовать ребенком ради собственных принципов, тогда можно учить и таким способом. Но лучше с любовью и заботой. Я надеюсь, дитя мое, что ты выплывешь, но буду тебе помогать в этом, сколько в моих силах. Если Реми не сможет тебя погубить, а он не сможет, то будет делать все, чтобы подчинить твою волю своей. Не поддавайся воле мэтра Реми, это страшный человек! Береги свою светлую душу…
Старый Буртининкас говорил интересные вещи, но уж очень высокопарным был монолог цверга. Эрик Витольдович сильно волновался, его губы дрожали, а в глазах стояли слезы. Маргоша попыталась отвлечь старика на бытовые вопросы. Пусть лучше переключится на менее трагические темы. Хоть он и утверждает, будто сердце у него не болит, все равно пожилым людям волноваться вредно, как бы инфаркт не случился.
- Дядя Эрик, давайте позавтракаем. Вам наверняка не повредит чашечка кофе, и еще я приготовлю вам омлет и бутерброды. Нужно поддержать силы после ночного дежурства на лестнице. А за едой вы мне расскажете все об этом злобном Реми. Только мне придется для начала сбегать за хлебом. Я быстро вернусь, а вы пока устраивайтесь на диване и отдыхайте.
Буртининкас шаркающей походкой направился к дивану и удобно расположился, подложив себе пару подушек под спину и накинув на плечи плед.
- Да, деточка, по сравнению с лестничной площадкой этот диван - райское местечко! Как хорошо, когда можешь быть в тепле, покое, можешь удобно присесть или прилечь… С возрастом учишься любить простые радости. Кстати, тебе ведь не хочется бежать в булочную, правда? Это все такая утомительная суета - заботиться о том, чтобы вовремя купить хлеб или пополнить запас соли… Я научу тебя простенькому фокусу, очень удобному, когда дело касается мелких покупок. Ты, вероятно, собиралась купить батон и буханку «Бородинского»?
- Батон и буханку «Дарницкого». И пакет булочек с отрубями…
- Так. Сейчас приготовим деньги за покупку, желательно без сдачи. Это за батон, это за черный хлеб… А почем у вас в магазине булки с отрубями?
- Если пять штук в упаковке - семнадцать пятьдесят.
- Так, еще семнадцать рублей и пятьдесят копеек за булочки. Выкладываем деньги на стол и… Наша задача заставить хлеб дематериализоваться в булочной и возникнуть в твоем доме, но так, чтобы при этом одновременно в магазинной кассе материализовались вот эти денежки в уплату за их товар. Иначе это будет вульгарным воровством. А ведь мы с тобой не хотим осквернять свой магический дар похищением батонов и булочек из ближайшей лавки, не так ли? Ну следи за моими движениями.
Буртининкас сделал несколько замысловатых пассов руками. Из маленькой денежной кучки, состоявшей из трех мятых десятирублевок и горсти мелочи, исчезли одиннадцать рублей, а на стол неизвестно откуда свалилась буханка черного хлеба в магазинной упаковке.
- Ну, моя дорогая, теперь попробуй ты. - Буртининкас чинно поклонился, словно они были на великосветском балу и он приглашал молодую даму на танец. - Это совсем несложно!
Ничего себе, несложно! Маргарита и так, и этак махала руками, пытаясь воспроизвести движения Буртининкаса, но ничего не происходило - батон, который она всеми силами призывала в свой дом, упорно не желал материализовываться.
А на лице Эрика Витольдовича появилось какое-то поэтическое выражение и даже заиграла задумчивая улыбка.
- Как ты похожа на одну из своих пра-пра-пра-прабабушек, дитя мое, - нежно произнес цверг, рассматривая Маргошу, словно она была произведением искусства.
- На какую-нибудь баронессу из рода фон Хор-нов? - поинтересовалась Маргоша, не прекращая свои магические пассы, увы, совершенно бесплодные.
- Да-да, именно, - подтвердил Буртининкас.
- Наверное, на Гертруду, - вспомнила Маргоша женское имя, услышанное накануне от Вальки. Похоже, в этой компании старых друзей все хорошо знакомы с ее давними предками.
Но Буртининкас от Гертруды отрекся.
- Эту достопочтенную даму я не имел чести знать. А вот Лизелотта фон Хорн была совершенно очаровательной женщиной. Настоящая красавица. Увы, она погибла страшной смертью - в пламени костра. В те времена такие казни случались нередко, к несчастью. - Улыбка, заигравшая было на губах цверга, растаяла без следа. - И погубил ее как раз инквизитор мэтр Реми, о котором мы с тобой говорили. Я безумно любил эту женщину… Но не смел ей открыться. Кто был я, старый занудливый гном, и кто она, первая красавица в своем городе и очень талантливая колдунья, наделенная необыкновенными способностями. Какое несчастье, что Реми смог лишить Лизелотту тайной силы! После этого бедняжка была обречена. Единственное, что мне удалось сделать, - спасти ее детей. Я Тайно вывез их за пределы герцогства и долго скитался вместе с малышами, пока не осел в глухом балтийском уголке. Тогда в Балтии еще имелись безлюдные места, в которых можно было укрыться. Там местные жители и прозвали меня Буртининкасом - на наречии литов это означает «колдун». Приходилось подколдовывать помаленьку: заговоры, волховство, предсказания всегда найдут применение в быту… А что делать, надо ведь как-то зарабатывать на жизнь! Я был обязан поставить на ноги маленьких фон Хорнов.
Старик Буртининкас отвлекся от собственных воспоминаний и заметил наконец, что Маргарита совершенно измучилась, а батон на столе так и не появился за это время. Цверг огорченно поцокал языком.
- Так, девочка моя, у тебя ничего не получится! - воскликнул он (вот в этом как раз Маргоша успела уже убедиться). - Движения твои должны быть не такими резкими, а главное - представляй себе то, что хочешь получить; Ни на секунду нельзя усомниться, что чудо произойдет, в этом вся соль. Ты должна физически ощущать, как твоя ладонь, словно магнит, притягивает вожделенный предмет. Итак, тебе нужен батон. Мягкий свежий пшеничный батон с золотистой корочкой… Представила? А теперь твоя рука, каждая клеточка кожи тянет этот батон к себе. Тянет, тянет… Раз, два, три!
Батон, появившись неизвестно откуда, ткнулся в ладошку Маргоши и упал на стол. Действительно, мягкий, с корочкой и упакован в пакет с надписью «Хлебозавод № 2»… Вот это да! Получилось!
Материализовать упаковку булочек оказалось совсем уж пустяком.
Чтобы закрепить полученный результат, Маргоша вытряхнула из кошелька все мелкие и средние купюры, разложила их на кучки и наматериализовала себе всяких полезных вещей: полкило соленых фисташек с рынка, коробочку зеленого чая с жасмином, модный бестселлер из жизни миллионеров (который все записные интеллектуалы уже прочитали, а у Марго до сих пор руки не доходили), кусочек соленой форели в вакуумной упаковке, а к нему - банку маслин, журнал с ТВ-программой на следующую неделю и пачку стирального порошка.
Причем с материализацией порошка она дошла до полного совершенства - вероятно, заказанного «Би-Макса» в магазине не нашлось, и на столе возник «Ариэль» вместе с тремя рублями сдачи…
Вот теперь, потренировавшись, Маргоша смогла сделать то, что ей по-настоящему хотелось, - она протянула руку, сконцентрировалась и… под ее ладонью появился диск гитариста Романа Лунина. На досуге она спокойно послушает эту дивную музыку, которая так цепляла за душу. Все-таки в исполнительской манере Лунина что-то есть. Что-то завораживающее…
В процессе материализации кто-то позвонил в дверь, и Маргоша с глубоким сожалением отвлеклась от столь интересного занятия.

ГЛАВА 22

На пороге стояла Клеопатра. В вечно растрепанных волосах нимфы блестели дождевые капли, по щекам бежали мокрые дорожки, но выглядела она при этом свежей и совершенно сияющей.
- Я так люблю влажную погоду! - воскликнула она, переступая порог. - В дождь необыкновенно легко дышится! Но вот странно: по всей Москве идет дождь, а у вас тут в Гагаринском - ни капли! Вдоль по Сивцеву Вражку - потоки воды, в Староконюшенном переулке ливень, а за угол сворачиваешь - и хоть бы капля упала. И даже солнышко сквозь разрыв в тучах выглядывает.
Маргоша поняла, что ее вчерашнее колдовство до сих пор действует, но постеснялась признаться в своих дилетантских экспериментах.
- Ну что сказать? - заявила вдруг Кика, видимо в ответ на какие-то собственные мысли (она вообще имела привычку легко перепрыгивать с одной темы на другую). - По-моему, ты жива, здорова и даже неплохо выглядишь.
- А что ты тут рассчитывала увидеть? - осторожно спросила Маргоша.
- Нининсина меня так напугала, я уж и сама не знала, на что мне рассчитывать, - выдохнула Кика.
- Ну-ну, - урезонил ее Буртининкас. - Не надо запугивать нашу девочку, ей и без того вчера досталось, бедняжке. А теперь еще все будут приходить в гости и выражать удивление, что хозяйка дома до сих пор жива.
- Вы, Эрик, бываете очень бестактным, - вспыхнула Кика. - Я примчалась с самыми добрыми намерениями, меду вот привезла липового, для успокоения…
Ой, подумала Маргарита, сейчас опять поссорятся или подерутся. А Нининсины нет, чтобы их унимать. Правда, и Вальки с ее мечом тоже нет, что само по себе успокаивает.
- Дорогие мои, не ссорьтесь. Я так рада вас видеть. И сейчас мы будем пить чай, я Эрику Витольдовичу уже давно обещала, но отвлеклась на материализацию мелких покупок. Или лучше кофе?
- Мне, если можно, кофе, - сказал цверг, недоброжелательно косившийся на кикимору.
Он вообще любил демонстрировать европейские вкусы и не раз упрекал Кику за излишнее славянофильство. Раз кикимора притащила мед, значит, из вредности тем более следует требовать кофе. К кофе мед никак не пойдет.
Клеопатра надулась.
- А мне чай с медом, - буркнула она. - Чтобы без лишних хлопот. Я тут гостья незваная…
- Кика, ну как тебе не стыдно! - перебила ее Маргоша. - Ты хочешь меня обидеть?
- Вовсе нет, - смягчилась Клеопатра. - Кофе мы с тобой сварим позже. Специальный, гадательный. Я научу тебя гадать по кофейной гуще.
- Тьфу, опять эти бабьи глупости, - не выдержал цверг. - Гадать по гуще! Что вам может сказать гуща по сравнению с магическим зеркалом, которое в полном распоряжении нашей красавицы! Нужно уметь рационально подходить к использованию своих возможностей.
- Ах, Эрик Витольдович, не сердитесь, - взмолилась Маргарита, пока нимфа снова не обиделась насмерть. - Я так люблю всякие гадания! Только сегодня ведь рабочий день, мне придется позвонить в библиотеку и отпроситься. Скажу, что ко мне приехали родственники.
- Мы, может быть, мешаем? - в один голос спросили волшебные создания. - Мы, может быть, не вовремя?
Маргоше стоило больших трудов их успокоить и объяснить, что на работу ей как раз идти вовсе даже не хочется и провести время с гостями несравнимо приятнее, чем сидеть за рабочим столом в отделе, но вот трудовая дисциплина (есть такое атавистическое понятие в государственных учреждениях!) кое-где еще существует. И если уж пришло в голову манкировать обязанностями, так надо хотя бы что-нибудь приличное придумать по этому поводу для своего руководства.
- Голубушка, к чему такие сложности! - воскликнула Кика. - Давай сделаем твою водяную копию и пошлем вместо тебя на работу. Пусть посидит там за твоим столом, в компьютере что-нибудь посмотрит, карточки в картотеке порасставляет - никто ни о чем не догадается! Водяные копии бывают немного заторможенными, нов целом довольно толковыми. Вреда она, во всяком случае, не причинит.
- Водяные копии? - поразилась Маргарита. - Это что же, как в старом фильме «Марья-искусница», ты наделаешь множество моих двойников?
- Ну не обязательно множество, хотя все формы колдовства, связанные с водой, мне хорошо удаются, и я могу воспроизвести тебя в неограниченном количестве. Кстати, принцип воспроизведения в «Марье-искуснице» показан верно, только несколько приукрашен - искусство, видишь ли, всегда отличается от реальной жизни. Пойдем, дорогая, нужно найти воду, в которой будет хорошо различимо твое отражение. Ванна для этого не подойдет, там совершенно ничего не отражается. А вот большая лужа где-нибудь в тенечке, чтобы яркий свет на нее прямо не падал, будет в самый раз. Сегодня, на наше счастье, дождливо. Эрик Витольдович, не сочтите за труд, сварите кофе на всех, раз уж вы желаете именно кофе. Я тоже присоединюсь после проведения обряда. Мы с Маргошей через пару минут вернемся.

В Гагаринском переулке и вправду не пролилось ни дождинки, а вот в Староконюшенном было просто море разливное. На углу Староконюшенного и Пречистенского переулков, возле бокового флигеля Дома ученых, лужа оказалась что надо - через дорогу перейти невозможно, не начерпав воды в туфли.
Тут Кика и остановила Маргошу, у самой лужи, так чтобы было хорошо видно собственное отражение. Правда, приступить к колдовству удалось не сразу: проезжавшие мимо машины мало того что разбивали водную гладь и портили Маргошину копию, так еще и ухитрялись окатить несчастных женщин грязной водой из лужи с головы до ног.
Клеопатра страшно ругалась, грозила грубым и бессовестным водителям вслед кулаком, потом использовала очищающее заклятие, чтобы привести себя и Маргариту в порядок, и только-только намеревалась приступить к колдовству, как все начиналось сначала - к намеченной для обряда луже на всех скоростях несся очередной автомобиль.
И все же ей удалось подгадать момент, когда машин в переулке не было, и скороговоркой произнести заклинание.
- Вода, вода, отдай, что взяла! - бросила Кика последнюю фразу, прыгая вокруг лужи, и рядом с Маргошей тут же встали две точные копии. И лица, и прически, и шелковые сарафанчики были у всех трех одинаковые. И даже дубликаты бабушкиного защитительного пентакля на шее и волшебного кольца на пальце у поддельных Маргарит имелись, так что от оригинала их было просто не отличить.
Маргоша с интересом рассматривала саму себя со стороны: это ведь не отражение в зеркале, которое иногда капельку льстит, а образ во плоти, да еще и в двух экземплярах… Можно рассматривать саму себя одновременно в разных ракурсах, подмечая то, чего не разглядишь в зеркальных отражениях.
Вылетевший из-за угла «форд» окатил водой уже всех четверых.
Но водитель на этот раз попался совестливый. Он затормозил, проехав чуть вперед, и вышел из машины, несмотря на капавший дождик.
- Девчонки, вы это… извините. Ей-богу, не хотел! Вы чего над лужей-то встали? Тут и не захочешь, а обольешь! Объехать-то лужу никак не выходит, переулок узкий, нет возможностей для маневра. Ой, мать честная, тройняшки! И похожи-то как! Слушайте, сестренки, а приходите ко мне на день рождения в пятницу, а? Дружбу закрепить… Ведь это будет фурор! Три такие красотки, прямо три грации, и все на одно лицо! Как три капли! Мои дружки просто помрут от зависти, что я такое знакомство свел! Приходите, а? Меня Валерой зовут, вот вам моя визитка. Давайте дружить, сестренки!
- Слушай, а зачем ты сделала две копии? - спросила Маргоша у Кики, когда удалось внушить назойливому Валере, чтобы он отстал и катился бы на своем «форде» дальше по делам.
- Ну - задумчиво протянула Кика, - так получилось в суматохе. Ладно, запас карман не тянет, как говорит мой приятель леший. Одну водяную деву сейчас к тебе на работу отправим, а вторая пусть пока дома в уголке посидит - может, и ей дело найдется.
- А почему они такие тихие и молчаливые? Неужели они тоже будут, как копии Марьи-искусницы, говорить замогильными голосами: «Что воля, что неволя - все равно!»
- Совсем не обязательно! - передернула плечами Кика, а водяные девы, словно подшучивая над ней, тут же хором произнесли:
- Что воля, что неволя - все равно!
И посмотрели на Маргошу пустыми водянистыми взглядами.
- Ну вот, научила! - вздохнула Кика. - То, что они говорят, всего лишь реакция на внешние раздражители. Но вообще-то они обычно молчаливы, это ты правильно подметила. Представь, что было бы, если бы эти две особы принялись трещать без умолку. Пусть уж лучше помалкивают. Ладно, бери их за руки, и поведем к дому. Одна побудет дома, а второй отдашь свою сумку с пропуском и всем, что нужно для работы. Денег много не давай от греха, мало ли, что ей в голову придет. Только на транспорт. А лучше пусть пешком прогуляется - целее будет. Московский общественный транспорт - это сгусток чуждой энергии, зачастую негативной, а водяные девы - существа трепетные.
- А дорогу она найдет? - засомневалась Маргоша.
- Еще бы, она ведь все-таки твоя копия, так сказать, слепок с тебя, а ты дорогу на работу легко находишь. Ну пойдем, Эрик нас заждался.

ГЛАВА 23

Буртининкас встретил вернувшихся дам ворчанием, что кофе уже остыл, а они все где-то гуляют. Впрочем, увидев качество Кикиной работы, он смягчился и оценил водяных дев по достоинству. Одну из копий усадили в плетеное кресло на балконе, чтобы не путалась под ногами и не мешала, а вторую снарядили на службу.
Маргарита все-таки позвонила в свой отдел и извинилась из-за того, что задерживается, - родственники, дескать, неожиданно нагрянули. Ей посочувствовали: провинциальная родня, которая имеет привычку нежданно-негаданно сваливаться на голову в самый неподходящий момент, - общая проблема всех москвичей. А что поделаешь - не принять людей по-родственному тоже грех, так что крутись как знаешь.
- Кика, а эту, водяную, покормить не нужно? - поинтересовалась Маргоша, когда все наконец уселись за стол. - Как-то неудобно держать ее на балконе и не предложить выпить с нами кофе.
- Ну вообще-то, когда ей предлагают пищу, она берет и может что-нибудь съесть, но удовольствия это ей не доставит. А вот поить ее нужно регулярно, чтобы не пересохла, только лучше не кофе, а простой водой. Той, ушедшей, я сунула в сумку бутылку минералки, а эту тоже пора попоить водицей.
Водяную привели с балкона, усадили за стол и поставили перед ней стакан и бутылку с минеральной водой. Воду из магазина Маргарита наскоро материализовала, пользуясь недавно полученными навыками. Поить почти саму себя хлорированной водой из-под крана показалось ей слишком жестоким.
Водяная дева мелкими деликатными глоточками, но весьма споро опустошала стакан за стаканом. Пила она с видимым наслаждением и расцветала прямо на глазах, становясь все ярче и красивее. Даже румянец на щеках заиграл, а поначалу ее кожа была водянисто-бледной.
- Вот что значит качественная вода, - заметил цверг. - Это вам не из грязной московской лужи брать. Ну что, красавица, напилась? Ну и славно. Иди теперь на балкон, отдохни, а мы тут побеседуем.
Водяная дева встала, неожиданно мелодичным голосом произнесла: «Спасибо!» - и удалилась, оставив компанию за столом над чашками с остывшим кофе.
- Пусть идет себе, мутант на мазутной жиже, а то аппетит портит, - ворчливо прокомментировал цверг.
Маргарита сварила свежего кофе и принялась обсуждать со своими новыми друзьями всякие интересные вещи, касающиеся колдовства и чародейства, о которых она пока так мало знала.
- Эрик Витольдович, а откуда вообще взялись эти тайные знания? То, что они передаются по наследству, понятно. Но ведь изначально они должны же были откуда-то появиться?
- Да, дитя мое, многих волнует этот вопрос. Это очень древнее искусство, пришедшее на землю еще в ветхозаветные времена. Я бы хотел ознакомить тебя с одной старинной записью… Ты позволишь глянуть на книги в шкафу твоей бабушки? Помнится, у нее был один фолиант…
Буртининкас направился к книжным полкам, бормоча себе под нос:
- Ну где же это? Как всегда, в нужный момент ничего не найдешь! У Маргариты-старшей на полках вечно царил полный беспорядок. Это просто невозможно - содержать собственное книжное собрание в таком виде! Может быть, ты, дитя мое, как библиотечный работник наконец систематизируешь эту кучу книг и составишь каталог… Ну вот, нашел наконец!
Буртининкас вытащил какой-то старый том, переплетенный в потертую кожу, и раскрыл его на странице, переложенной допотопной вышитой закладкой. - Книга Еноха дает наиболее точный ответ на твой вопрос, детка;- сказал он и принялся выразительно читать: - «Когда люди размножились и стали рождаться у них прекрасные лицом дочери, то ангелы, сыны неба, увидев их, воспылали к ним любовию и сказали: «Пойдем, выберем себе жен из дочерей человеческих и произведем с ними детей…» Они взяли себе жен, каждый по своему выбору; они вошли к ним, и жили с ними, и научили их волшебству, заклинаниям и употреблению корней и трав… Кроме того, Азазел научил людей делать мечи, ножи, щиты и панцири; он же научил их делать зеркала, браслеты и украшения, а также употреблять румяна, подкрашивать брови, носить драгоценные камни изящного вида и цвета, так что мир совершенно преобразился. Появилось безбожие, распространился разврат; люди стали грешить и совратились с истинного пути. Амацарак научил всякому волшебству и употреблению корней. Армерс научил прекращать действие чар; Баркаял научил наблюдать светила небесные; Акабиил научил знамениям и приметам, Тамиил - астрономии, и Асарадел - движению луны…» Считать ли их ангелами, космическими духами или посланцами иных миров - не суть важно, - прокомментировал прочитанное Буртининкас. - Важно, что они принесли людям.
Маргарита слушала как зачарованная - просто невероятно, что она оказалась причастна к подобным тайнам.

- Обрати внимание, дитя мое, распространение безбожия и разврата приписывается исключительно тому, что люди при помощи Азазела освоили производство вооружения, косметических препаратов и ювелирных изделий. Обладание вышеперечисленными предметами развивает в слабом человеке тщеславие, алчность и неумение управлять своими страстями. Ни волшебство и травяное знахарство, навыки которого были получены от Амацарака и Армерса, ни астрология, ни знание примет и магических знамений не заставили людей совратиться с истинного пути - лишь оружие, драгоценности да тщеславное стремление казаться при помощи различных ухищрений красивее, чем на самом деле…
- Но раз это все происходило в допотопные времена, значит, те знания погибли вместе с родом людским в волнах потопа, - подумала вслух Маргарита. - Спасся-то только один Ной с семейством и всякими тварями, которых он насажал в свой ковчег.
- Ну это, моя дорогая, некоторое преувеличение, - не согласился цверг. - Одному Ною с семейством было бы не по силам заселить всю Землю, какой бы плодовитостью ни отличались его отпрыски. Если ты вспомнишь мифологию разных народов, то сообразишь, что предания о потопе сохранились в памяти всех жителей Земли, какую бы религию они ни исповедовали. И обязательно слагались легенды о тех счастливцах, кто волшебным путем уцелел во время этого страшного бедствия. Так что адептов тайных знаний не так уж легко утопить, даже если высшие силы на них гневаются. Выживших было много, а с ними уцелели и магические искусства, полученные от ангелов небесных. В том числе и колдовство… И вовсе не обязательно считать, что тайные знания несут в себе зло. Это зависит от того, на что настроена человеческая душа и какую информацию она желает извлечь из любых знаний и умений.
- Замечательно, - вмешалась Кика. - Раз уж ворожба и разгадывание знамений не относятся к числу деяний, совращающих с пути истинного, я, с вашего позволения, наконец погадаю Маргоше на кофейной гуще!

Гадание оказалось весьма непростым ритуалом и не имело ничего общего с тем распространенным баловством с опорожненными кофейными чашечками, которым грешили Маргошины студенческие подружки.
Кика, прекрасно знавшая все содержимое кухонных полок, извлекла откуда-то старинную мельничку с вращающейся ручкой, потом заставила Маргошу купить свежие кофейные зерна - те, что находились в доме Маргариты Стефановны, были приобретены еще покойной бабушкой и, по словам кикиморы, совершенно не годились для дела, так как несли на себе след ее судьбы.
Маргоша попыталась материализовать пакет кофе в зернах тем способом, которому недавно научил ее мудрый старый цверг, но на этот раз у нее ничего не получилось. Наверное, потому что все купюры в десять, пятьдесят и сто рублей она уже потратила на другие покупки, а возиться со сдачей с тысячерублевки магические силы не желали… Пришлось спуститься в булочную и принести кофе самой. А потом еще и смолоть его собственноручно. Кика очень важно и загадочно объявила, что только таким образом творится «активное тело», необходимое для разгадывания тайн судьбы.
- У меня был однажды такой случай, - ворковала Кика, пока Маргоша накручивала ручку мельницы, добиваясь по возможности мелкого помола. - Взялась я погадать одному человеку, он художник, мы с ним на вернисаже познакомились… Ну вот, я попросила, чтобы он принес кофейные зерна для гадания с собой. Он принес, размолол их, я кофе сварила. Он выпил, и можно было бы приступить к гаданию, но только я смотрю на гущу и вижу, что получается невесть что! Так и этак рассматриваю - ну ничего не понимаю! Не его жизнь открывается, и все тут! И вообще, вижу, его уже и в живых быть не должно, а он передо мной сидит, живой и здоровый! Оказалось, у него тетя скончалась недели за две до того, и дурачок принес для гадания зерна кофе, найденные в доме покойной. Ну разве такими вещами шутят! Можно смерть к себе приманить!
Молотый кофе был засыпан в особую старинную джезву из меди, а вот воду для варки Кика взяла самую обычную, водопроводную.
- А разве тебе не нужна какая-нибудь особая вода? - удивилась Маргоша. - Солнечная или лунная?
- Многолетняя практика показала, что это неважно, - отмахнулась Кика. - Я дух водяной, меня любая вода слушается. Ну что ж, кофе готов, давай вместе выпьем этот божественный напиток, непременно вместе, это уже из области контагиозной магии, и приступим к таинству предсказаний.

ГЛАВА 24

Горячий кофе был разлит в простые белые чашки без всяких рисунков и внутренних золотых ободков. Маргоша по привычке потянулась было к сахарнице (она терпеть не могла несладкий кофе), но тут же испуганно отдернула руку: может быть, пара ложек песка испортит все дело? Магия гадания - тонкая материя…
- Бери-бери, не бойся. - Кика, заметившая Маргошины манипуляции, подвинула сахарницу к ней поближе. - Сахар в контексте нашего гадания есть вещество нейтральное и вполне допустимое. А вот крупной соли несколько кристалликов не забудь бросить в чашку, прежде чем пить. Вкус это только улучшит, а заодно и нечисть отпугнет.
Выпив крепкий и безумно вкусный, и вправду божественный напиток (Клеопатра оказалась в деле приготовления кофе большой искусницей), Маргоша, как ей было велено, перевернула чашку (движением «от себя») и дала гуще стечь по ее стенкам и немного подсохнуть.
Наконец, Кика, снова перевернув чашку донышком вниз, принялась разбирать, что за символы сложились из густых кофейных подтеков.
Маргоша, ожидавшая от нимфы прежнего беззаботного щебетания, затихла в ожидании новостей. Но Кика мрачно молчала.
- Что-нибудь плохое? - не выдержала Маргарита. - Ты видишь там что-то страшное?
- Не то чтобы страшное, хотя… удивительно, я первый раз сталкиваюсь с подобным. Все так непредсказуемо, никакой определенности. Возможно, события пойдут по одному пути, а возможно - и по другому. Посмотри сама.
Маргоша с интересом заглянула в собственную чашку. Правда, разобрать что-либо в темно-коричневых разводах ей с непривычки не удалось.
- Вот, видишь - муха, - ткнула пальцем в какую-то точку Кика, и Маргарита тут же увидела в ней силуэт маленькой мушки с поднятыми крылышками. - Это один из самых неблагоприятных знаков. Муха нейтрализует все хорошее, все добрые знаки рядом с ней превращаются лишь в тень бесплодных надежд. Это значит, вокруг тебя сгущаются темные силы…
Маргоша слегка побледнела, хотя и ожидала чего-то подобного: все последние события явственно указывали - темные силы держат ее на прицеле и с интересом ждут, когда же она сделает серьезный промах, чтобы воспользоваться ее слабостью.
- Только изображение церкви может лишить муху ее черного влияния, - продолжала Кика. - И церковь здесь есть, значит, темные силы могут быть побеждены…
И вправду Маргарита разглядела некое подобие готического собора, но почему-то в перевернутом виде.
- Я дух языческий, но даже я признаю влияние церковной силы. Как бы церковь ни располагалась, она убирает воздействие всех иных дурных знаков в обозреваемом поле, - задумчиво сказала гадательница. - Но… опять же - но! Она перевернута, а это означает все то же сгущение темных сил. Похоже, что ты их раз за разом побеждаешь, а они вновь возрождаются и активизируются на борьбу. Вот это - явный символ огня. И обычно его трактуют как предупреждение о грозящей опасности. Но тут рядом с огнем нет ни дома, ни птицы - стало быть, трактование его не должно быть столь прямолинейным. Символ огня расположен на дне чашки, значит, твои дела балансируют между успехом и провалом, нужно действовать решительно и смелее пускать в ход интуицию. А вот этот символ похож на ожерелье, не правда ли? Ожерелье предупреждает о скрытой опасности, сговоре или интригах, направленных против тебя. Если бы оно расположилось на дне, вместо символа огня, я бы тебе сказала, что ты, безусловно, сможешь противостоять врагам, а раз оно проявилось вверху чашки - значит, предстоит суровая борьба с непредсказуемым исходом и тебе потребуется помощь друзей…
- Так что же в сухом остатке? - подытожила Маргарита. - Темные силы не дремлют, мне грозит опасность, с которой следует активно бороться, привлекая к борьбе еще и друзей, но при этом нет никаких гарантий победы? И успех, и провал равно возможны?
- Боюсь, что так, - грустно подтвердила нимфа. - Так ведь и бывает в жизни, моя дорогая. Жаль, что не могу твердо пообещать тебе победу. Но, когда у тебя возникнет нужда в помощи друзей, не забудь, что можешь во всем на меня положиться.
Кика снова заглянула в чашку, повертев ее так и сяк.
- Вот еще то, что может оказаться для тебя важным, - это похоже на цифру 1, не так ли?
- Пожалуй, - согласилась Маргарита. - А это хорошо или плохо?
- Смотря чего ты ждешь от жизни. Единичка, образовавшаяся в кофейной гуще, сулит тебе любовь…
- О нет! Я еще не отошла от развода! Теперь я собираюсь быть очень и очень осмотрительной в сердечных делах…
- Не зарекайся, дорогая! Истинная любовь - чувство божественное, и оно никогда не спрашивает разрешения, чтобы явиться. А я могу лишь сказать с полной определенностью, что любовь ходит рядом с тобой.
Маргарита вздохнула - ну вот, мало того что скрытые опасности со всех сторон окружают, так еще и любовь сидит в засаде и выжидает момент для нападения. Но может быть, это и называется настоящей жизнью? Не век же уныло прозябать при полном отсутствии ярких событий.
- Ладно, раз уж суждено любви прийти, пусть приходит, - согласилась она, почему-то на секунду представив образ гитариста Лунина. - Должно быть, я созрела для перемен! А кто же будет героем моего романа?
Кика передернула плечами.
- Ты полагаешь, что в кофейной чашке размещается подробная анкета с именем, адресом и сведениями об образовании и семейном положении? Ах, люди, люди, вот и приобщай вас к мистическим тайнам!

Предыдущая страница 7 Следующая страница


Магия черная, магия белая 8

- Ну и чего же вы там нагадали, девочки? - ворчливо поинтересовался Эрик Витольдович, который, пока шло гадание, устроился на диване в гостиной отдохнуть.
- О, много всего интересного: темные силы нас злобно гнетут, - рассмеялась Маргоша. - Я балансирую между победой и поражением, борьба идет не на шутку, и финал ее неясен, зато помощь друзей мне просто необходима! И еще меня ждет любовь - плохо то гадание, которое ничего не скажет о любви…
- Ну и надо было полдня возиться с вашим кофе, чтобы узнать то, о чем мне и так давно сказали звезды? Вот ведь глупые бабы! Лишь бы время транжирить на ерунду… Как-нибудь я обучу тебя настоящему старинному гаданию друидов - по чертам и резам. Но это дело долгое и многосложное. А пока давай-ка я лучше покажу тебе еще один древний обряд друидов - они при помощи чертополоха защищали свои жилища от посланцев темных сил и вообще от неприятных людей. Правда, защитная магия распространяется лишь на простых смертных, а также заурядных ведьм и колдунов со средненькими способностями. Сильные маги умеют преодолевать подобную защиту… Но все же природная магия друидов - это те тайные знания, которые тебе необходимо в первую очередь освоить в полном объеме. Это как таблица умножения для школьников. И я готов помочь тебе в этом по мере сил.
- Кто это тут собирается распространять тайные знания друидов? - вдруг взвилась Кика, которая перед тем надулась от обиды за свое гадание и долго молчала. - Это ты, Эрик, в моем присутствии хочешь говорить о магических обрядах друидов? По-моему, твои слова граничат с нахальством! Маргоша, не слушай его! Он освоил кое-что по древним рунам, но владеет магией друидов как дилетант. Настоящие тайны они нигде и никогда не фиксировали, а передавали из уст в уста, от учителя к ученику. А я могу считаться в этом вопросе корифеем! Не подумай, что хвастаюсь, это действительно так. Ведь все обряды друидов основаны на поклонении духам природы, в том числе и мне, и я смело могу утверждать, что когда-то стояла у основания этой магической школы!
Оказалось, что в античной Элладе и у древних кельтов была одна и та же система верований и одни и те же боги, разницу можно обнаружить лишь в обрядовых традициях и формах практической магии. Друиды - жрецы, гадатели и волхвы кельтского мира, распространявшегося в древности от Днепра, Днестра и Вислы до Британских островов, - были хранителями древних таинств и магических обрядов. В античном мире земли кельтских племен называли Страной гипербореев (то есть, как следовало из самого названия, людей, поселившихся «выше», севернее ветра Борея, обитавшего, по поверью, в пещерах на горном хребте Гемм, в нынешних Карпатах).
Родословная отцов-основателей различных племен гипербореев напрямую восходила к античным богам - Полифем, сын Посейдона и нимфы Тоосы, считался их общим прадедушкой, так как именно он со своей женой Галатеей породил трех сыновей: Галу, родоначальника всех галлов, Кельту, родоначальника всех кельтов, и Иллирия, родоначальника иллириков (родственного прочим кельтским племенам народа, заселявшего Балканы).
Аполлон принял гипербореев под свое покровительство и проводил в их землях полгода - с осени до весны, возвращаясь в родную Элладу лишь на летний сезон. Кельтские друиды считались служителями Аполлона Гиперборейского и во всех своих поселениях возводили его святилища. Конечно, это были не античные беломраморные храмы, но Аполлона, любившего всяческую экзотику и этнический колорит, это вполне устраивало. Ему нравилось, что среди его многочисленных жрецов и почитателей есть и такие - немножко дикие, но симпатичные…
Нимфу лимнаду друиды обожествляли и именовали ее лимнореей - на безлюдных, неосвоенных европейских землях, по которым стремительно расселялись кельтские племена, было множество болот, и людям нужна была чья-то могучая защита, позволяющая победить топь.
Лимнада была настолько тронута отношением к ней друидов, что наделила их сверхъестественными способностями к водяной магии. Их считали повелителями воды, умеющими путем наложения особых заклятий связывать водоемы. Опытного, хорошо подготовленного друида утопить было практически невозможно: будучи брошенным в трясину или озеро, он немедленно делал все, чтобы воды вокруг иссякали.
Болотную нимфу с почетом принимали в кельтских селениях, воздвигая в ее честь алтари и принося жертвы… В качестве жертв Кика, которая терпеть не могла мясную пищу, предпочитала какие-нибудь плоды земные, а не заколотых ягнят. И это тоже весьма располагало к ней сердца, особенно во время совместных трапез, за которыми плоды дружно поедались.
Друиды охотно делились с ней тайными знаниями и магическими открытиями, ведь и богоравная лимнорея не оставалась перед ними в долгу. Наиболее интересным Клеопатре казалась способность друидов проходить сквозь дерево и появляться или исчезать в нужном им месте. Как это делается, Клеопатра теоретически поняла, но на практике повелевание деревьями и воздушным пространством давалось ей не слишком хорошо - все-таки ее стихией была вода.
Зато распознать целебный родник, излечивающий раны, она могла с закрытыми глазами, и за одно это друиды поклонялись ей как высшему существу.
- Так что, если тебе потребуются занятия по практической магии друидов, обращайся ко мне, - подытожила Кика. - Я даже согласна провести с тобой пару лабораторных работ.
Теперь пришла очередь цверга обиженно молчать. Его никто не считал божеством, не воздвигал в его честь алтари и не возлагал на них жертвы. Ему было нечем похвастаться.

ГЛАВА 25

Маргошины сотрудники удивлялись: бедняжка Горынская и так была не в себе после развода и похорон бабушки, а сегодня казалась совсем уж странной. Молча пришла, села за свой стол и устремила глаза куда-то внутрь себя, словно в полусне. Когда с ней пытались разговаривать, отвечала односложно или повторяла как эхо чужие фразы, зато все время пила воду. Бутылку минеральной литра на два прикончила в один момент, потом минут за двадцать опорожнила большой термос, в котором накипятили чаю на весь отдел, а потом Наташа Сергеева обнаружила Горынскую в туалете, где та припала к раковине и, жадно хлестала сырую воду прямо из-под крана. Наверное, это было нервное.
Вера Петровна выдвинула следующую версию: к Маргоше с утра завалились какие-то родственники (из-за чего она порядком задержалась), значит, они и довели бедную девочку до нервного срыва. Небось узнали, что бабушка умерла, и примчались в Москву делить наследство. Такой куш, как квартира в центре столицы, никто упустить не захочет, а у Маргошиной бабули, судя по всему, кое-что еще имелось: золотишко, посуда ценная, может, антиквариат или полотна художественные. Это все больших денег стоит по нынешним временам.
Внучка наследницей первой очереди не является, значит, права ее можно оспорить, и какие-нибудь бабушкины племянники или другие родственники требуют свою долю или отступные. Хотя бабуля квартиру еще при жизни самолично перевела на Маргошино имя, для родни это могло оказаться неожиданным сюрпризом и лишним поводом для скандала.
Совершенно очевидно, что у Маргариты какие-то крупные неприятности, неясно только, почему она молчит и скрытничает. Кажется, кругом свои люди, злорадствовать не будут, напротив, пожалеют, помогут, подыщут адвоката, добрый совет дадут… И, к слову, самый первый совет, который следовало бы дать Маргарите, - сходить на прием к психотерапевту. Неприятности неприятностями, но этак-то и с ума съехать недолго. Жизнь в обстановке постоянного стресса чревата плохими последствиями.
Вера Петровна даже заглянула, как бы невзначай, в картотеку, которую вела Маргоша. Новых карточек в ней появилось много, но, присмотревшись к ним внимательнее, Петровна ахнула. Все они были написаны в правилах старой орфографии, с ятями, фитами и ерами, отмененными еще в 1918 году.
Конечно, Маргоша в последнее время активно работала с дореволюционным фондом, но, описывая книгу, изданную в 1907 году, вовсе не обязательно механически переносить на карточку все слова с титульного листа. Уже почти девяносто лет, как принято писать «партия», а не «партія», и «дом», а не «домъ»… Совсем девчонка плохая стала! Ведь все это придется переписывать!
Вот только лезть к ней сейчас с разговорами на служебные темы неловко. Момент неподходящий.
Однако то, что увидела Вера Петровна возле библиотеки, когда после работы прощалась с Маргошей на углу Воздвиженки и Охотного Ряда, собираясь спуститься в метро, напугало ее окончательно.
Маргарита, как обычно, направилась к Арбатской площади, чтобы сесть там на троллейбус, но не успела сделать и несколько шагов, как рядом с ней взвизгнула тормозами машина, остановившаяся в совершенно неположенном месте. Это была не просто какая-то легковушка, а большой темный джип с тонированными стеклами. Марку джипа Петровна назвать не смогла бы, не очень-то она разбиралась в подобных вещах, но то, что от людей, разъезжающих на этаких машинах, ничего хорошего ждать не приходится, ей было известно доподлинно (криминальную хронику и ментовские сериалы нынче все смотрят!).
Нехорошее предчувствие не обмануло опытного библиотечного работника - из джипа выскочили два здоровенных парня, этакого подчеркнуто спортивно-бандитского вида и, судя по всему, соответствующего интеллекта, подхватили Маргошу под белы рученьки и втолкнули в нутро своего автомобиля.
Откровенно говоря, надо было бы сразу позвонить в милицию. Но Веру Петровну насторожило одно обстоятельство - Маргарита не выказала ни удивления, ни отчаяния, не сделала никаких попыток сопротивляться, вырываться, кричать, а послушно пошла с парнями к машине… Конечно, она сегодня заторможенная, но не до такой же степени, чтобы не понимать, похищают ее или нет! Неужели это те самые родственники, которые мотают ей нервы из-за наследства? Да, таким палец в рот не клади, Маргоше не позавидуешь!
На душе у Веры Петровны было неспокойно, и она дрожащей рукой вытащила мобильник, чтобы набрать номер Маргариты.
Маргоша отозвалась не сразу, но голос у нее был довольно веселый, не такой, какой должен быть у похищенной бандитами женщины.
- Да, Верочка Петровна, что случилось? - поинтересовалась она, словно и не понимала, что Петровна после увиденного сама не своя от страха.
- У меня-то ничего не случилось, - значительным голосом буркнула Вера Петровна, - а вот с тобой все ли в порядке? Тебе помощь не нужна?
- Помощь? - озадаченно переспросила Маргарита. - Да нет, спасибо, у меня все хорошо.
«Все хорошо? И голосок такой спокойный, такой радостный! Так, может, эти громилы вовсе и не алчные родственники? Может, это какой-нибудь новый поклонник с приятелем? А все мнимое похищение - просто дружеская шутка? А я старая дура?» - подумала Петровна.
С кем же это Маргарита связалась? Внешность у парней совершенно бандитская! Но, может быть, Маргоше сейчас такие дружки и нужны, чтобы отбиваться от претензий родни? Конечно, если этакие мордовороты на джипе разбираться подъедут, так про все претензии забудешь и будешь только мечтать, как бы ноги унести подальше.
То-то Маргарита успокоилась и повеселела, судя по голосу. А то сидела весь день как в воду опущенная…
Ой, надо бы эту дурочку предупредить, что услуги таких братков дешевыми не бывают… Как бы ей счет за все по совокупности позже не предъявили!

А братки увозили девку, которую им велели доставить к Хозяину, все дальше от библиотеки.
- Она? - лаконично спросил тот, что оставался в машине, у своих коллег, затащивших добычу внутрь. Одной рукой придерживая руль, он вытащил из кармана фотографию, на которой была запечатлена заказанная им библиотечная мымра. Надо сличить фотку с личностью бабы, которую увезли. Вроде бы та самая, хотя… Ее щелкнули прямо на улице, в толпе, а на таких случайных снимках человек не всегда бывает похож сам на себя.
Вот и эта в жизни была гораздо красивее, но тормозная какая-то. Другая бы кричала, плакала, орала: «Отпустите!», пыталась выпрыгнуть из машины, а эта даже не дергается, молчит и только глазами хлопает, словно не в себе… Небось наркотой балуется бабенка. Хотя вены чистые - платьишко такое, что руки открыты, а следов от иглы не видать. Но, судя по повадкам, либо обкуренная, либо на «колесах» сидит. А туда же, интеллигенция…
- Вроде она, в натуре, - хмыкнул водитель.
- Да она, она, век воли не видать, - подтвердил его дружок. - Крути баранку, Чика! Везем бабу к шефу. Век воли не видать, она самая!
Баба вдруг разлепила ссохшиеся губы и задумчиво произнесла:
- Что воля, что неволя - все равно…
Издевается еще, стерва. Ответить ей никто не счел нужным, и бабе пришлось все так же разговаривать неизвестно с кем.
- Пить хочу!
Мало ли кто чего хочет! Конкретных пацанов на эти бабские понты не разведешь! Библиотекарше снова не ответили, а водитель бросил своим корешам:
- Пацаны, вы кольцо у нее с пальца смыльте. У нее на лапе цацка старинная, из-за которой весь базар пошел. Шеф за это рыжье башки нам пооткручивает, если она дорогой цацку скинет или заныкает куда.
Парни, не встретив никакого сопротивления со стороны бабы, стянули с ее пальца массивный перстень. И кольцо, и сами пальчики казались влажными. Значит, баба перетрухнула - аж до ладошек потом прошибло. А что спокойно себя держит - опять же понт давит.
Водила завернул перстенек в платок и засунул его для сохранности поглубже в карман.
Джип тем временем промчался по Новому Арбату, по мосту через Москву-реку, мимо высотного шпиля гостиницы «Украина»… Но у Дорогомиловской заставы, там, где Кутузовский проспект сливается с боковой улицей, машина, не успев нырнуть в тоннель, намертво встала: впереди, за тоннелем, чуть ли не до самой Поклонной горы тянулась жуткая пробка.
Теперь за бабой нужен глаз да глаз: сейчас либо орать начнет, чтобы внимание водителей, застрявших по соседству, привлечь, либо выпрыгнуть из машины попытается.
Ну выпрыгнуть-то - это фигли, никто не выпустит, а по части воплей - тоже нейтрализовать дело нехитрое.
Чика прибавил громкости автомобильному приемнику, так что в салоне все завибрировало в ответ. Что ж, голуба, теперь ори, не ори будешь бэк-вокалом, и всех дел.
Но девка орать так и не стала. Только монотонно бубнила:
- Пить. Пить хочу. Пить. Пить…
И так всех достала, что кто-то из пацанов сунул-таки ей в руки початую бутылку минералки. Пусть уж пьет, лишь бы заткнулась.
Пробка рассосалась только после Окружной, где-то возле «Трех китов», а там уже вскоре пора было и на боковое шоссе сворачивать… Довезли!
Девка, напившись воды, успокоилась и похорошела. Судя по всему, она так и не понимала, где оказалась и что ее ждет. Ну что ж, пусть въезжает по ходу дела, раз так медленно сечет.

ГЛАВА 26

После звонка Веры Петровны Маргоша почувствовала смутное беспокойство. О чем это там говорила ее многоопытная коллега?
«У меня-то ничего не случилось, а вот с тобой все ли в порядке? Тебе помощь не нужна?»
Но раз Маргоша благополучно пребывает дома, а Петровна тем не менее жаждет оказать ей помощь, считая, что не все с ней в порядке, значит, в какую-то сложную ситуацию на глазах доверчивой Петровны попала водяная дева. Ох, надо бы глянуть, что там и как.
Маргоша подошла к волшебному зеркалу, провела, как полагалось, кольцом из угла в угол, прошептала про пресловутую силу Бальдра и попросила: «Свет мой, зеркальце, покажи мне водяную деву, ту, что ходила сегодня вместо меня на работу! Что-то она сейчас поделывает?»
По зеркалу пробежали синие волны, потом стекло прояснилось, и Маргоша увидела саму себя (а вернее, свою точную копию), сидящую в автомобиле между двух парней с накачанными плечами.
Вид у спутников водяной девы был совсем не дружелюбный. С такими лицами обычно артисты, исполняющие в криминальных сериалах роли бандитов-беспредельщиков, дают зрителю понять, что сейчас совершат мокрое дело. Вот сейчас-сейчас совершат, только увлекут свою жертву подальше с глаз людских, и начнется…
- Зеркальце-зеркальце, а куда они ее везут? - с дрожью в голосе спросила Маргоша, представляя, что на месте несчастной копии, произведенной из обычной грязной воды, должна была оказаться она сама. - Вернее сказать, к кому?
Зеркало постаралось ответить на оба вопроса. Сперва на экране возник богатый загородный коттедж, потом взор Маргоши проник внутрь, за закрытые плотными жалюзи окна, и она увидела того самого жгучего брюнета, который, как ей объяснили, обладал невероятной магической силой.
Николя Реми, собственной персоной, не отрываясь, смотрел в хрустальный шар, в котором среди клубящихся волн мелькала уже виденная Маргошей картинка - водяная дева в салоне автомобиля и два амбала с мрачными мордами по бокам. Реми хмурился: ему в открывшейся картинке что-то явно не нравилось.
Маргарита еще не успела его как следует рассмотреть, как Реми почувствовал ее взгляд и стал нервно озираться. Его шар, оставленный без присмотра, совершенно заволокло туманом.
Маргоше пришлось поскорее «закрыть» зеркало - бабушка пугала ее, что объект наблюдения способен посредством магического зеркала установить с ней астральную связь, и последствия этого будут непредсказуемы. А поскольку мессир Реми, как известно, весьма силен в черной магии, то испытывать на себе непредсказуемые последствия его действий Маргарите особенно не хотелось.
И без того было понятно, что попавшую в руки его команды водяную деву больше уже никто не увидит…
- Не расстраивайся, - сказала Кика, которая, оказывается, неслышно подошла к Маргоше и все это время стояла рядом, с интересом рассматривая картинки в зеркале. - Водяные девы не испытывают ни страха, ни боли. Была водой и снова станет водой… Хорошо, что мы послали ее сегодня на работу вместо тебя и ты не попалась им в руки!
Маргарита почувствовала еще какую-то смутную тревогу, даже не тревогу, а так, легкое беспокойство. Наблюдая за автомобилем, в котором увезли водяную деву, она неосознанно выхватывала взглядом и картинки городского пейзажа. Дождь, моросивший со вчерашнего вечера, наконец прошел, и даже облака растянулись, и без всякого колдовства Москву заливало яркое летнее солнце.
Яркое солнце? Размышления о перемене погоды никогда всерьез не беспокоили Маргариту, метеозависимостью она не страдала.
Почему же теперь мысль о ярком солнце кажется такой неприятной и почему она неотвязчиво крутится в голове?
- Слушай, а как там вторая дева? - Маргарита вдруг поняла причину своего беспокойства. - Мы оставили ее на балконе. С утра там было тенисто и довольно свежо, а теперь туда пришло яркое солнце. Посмотри, какой солнцепек на улице. А ведь после обеда балкон оказывается на солнечной стороне…
- Ой, яркое солнце для водяных дев противопоказано! - охнула кикимора. - Я со всеми делами совсем забыла об этом!
Клеопатра и Маргоша наперегонки кинулись на кухню к балконной двери. Застекленная лоджия и вправду оказалась залита ярким солнцем. А водяной девы не было. Лишь быстро высыхавшая лужица мутной воды растеклась на полу у плетеного кресла…
- Ну вот, испарилась! - вздохнула Кика. - И как это я зазевалась?
У Маргариты из глаз невольно выкатились слезинки - водяная дева была такая милая, спокойная, послушная и так напоминала ее саму, а теперь превратилась в лужу…
- Ну-ну! - строго прикрикнула на нее кикимора. - Сырость, конечно, дело хорошее, но ее тут и без твоих слез достаточно. Тебе в школе рассказывали про круговорот воды в природе? Обычное явление, а вовсе не повод для слез! Пойдем-ка лучше еще ненадолго зеркало откроем! Хоть одним глазком взглянуть, чем там дело кончится!

Металлические ворота распахнулись перед джипом, пропуская его внутрь, и захлопнулись, повинуясь какой-то скрытой автоматике. Пацаны выволокли из машины деваху и потащили ее к дому. Девка по-прежнему не сопротивлялась, что приятно облегчало похитителям задачу.
Мрачный, похожий на ворона мужик, который шестерил у шефа, прозываясь его секретарем, впустил их в холл. Дальше этого холла пацанов никогда не приглашали, и парням порой даже казалось, что несколько лестниц, разбегавшихся в разные стороны, на самом деле никуда не ведут, что это нечто вроде компьютерной графики, такая картинка, прикрывающая что-то иное. Но домина был огромный, это и со стороны видать, значит, и комнат в нем несчитано, и лестницы должны бы куда-то выводить…
В холле на кожаном диване их поджидали двое. - Хозяин и его помощник Александр Петрович Богучаров, ходивший в очень больших начальниках. Чика всегда думал - если уж Богучаров при всей своей власти так прогибается перед Хозяином, то у того, видать, положение и вообще запредельное, почему он и имя свое светить не желает.
- День добрый. Привезли вам бабу обещанную, - сказал Чика, выталкивая библиотекаршу поближе к центру комнаты, на всеобщее обозрение. - И кольцо с нее сняли. Вот. Все как велено.
И вытащил из кармана платок, завязанный узелком. Узелок почему-то был мокрым…
- Ну, господин Чекмарев, это деловой подход, - довольно кивнул Александр Петрович. - Все можете сделать, если захотите…
Но сидевший рядом с ним Хозяин молча и еле заметно шевельнул рукой, и Петрович тут же заткнулся.
- Кого вы привезли? - раздался злобный голос, который исходил, казалось, не из уст Хозяина, а откуда-то из далекого пространства и, отражаясь волной от стен, от пола и даже от потолка, наполнял комнату гулким эхом. - Кого вы привезли, олухи?
- Би-библиотекаршу, - невольно заикаясь, прошептал водила, понимавший, что Хозяин чем-то разгневан, но еще не догадывавшийся, что именно оказалось не так. - Она это, она, мы с фоткой сличали. И кольцо то самое…
Узелок на платке никак не развязывался, и пришлось рвануть его зубами. Старинный перстень по-прежнему лежал в платке, значит все о'кей, задание выполнено. И чего тогда Хозяин глаза пучит и недовольство изображает? Вечно ему все не так, хоть лоб себе разбей, а на все капризы не угодишь!
- Вот, босс, то колечко, что у нее с лапы смылили. - Чика тщательно обтер мокрое кольцо уголком платка и протянул хозяину.
Но тот даже не поднял руки, чтобы взять драгоценную добычу. Вместо этого он уставился на кольцо мрачным взглядом… И тут случилось нечто непонятное! Старинное кольцо вдруг растаяло в пальцах Чики, как пломбир на солнышке, только еще быстрее. Золотая цацка, теряя всякую форму, просочилась между пальцами и растеклась лужицей по ковру, застилавшему пол. Причем лужица была просто водянистой, никаких следов золота в ней не наблюдалось, будто кто-то обычной воды на ковер плеснул…
Чика понял, что у него сносит крышу: мгновенно впитавшись в ворс ковра, исчезнувший перстень оставил единственный след - грязноватое мокрое пятно.
Глядя на ошеломленное лицо Чики, Хозяин усмехнулся, но ухмылка его была недоброй…
И он наконец протянул руку, но не к Чике, потому что взять у парня было больше нечего, кроме мятого и мокрого платка, а к девке, по-прежнему стоявшей на месте с радостной улыбкой тихой дурочки. Из его ладони вылетел сноп искр. (Такие штучки Чика видел только в раннем детстве, когда был он сопливым пацанчиком Вовкой и мамка водила его в заезжий цирк-шапито, где искрами пулялся фокусник в черном цилиндре.)
Искры между тем долетели до девки, и тут произошло нечто уже совсем необъяснимое, похлеще, чем с кольцом. Зловредная библиотекарша на глазах у всех разлетелась на миллион радужных пузырей, медленно закружившихся в воздухе. Парни завороженно глядели на эту фантастическую картину, а пузыри наскакивали друг на друга, касались мебели, ковра, цветов и от этого лопались, орошая все вокруг брызгами…
На лице Хозяина играл какой-то мрачный огонь, а на Александра Петровича было просто страшно смотреть - казалось, он стареет прямо на глазах и его вот-вот хватит кондрашка.
- Во блин, - пробормотал Ника вмиг пересохшими губами. - Это как же так вышло?
- Вон! - заорал босс каким-то жутким, нечеловеческим голосом. - Вон! Немедленно вон!
Чика даже сам не понял, как оказался в машине вместе со своими корешами. Очнулся он лишь на шоссе…

Как только Чика с дружками исчез из дома Хозяина, обстановка там стала стремительно меняться. Просторный холл вместе с модными кожаными диванами, напольными вазами и ковром на полу исчез, а Ремиз с верным Петровичем очутились в пустынном зале старинного замка с темными колоннами, каменными сводами потолка и грубыми плитами пола.
Но, похоже, кроме Хозяина и слуги здесь был еще кто-то - они оба уловили легкое мелодичное посвистывание…
Из-за угловой колонны вышел человек, которого прежде не было заметно, - невысокий, крепко сбитый мужчина с торчащими, как у кота, усиками. Выглядел он несколько странно, даже наряд его представлял собой смешение разных стилей. Темная льняная рубаха со стойкой, похожая на старинную косоворотку, меховой жилет, грубо стачанный из кусков самого разнообразного меха, рваные джинсы с широким кожаным ремнем, за который было всунуто множество холодного оружия, и щегольские ковбойские сапожки со шпорами.
Держался он вполне почтительно, но при этом крайне независимо - редкое и труднодостижимое сочетание.
- Потакаешь ты своим холопам, милостивец, - заметил «меховой жилет» Ремизу. - Распустил, государь батюшка, слуг своих нерадивых, разбаловал. А баловство, оно, знамо дело, хуже, чем воровство. Пользуются, ироды, твоей добротой.
- Истину глаголешь, Соловушко, - согласился Ремиз, переходя на тот же былинно-эпический стиль речи, на котором изъяснялся его гость. - Надо бы слугам-бездельникам острастку задать.
- Не утруждай себя, кормилец, мне им науки всыпать - что раз плюнуть. Ща, свистну ухарям вослед, чтоб в другой раз толковее да расторопнее были.
И Соловушко, набрав полную грудь воздуха, всунул два пальца в рот, изготовившись свистеть. Всеми забытый Александр повалился на пол и как можно плотнее заткнул уши - ему уже доводилось сталкиваться с Соловьем Одихмантьевичем, и он знал, что ничего доброго от его выходок ожидать не приходится.
Ремиз же был крайне мрачен. Мало того что эти молодые ослы завалили все дело, так еще и Соловей пожаловал в самый неподходящий момент, как раз чтобы полюбоваться на фиаско мессира Реми. На официальном языке протокола (Ремиз все-таки не зря столько лет прослужил в НКВД-КГБ!) это называется «несанкционированный допуск посторонних лиц к секретной информации».
А что поделаешь - мессир Реми в России, как ни крути, чужак, хоть и прижился, а Соловей-разбойник играет на своем поле. Он тут издревле по проезжим дорогам грабежами промышлял. И теперь еще иной раз за старое примется и давай на безлюдных участках шоссе дальнобойщиков бомбить. Не столько для поживы, сколько ради поддержания квалификации.
И все же отвратительная манера - являться в гости, когда не зовут, и наводить порядки в чужом доме… Ремиз и сам прекрасно справляется с вопросами поощрения и наказания своих слуг, и услуги в этом деле ему не требуются, тем более от Соловья.
Он не успел завершить своих размышлений, как содрогнулся от богатырского присвиста - Соловей демонстрировал собственное мастерство. На его кошачьей физиономии явно читалось превосходство, словно он спрашивал Ремиза: «Ну, басурманин, а тебе так слабо? Кишка, поди, тонка будет!»
Что ж, теперь Ремиз из соображений престижа просто вынужден самолично заняться молодой ведьмой. Положение обязывает - ноблес оближ, как говорили когда-то на его исторической родине. Нельзя же выставить себя слабаком в глазах Соловья!

Очнулся Чика лишь на шоссе, когда джип со скоростью километров в сто десять шел к Москве. Конечно, для хорошей машины это не скорость, но водителю все же надо иметь ясную голову, если идешь на ста десяти… А ясной головы у Чики не было.
Непонятные дела, происходившие в доме шефа, сломали весь фарт и привели Чикины мозги в состояние полнейшего сумбура. И еще сильный ветер, прямо-таки ураган дул на асфальтовую полосу дороги, поднимая кучи разнообразного мусора, закручивая их в маленькие смерчи и швыряя на стекла машины, затрудняя обзор. Водительское мастерство Чики теряло свою привычную шлифованную виртуозность, и чувствовал он сейчас себя за рулем последним чайником.
- Слышь, Чика, что это было? - спросил его Андрюха. - Я чегой-то не врубаюсь…
Чика не успел ничего ответить, но отвлекся от дороги, обернувшись назад, и тут же почувствовал, как машина налетела на какую-то преграду…
Это был бетонный столбик дорожного ограждения. Вроде бы, ерунда, но джип крутануло, занесло, и троица неудачливых похитителей на своем транспортном средстве с размаху въехала в бок какого-то «мерса». Вскоре начались разборки, кто именно из водителей и почему попал в этом деле на бабки. А поскольку в «мерсе» сидели тоже не пенсионеры кефирные, а нормальные пацаны, дело не обещало простых решений. Да еще подъехавшая «скорая» увезла Андрюху, носившего многозначительную кличку Бицепс, с разбитой головой (что тут скажешь - кровь из рассеченного лба лилась у Бицепса ручьем и заливала глаза, так что он по-любому был уже не боец).
Но вдвоем против четверых парней из «мерса» держаться было непросто, и Чика вскоре заплатил за невнимание за рулем двумя выбитыми зубами. И только быстрое прибытие автоинспекции не позволило ему схватиться за нож или даже за пушку, чтобы всерьез разобраться с обидчиками и поставить их на место…
В суматохе никто даже не заметил, что сумка библиотекарши, оставленная на заднем сиденье, из машины исчезла. (Это Маргарита, вспомнив, что отдала водяной деве сумку со служебным пропуском, поторопилась дематериализовать свое имущество в чужой машине и воссоединиться с ним в собственном доме - за потерю документов в библиотеке взыскивали строго.) Но Чике с корешами было в то время не до бабских бебехов.
Неприятности сыпались на троицу как из рога изобилия, и «бабки», на которые влетел Чика с ремонтом своей и чужой машин, оказались самой ничтожной из всех проблем.
Через два дня налоговая инспекция наехала на зал игровых автоматов, где Чика был в доле, и кормушка, казавшаяся такой надежной, неожиданно прикрылась. Потом в доме у Чики вспыхнул пожар, и, хотя выгорела не его квартира, а этажом выше, водой из брандспойтов пожарные ухитрились основательно залить и Чикино жилище, испортив евроремонт и выведя из строя всю дорогую электронику. И в довершение всего умерла Чикина бабка, завещав свой домик с участком в двадцать соток в тридцати километрах от Окружной дороги другому внуку. А у Чики на эту недвижимость были такие виды!
Навещая в больнице Андрюху (у которого вдруг развилась аллергия на медикаменты, из-за чего он стал весь красный, раздутый, как мяч, и постоянно чесался, пытаясь поскрести пальцами даже под бинтами, закрывавшими рану на голове), Чика объяснял:
- Я уже давно понял: злить Хозяина - это хуже нет. Потом беды не расхлебаешь…
- Да что ой, колдун, что ли? - удивлялся Андрюха. - Порчу, что ли, наслал?
Вот таких слов говорить вслух не стоило! Чика хотел оборвать Андрюху привычной фразой: «Ты че, опух?» - но внутренне почувствовал, что это будет слишком бестактно, Андрей ведь и вправду опух дальше некуда…
Формулировку пришлось подобрать нейтральную:
- Засохни, фраер! Не мели о чем не знаешь! Колдун не колдун врать не буду, в чем не секу, в том не секу. А глаз у него недобрый. Как что не по нем, так начинается, заваруха. Лучше не нарываться.
Бицепс недоверчиво качал головой и из-за своих отеков казался похожим на китайского болванчика.

ГЛАВА 27

Игорь стоял под окнами дома в Гагаринском переулке и смотрел вверх, туда, где за стеклами уставленного цветами эркера горел мягкий розовый свет. Там была его жена.
Бывшая жена, каждый раз поправлял он сам себя, думая о Маргоше. Но неужели и вправду пора воспринимать ее как нечто уже бывшее в его жизни, чего больше никогда не будет? Нет, это просто невозможно!
Как глупо, как по-идиотски все получилось! Были женаты, были, как он теперь понимает, счастливы… И что ему с ней не жилось?
Игорь и сам не мог объяснить, какого дьявола вдруг потянуло его к этой остроносенькой пигалице Лельке. Что за гормоны взыграли в его мужском естестве, когда показалось, будто Лелька - и не красавица, и не интеллектуалка, и вообще глупая, завистливая бабенка из тех, что слова доброго не стоят, - та единственная женщина, которую он всю жизнь мечтал встретить. Прямо затмение какое-то нашло… И Маргоша, с ее наивными зелеными глазами, вечно заплаканными и несчастными, просто встала ему поперек горла.
А она ведь цеплялась за него, мечтала удержать любой ценой, делала вид, что не понимает ничего… Не понимает, что у Игоря другая женщина, что дома ему трудно, что жена раздражает до печенок и он готов на стену лезть и выть от тоски… И только ее. униженный вид, ее взгляд как у побитой собачонки выдавали - все она понимает, но боится сказать хоть слово, лишь бы не бросил.
А как можно жить с женщиной, которая смотрит на тебя таким взглядом, и чувствовать себя комфортно? Конечно, он ушел…
Но вот что странно - считаные дни прошли после развода, а Маргошу как подменили. Как ни обидно было Игорю в этом признаться, но создавалось ощущение, что, сбросив ярмо неудачного супружества, она буквально расцвела. Похорошела невероятно, одеваться стала иначе. Никаких ситцевых платьишек в мелкий цветочек или беленьких блузочек с оборочками - нет, у Маргошки появились простые, но необыкновенно элегантные и, похоже, дорогие наряды, подчеркивающие все достоинства внешности, какие только возможно подчеркнуть.
Мысленно представляешь ее себе - роскошная красавица, а что именно было на ней надето и не припомнишь…
К тому же Маргоша разыскала свою старую бабку и ухитрилась за несколько дней до смерти старушки урвать бабкину квартиру в центре, роскошную квартирку, судя по всему. Небось тысяч на двести пятьдесят, а то и на триста зеленью потянет. А может, и еще больше: арбатские переулки - место престижное, что само по себе стоимости жилью добавляет.
Кто мог ожидать такого от непрактичной Маргошки, растяпы, которая всегда и все мимо рук пропускает! А тут такой кусок отхватила! Правда, он там, в новой Маргошкиной квартире, так и не был еще, его туда не зовут…
Удивительно, он никогда не считался парнем робкого десятка, а вот поди ж ты, не может просто прийти в гости к собственной жене, правда, бывшей.
А чего такого, вообще-то? Ну бывшей, ну и что? Подумаешь, дело большое! Подняться, позвонить в дверь - привет-привет, как дела, зашел тебя проведать на новоселье, может, помочь чем надо по мужской части… А там слово за слово, дело вполне житейское. Глядишь бы, и ночевать остался, старая любовь не ржавеет!
А вот словно бы не пускает его что-то. Сколько раз он уже доходил до ее дома, даже до подъезда и… останавливался. Что-то, совершенно необъяснимое, отталкивало от дверей, не давало войти внутрь. Просто мистика какая-то! И так же отталкивал его Маргошкин взгляд при встречах…
Ну это уж она кокетничает, цену себе набивает! Обычные бабские штучки! Показывает, что обижена. Женщина интеллигентная, скандалить не станет, но дает понять… Горыныч в своем репертуаре!
Игорь переминался с ноги на ногу, настраивая себя на решительный штурм квартиры бывшей жены. Она дома, сидит небось в халатике на диване, поджав под себя ноги, и книжку читает… Прямо так и вставала перед глазами эта картинка, и только его на том диване не хватало.
Ну же, всего несколько шагов, звонок в дверь и…
И он рядом с Маргаритой на том же диване! А там уж только дурак не восстановит отношения с женой. Ну взбрыкнул он, ну сглупил с этой Лелькой, ну виноват! Так что ж, всю жизнь Марго теперь будет на него зуб точить? Она ведь баба незлая! Дело-то житейское. Возвращение блудного мужа. Маргошка в конце концов простит, и все наладится.
Оставалось только войти в дверь подъезда. Но сделать это Игорь почему-то не мог. А без конца топтаться под окном бывшей жены было так глупо и унизительно!
- Молодой человек! - окликнул его кто-то со спины.
Вообще-то поздние вечерние встречи с незнакомцами в чужом переулке бывают чреваты нехорошими последствиями, но этот голос звучал вполне интеллигентно и приветливо. Явно не местная шпана, желающая завязать драку с чужаком. Игорь обернулся.
В тени деревьев стоял человек. Черноволосый, на лице - сильно выступающий острый нос с горбинкой; одет мужик дорого и во все черное. Похож на состоятельного кавказца, но говорит без акцента… Интересно, что ему нужно?
- Молодой человек, я прошу прощения…
- Это вы мне? - не слишком приветливо поинтересовался Игорь.
- Если вы Игорь, то я желал бы переговорить с вами. Вы ведь Игорь?
- Игорь.
- Николай.
Блудный муж машинально пожал протянутую руку. От ладони Николая пробежал какой-то ток, так что даже иголочками закололо кожу на руке. Но Игорю было не до подобных мелочей.
«Неужели новый Маргошкин хахаль?» - мелькнуло у него в мозгу. Прямо мачо какой-то… То-то она так преобразилась.
- Я дальний родственник Маргариты, - представился брюнет. - Настолько дальний, что меня можно считать скорее другом семьи.
Игорь молча смотрел на неожиданного собеседника. Интересно, к чему этот дальний родственничек клонит?
- Вы, вероятно, знаете, что по линии бабушки Маргарита является потомком древнего аристократического рода? - поинтересовался Николай. - Это старинная европейская фамилия, отдельные ветви которой в свое время оказались в России…
Ого, аристократическая фамилия! Сюрпризов все больше и больше! А вообще-то в Маргошке есть что-то этакое, утонченность какая-то…
- Мы, представители этого рода, составляем обширный и весьма могущественный клан, - продолжал Николай. - Поддерживаем друг друга, оказываем помощь… Мы одна семья. Включая и наших европейских сородичей, среди которых есть богатые и высокопоставленные люди.
Неужели сейчас он объявит, что Маргошка унаследовала замок где-нибудь в Нормандии? Или троюродный дедушка-лорд, не имеющий других наследников, желает приблизить ее к себе? Да квартира в Гагаринском переулке - просто цветочки по сравнению с такой перспективой. Чувствуется, ягодки еще впереди! Этого смуглого красавца хотелось слушать и слушать!
- К несчастью, в нашем роду не так много представителей молодого поколения, - вздохнул Николай, косвенно подтверждая смутные надежды, зародившиеся в душе бывшего мужа тайной аристократки. - Но тем больше шансов у каждого из них, опираясь на семейное достояние, занять достойное положение в обществе. Однако представители нашего клана должны быть безупречны с позиций строгой морали. И тем более горьким кажется нам досадное недоразумение, которое произошло между вами, Игорь, и вашей женой. В нашем роду разводы не признают. И мы хотели бы приложить все силы, чтобы восстановить вашу семью. Все случившееся между вами и Маргаритой было бы разумнее считать досадным недоразумением.
- Ну конечно, конечно, разумнее считать недоразумением, - горячо и сбивчиво заговорил Игорь. - Я бы и сам… приложить, чтобы это… восстановить семью. Ну мало ли, с кем не бывает, так что же из-за этого…
- Приятно встретить такое понимание. - Улыбка тронула тонкие губы Николая. - Но что же мы ведем столь важный разговор в подворотне, как два алкаша? Вы позволите пригласить вас в мой дом для более обстоятельной беседы? Поверьте, мне есть, что вам сказать.
- А вы далеко живете? - осторожно поинтересовался Игорь. - А то, знаете ли, время уже позднее.
- Не тревожьтесь, я на машине. - Николай небрежно кивнул в сторону припаркованного у тротуара «мерседеса». - Пара минут, и мы у меня дома. Побеседуем, и, кстати, я покажу вам кое-какие важные документы. А потом отвезу вас домой.
- Ну раз так, поехали, - согласился Игорь.
Слова новоявленного родственника обволакивали, хотелось их слушать, верить и делать все так, как Николай скажет. Да и вообще, такой клевый «мерс» у мужика, почему бы не проехаться, не закрепить приятное знакомство? Если у них и вправду могущественный семейный клан, то и он, Игорь, там будет не чужой. Вон как они вскинулись, оттого что он Маргошку бросил! Сейчас еще будут всякие блага сулить, чтобы в семью вернулся…

В машине Игоря охватила какая-то странная лихорадочная эйфория, словно приятное опьянение. А он ведь сегодня не выпил ни капли! Ему показалось, что дорога и вправду заняла минут пять, но, когда Николай затормозил и они вышли из машины, перед ними был какой-то пригородный коттеджный поселок.
Как можно было так быстро проскочить из центра за Окружную дорогу, даже если по вечернему времени на улицах не скапливались обычные московские пробки, для Игоря осталось загадкой. Но он и не задумывался об этом. Ну отвлекся, потерял счет времени…
А домик у Николая оказался неслабый, очень даже. Родственничек-то, небось, из новых русских. Хорошо бы он в интересах их клана пристроил меня на тепленькое местечко куда-нибудь в банк или крупную фирму. И тогда мы с Маргошей тоже смогли бы справить себе такой домишко в тихом зеленом местечке.
Каких же дров я наломал, когда развелся с Маргаритой и ушел к этой голодранке Лельке! Мог жизнь себе сломать! К счастью, вовремя опомнился, пока еще не поздно все исправить.
- Входи, - пригласил Николай, который успел перейти с Игорем на «ты». Голос его звучал как-то зловеще, но, может быть, дело просто в необычном резонансе - здесь, на природе, все звучит по-другому.
Игорь перешагнул порог и вдруг почувствовал, как закружилась голова, в глазах потемнело, а из этой темноты снопами посыпались золотые искры.
«Что со мной?» - подумал он, оседая на пол. Рядом раздался злобный смех, но звучал он все тише, отступая куда-то вдаль, пока звуки не растаяли совсем…

ГЛАВА 28

В дверь позвонили три раза. В прежние времена Маргоша, не имевшая привычки распахивать дверь, не узнав, кто за ней стоит, и не рассмотрев пришельца в «глазок», ни за что не открыла бы так поздно неизвестно кому. Но теперь она настолько осмелела и почувствовала свою силу, что, не поинтересовавшись, кто пожаловал, легко распахнула дверь во всю ширь, - на порог своего дома она наложила простое заклятие, не впускавшее нежелательных посетителей, подкрепленное той самой защитой друидов, которой научил ее старый цверг.
В дверях стоял всего лишь Игорь, бывший муж, с букетом роз в руках.
- Привет, - небрежно поздоровался он. - Ты позволишь?
И, не дождавшись ответа, шагнул в прихожую.
Маргоша почувствовала, как с ее лица сползает улыбка. Дело было даже не в том, что видеть Игоря ей не хотелось (это еще можно было как-нибудь пережить). Но он относился именно к тем персонам, на которых должно было распространяться удерживающее заклятие. А то, с какой легкостью бывший муж преодолел порог, всего лишь на долю секунды задержавшись, прежде чем оказаться в доме, свидетельствовало, что Маргошина магия не сработала. И даже друидский обряд с чертополохом оказался бессилен остановить незваного гостя.
Неужели она что-то перепутала, когда произносила заклинание? Это очень опасно - так можно сгоряча наколдовать невесть чего… Как Пугачева когда-то пела про неудачливого волшебника: «Сделать хотел грозу, а получил козу…» Да, надо еще работать и работать, прежде чем удастся освоить хотя бы самые азы практической магии!
- Ладно, заходи, раз уж пришел, - не слишком любезно поприветствовала Маргарита мужа. - А то будешь потом говорить, что тебя выставили, даже не предложив чашку чая.
Приняв протянутый букет, она машинально вдохнула аромат роз и почувствовала странное головокружение… Ей вдруг стало так хорошо, словно у нее сегодня случилось нечто очень важное и радостное, от чего человека обычно переполняет счастье. Она даже не сразу осознала, что бабушкин амулет на груди стал нагреваться и пульсировать… Но сил подумать об этом не было. Как-то не до того оказалось.
Игорь, как в прежние времена, по-хозяйски взял ее за руку и препроводил на кухню, где сам поставил чайник, сам нашел сахарницу, чашки, банку с заваркой, сам нарезал тонкими ломтиками лимончик… Хозяйничал на бабушкиной кухне он так уверенно, словно не раз бывал в этом доме и прекрасно знал, где что лежит.
Маргоша села к столу, чувствуя сильную слабость. Оказывается, она сегодня безумно устала… Что, впрочем, не так уж удивительно!
Но одновременно и радостная эйфория ее не оставляла. И как жаль, что в. такой чудный вечер, когда ей так хорошо (даже несмотря на усталость!), притащился Игорь! Сейчас рассядется здесь, будет вести дурацкие долгие разговоры и собьет весь ее волшебный настрой… До чего же он некстати!
Ощущение счастья было таким волшебным, таким хрупким, что Маргарита боялась лишний раз вздохнуть: вдруг оно разлетится на тысячу разноцветных частиц и растает во мраке ночи. Может быть, и амулет предупреждает о чем-то подобном? Впрочем, мысли в ее голове путались, словно она без всякой меры напилась шампанского…
А Игорь все говорил и говорил о чем-то.
- Ты удивительно хорошо выглядишь в последнее время. Знаешь, когда ты мне кричала перед судом, что я разбил твою жизнь, я почти поверил. А теперь по твоему виду никак не скажешь, что твоя жизнь разбита. И то, что ты стала носить глубокие декольте, тебе очень идет. Я всегда находил такие вещи очень сексуальными. Что тебе стоило прежде прислушаться к моему мнению?
Как же он надоел! Вот уж что-что, а мнение этого дурака по поводу сексуальных декольте интересует ее сейчас меньше всего!
Маргоша попыталась поймать его взгляд, чтобы мысленно приказать: «Тебе пора уходить!» (на похоронах бабушки ей это неплохо удалось!), но на этот раз взгляд Игоря был каким-то неуловимым. Все попытки сосредоточиться и заглянуть ему в глаза, в самые зрачки, кончались тем, что лицо Игоря светлым пятном расплывалось у Маргариты перед глазами…
А главное - он, не переставая, говорил, словно заевшая грампластинка (как хорошо, что в эпоху DVD людям больше не надо сталкиваться с такой ценной вещью, как электропроигрыватель «Аккорд», но в детских воспоминаниях Маргариты этому предмету суждено жить еще долго).
Маргоша ожидала, что у Игоря вот-вот кончатся темы для беседы, если она со своей стороны не будет эту беседу поддерживать. Но он все гудел и гудел, и, даже когда делал паузу, переводя дух, в голове у нее все равно звучал этот мерзкий гул.
- Эти побрякушки, что ты нацепила на шею, тоже неплохо смотрятся, а вот твое новое кольцо мне не нравится. Ужасная дешевка, и совершенно не в твоем стиле. Такая грубятина подошла бы только какому-нибудь полоумному байкеру. А может быть, это подарок от поклонника? Признавайся! С кем ты общалась в мое отсутствие? Небось мужичок, вообразивший себя очень крутым, нацепил тебе на палец эту трехкопеечную дрянь? Сними, я не желаю видеть такое кольцо на твоей руке.
И Игорь, бесцеремонно схватив Маргошу за руку, попытался стянуть с ее пальца кольцо Бальдра.

Предыдущая страница 8 Следующая страница


9 Елена Хорватова

Сил сопротивляться не было. Но кольцо, завибрировав, сжалось и само собой охватило ее палец плотнее, так что снять его оказалось непросто. К тому же палец Маргоши вдруг непроизвольно согнулся, удерживая кольцо, и Игорь был не в силах разогнуть этот тоненький женский пальчик, даже причиняя бывшей жене боль. Хотя последнее соображение Игоря не остановило, и он продолжал грубо рвать перстень с руки Маргариты.
Маргоша вскрикнула от боли и попыталась отпрянуть, но сзади была стена, отступать оказалось некуда.
И тут началось нечто совершенно непонятное и даже ужасное. Игорь, взгляд которого Маргоша никак не могла поймать, сам уставился в ее глаза. И ничего более жуткого, чем этот взгляд, Маргарита не встречала уже давно. Казалось, из-под ресниц Игоря вырывается мощный поток энергии, который проникает в мозг, в сердце, в самую глубину сознания, парализует волю, превращает ее, Маргошу, в камень… Но самое ужасающее - это зрачки Игоря: привычные черные кружочки в центре глаз превратились в две узкие вертикальные полоски, делавшие мужа совершенно непохожим на самого себя!
Да ведь это и был не Игорь, вовсе даже не Игорь! Из-за знакомых черт, словно из-за прозрачной маски, выглядывало чужое страшное лицо… Выглядывало и снова пряталось. Лица, пляшущие перед глазами Маргоши, раздваивались, потом вновь соединялись…
- Кто ты? - прошептала она немеющими губами. - Ты не Игорь! Что тебе нужно?
- Кольцо, - просипело существо с двумя лицами. - Отдай мне кольцо!
- Нет. - Голос Маргариты стал почти неслышным, и она для убедительности еще и покачала головой. Ее мучило ощущение тяжкого гнета, словно на нее давила невероятная тяжесть, но сдаваться было нельзя.
- Бедное смертное дитя человеческое! - заговорило двуликое существо. - Жалкое, ничтожное существо! Признай же наконец своего владыку и повелителя! К чему мучиться, тщетно пытаясь вырваться из моих сетей? Я вижу тебя насквозь, и все, что ты пытаешься скрыть в своей душе, лежит передо мной как на ладони. Признай мою власть, и я разделю ее с тобой! Я наделю тебя таким могуществом, которое ты и вообразить-то не в силах по своему убожеству! А дабы ты впредь, ничтожная мошка, не смела даже усомниться в моей власти над тобой, я сейчас самым зримым образом проникну в твои сокровенные мысли.
- Нет! - снова прошептала Маргарита. И ей вдруг показалось важным представить, что она защищена… Ее окружал некий купол, за который не могут проникнуть враждебные силы. Она воображала себе эту защиту, купол или шатер из золотистого материала, закрывающий ее со всех сторон и не пропускающий к ней зло, воображала изо всех сил и уже видела его своим мысленным взором…
Золотая дымка вибрировала вокруг, укутывая хрупкую женскую фигурку. Но увы, эта защита оказалась не слишком надежной - она сжималась, и в ней появлялись темные бреши, в которые вползало что-то жуткое, что исходило от ее ночного гостя.
Маргарита силилась вспомнить слова, которые надо сказать, чтобы призвать на помощь могущественную силу, но они странным образом стерлись из памяти…
И тут голос двуликого существа стал почти физически осязаемым, он разросся и заполнил все пространство кухни, разгоняя эфемерную золотую дымку и вдавливая Маргариту в стену:
- Слушай меня, женщина! Слушай! Здесь нет ничего, слышишь ты, ничего, кроме меня и моего голоса! Ты слабеешь! Ты теряешь свою силу! Ты уже не способна к сопротивлению. Ты чувствуешь, как твои руки и ноги наливаются свинцовой тяжестью. Тебя поглощает пустота, блаженная пустота, несущая покой. Откажись от собственной воли, покой дороже! Ты теряешь силу, ты растворяешься в пустоте. Отдай кольцо! Ну же! Я повелеваю! Сними кольцо и протяни его мне! Такова моя воля! Тебе станет легко и покойно! Твоей силы больше нет, ты ни на что не способна!
Голос давил, превращал Маргариту в крошечную песчинку, и вправду лишенную воли и сил… Но все же, почти провалившись в пустоту, она с трудом, почти в бреду успела прошептать слова, которые вопреки всему сами пришли на язык:
- Со мной сила Бальдра!
И сразу все изменилось. Мнимый Игорь замолчал, словно теперь именно он лишился сил и голоса. А у Маргариты становилось все яснее в голове, и она уже могла вполне трезво оценивать свои поступки. Прежде всего она отшвырнула подальше розы с их дурманящим ароматом.
Мысли заработали еще четче, и Маргарита тут же вспомнила о вавилонской ловушке. Бабушка говорила, что огромный керамический кувшин, стоявший в прихожей в качестве напольной вазы, - на самом деле предмет древней магии, и он способен улавливать проникающее в дом зло. Только ловушку надо активизировать, повернув таким образом, чтобы стали видны письмена, нанесенные на ее стенку.
Вавилонская ловушка! Это было спасением - ловушка затянет в себя зло, освободив Маргариту от изнурительной борьбы.
Обессиленно упавшее на стул существо все еще было похоже на Игоря, но такого Игоря, каким он станет годам к семидесяти, если окончательно испортит себе характер, - злобного, мерзкого старика, с ненавистью глядящего на мир… Ясно, что тут не обошлось без злого духа, от которого надо скорее избавиться!
Маргарита вскочила и кинулась в прихожую, но существо было еще не столь слабым, как ей показалось.
- Стоять! - окликнул ее властный голос. - Стоять недвижимо! Обратись камнем, проклятая ведьма!
И злобное существо сделало еле заметный пасс рукой.
В камень Маргоша не превратилась, кольцо Бальдра защитило ее, но ноги все же слушаться перестали. Просто приросли к полу, словно каменные, и замерли недвижимо, как и накаркал противный старик.
Но глиняный кувшин уже попал в поле зрения Маргоши, и она заставила его повернуться магическим узором наружу! Вот так, запросто, взглядом, словно рукой, взяла и повернула!
Однако восхищаться собственными невесть откуда взявшимися способностями было некогда. Сидевший на стуле маг забился в конвульсиях, снова стал двоиться - теперь раздваивалось уже не только лицо, а весь он расплывался на два силуэта, струящихся в воздухе. Но силой воли или силой колдовства ему удавалось снова собраться в одно целое, он сопротивлялся магии вавилонской ловушки, хотя сопротивление давалось ему нелегко…
«А вдруг он сумеет справиться?» - с ужасом подумала Маргарита. Надо его подтолкнуть…
И тут откуда-то из темных глубин ее памяти выплыло заклинание, которого она никогда не знала и не учила, - наверное, унаследованная от бабушки тайная сила ведовства подсказала, что делать.
- Ашур нипал кама сурхис! - закричала она на неведомом языке.
В тот же миг от измученного, безвольно поникшего тела Игоря отделился темный, почти бесплотный человек и, жутко извиваясь, неудержимо поплыл к горлышку кувшина, словно перышко - к жерлу включенного пылесоса.
Маргарита завороженно смотрела, как ловушка втягивает это темное человекообразное облако внутрь, и как терракота наливается огненно-красным цветом, и как легкий дымок вьется над горлышком…
Она справилась. Но ноги по-прежнему не желали ходить, а в доме чувствовалось присутствие настолько чужой и злой силы, что мороз пробегал по коже. Игорь, вновь ставший похожим сам на себя, был без сознания.
- Надо просить помощи, - тихо сказала себе Маргарита. Она хорошо помнила, как Валька взывала к Нининсине, обратившись прямо к темному небу. Но тогда дело было на улице, а теперь - в помещении… да и магические навыки у Вальки и у Маргоши были совсем разными. Услышит ли тетя Нина призыв?
- Приди, Нининсина! - закричала Маргоша, повернувшись лицом к открытой двери балкона. - Услышь меня и приди! Это я, Маргарита, зову тебя на помощь! Со мной случилась беда! На помощь, Нининсина, приди на помощь, умоляю тебя!
Крик забрал у нее последние силы, и она опустилась на корточки, привалившись к косяку. Ступни ног по-прежнему было невозможно сдвинуть с того места, где остановило их проклятие черного мага.
Нининсина ее не услышала - Маргарита поняла это совершенно отчетливо, даже не столько поняла, сколько почувствовала. Когда удается установить связь с каким-то иным существом - с человеком ли, с духом, с земным воплощением магической субстанции, - эту невидимую нить, протянутую вдаль, к иному сердцу или иному разуму, ощущаешь почти физически.
А сейчас посыл Маргариты не доходил до адресата, обрывался прямо в пустоту. И обратной связи не ощущалось. Что же сделать, чтобы Нининсина распознала мольбу о помощи? Как же в такие минуты не хватает колдовского опыта! Настоящая колдунья знала бы, как поступить… И если ей не хватило бы своих сил и знаний, воспользовалась бы магическими атрибутами. Наверняка у магов есть приспособления, помогающие им связаться друг с другом!
И вдруг в памяти Маргоши зазвучали слова:
«А это жезл мага, тоже очень нужная вещь в хозяйстве. Видишь, он весь увешан крошечными колокольчиками. Колокольцы не простые - им уже свыше тысячи лет. Когда тебе захочется направить послание людям или духам, ты с помощью этого посоха призовешь стихию Воздуха и передашь ей свой посыл… Это древний ритуал друидов..»
В тот день тетя Нина открыла ей тайную комнату с бабушкиным магическим алтарем и объяснила, как пользоваться волшебными атрибутами, доставшимися Маргоше вместе со всем колдовским наследством… Жезл… Да-да, там был жезл мага - старинный посох с колокольцами, позволяющий воспользоваться воздушной стихией, чтобы отправить кому-то свою мольбу! Только проклятые ноги не слушаются! Пройти сквозь шкаф в тайную комнату не удастся…
Эх, была не была, придется снова воспользоваться силой мысли - пусть уж то тайное могущество, которым ее наделили, действует само собой.
Маргоша сосредоточилась, представляя себе этот посох - огромный жезл, отполированный руками ее предшественниц, оставивших на его поверхности следы собственной магической энергии, украшенный множеством мелодичных колокольчиков и руническими символами, мастерски вырезанными по дереву…
«Ко мне! - мысленно приказала она. - Слушайся свою хозяйку, колдовской посох!» И представила, как ее ладонь сжимает древко посоха, сжимает все крепче и крепче.
Сначала ей показалось, что так ничего и не произошло, несмотря на ее приказ, но вскоре она услышала мелодичное позвякивание и успокоилась - посох, управляющий стихией Воздуха, медленно плыл прямо к ней в руки. Вот теперь, постукивая посохом и звеня колокольчиками, она могла призвать на помощь кого угодно, и ее зов будет услышан везде, хоть на другой стороне земного шара…
- Услышь меня, Нининсина, - снова позвала Маргоша великую целительницу и ударила посохом в пол. Колокольцы закачались и отозвались легким гудением. - Услышь и приди!

ГЛАВА 29

Ход времени Маргарита почти не ощущала - минуты или часы прошли с тех пор, как она, воспользовавшись магическим жезлом, призвала на помощь мудрую Нининсину, сказать было трудно.
Окаменевшие ноги уже и не болели, их просто как бы и не было - все ощущения кончались где-то в икрах, а дальше к ступням тянулось уже не собственное тело, а нечто чужое и очень холодное.
Какое счастье, что она призвала к себе посох - на него можно было опереться и перенести часть собственного веса, обретя новую точку опоры, что для обезножевшего человека большая поддержка… Не будь у нее в руках посоха, Маргарита давно упала бы вниз, но, поскольку ее ступни приросли к полу, трудно даже вообразить, в какой кошмарной позе ей пришлось бы скрючиться в результате падения вниз головой.
Она уже лишилась ясного сознания, и в голове у нее все стало путаться, когда кто-то положил ей на лоб прохладную руку. И сразу стало легче!
Нининсина, верная многоопытная Нининсина была рядом! Для нее, как всегда, ни замки, ни запоры, ни крепкие стены, ни охраняющие заклятия не были серьезной преградой.
- Деточка моя, что с тобой? Я чувствую, что здесь разлито зло, - испуганно проговорила тетя Нина, оглядываясь по сторонам.
- Тетя Нина! - сбивчиво заговорила Маргоша, со стыдом сознавая, что по ее щекам текут слезы. - Какой-то очень сильный темный маг - кажется, сам мессир Реми - вошел в дом под видом Игоря, моего бывшего мужа. Вернее, в его личине. Кажется, это так называют. Он хотел получить кольцо и…
- Погоди-погоди, - перебила ее Нининсина, - что это за дурманящий аромат? Откуда он? Так пахнут предметы, на которые наложено заклятие лишения рассудка…
- Он принес большой букет роз, - прошептала Маргоша. - Я почувствовала, что от их запаха у меня все плывет в голове, и кинула их подальше, к балконной двери.
- Хорошо, что у тебя хватило на это сил! Если бы ты надышалась этим ароматом, так сказать, в концентрированном виде, могла бы уже пребывать в полном беспамятстве. Этот магический запах приводит к состоянию тихого сумасшествия. Прежде всего следует избавить твой дом от этой заразы.
Нининсина шагнула в кухню и остановилась у распахнутой балконной двери, где по полу были рассыпаны роскошные белые розы. Целительница вытянула руки, и от ее ладоней к злосчастному букету протянулись тонкие золотые лучики. Розы мгновенно почернели, сморщились, словно их испепелил тайный огонь, и вскоре по полу была рассыпана лишь горстка пепла.
Нининсина извлекла из кармана медицинского халата мешочек из грубой льняной ткани, раскрыла его, и прах, в который обратились розы, сам собой до последней ничтожной пылинки втянулся тонкой струйкой в его полотняное нутро.
Завязывая мешочек прочным шпагатом, тетя Нина бормотала какие-то непонятные заклинания. Видимо, и обращенные в прах и тлен розы продолжали внушать ей опасения, и следовало принять меры, чтобы избежать их, злого воздействия.
Маргарита почувствовала, насколько легче стало дышать после того, как розы исчезли, - даже от балконной двери они ухитрялись дотянуться до нее своим дурманящим ароматом, а теперь в голове окончательно прояснилось и разум заработал вполне четко.
А тетя Нина тем временем, задержавшись в кухне, водила рукой по лицу бесчувственного Игоря.
- Он жив? - осторожно спросила Маргарита. После всего, что приключилось сегодня в этой кухне, ожидать можно было самого страшного.
- Жив, не волнуйся, - ответила тетя Нина. - Но, мягко говоря, не в лучшей форме. Злая магическая субстанция уже покинула это тело, хотя и оставила следы своего пребывания. Я подчищу его память и наведу сонные чары - пусть парень пока поспит, а то очнется и со страху начнет психовать… Легко ли осознавать, что твоим телом кто-то воспользовался, как забытым на вешалке пальто? Полезнее не вспоминать об этом неприятном событии. К тому же сон - лучшее лекарство для простого смертного от любых потрясений. А где же сам Реми? Улетел?
- Я заставила его покинуть тело Игоря и загнала в вавилонскую ловушку, - виновато улыбнулась Маргарита. - Но он успел наслать на меня заклятие окаменения. Кольцо защитило меня, но вот только ноги…
Побледневшая тетя Нина лишь молча всплеснула руками.
- Ноги меня больше не слушаются. - Маргарита опустила глаза вниз и с ужасом обнаружила, что ее ступни вместе с домашними тапочками превратились за это время в гранит… Что же теперь делать? - Тетя Нина, они и вправду каменеют! Смотрите!
- Ну-ну, дорогая моя, успокойся, - очнулась Нининсина, - этому горю можно помочь, мне уже встречались подобные случаи… Потерпи, сейчас я займусь твоими ножками. Но подумать только, ты сумела загнать в ловушку самого Реми! Я просто ушам своим не поверила! Невероятно! Какая же сила тебе дана, девочка моя! Я просто не припомню, чтобы кто-то сумел одолеть мессира Реми, одержав над ним такую победу! А тем более совсем молодая и неопытная ведьмочка!
Достав из медицинского саквояжа баночку из-под крема, полную какой-то пахучей темно-зеленой жижи, Нининсина принялась втирать это вещество в пострадавшие участки Маргошиных конечностей.
- Вот так, дорогая моя, ты скоро почувствуешь облегчение. Эта целебная мазь изготовлена по моей собственной рецептуре на основе гомогенизированного корня мандрагоры. Мандрагору используют, чтобы вернуть человеку, подвергшемуся заклятию, его прежний облик. Заклятия окаменения, если случай незапущенный, хорошо поддаются лечению мандрагорой. Это весьма сильное средство, главное - приступить к лечению не позже, чем через сутки после наложения заклятия. В моей клинической практике были случаи, когда даже оборотней после курса лечения мандрагорой удавалось вернуть к стабильно нормальному человеческому состоянию. Правда, в ночь полнолуния у них могут случиться рецидивы. Я лично в таких случаях рекомендую большую дозу сильного сонного зелья - пусть больной уснет, спокойно проспит все полнолуние, а утром на солнышке ему и самому не захочется обращаться в волколака. Я уже говорила и снова повторю: сон - это лучшее лекарство!
Маргоша больше не задавала никаких вопросов - ноги отходили от окаменения и жутко болели. Радовало одно - на куски грубо обтесанного гранита ее ступни уже не походили, и где-то под кожей все быстрее бежала по сосудам кровь. Ощущение при этом, правда, было такое, словно ноги сверлили одновременно тысячью острых сверл. Маргарита не могла сдерживаться и все громче стонала, хотя перед тетей Ниной было неловко.
- Потерпи, потерпи, моя дорогая! - уговаривала та. - Ты же настоящая героиня! Потерпи, скоро все пройдет… Ну ты можешь сама встать? Умница девочка! Осторожнее шагай! Сейчас я приготовлю тебе ванну с травами, чтобы закрепить лечебный эффект и снять болевые ощущения. А потом тебе следует лечь и уснуть. Сон - лучшее лекарство… Впрочем, об этом я, кажется, уже говорила.
Но Маргарита не чувствовала себя настолько уверенно, чтобы беззаботно уснуть в доме, где в глиняном горшке спрятан злой колдун, а на кухне сопит предатель Игорь, в личине которого этот мерзавец Реми переступил порог, легко справившись с охранительным заклятием.
Она собиралась задать тете Нине еще много вопросов, но в горячей ванне по ее усталому, измученному телу побежала такая истома, что сил не нашлось даже на разговоры. Наверное, хитрая целительница подлила в воду изрядную порцию сонного зелья, потому что глаза Маргоши сами собой закрылись и легкие приятные сновидения поплыли перед ней вереницей.
Вроде бы в окно ванной (в бабушкиной старомодной квартире в ванной комнате имелось окно с замысловатыми витражами, как было принято лет сто назад, в годы строительства дома) заглянула луна, при свете которой стало видно множество цветочных лепестков, колыхавшихся на воде…
Наверное, это было всего лишь сном, но среди цветов порхали крошечные эльфы, знакомые Маргоше по сказкам Андерсена. И было так интересно наблюдать за их хороводами и слушать тихое нежное пение.
Потом Маргарита поднялась в воздух, к ней подплыла махровая простыня, бережно обернув своими мягкими крыльями, и, словно ковер-самолет, повлекла молодую ведьму в спальню и уложила на кровать.
- Вот так, чтобы ножки не утруждать, пусть поправятся как следует, - раздался откуда-то издалека голос Нининсины. - Спи, деточка, спи! Ни о чем не тревожься, я за всем присмотрю и обо всем позабочусь…

Хлопот у Нининсины было много. Во-первых, укрепить вавилонскую ловушку, чтобы Ремиз не вырвался на свободу (вообще-то ловушка была способна удержать даже сильных магов как минимум пару суток, но с мессиром Реми нельзя ни на что уверенно рассчитывать - мало ли, какие козни у него в запасе). Во-вторых, полностью очистить от негативной энергии дом Маргариты. Да и о несчастном Игоре надо бы позаботиться - в теле парня побывал черный маг, а такие вещи редко проходят бесследно…
Но главное, о чем следовало подумать (два самых важных и взаимосвязанных дела): как увезти куда-нибудь подальше от этого дома Маргариту и как эвакуировать сосуд с ловушкой, в которую попался мессир Реми.
Как ни укрепляй сосуд удерживающими заклятиями, рано или поздно чародей выберется на свободу (интуиция подсказывала Нининсине, что это случится скорее рано, чем поздно), и месть его будет страшна… Не говоря уж о том, что вожделенное кольцо Бальдра Реми так и не обрел, несмотря на все свои козни, а стало быть, продолжит борьбу и на этом фронте.
Конечно, вавилонская ловушка отнимет у него много сил, и он далеко не сразу восстановит прежнее могущество, но полагаться на общие правила в этом случае не стоит. У Реми всегда найдется лишний туз в рукаве…
Что ж, придется трубить общий сбор - сейчас как раз такой случай, когда призвать на помощь кикимору, валькирию и старого цверга будет совсем не лишним. А пока они подтянутся, можно заняться Игорем.
Усилием воли Нининсина перенесла парня на диван в гостиной и решительно сняла сонное заклятие…

Игорь проснулся в незнакомой комнате и никак не мог вспомнить, где он и что с ним. Вроде бы он пришел к дому Маргошки и хотел подняться к ней в квартиру… А потом просто провал какой-то! И вроде ведь не пил и даже не собирался, а состояние как после сильного похмелья. Ох, как бы собраться с силами и восстановить в памяти прошедший вечер?!
Надо думать, в гости к бывшей жене он все же попал: комната, в которой он сейчас находится, явно в старом доме, с эркером, не иначе это квартира покойной Маргошиной бабки.
Но вот самой Маргоши нигде не было видно. Рядом с ним сидела пожилая тетка в медицинском халате.
- Очнулся, милый? - ласково спросила она. - Вот и славно.
- Что со мной? - спросил Игорь у тетки (больше ведь не у кого было!).
- Что-что! Обморок. Вегетативно-сосудистая дистония. Надо заняться здоровьем, юноша! Тревожные симптомы для столь цветущего возраста…
- Вы кто? - не слишком вежливо перебил ее Игорь.
Но тетка совершенно не обиделась.
- Я врач, милый.
Вот как раз об этом он мог и сам догадаться, и по белому халату, и по разглагольствованиям на тему дистонии. Профессия тетки интересовала его меньше всего. Важнее - кем она приходится Маргоше и почему она тут так по-хозяйски сидит? Если с бригадой «скорой помощи» приехала - так где эта бригада? И вообще, те врачи всегда торопятся и у них совсем другие ухватки… Но если уж он сам такой дурацкий вопрос задал, так и ответ соответствующий получил. Ладно, разберемся еще, ху из ху, как говорится.
- А Маргарита где? - продолжал допытываться Игорь.
- Отдыхает. Всю ночь вокруг тебя хлопотала, изнервничалась. Я укольчик ей успокоительный сделала. А то нам тут только второго обморока и не хватает!
Всю ночь? Он ведь пришел часов в одиннадцать вечера, а в дом, может, в половине двенадцатого поднялся, ну в полночь от силы… Игорь взглянул за окно. Там и вправду светало… Вот так финик! Утро уже!
- Неужели я целую ночь тут провалялся? - поразился он. - Никогда со мной такого не было.
- Все когда-нибудь случается впервые, голубчик, - философски заметила старая врачиха. - А что ты хочешь? Развод, суды, постоянный стресс - вот тебе и нервный срыв… Такие вещи даром не проходят! Но ничего, юноша, успокойтесь, сейчас уже ничего угрожающего нет. Пару недель проведете в больнице, а потом будете соблюдать режим - и все придет в норму. Спортивные занятия я рекомендую проводить осторожно, дозированно, не перенапрягаясь; витаминов побольше живых - фрукты, овощи; немного красного вина, в малых дозах не повредит; свежий воздух и полноценный сон… Сон - это главное лекарство!
Игорь рассеянно слушал и вдруг сообразил, что его собираются уложить в больницу. Как-то не сразу это дошло. Тоска какая - летом валяться в душной палате среди болезненных дедов!
- Я в больницу не поеду! - вскинулся он. И тут же почувствовал страшную слабость - оказывается, голову очень тяжело оторвать от подушки, а как только оторвешь, ее крутит прямо-таки винтом, и на ноги встать сил нет…
- Лежи-лежи, не делай резких движений! - распорядилась врачиха. - Машину я уже вызвала, сейчас тебя отправим.
Ну вот, сейчас его, как куль с картошкой, куда-то потащат, а Маргошка, стерва, даже не вышла к нему и словом не перебросилась. Спряталась и позволяет врачихе тут распоряжаться!
Ну хорошо, положим, его Маргарита видеть не хочет, но оставить чужого человека без присмотра в собственной квартире! Зачем вводить людей в соблазн? Врачи тоже не ангелы! Тут вон сколько всякого антиквариата понапихано, сопрешь что-нибудь - хозяйка не сразу и хватится…
Нет, Маргоша все-таки тютя! Тютей была, тютей и осталась!

ГЛАВА 30

Игоря удалось госпитализировать не абы куда, а под крыло к одной хорошо известной Нининсине колдунье-травнице, которая в свободное от колдовства время заведовала отделением общей терапии в городской больнице. Ей можно было рассказать истинную правду о происшествии с молодым человеком, в надежде что лечение будет назначено правильное, а именно рассчитанное на восстановление душевно-телесных связей в организме, побывавшем во власти черного мага и использованном в качестве вместилища чужеродной энергии при полном подавлении воли объекта магических манипуляций. Тут простым курсом физиотерапии не обойдешься!
Цверг утащил куда-то подальше вавилонскую ловушку и обещал сделать все, чтобы путь на свободу для мессира Реми не оказался бы слишком легким.
Валька, прилетев прямо с военных учений, засучила рукава своей полевой формы и вместе с Нининсиной принялась проводить зачистку Маргошиного дома от расплескавшегося в нем зла. Тете Нине пришлось воспользоваться волшебным лорнетом, которым она обзавелась всего лишь лет двести назад (а ведь всю эту новомодную технику, не дожившую и до тысячелетнего юбилея, она не любила и применяла с большой осторожностью). Но без магического стеклышка трудно было определить очаги негативной энергии, таившиеся в самых укромных местах Маргошиной квартиры.
Кика прибыла позже всех, что, собственно, и неудивительно: выбраться из глухомани, где она проживала, было не так-то легко, а Клеопатра всегда предпочитала традиционные транспортные средства - автобусы, поезда… Если и позволяла себе полетать, то лишь на метле и там же, в глухих лесах вокруг своего болота, чтобы до проезжей дороги быстрее добраться. А уж заниматься, как другие чародеи, трансфигурацией (то есть мгновенным перемещением самой себя, а равно и других крупных предметов на значительное расстояние) она панически боялась.
Цверг, который чутко относился к традициям различных магических школ и любил экспериментировать, легко освоил трансфигурацию и брался преподать Кике мастер-класс, но упрямая нимфа сопротивлялась. Она почему-то была уверена, что в процессе трансфигурирования с ней непременно что-нибудь случится и, исчезнув в одном месте, она так и не появится в другом, зависнув где-нибудь в пространственной петле…
Так что, получив отчаянный сигнал бедствия от Нининсины, Кика всего лишь кинулась к ближайшей железнодорожной станции и долго ждала там поезда до Москвы, а потом тряслась в метро, добираясь с пересадками до Маргошиного дома.
Зато, появившись в Гагаринском переулке и узнав о последних событиях, Кика решительно заявила, что забирает Маргошу к себе, до тех пор пока опасная ситуация не будет так или иначе урегулирована.
- Пусть все утрясется, а там посмотрим, - упрямо твердила кикимора, мотая лохматой головой. - Только забрав Маргариту с собой, я буду за нее спокойна.
Как может «утрястись» желание Реми завладеть магическим кольцом, никто не знал, но на основе собственного опыта все успели убедиться, что любые события, даже самые плохие и страшные, не длятся вечно.
В конце концов, укрывшись на болотах, Маргарита сможет выиграть время - вырвавшись на свободу из ловушки, Реми найдет ее не сразу, а когда найдет, не сможет действовать столь беззастенчиво, как в людной Москве, где пересекается множество энергетических потоков и трудно проследить, что происходит с конкретным индивидуумом в отдельный момент времени.
А в глухом, безлюдном лесу легко почувствовать приближение чужака, особенно если от него исходит мощная волна темной силы. А стало быть, проще принять меры к собственной защите, ведь хуже нет, когда тебя застают врасплох. И друзьям-покровителям будет легче держать Маргариту в поле зрения, а в случае необходимости можно и трансфигурироваться на болото, чтобы встать на ее защиту.
Так что план Клеопатры встретил полное одобрение.
Маргарита, не желая больше связываться с водяными девами (на ее взгляд, заторможенная особа, которая к тому же в любой момент способна разлететься на водяные брызги, дискредитировала ее в глазах сотрудников библиотеки), просто попросила, чтобы очередной отпуск, бывший и без того не за горами, перенесли на более ранний срок. Никаких возражений со стороны начальства не последовало - все же видели, что Горынская совершенно не в себе и в отдыхе нуждается незамедлительно. Какая разница - десять дней туда, десять дней сюда, строгое соблюдение плана отпусков вообще пахнет формализмом.
Решив вопрос с отпуском и побросав в сумку самые необходимые вещи, Маргарита через полтора часа была готова к отъезду.

Добраться до владений кикиморы болотной оказалось не так-то просто. Маргарита с Кикой на электричке отправились в Сергиев Посад, потом ехали еще около часа на местном автобусе и наконец вылезли из душного, тряского автобусного нутра на какой-то безлюдной развилке к великому удивлению водителя, вынужденного остановить машину вдалеке от населенных пунктов.
Сразу за шоссе начиналась поросшая орешником лесная опушка, а дальше сплошной стеной темнели старые вековые ели.
- Ну приехали? - спросила Маргарита.
Пейзаж не показался ей приветливым, но странно было бы требовать, чтобы кикимора болотная проживала в людном дачном поселке или в блочной пятиэтажке на окраине Сергиева Посада.
- Еще чуть-чуть, - улыбнулась Кика. - Я рядом с проезжей дорогой существовать не могу, мне тишина требуется, уединение, и чтобы болото вокруг было. Кстати, ты средство от комаров не забыла? Меня-то они не тронут, ручные. Да и кровь у меня водянистая, им не по вкусу. А на тебя поначалу могут наброситься со всем удовольствием. Ну бери сумки, пошли.
Они спустились с обочины шоссе к лесу, где среди деревьев вилась еле приметная тропка, уходящая в глубь чащи. По этой тропке Кика и направилась в лесные дебри. Вскоре она вывела Маргошу на полянку, где росло огромное старое дерево с глубоким дуплом.
Встав на выступающий из земли мощный кривой корень, чтобы было легче дотянуться, Кика извлекла из дупла две метлы. Одна метелка была старая, но добротная, ухоженная, перевязанная сыромятными ремешками, с полированной ручкой. Вторая - почти новая и совершенно ничем не примечательная, из тех, что стоят в подсобке у любого дворника.
- Ну вот, - удовлетворенно кивнула Кика, - они нас быстро домчат до места. Бабушка твоя, покойница, для меня их заговаривала. Я сама-то летать по воздуху не мастер, для меня другая стихия родная - вода. Но в России такие просторы и такие дороги, что хочешь не хочешь, а без полетов на помеле просто никуда…
Маргарита с удивлением смотрела на метлы. Неужели придется на них лететь через лес, цепляясь за сучья? Для такого случая бабуле лучше было бы заговорить классическую ступу, как у Бабы-яги. Впрочем, ступа - одноместный летательный аппарат, а они с Кикой собираются в полет вдвоем.
- Вот эта - моя любимая, - Кика кивнула на старую метлу с полированной ручкой, - я всегда на ней летаю. А эта - гостевая. Садись, садись смелее, она очень надежная. Только сумки пристрой так, чтобы они на одну сторону не перевешивались. Помни, что в полете центр тяжести - главное дело. Ну тронулись! - И во весь голос закричала: - Земля, прощай! В добрый путь!

Маргариту теперь не так сильно пугало ощущение полета, как в первый раз, когда Валька безжалостно заставила ее шагнуть из окна.
Метлы поднялись довольно высоко, гораздо выше деревьев, чтобы никакие сучки и ветки не мешали наездницам, и стремительно неслись куда-то, рассекая воздух. Наверное, именно о таком случае и говорила Валька: «Метлу бери только в качестве путеводной - если сама дороги не знаешь, пусть метелка довезет». Действительно, на лету, в движении выяснять у Кики направление полета было бы не слишком удобно…
Как выглядит жилище кикиморы болотной, в девичестве нимфы Клейто, Маргоша не могла даже вообразить. Представить себе можно было все что угодно - от вросшей в землю кривой избушки, крытой замшелой дранкой, до уменьшенной копии мраморного Парфенона. Клеопатра недаром хвалилась своей «античной культурой»…
Внизу мелькали темные хвойные леса, березовые рощи, поля, разделенные неровными проселочными дорогами…
- Бери пониже, - сквозь порывы ветра донесся до Маргоши голос Кики. - Сейчас будет ЛЭП, осторожнее, не запутайся в проводах!
Проскочив на бреющем полете между опорами высоковольтной линии и перелетев через обмелевшую, затянутую ряской речушку, метлы, покружив над перелесками, вынесли своих наездниц в какое-то совсем уж глухое место, со всех сторон окруженное лесом. В лесу было полно бурелома, и ни одной тропинки или дорожки не было видно с воздуха среди старых поросших мхом деревьев и диких порослей густого подлеска. То, что поначалу показалось Маргоше зеленой полянкой, оказалось настоящим болотом - с кочками, обросшими острой болотной травой, и окружавшей их мутной стоялой водой…
Но на небольшом возвышавшемся среди этой непроходимой трясины островке стоял аккуратный деревянный дом с приветливым крылечком, украшенный клумбами с кустиками ноготков, бархатцев и «анютиных глазок». Крыша на домике была жестяная, по-хозяйски тщательно выкрашенная в зеленый цвет, поэтому с воздуха дом не сразу бросался в глаза, теряясь в зелени болот.
- Прилетели! - крикнула Кика и скомандовала метлам: - Конец пути! Здравствуй, земля-матушка!
Метлы спикировали к домику и зависли у крыльца на высоте пятидесяти сантиметров, чтобы наездницам было удобно с них слезть. Как только Кика и Маргарита обрели твердую почву под ногами, освободив «транспортные средства» от своей тяжести, метлы как по команде встряхнулись и сами собой убрались в маленький сарайчик, спрятанный за домиком в зарослях бузины и калины.
- Ну милости прошу, гостья дорогая! - Кика толкнула незапертую дверь. - Входи и будь как дома.
Внутри домик Кикиморы отличался простотой убранства - непритязательная деревянная мебель, домотканые половики на полу, полевые цветы в глиняных кринках… Впрочем, кое-что напоминало и об античном прошлом нимфы - в углу, к примеру, стояла мраморная и, судя по всему, весьма древняя статуя юноши, похожего на Аполлона.
Но больше всего Маргошу удивило другое - в очаге, сложенном из грубых валунов, горел огонь.
- А ты не боишься оставлять в доме зажженный очаг в свое отсутствие? - спросила Маргарита легкомысленную кикимору. - И дверь ты не запираешь…
- Да от кого тут запираться? Чужим к дому не пройти, даже если и захотели бы. Мелентий, леший здешний, за домом по-соседски присматривает, когда меня нет. Он сюда никого не пропустит. А огонь тоже он развел, когда почуял, что мы к дому летим. Здесь сыровато, так Мелентий очень за легкие мои тревожится. «Вы, - говорит, - божественная Клеопатра, дитя знойного юга, вам в нашем климате надо осторожность соблюдать! Дров я вам запасу столько, сколько потребуется, вы избушку почаще протапливайте, не экономьте. И чайком тоже не забывайте побаловаться - чай с медом от всех недугов хорош. А у меня медок добрый, со своей пасеки… Я вам, душенька, уж самого лучшего принесу, самый манифик то есть!» Он вообще-то славный, Мелентий, отзывчивый такой. Всегда поможет. Знаешь, ведь женщине со своим хозяйством без мужской помощи трудно…
И Кика загадочно, почти как Джоконда, улыбнулась углами губ.
- А что же он нам не показался? - удивилась Маргарита. - Я не прочь с ним познакомиться.
- Он очень застенчивый. Лешие вообще привыкли к уединенной жизни, им в обществе, особенно в дамском, трудно. Наш-то еще не совсем дикарь, он в прежние времена у барина здешнего служил лесничим и егерем, так что обкатался маленько на людях и манер у дворян понабрался - беседу может поддерживать, комплимент сказать, и даже по-французски. А как романсы под гитару поет! Заслушаешься!
И Кика пропела хорошо запомнившиеся ей строки из репертуара лешего Мелентия:

Венчала нас полночь средь мрачного бора;
Свидетелем были туманное небо
Да тусклые звезды;
Венчальные песни пропел буйный ветер
Да ворон зловещий;
На страже стояли утесы да бездны;
Постель постилали любовь да свобода!

- Это же Даргомыжский, - удивилась Маргоша.
- Конечно, не Пупкин какой-нибудь, у Мелентия хороший, классический вкус. Песенок вроде «Ты целуй меня везде» он петь никогда не станет, особенно при дамах… Погоди, вот он присмотрится к тебе издали, пообвыкнет и непременно представится. Посмотришь, какой это оригинал.
«Похоже, Клеопатру со старым лешим связывают особо нежные отношения», - подумала Маргоша. Что ж, будь ты хоть нимфа, хоть ведьма, а одиночество все равно не сахар…

ГЛАВА 31

Когда хозяйка и гостья уселись пить чай с медом, Маргарита осмелилась спросить Кику про мраморное изваяние в углу.
- Красивый юноша, - кивнула она на статую. - На Аполлона похож. Это твой знакомый или просто память о прошлом?
- Ой, - зарделась Кика. - Это такая память, такая… Это моя первая любовь… Амфиктион.
Маргоша тут же вспомнила, что и у нее в старом альбоме припрятаны две-три фотографии, на которых запечатлен красивый семнадцатилетний мальчик. Что и говорить, в нынешние времена хранить память о первой любви проще, по крайней мере не надо таскать за собой по свету мраморное изваяние, чтобы не забыть любимые черты.
- Это была такая трагедия, - рассказывала между тем Кика. - Я полюбила его безумно, просто безумно. А он на мое чувство не ответил…
- Такое случается, - посочувствовала Маргоша, которой была по собственному опыту хорошо знакома боль отвергнутой любви.
- Да, но он оскорбил меня. Я решилась объясниться, а он… он… назвал меня болотной змеей. И заявил, что никогда не полюбит существо, в жилах которого вместо горячей крови течет холодная болотная жижа… Это было так обидно! Я была совсем юной нимфой, наивной, восторженной, влюбленной - и вдруг мною пренебрегают с такой жестокостью! Я пролила много горьких слез и даже пыталась утопиться в собственном болоте… И солнцеликий Аполлон решил наказать моего обидчика. Тогда так было принято - боги часто мстили людям, если те отвергали любовь. Божественный дар любви следовало принимать с благодарностью, а не глумиться… Представь себе, я и ахнуть не успела, как мой Амфиктион обратился в мраморную статую. Такой ужас! Я просила Аполлона пощадить бедного юношу и вернуть ему человеческий облик, но заклятие оказалось слишком сильным. Аполлон, когда в сердцах, такого мог натворить, что потом и сам разобраться был не в состоянии…
- А я думала, что это Аполлон и есть, - сказала Маргоша, разглядывая несчастного Амфиктиона.
- Да у Аполлона все, к чему бы он только ни притронулся, выходило похожим на него самого. Он ведь такой самовлюбленный был. Вечно ощущал себя центром мироздания. Первый парень на деревне, как у вас говорят.
Маргоша представила Аполлона первым парнем на деревне, в картузе, с гармошкой и сильно подшофе, и чуть не прыснула от такой картины. Но, к счастью, удалось сдержаться: смех сейчас был бы совсем не уместен. Кика чуть не плакала, предавшись воспоминаниям о своей юношеской трагедии.
- Я-то думала, что заклятие в конце концов сойдет на нет, - продолжала она свой горький рассказ. - Не вечная же в нем сила! Рассосется рано или поздно. Но тысяча лет прошла, другая прошла, уже третья тянется, а Амфиктион, бедняга, все в мраморе… И ведь статую-то без присмотра не оставишь. Это теперь к античным скульптурам с почтением относятся, по музеям их разобрали, по частным коллекциям… А в прежние времена могли и разбить, и в море сбросить, и в землю зарыть. Вот представь - вернется Амфиктион к человеческому облику, а кругом земля или пучина морская! Я и берегу изваяние, ухаживаю за ним, мою, слежу, чтобы не треснуло. Иногда мягкой щеткой ему руки-ноги массирую, поди, затекли за тысячелетия… А если все-таки оживать начнет, его подготовить к встрече с современным миром нужно. Это у меня цивилизация на глазах развивалась, я уже пуганая, а он, бедняжка, в древних Афинах окаменел, а теперь, если очнется, двадцать первый век иной эры на дворе, другая страна, другие нравы, привычки, язык; наука развилась так, что вообразить невозможно: электричество, телевидение, автомобили, самолеты, компьютеры, освоение космоса опять же… Какой шок у бедняги будет! Спятить можно без предварительной психологической подготовки… Потому я здесь его держу - все-таки тут покой, уединение, ему проще будет в себя прийти. Ну ладно, заболтала я тебя. Ты отдохни с дороги. Пойдем, я покажу тебе твою комнату…
Кика встала, приглашая Маргариту за собой, и снова замурлыкала старинный романс, перенятый у лешего-меломана:

Чем тебя я оскорбила,
Ты скажи мне, дорогой!
Тем ли, что я не таила
Нежных мыслей пред тобой…

Наверх, где располагались гостевые спальни, вела витая деревянная лестница с резными перилами. Вообще домик на болоте, снаружи казавшийся одноэтажным и весьма скромным по своим размерам, внутри был довольно просторным (видимо, имели место обычные магические штучки с пространством - так называемый эффект пятого измерения, когда постройки изнутри оказываются намного просторнее, чем снаружи).
Комната, которую гостеприимная кикимора предоставила в распоряжение Маргариты, была очень уютной. Светлая мебель из натуральной сосны, красивая керамика, на полу пушистый ковер с простым рисунком, на стенах картины, авторство которых явно принадлежало хозяйке дома.
Маргарите редко приходилось видеть подобные интерьеры в загородных домах своих знакомых - дачи традиционно принято обставлять теми вещами, что уже не нужны на городских квартирах, и о гармонии интерьера подмосковных резиденций редко кто заботится. Интерьер получается таким, какой бог пошлет, если под одной крышей собрать старый комод покойной бабушки, матрас, установленный для устойчивости на кирпичи и прикрытый тронутым молью пледом, потертый кухонный уголок, от которого так удачно избавились соседи, обновив свою кухню, два-три изрядно послуживших холодильника, пожертвованных родственниками и друзьями, и еще вполне приличные офисные стулья, списанные на работе у племянника… Невесть откуда взявшаяся репродукция васнецовской «Аленушки» в деревянной рамке служит последним штрихом и, так сказать, данью изящному.
Правда, в последнее время богатые люди в массовом порядке стали приобретать дорогую обстановку для своих роскошных дач и загородных коттеджей, завозить туда не просто старье, а ценный антиквариат, приглашать специалистов по дизайну и даже выписывать их из-за границы для консультаций, но в таких местах Маргарита не бывала - среди ее друзей даже самых плохоньких олигархов не водилось. И избушка кикиморы в глазах начинающей ведьмы представала этаким сказочным теремом.
Воздух здесь, несмотря на близость болот, казался упоительно свежим, просто пьянящим, особенно по сравнению со смогом московского центра. Маргарита умылась и уже собралась прикорнуть на кровати, от которой сладко пахло цветами, травами и медом, но вспомнила об одной важной вещи - о безопасности - и поспешила вниз, к хозяйке.
- Кика, я забыла у тебя спросить насчет… Ну не знаю, как выразиться… системы наблюдения, если говорить современным языком. Если кто-нибудь чужой будет к нам подкрадываться, мы как-нибудь сможем это увидеть или почувствовать, чтобы принять меры? Ты чем-нибудь пользуешься для таких целей - магическими зеркалами, хрустальными шарами, золотыми блюдечками с наливными яблочками? Или еще чем-нибудь?
- О, конечно, не волнуйся! Во-первых, у меня есть волшебный котел, которым можно пользоваться в самых разных случаях жизни. Можно, к примеру, налить в него воды и на поверхности увидеть то, о чем спросишь… Но, честно говоря, я теперь редко пользуюсь котлом для этой цели, хотя и держу его в рабочем состоянии. При нынешнем развитии техники водяные картины - это, видишь ли, все-таки вчерашний день: все смутно, размыто, ни яркости, ни четкости, и главное - нет широты обзора. Мелентий помог мне соорудить настоящую систему наблюдения… Комбинированную - магически-электронно-техническую. Вот, смотри.
И Кика включила обычный телевизор, стоявший в простенке между двух окон. На экране появился корреспондент, рассказывающий на фоне останков взорванного автомобиля о последних событиях в Багдаде. Транслировали очередной выпуск новостей.
- Сейчас телевизор подключен к обычной антенне, - прокомментировала Клеопатра. - А вот теперь будь внимательнее… Фокус-покус!
И она последовательно нажала какие-то кнопки на пульте. На экране появилась заставка с болотными цветочками, и нежный голос спросил:
- Чего изволите?
- Покажи-ка нам, светик ясный, северные подходы к болотам, - попросила Кика.
На экране возник перелесок, поросший высоким кустарником, потом низинка и пучки травы, торчащие на кочках среди стоячей воды. Место было абсолютно безлюдным:
- А теперь покажи круговой обзор, - подала Кика следующую команду.
Невидимая камера, с которой шла трансляция на экран, поднялась над леском и болотом и прошлась по всему пейзажу: на экране мелькали старые ели, обманчивые зеленые полянки, под которыми таилась трясина, островок с Кикиным домиком, редкие, едва приметные тропки, убегающие куда-то вдаль. По одной из таких тропок к болотам приближалась компания грибников.
- Ну вот, вечно сюда лезут праздные люди! - воскликнула кикимора. - Будто медом им тут намазано! Никакого покоя! И что им по лесу рядом с деревней не гуляется? Как где увидят нетронутый островок дикой природы, непременно норовят туда проникнуть и все изгадить! Ну погодите у меня, баламуты!
Она вырвала из своей растрепанной шевелюры волосок, пошептала над ним какие-то слова и выбросила за окно.
Маргоша, полагавшая, что грибников пока наказывать особо не за что, разве что за вторжение в места, которые кикимора болотная считает своими владениями, приникла к экрану. Не хотелось бы, чтобы у этих людей случились какие-нибудь неприятности.
А ни о чем не ведавшие люди все так же беззаботно шли по тропке. Только тропка эта вдруг изогнулась и так затейливо запетляла, что завела их в самый бурелом.
Несчастные долго перелезали через поваленные ели, продирались сквозь сухой кустарник и крапиву, поцарапались сучьями и оставили на обломках ветвей несколько клочков одежды, прежде чем выбрались на опушку.
- Ну вот и вылезли, - закричала молодая девушка, которой досталось больше всех - сучья немилосердно рвали с нее косынку и все время норовили вцепиться в волосы. - Пойдемте вон к тем деревьям, там должны быть грибы.
И смело двинулась через зеленую полянку, поросшую высокой травой.
Ее спутники послушно пошли за ней, но еще не успели догнать, как девушка, охнув, по колено провалилась в воду.
- Руку, руку давай! - закричал один из парней, делая попытки, не подходя слишком близко, чтобы самому не провалиться, вытянуть девушку из болота, что было делом отнюдь не простым.

Предыдущая страница 9 Следующая страница


Магия черная, магия белая 10

Второй сообразил пригнуть тонкую березку, чтобы девушка могла за нее уцепиться.
- Ни фига себе болотце, - ругнулась девица, выбравшись наконец на твердую землю. - Я полные сапоги начерпала.
- Странно, что ты вообще их там не оставила, - ответил один из парней. - Соскочили бы с ног, ушли в глубину - и поминай как звали. Ладно, пошли отсюда! Охота была по болотам лазать! Тут, может, и грибов-то нет, сыро уж больно…

- Зачем ты их так напугала? - спросила Маргоша у Кики.
- Да ну, ничего особенного. Подумаешь, залезли в бурелом, а потом в трясину, это в здешних лесах дело очень даже обыкновенное. Зато в другой раз ко мне на болото не полезут. Ладно, для утешения подкину им грибочков.
Кика сняла с веревочки, на которой сохли грибы, маленький сморщенный боровичок, дунула на него и выкинула за окно. Маргарита, продолжая наблюдение за грибниками, увидела, как компания дошла до сухого хвойного леска.
- Ой, гляньте-ка, белый гриб! - закричала девушка. - Прямо у тропинки. И какой хорошенький, картинка просто! А вот еще один! Да тут целая семейка белых! Эй, вы под ноги-то смотрите, бегемоты, а то на гриб ненароком наступите!
- Лапы у елки поднимите, там, может, тоже грибы прячутся, - посоветовал парень, вытаскивавший ее из болота.
Его приятель палкой поднял низкие ветки маленькой елочки и обнаружил еще одну семейку молодых боровиков.
- Ну, народ, здесь надо покрутиться как следует, - заявил он. - Кажется, вышли на грибное место.
Все недавние неприятности тут же оказались забытыми, и компания с восторгом принялась собирать грибы.

ГЛАВА 32

В жизни Николя Реми давно не случалось подобных афронтов. Уместнее сказать - никогда не случалось. Он даже сам не мог поверить, что девчонка, обычная смертная, даже еще не ставшая настоящей ведьмой, не только осмелилась ему противостоять, но и ухитрилась загнать его в вавилонскую ловушку. Его, мессира Реми, от одного взгляда которого трепетали опытнейшие колдуньи и маги!
Реми впервые довелось испытать действие вавилонской ловушки на себе. Это было страшное испытание. Нередко он сам изменял субстанцию своего тела, и в этот вечер тоже, поскольку воспользовался телесной оболочкой Игоря, этого дурачка-супруга, который, впрочем, вполне под стать глупой молодой ведьме.
Идея внедриться в глубь существа Игоря пришла к Николя спонтанно - Реми приблизился к обиталищу ведьмы в поисках вдохновения, рассчитывая, что само пребывание в микромире этой девчонки подскажет новые, неординарные способы борьбы с ней. И вдохновение не заставило себя ждать - в поле зрения мага попался ничтожный червь, бывший муж ведьмы, телесная оболочка которого вполне годилась в качестве маскарадного костюма для появления в ее доме.
К тому же это позволяло обойти еще один существенный вопрос - заклятие кольца «Драупнир». Если бы не хитрые трюки старого Одина, Реми не стал бы утруждать себя такой сложной игрой. Придать себе внешность Игоря можно было при помощи старого испытанного приема - чар личины. Но магию кольца обмануть трудно - она не будет служить тому, кто отнимет наследие Бальдра у молодой ведьмы, какой личиной ни прикрывайся…
Нет, если уж суждено забрать кольцо силой, то руками Игоря, именно Игоря, тем более что с этой стороны ведьма опасности не ждет… Пусть к ней придет ее бывший муж во всем своем естестве; а о том, что умелый маг может проникнуть в естество человека и полностью подчинить себе его волю, Один не задумался и заклятия с соответствующим запретом на свою побрякушку не наложил - старик был туповатым и ограниченным!
А когда все будет кончено… прежде чем освободить Игоря от своего присутствия и отшвырнуть, как ненужную тряпку, не составит особого труда внушить этому жалкому неудачнику мысль добровольно отдать кольцо мессиру Реми! И тогда сила кольца перейдет к великому магу! Неплохой план, не так ли? Для такого мастера, как Николя Реми, - задачка простенькая, но забавная…
Но ведьма переиграла старого мага… Очутившись в вавилонской ловушке, Реми уже не смог вернуться к привычному облику. Более того, силы его стали стремительно таять, а главное - его дух терял присущую мессиру стальную волю. Реми не мог сопротивляться чарам ловушки, и сознание его все чаще затягивало в мучительно-темную пустоту.
Очнувшись в очередной раз, Реми понял, что однажды из этой пустоты уже не выберется. Но он был замурован силой ловушки, и все его бессильные проклятия и поползновения магическим путем разбить оковы результата не приносили.
В какой-то миг Реми почувствовал, что сосуд, в котором он томился, подняли и понесли, потом покатили, потом сбросили с высоты. Звуки из внешнего мира не проникали сквозь толщу заколдованных стенок ловушки, но по толчкам и движениям кувшина Реми понял, что он закачался на волнах. К морю его доставить вряд ли успели бы, да Реми без сомнения ощутил бы далекий перелет, даже магический. Вероятно, он очутился в какой-то московской или подмосковной реке.
Это еще больше осложняло дело. Долго плавать на поверхности кувшин не будет, опустится на дно, а оттуда выбраться еще сложнее: ловушка под толщей воды приобретает дополнительную мощь.
Реми успел осознать весь ужас своего положения - никто не придет ему на помощь, никто даже не поинтересуется, где он и что с ним… Друзей у него нет, только слуги, которые отличаются крайней бестолковостью, а большинство сильных магов, способных справиться с вавилонской ловушкой, ненавидят мессира лютой ненавистью и будут только счастливы от мысли, что Реми надолго, а может быть, и навсегда, исчез с их пути…
И эти мысли тревожили и разъедали душу чародея до тех пор, пока он снова не проваливался в небытие, из которого возвращался еще более ослабевшим и подавленным… Надо было напрячь последние силы, чтобы не дать кувшину опуститься на дно и заставить его прибиться к берегу. Это единственный шанс на спасение.

Вопреки опасениям Реми, роковой кувшин не утонул. То, что в нем заключалось, упорно держалось на поверхности вместе с тонкой глиняной оболочкой. Течение несло вавилонскую ловушку и замурованного в ней чародея по волнам Москвы-реки к Воробьевым горам. Неподалеку от метромоста кувшин зацепился за торчащую из воды корягу и остановился.
Место это теперь нельзя было назвать слишком людным, особенно, по вечерам. Лет двадцать пять назад здесь находился один из «диких» московских пляжей и вся узкая полоса берега вдоль реки и пологий зеленый склон были забиты загорающими, отдыхающими, выпивающими и играющими в волейбол людьми. Потом городские власти развесили вдоль берега таблички со строгими предупреждениями, что купаться тут запрещено, и стали проводить среди населения активную разъяснительную работу. Горожане постепенно прониклись мыслью о вредности москворецкой водицы и, решив не рисковать собственным здоровьем, популярный некогда пляж забросили. Гуляющие пенсионеры и мамаши с колясками предпочитали верхние, более ухоженные аллеи Воробьевых гор, редко спускаясь к берегу, а влюбленные парочки выискивали укромные уголки среди зелени, вовсе не желая сидеть на открытом месте у воды, выставляя себя на обозрение всем праздным зевакам (вид на этот пятачок открывался со всей округи, даже из Лужников, вольно раскинувшихся на противоположном берегу).
Лишь двое рыболовов, не брезгующих мутантированной московской рыбкой, сидели у воды, глядя на свои уснувшие поплавки.
Ничто не предвещало никаких неординарных событий, когда один из рыбаков вдруг ахнул:
- Паша, клюет!
Седой, плохо выбритый Паша, маленько придремавший над удочкой, спросонья слишком резко дернул удилище. И леска тут же запуталась в невесть как прибившейся к берегу коряге. Пришлось раздеваться до трусов и лезть в воду, распутывать.
- Петрович, ты смотри, чего я нашел. - Вернувшись, он притащил какую-то расписную глиняную штукенцию. - Ваза, и вроде не битая. В ветках зацепилась.
- Да ей небось цена - три копейки, раз в реку выкинули, - ответил Петрович, с сомнением разглядывая найденный кувшин. - А что там внутри, интересно? Пробка, блин, такая тугая!
- Ты это, не поломай вещь. Может, ценная ваза-то, может, продадим все-таки. Слышь, что-то она мне напоминает… А ну как сейчас джинн из-под пробки выскочит, Хоттабыч, мать твою, и давай наши желания исполнять! Вот будет хохма!
Петрович тем временем с усилием вытянул пробку из узкого горлышка, и из кувшина выплыло темное облачко, своими очертаниями напоминающее человека…
Паша в мокрых после купания трусах и Петрович с кувшином в руках так и остолбенели. Джинн, и впрямь - джинн, сорок пять твоих на двенадцать… Ёжки-матрешки, рассказать кому, так ни за что не поверят!
- Эй, Хоттабыч! - первым опомнился Паша. - Чего вылупился? А благодарность? Сейчас задарма ничего не бывает. Давай, это, желания исполняй, раз тебя спасли!
Джинн нехорошо усмехнулся, взвился в небо и растаял.
- Во скотина неблагодарная! - обернулся Паша к Петровичу и ахнул. За спиной у того стоял целый ящик водки. Не иначе Хоттабыч расстарался. Ну что ж, хоть это и не три желания, а все же благодарность чувствуется.
- Петрович, ты глянь, что этот джинн нам подбросил! Зря я на него грешил, - подтолкнул Паша приятеля в бок.
Рыбаки вытянули из ящика по бутылочке, и тут обнаружилась совершенно замечательная вещь - на месте взятых поллитровок тут же нарисовались новые. Ящик водки был неиссякаемым. Сколько водки из него ни бери, столько в нем снова явится! Чудеса!
Жаль, что Хоттабыч не позаботился заодно и о закуси, но это были уже детали. Паша с Петровичем от души поддали и даже не заметили в ажиотаже, как волшебный кувшин куда-то делся. Прямо-таки бесследно исчез. Улетел, что ли, вслед за своим обитателем?
Впрочем, к ночи мужики уже не вспоминали ни о Хоттабыче, ни о кувшине, ни о том, откуда это на них свалилось столько водки…
Через день санитары увезли двух рыбаков, пребывавших в острой форме белой горячки, в больницу для излечения. А неиссякаемый ящик водки тем временем тоже бесследно исчез. Мистика какая-то!

Избавившись от вавилонской ловушки, начиненной мессиром Реми, хозяйственный цверг наложил на нее заклятие - если она все же опустеет, то пусть вернется к нему.
Вещь ценная, старинная - чего добру пропадать, если Реми каким-нибудь образом выберется на свободу? Старый Эрик очистит ее от следов враждебной энергии, приладит новую крышку и вернет в дом Маргариты - может, не дай-то бог, еще пригодится надежная ловушка, и не раз!
Так что появление мокрого, покрытого мазутными разводами кувшина не было для цверга сюрпризом. Сюрпризом, притом весьма неприятным, оказалось лишь то, что это случилось так быстро. Значит, проклятому Реми удалось выбраться на свободу.
Конечно, после пребывания в вавилонской ловушке чародей не в лучшей форме, она забирает слишком много сил, но кто-кто, а Реми обладает высокими способностями к регенерации собственной энергии…
Ведьмочка-дебютантка далеко, но все же в пределах досягаемости. Надо бы предупредить девочку об опасности.

Маргарита давно так хорошо не отдыхала. С утра они с Кикой разгоняли облака в окрестностях домика, подсушивали болотные тропки и шли купаться к чистому теплому ручью, потом ходили в лес за грибами или за ягодами…
Маргоше никогда в жизни не удавалось собирать белые грибы целыми корзинами, и она впервые узнала, что такое огромная сковородка отборных молодых боровичков, поджаренных в сметане с лучком и пряной зеленью. Какая же это, оказывается, вкуснотища!
Иногда, если у Клеопатры было творческое настроение, они брали мольберт и устраивались где-нибудь «на пленэре». Маргарита позировала Кике на ромашковом лугу, на лесной опушке у старой лещины или у ручья… Картины получались яркими, полными солнечного света и чем-то напоминали работы французских импрессионистов.
- Хорошо было бы назвать это полотно «Полуденный отдых юной ведьмы», но ведь не все правильно поймут, - рассуждала Клеопатра, рассматривая творения рук своих. - Придется дать какое-нибудь нейтральное название. К примеру, «Полдень в лесу». Надеюсь, на осеннем вернисаже московская публика примет его вполне благосклонно.
Застенчивый леший Мелентий перестал дичиться московской гостьи и заглядывал вечерами на огонек, принося гитару, мед и какие-нибудь дары со своего огорода - молодую картошку, нежный только-только сорванный укроп, хрустящие огурчики.
Вечера дружеское трио, состоящее из кикиморы, лешего и начинающей ведьмы, проводило у самовара или у костра, в котором пеклась картошка. Мелентий обучил Маргошу старинным романсам из своего репертуара, и пели они их теперь на три голоса. Интересными были и рассказы лешего, помнившего разные времена. Вроде бы он никогда и не выбирался из своей лесной глуши, но успел так много всего заприметить в быстро меняющемся мире, что оказался носителем бесценной информации. Чего стоили хотя бы его воспоминания о быте сельских помещиков времен заката царствования Николая I! Если бы Мелентию было ниспослано литературное дарование, он легко мог бы писать авантюрно-исторические романы со сценами из помещичьей жизни русской провинции.
В один из таких уютных вечеров, когда вся компания устроилась у горящего очага с бутылочкой домашней клюквенной наливки и собиралась приступить к игре в лото, вдруг сам собой включился телевизор, вилка которого была выдернута из сети. По экрану побежали синие волны, потом появился взъерошенный как воробей Эрик Витольдович и важно произнес:
- Внимание! Внимание! Сеанс экстренной связи. Информация для обитателей Кикиного болота. Ловушка пуста. Повторяю: ловушка пуста! Тот, кто всех ненавидит, выбрался на свободу. Призываю заинтересованных в деле лиц многократно усилить бдительность! Следующий сеанс связи - через два часа. Слушайте последние новости. И будьте осторожны, девочки!
- Ну вот вам и новость с хвостиком! Кель ситуасьен! - непонятно выразился по поводу услышанного Мелентий. - Теперь, девчата, телик не отключайте и посматривайте, не подбирается ли кто к нашим местам. Мы уж тут незваных гостей встретим!

ГЛАВА 33

Вернувшись домой, Ремиз целые сутки отпивался зельями, пока, не приобрел нормальную структуру тела. Да, теперь он был похож на человека, а не на бесплотную тень, но прежние силы к нему еще не вернулись. Не только колдовать, а и сидеть в привычном высоком кресле у очага было тяжело. И ясность мысли ушла, и на душе лежал тяжелый камень… Запасы магических зелий пополнял верный слуга Ворон, хлопотавший среди реторт, кувшинов, котлов и ступок.
Да, одному лишь Ворону мессир Реми и мог доверить готовить целебное питье для собственной персоны. Этот человек находился при нем уже лет триста (когда-то мессир в порыве великодушия поднес ему чарку с эликсиром бессмертия, и с тех пор слуга и господин были неразлучны).
За прошедшие века Ворону доводилось исполнять при Хозяине множество разных ролей: лакея, оруженосца, возницы, секретаря, охранника, порученца, повара, шофера, - и он успел многому научиться.
Реми порой случалось гневаться на своего бессменного слугу, и тогда он превращал его в настоящего ворона, ручную птицу, сидящую в клетке. Однажды Ворон пробыл в птичьем обличье почти год и пуще смерти боялся, как бы Хозяин, осерчав, не повторил этот опыт. Пустую птичью клетку Реми всегда держал под рукой, на виду у слуги, чтобы тот не забывался и старался угодить изо всех своих сил. И тот старался.
Да, Ворон - это не Сашка Богучаров, Ворон способен на многое. Одно плохо - он, как и его господин, ведет замкнутый образ жизни, редко пересекает границы владений мессира Реми - и посему плохо знает нынешнюю жизнь. Для связей с внешним миром Богучаров незаменим.
Впрочем, незаменимых, как известно, нет, а Богучаров так раздражает Хозяина своей бестолковостью и постоянными провалами, что пора всерьез подумать о подготовке замены. Нужно натаскать кого-нибудь из молодых на Сашкино место.
А что там поделывает Маргарита-младшая? Упивается собственной безнаказанностью? Нет, выходка с вавилонской ловушкой не сойдет ей с рук!
Мессир Реми впился взглядом в свой хрустальный шар и вызвал изображение обиталища Маргариты. Квартира молодой ведьмы была пуста. Не совсем пуста, но хозяйки в ней не было, это Реми понял сразу.
Тогда он, сконцентрировавшись, заставил шар явить саму Маргариту и попытался представить, где она находится. Для этого надо было как следует рассмотреть окружающую обстановку, а все, что окружало ведьму, как назло, таяло в дымке, не давая никаких подсказок.
Зелень, много зелени, листья, трава, голубое небо - так, это какой-то природный уголок, похоже - средняя полоса. Но вот где именно укрылась мерзкая девка, это вопрос…
Реми до рези в глазах вглядывался в мутное нутро хрустального шара, по которому все время бежали то волны, то дымки, то туманы, но никаких ориентиров, позволяющих привязать местонахождение ведьмы к конкретной точке бескрайних российских просторов, обнаружить не мог.
Ему удавалось разглядеть корявую березу, или пару елей, или куст орешника - но о чем это говорило? Позволяло исключить из зоны поиска пустыни, тундру, южные степи и морские берега, и только-то… Реми почти отчаялся, когда вдруг рядом с лицом Маргариты появилась еще одна физиономия, в которой он немедленно узнал кикимору болотную, с незапамятных времен водившую дружбу еще со старшей Маргаритой Горынской.
Все ясно, ведьма сбежала под крыло к глупой кикиморе, в ее болота и леса, и думает там отсидеться. Что ж, задача упрощается - достать там строптивую девку будет не так уж сложно, а безлюдность местности всегда способствует строгости расправы. Ведьма просчиталась!
- Ворон! Ты мне нужен! - рявкнул Реми.
- Я здесь, господин! - Трепещущий Ворон со свежесваренным зельем в руках предстал перед Хозяином.
- Поставь свою склянку. У меня для тебя важное задание.
Щелкнув пальцами, Реми материализовал на столе подробную карту европейской части России.
- Полетишь на разведку. Курс - норд-норд-ост. Я дам тебе магический кристалл, при помощи которого ты обнаружишь жилище кикиморы Клеопатры. Оно расположено примерно вот в этом квадрате, естественно, на болотах, так что поля и деревни можешь облетать стороной. Проверь, не поселилась ли там молодая ведьма, с которой у меня счеты. Если обнаружишь мерзкую бабу, вернешься и нанесешь на карту точные координаты места ее пребывания. Задание понял? Исполняй!
И Реми, выхватив из складок мантии волшебную палочку, трижды притронулся ею к Ворону, несмотря на его умоляющий взгляд. Ворон тут же сжался, покрылся черным оперением и захлопал крыльями, обратившись в птицу. Реми подвязал ему на лапку небольшой кристалл и открыл окно.
- Лети! Удача с тобой! Такова моя воля!
Ворон вскочил на подоконник и взмыл в небо. Реми долго провожал глазами темное пятнышко. Без сомнения, Ворон добросовестно исполнит его приказ. Ну что, ведьма, сочтемся?

Два дня прошли спокойно, и Маргарита с Клеопатрой слегка ослабили бдительность. Никто из них даже не обратил внимания на большую черную птицу, долго кружившую над болотом, прежде чем улететь восвояси. Однако на третье утро, вернувшись после купания в ручье, Маргарита бросила рассеянный взгляд на экран телевизора и ахнула.
По лесной просеке к болотам подбирался джип. В похожем автомобиле бандиты увезли водяную деву, принятую ими за Маргариту.
Маргоша вытащила из сумочки очки, чтобы лучше видеть лица и детали (надо ведь и внутрь джипа заглянуть, а то затемненные стекла не дают рассмотреть, кто там за рулем!), и, приглядевшись, поняла, что эта машина ей знакома и троих громил из джипа она знает - уже видела их в собственном магическом зеркале в тот день, когда троица похитила водяную деву.
Когда автомобиль остановился у кромки болота и из него вылезла компания бритоголовых парней, на специфическом жаргоне обсуждая, что делать дальше - штурмовать болото на внедорожнике или попытаться форсировать трясину пешим ходом, Маргоша окончательно убедилась, что парни те самые.
Один из них, правда, щеголял повязкой на лбу и распухшей физиономией, но узнать все равно было можно.
- Кика, глянь-ка, к нам посланцы мессира Реми пожаловали! - крикнула Маргоша кикиморе, возившейся на крыльце с самоваром.
Клеопатра не без сожаления оставила попытки приготовить чай «с дымком» и подошла взглянуть на экран.
- О, мальчики! - проворковала она. - И откуда же таких красавцев к нам на болото занесло? Ну душа моя Маргоша, это все еще не так страшно! Посмотри на них! Лапти! Валенки! Таких только в городе опасаться надо, а на природу их кинешь - они тут же и раскиснут, против духов природных стихий пареньки слабоваты будут. Сейчас мы будем их морочить! Я, признаться, страсть как люблю поморочить незваных гостей!
- Морочить? - удивилась Маргарита. - Как это?
- Очень просто, старым кикиморским способом. Неужели ты никогда не слышала историй, как кикиморы болотные морочат людей, заманивая их в самую топь? Еще Высоцкий пел: «В заколдованных болотах там кикиморы живут. Защекочут до икоты и на дно уволокут. Будь ты конный, будь ты пеший - заграбастают, а уж лешие по лесу так и шастают». Ну это опять же художественное преувеличение и вольный полет поэтической фантазии: во-первых, леший в каждом лесу только один, а во-вторых, как кикимора со стажем скажу откровенно - была охота щекотать каких-то дураков и собственноручно заталкивать их в трясину! Нужны они мне тут, в моей трясине! Но пошутить-то я могу? Поозорничать, так сказать! Чтобы не лезли, куда не зовут! Раз люди меня объявили кикиморой, так пусть расплачиваются за грубость…
Кика распахнула окно, потом маленькой метелкой брызнула водой из своего котла прямо на Маргошу и изо всех сил дунула. Капли воды, осевшие на лице и плечах Маргариты, отделяясь от нее, превращались в некое подобие мыльных пузырей и, играя всеми цветами радуги, плыли за окно, к болотам… Приглядевшись, Маргоша заметила, что в каждом пузырьке сидит по ее маленькой копии.
Крошечные Маргоши улыбались и махали ей ручками, исчезая вдали. Похоже, они совсем не боялись большого и страшного леса, болот и всего необъятного мира, ожидавшего их за оконным стеклом.
«Неужели эти Дюймовочки способны сотворить что-нибудь такое, что можно обозначить словом «морочить»?» - мысленно усомнилась Маргарита. Что ж, Кике, наверное, виднее.
- Ну вот, - удовлетворенно вздохнула Клеопатра, - садись к телевизору, посмотрим на дела рук своих.
И щелкнула пультом, прибавляя громкость.
Маргоша, собственно говоря, своих рук к делу так и не приложила, но посмотреть, что же все-таки из этого выйдет, было очень интересно.
На экране вновь появилась опушка леса, куда выходила грязная, размытая дождем колея, обрывавшаяся у кромки болота, там, где покачивались пучки осоки. На опушке по-прежнему стоял джип, а возле него - трое не очень-то симпатичных парней, злобно спорящих, матерящихся и размахивающих руками. Что ж, пожалуй, таких поморочить и вправду одно удовольствие!
Кика слегка подтолкнула Маргошу локтем в бок, призывая к особому вниманию, - прямо по болоту, легко прыгая с кочки на кочку, шла к машине еще одна Маргарита. Причем не крошечная, а вполне рослая, в натуральную величину. В руках у нее была корзинка с мухоморами, нарядно уложенными ярко-красными и оранжевыми шляпками наружу.
- Ой, это ведь я, - пискнула Маргоша, так и не привыкшая к регулярным чудесам.
Кика удовлетворённо кивнула. Да, за такую работу стыдиться не приходилось.
Незваные гости тоже обратили внимание, что к ним кто-то приближается.
- Гляди, вон она, та наркоманка, по болоту чешет. Мухоморами балуется, другой дури не нашла, а без наркоты ломает, - тихо бросил один из парней тому, который в прошлый раз сидел за рулем.
- Так ведь ту мы уже к шефу смайнали, - вмешался в разговор еще один. - Смылась она от него, что ли?
О том, что «та» Маргарита прямо в доме шефа рассыпалась на пузыри и брызги, никто из них не вспоминал - небось не обошлось без заклятия памяти… Но в лицо они свою пленницу запомнили. И еще каждый из парней остро ощущал, что Хозяин в прошлый раз остался ими недоволен (черт его знает, почему он вечно всем недоволен?), так что теперь надо стараться вдвойне, чтобы отслужить, отработать и искупить…
- Ну как она могла смыться? У шефа там и охрана, и вообще, - выразил недоумение забинтованный Андрюха.
- Стало быть, смылась, раз нас в эту глушь за ней загнали. Ну в другой раз мы ей когти рвать не дадим. Зажилась на воле, гнида рыжая. Девушка, девушка, можно вас на минуту? - закричал Чика водяной Маргарите. - Вы не подойдете сюда? Нам спросить кое-что нужно.
По лицу водяной девы расплылась совершенно неуместная широкая улыбка.
- Ой, мальчики! - проворковала она с Кикиными интонациями в голосе. - Здравствуйте! И откуда же таких красавцев к нам на болото занесло? Ищете кого-нибудь?
- Да, - кивнул старший по бригаде. - Будь ласкова, подойди, а? - И со своей стороны улыбнулся широкой улыбкой, отдаленно напоминающей оскал акулы, готовящейся к броску на жертву.
Болотная Маргарита доверчиво двинулась навстречу бандитам. Не успела она подойти к джипу, как один из парней схватил ее за руку и удовлетворенно бросил:
- Что, попалась, сука?
- Фу, какой грубиян! - возмутилась Маргарита (в отличие от водяных дев, изготовленных из грязной московской лужи, здешние, экологически чистые, отличались гораздо более ярким темпераментом). - А ведь производил приличное впечатление! Хамы вы, господа!
И растаяла в воздухе, разлетевшись радужными брызгами.
- Блин, куда она делась? - рявкнул Чика. - Ты чего ее не держал, Вова? Охренел совсем, козел?
Слово «козел» Вовану не понравилось, и на его физиономии отразилось шевеление тяжелых, как булыганы, мыслей: то ли поднять на Чику голос и посоветовать засунуть звякало в курятник, потому как спускать такие оскорбления западло даже корешам, то ли все же смолчать и утереться, потому как бабу он все-таки упустил, что есть, то есть, и хвалить его за это никто будет.
- Чика, это что, гипноз, что ли? - влез тем временем Андрюха-Бицепс. - Чего-то я не врубаюсь… Баба где? Ведь только что тут была!
- Да вон же она! - Чика указал на Маргариту, подходившую к ним с корзиной мухоморов с противоположной стороны опушки. - И как она только этак вывернулась?
По лицу новой водяной девы опять расплылась радостная улыбка.
- Ой, мальчики! - снова проговорила она все тем же нежным голоском. - Здравствуйте! И откуда же таких красавцев к нам на болото занесло? Ищете кого-нибудь?
- Издевается! Насмешки строит! - бросил Чика приятелям. - Ну погоди, стерва! Окружай ее, парни! Вован, отсекай ее от тропинки! Больше не вывернется, лахудра!
- Фу, какой грубиян! - снова возмутилась Маргарита. - А ведь производил приличное впечатление! Хамы вы, господа!
И опять растаяла, обдав брызгами воды ошалевших парней.
Чика почувствовал, что ему поплохело. Вроде бы и не пили, и уж подавно дурью не баловались (Чика с этим вообще давно завязал ради сохранения ясности рассудка), а явно глючит… Причем глючит всех троих, что само по себе странно - это гриппом можно болеть всей командой, а глюки каждый свои персональные в одиночку ловит.
- Ой, мальчики! - снова раздался у него за спиной знакомый женский голос. - Здравствуйте! И откуда же таких красавцев к нам на болото занесло? Ищете кого-нибудь?
Парни нервно оглянулись. Все та же стервозная баба с мухоморами лезла к ним со своей идиотской улыбочкой и нахальным взглядом водянисто-зеленых глаз. Ну погоди, сучка!
Чика молча и зло поддел башмаком женскую ножку в резиновом сапоге, чтобы баба потеряла равновесие, и для верности еще толкнул стерву в плечо, после чего ей уже ничего не оставалось, кроме как упасть навзничь и распластаться на сырой земле.
И баба действительно опрокинулась назад, но не упала, а повисла в воздухе, покачиваясь, словно в гамаке. На земле оказались только несколько мухоморов, выпавших из ее корзины.
- Фу, какой грубиян! - огрызнулась она, на глазах превращаясь в туманное облачко. - А ведь производил приличное впечатление! Хамы вы, господа!
И невесомой дымкой уплыла в сторону болота.
- Чика, здесь что-то стремно! - прошептал Вован. - Ведьма она. Век воли не видать! Ведьма! Сматываемся!
- Да погоди ты, дела еще не сделали. Перед Хозяином опять ответку держать придется, почему лоханулись, почему…
- Почему-почему? По кочану! Не фиг меня тут прессовать! Я не подписывался на разборки с нечистой силой. Пусть он сам со своими дикими бабами разбирается.
И Вован резко повернулся к машине, оставленной на опушке.
- Ой, мальчики! - преградила ему дорогу зеленоглазая ведьма. - Здравствуйте! И откуда же таких красавцев к нам на болото занесло? Ищете кого-нибудь?
И помахала лукошком с мухоморами. Как ни странно, все мухоморчики были на месте, хотя в прошлый раз штук пять разлетелось по земле. Впрочем, это как раз было не самое странное. Странностей и без того хватало. Ясно, что от этой молодой и красивой Бабы-яги ничего хорошего ждать не приходится. А еще под интеллигентку косит, нечисть лесная!
Нервный Вован выхватил нож.
- Уйди с дороги, тварь, не доводи до греха. Уйди, а то порежу!
- Фу, какой грубиян! - привычно бросила ведьма. - А ведь производил приличное впечатление! Хамы вы, господа!
- Уложу на месте, гнида! - взвыл Вован и махнул ножом, стараясь достать вредоносную девку.
- Зашхерь перо, урод! - рявкнул бригадир.
Мочить девку установки не было - и кто знает, какие будут терки с Хозяином, если откроется, что они ее тут, на болотах, порезали?
Вован словно бы ничего не услышал. Чика схватил его за руку, но было поздно - тот уже успел нанести ведьме глубокую рану.
Чика внутренне сжался, ожидая потоков крови из вспоротого живота бабы (ну не любил он таких картин, не любил, несмотря ни на что, и все тут).
Но из раны хлынула простая вода, замочив Вовану брюки (хохма просто - мочили бабу, а замочили Вована, причем в самом прямом смысле), после чего эта тварь болотная опять же исчезла, сдувшись, как воздушный шарик.
Вовка в мокрых штанах отчаянно матерился, тыкая ножом в пустоту. Нет, с этим делом и впрямь не расхлебаешься! А обстановка вокруг становилась все более зловещей. Деревья тянули к пришельцам темные сухие сучья, словно крючковатые пальцы. Простиравшееся рядом болото манило в свои цепкие сырые объятия.
Чика не сразу заметил, какой вонючей была болотная топь. Вроде бы поначалу ничего такого не ощущалось, а теперь с болота поползли совсем уж гнусные испарения. Хуже чем от параши…
Надо было принимать какое-то решение и брать ответственность на себя. Чике часто приходилось это делать, но никогда еще решение не давалось ему так трудно… Вован и Андрюха выжидательно смотрели на бригадира, ожидая его слова.
- Смываемся, пацаны, - коротко приказал Чика. - Пошло оно все!
Парни забились в машину, но уехать не смогли: за это время колеса джипа ушли в болотистую почву, и автомобиль, считавшийся одним из самых классных внедорожников, бессильно забуксовал на месте. Надо было бы выйти из машины, наломать веток, кинуть под колеса да и подтолкнуть посильнее - вот и выбрались бы… Но к машине со всех сторон бежали одинаковые Маргариты, наперебой крича:
- Ой, мальчики! Здравствуйте! И откуда же таких красавцев к нам на болото занесло? Ищете кого-нибудь?
Вскоре уже целая толпа одинаковых баб, нагруженных корзинами мухоморов, стояла вокруг заезжего автомобиля. И в этом было что-то настолько жуткое, что никто из парней не мог решиться открыть дверцу машины и высунуть наружу хотя бы нос.
Чика нащупал на груди под рубашкой большой золотой крест, который обычно носил просто так, для понта, и вытащил его наружу. Все-таки крест был освящен в храме, а значит - защита от нечистой силы!
- Слышь, Вован, а ты молитву какую-нибудь помнишь? - хрипло спросил Чика приятеля.
- Не, я по части молитв как-то не того, - ответил Вован.
- Погоди, - вмешался забинтованный Бицепс. - У меня тут где-то была книжица. Я когда в больнице валялся, к нам в палаты монашки из монастыря приходили, иконки приносили бумажные и книжицы всякие… Короче, к вере обращали. Да где ж она делась-то, книжонка ихняя? А, вот. Нашел.
И вытащил из внутреннего кармана маленький молитвослов, напечатанный на дешевой газетной бумаге.
А ведьмы тем временем придумали новую штуку - они принялись высыпать свои мухоморы из лукошек прямо на автомобиль - на капот, на крышу. И чертовы грибы тут же начинали расти и на глазах выдували метра по полтора, еще глубже вдавливая машину в болотистую почву и оплетая ее мощными, как у старых елей, корнями.
- Читай, Андрюха! - побелевшими губами прошептал Чика. - Читай все молитвы подряд, а то нас тут через десять минут зароют под кучей мухоморов!
- Отче наш, - запинаясь начал Андрей…

Маргоша и Клеопатра сидели у экрана телевизора и с интересом смотрели, что происходит с незваными гостями.
- Послушай, может быть, хватит их мучить? - не выдержала наконец Маргарита. - Поначалу, конечно, это было смешно, но теперь уже становится страшно. Ты же не собираешься и вправду загнать их в трясину и утопить? Или свести с ума?
- Нет, конечно, но преподать им урок не мешало бы!
- Ну мы его уже преподали… Не будем перегибать палку. Тем более они обратились к молитве, значит, продолжать истязания грешно.
- Что ж, Тот, Чье Имя Благословенно в Веках, учил нас доброте, - согласилась Кика и выбросила в окно сухой листик какого-то растения.
Неизвестно откуда налетевший порыв ветра подхватил лист и понес его над болотом туда, где завязли посланцы Ремиза.
- Между прочим, они-то сами не так давно были готовы тебя убить, - напомнила Маргарите кикимора. - А ты их жалеешь! Представителям твоего рода всегда был присущ гуманизм. И некоторым, между прочим, это обошлось очень дорого. Но, что и говорить, натуру не переделаешь.

Андрюха еще только дочитывал первую молитву, когда все вокруг стало меняться. Одинаковых баб за окнами машины становилось все меньше и меньше, они как-то сами собой испарялись. Потом исчезли и их циклопические мухоморы, грозившие вдавить машину в землю. Джип, освободившись от грибов, сам выпрыгнул из болота и оказался на более сухой и твердой почве.
Последняя баба молча погрозила парням пальцем и сгинула неизвестно куда.
- Вот что слово святой молитвы делает, - тоном христианского проповедника наставительно сказал Чика. - Айда в церковь, пацаны! Свечи поставим за спасение! Здесь, поди, найдется церквушка какая действующая в окрестных селах. Ты, Андрюха, давай читай дальше, не останавливайся, пока отсюда не выберемся. А то как бы эта нечисть болотная обратно не набежала.
Чика надавил на педаль, джип развернулся и медленно пополз по расхлябанным колеям просеки подальше от чертова болота…

ГЛАВА 34

Вычислив с помощью Ворона место обитания ведьмы, Реми послал туда людей. Правда, снова пришлось воспользоваться бригадой бойцов, предоставленных Богучаровым, а к ним никакого доверия Хозяин не испытывал. Парни уже завалили дело один раз, значит, неумны и ненадежны. Но выбирать было особо не из кого. Та компания дешевой уличной шпаны, которая пыталась снять кольцо с Маргариты в темном дворе, была еще хуже.
В конце концов, исполнителям надо ставить реальные задачи - если муравей не в силах поднять пудовую гирю, нечего на него и рассчитывать. Ясно, что тупые парни кольцо не привезут и с ведьмой не справятся, но напугать-то они ее могут. Реми нужно время, чтобы восстановить силы, а пока пусть эти архаровцы потреплют девке нервы. Пусть она поймет, что Реми на свободе, что ее магия слаба и недолговечна, что ее болотное укрытие обнаружено, и пусть перестанет чувствовать себя в безопасности… Измотать нервы противнику - это важный упреждающий шаг в любом сражении.
Но, наблюдая за тем, как вели себя на болоте эти трусливые идиоты, Реми чуть не лопнул от злости. Да, положиться ему не на кого, во всем приходится рассчитывать лишь на самого себя. Следовало бы наказать нерадивых слуг, но они все время читали молитвы, делая себя неуязвимыми для отрицательного посыла извне. А потом еще и в церковь кинулись.
Реми был сильным чародеем, но даже его колдовство не могло достать их в храме, на святой земле. Впрочем, возмездие за глупость и трусость от них никуда не уйдет, а сейчас мессир не станет тратить на ничтожных псов свои драгоценные силы, которые возрождались с таким трудом. Это было бы совсем не рационально. Надо сосредоточиться на одной цели - ведьме - и бить по ней. Бить, бить и снова бить…
- Ворон! - крикнул Реми. - Ко мне!
Верный слуга тут же возник на пороге мрачного зала, в котором мессир проводил время у очага. После каждого превращения в птицу он, вновь вернувшись к человеческому обличью, становился все больше и больше похожим на старого ворона.
- Подай мне доспехи Атиллы, Ворон, - распорядился Хозяин.
- Это слишком опасно, мой господин! - посмел перечить слуга. - Поберегите себя!
Доспехи Атиллы и вправду были одним из самых загадочных магических артефактов в коллекции Ремиза. Стоило в них облачиться, и волшебные доспехи удесятеряли силу своего обладателя, но при этом начинали медленно менять его сущность, последствия чего были совершенно непредсказуемы.
- Подай мне доспехи, - стоял на своем мессир Реми. - Я объявляю войну, которая должна стать короткой и победоносной. Доспехи не успеют причинить мне вреда.
И вскоре мессир облачился в старинную воинскую амуницию, радостно чувствуя, как по его жилам побежал некий ток, похожий на легкое опьянение, а в сердце зажегся кураж. О, мессир Реми еще заставит всех трепетать перед своей особой!

Кика и Маргоша коротали вечер вдвоем. Леший в этот раз почему-то не заглянул к ним на огонек.
Телевизор мерцал экраном в углу, показывая болота, на которые неотвратимо спускались сумерки. Ничего, что внушало бы опасения, в поле зрения не появлялось, но Маргоша и Кика боялись переключить канал, хотя американская любовная мелодрама была бы поинтереснее, чем вечное созерцание окрестных болот.
- Пока рано любоваться красотами болот, орхидеи еще не расцвели, - вспомнила Маргоша многозначительную фразу из «Собаки Баскервилей».
Клеопатра с удивлением вскинула на нее глаза - видимо, она так и не выучила реплики героев культового фильма наизусть, будучи не столь зависимой от массовой культуры. Но у Маргоши воспоминания о древнем роде лордов Баскервилей вызвали собственные ассоциации.
- Кика, а что ты имела в виду, когда говорила о представителях моего рода, которым дорого обошелся их гуманизм? Расскажи поподробнее, - попросила Маргоша.
Эта просьба понравилась Клеопатре гораздо больше, чем бесплодные мечты об орхидеях на российском болоте.
- Дорогая 'моя, мне давно хотелось поговорить с тобой об этом. Что ты знаешь о своих далеких предках?
- Ты имеешь в виду фон Хорнов?
- Нет, гораздо более дальних пращуров… Фон Хорн - это варварская модификация старинного родового имени потомков славного Хирона.
- Хирона? Ты говоришь о старом лодочнике, перевозчике через Лету? Кажется, этот мрачный старикашка отправлял всех в Царство мертвых…
- Не такой уж он был и мрачный, к слову сказать, а что служба такая ему выпала, так что ж, у каждого своя судьба… Но перевозчика звали Харон, а я говорю о Хироне. Тебе знакомо это имя?
- Честно говоря, нет.
- Печально слышать. А ведь в свое время он был весьма и весьма популярной личностью. Кстати, Хирон - сводный брат Зевса, правда, незаконнорожденный…
Брат Зевса?! Так от кого же Маргарите надо считать свою родословную? С ума сойти можно… Перед глазами Маргоши запрыгали хорошо знакомые ей пожелтевшие страницы знаменитой книги Куна с изложением древнегреческой мифологии. Этот изданный еще в середине прошлого века том из семейной библиотеки она девочкой не раз читала вместо сказок - истории античных богов и героев казались намного занимательнее, чем однообразные приключения какой-нибудь Василисы Прекрасной.
Но вот про Хирона как-то ничего не вспоминалось - все-таки не Геракл, не Ясон и не Ахилл…
- Ты думаешь, что он не Геракл, не Ясон и не Ахилл, - грустно улыбнулась Кика, прочтя ее мысли. - И вовсе не так уж знаменит… А ведь со всеми пришедшими тебе на память героями бедный Хирон был связан более чем тесно. Редкостный умница, интеллектуал, наделенный неординарными способностями… Ах, если бы судьба не была к нему столь жестока!
- Кика, пожалуйста, расскажи мне подробности, - попросила заинтригованная Маргоша. - Я всегда интересовалась греческими мифами.
- Для кого - мифы, а для кого - суровая правда жизни. Ты, дорогая моя, могла бы с большим почтением относиться к памяти предков. Все-таки как прямой потомок Хирона ты тоже можешь считаться Хиронидой, а это очень почетно. Что ж, садись и слушай…
Хирон был сыном Кроноса и нимфы Филиры. Филира - океанида, и мне доводилась двоюродной сестрой. Так что Хирон - мой племянник, почему я всегда чувствовала большую родственную привязанность к вашей семье. Все-таки вы все - дети, внуки, правнуки, пра-правнуки и прочие потомки моего дорогого незабвенного мальчика… Сейчас у меня уже почти не осталось близкой родни, кроме тебя, моя дорогая. Если бы ты знала, как ты похожа на свою пра-пра-пра-прабабушку океаниду Филиру! Смотрю на тебя и вижу ее лицо. Вот только она все время проводила на побережье, плескаясь в волнах. Жить не могла без морского простора. А ты - человек глубоко сухопутный. Живешь себе на равнине, и хоть бы что… Кроме одной закованной в камень грязной реки, до которой еще от твоего дома дойти нужно, рядом никаких водоемов. Как можно так жить? Ты же засыхаешь!
- Кикочка, ты обещала рассказать про Хирона, а сама рассуждаешь про водоемы! - напомнила Маргоша.
- Ах да, я отвлеклась. Так вот… В те времена многие боги были многоженцами, хотя в их кругу подобные нравы осуждались и законные жены с внебрачными связями, естественно, боролись. Но наша Филира была такой дурочкой! Связалась с Кроносом, а он был немолод, некрасив, с ужасным характером, и вообще, во всех смыслах ей не пара! Мы пытались ее образумить, но нет, уперлась, подавай ей Кроноса, и все тут. А между прочим, за ней с серьезными намерениями ухаживал один из титанов, такой интересный мальчик…
- Кика, а про Хирона ты забыла?
- Да нет, я как раз к этому и веду. Так вот, тайком от первой жены Кроноса Реи, матери Зевса, этот старый козел и Филира вступили в брак. Хотя какой это был брак? Так, фикция… Ну а ревнивая Рея все время гонялась за мужем, выслеживала, вынюхивала. Так что этот хмырь Кронос придумал: как только появлялась угроза, что Рея вот-вот их накроет, он - раз… и обращался в коня. Дескать, никого тут нету, только чей-то конь пасется у кромки воды да одинокая океанида плещется в волнах… Рея порыщет-порыщет и уберется восвояси, а Кронос - брык… и снова в своем привычном мужском облике. Но проблема в том, что Филира как раз ухитрилась забеременеть в то время, когда он обращался туда-сюда, и это трагическим образом сказалось на ребеночке… Как нынче говорят, внесло необратимые изменения в генотип…
- Он… был уродом? - дрожащим голосом спросила Маргоша, чувствуя острую жалость к своему далекому и незнакомому предку.
- Уродом? Да нет, не совсем… Он был очень красив. Хотя конечно, смотря что считать уродством… Хирон получился кентавром.
- Кентавром? - Маргарита чуть не подавилась этим словом.
Неужели у нее в роду были кентавры? Ужас какой! Еще бы кто-нибудь сказал, что она происходит от верблюда или медведя, тогда уж вообще…
- Что «вообще»? - Кика снова прочла ее мысли. - А что еще могло получиться, если папаша, не тем будь помянут, вечно превращается то в коня, то в человека, сохраняя в организме генетически чуждые клетки? А ребенок расплачивайся всю жизнь за глупость старших! Но зато Хирон вырос редкостным умницей, он был известным спортсменом, владел всеми распространенными в то время видами оружия, музицировал, слагал стихи, прекрасно учился…
- А чему он учился? - спросила вконец ошарашенная Маргоша. Как-то странно было бы представить кентавра в университетской аудитории. Впрочем, в те времена и университетов-то еще не было.
- О, он учился всю жизнь и был весьма искусен в разных науках. Например, в медицине. Наша Нининсина, жалея мальчика, заявила, что у него должна быть настоящая профессия в руках, и открыла ему тайны врачевания. И он со своими способностями далеко превзошел наставницу. Кстати, он и сам был талантливым педагогом. Это Хирон воспитал и обучил тайнам врачевания Асклепия, которого у вас в России называют Эскулапом. Вот, кстати сказать, Эскулапа помнят, с ним до сих пор носятся, имя его стало в медицине нарицательным, а его учителя Хирона, которому Эскулап всем обязан, забыли… А все почему? Эскулап был сыном Аполлона, и папаша, конечно, постарался сделать ему рекламу, PR качественный, как теперь говорят, раскручивал парня, тащил за собой всюду, куда надо и не надо, вплоть до Олимпа. Только и слышно было - ах, мой Асклепий такой умненький, такой талантливый, настоящий вундеркинд! Ну это все, конечно, другими словами, на древнегреческом наречии, сама понимаешь. А Хирон из-за застенчивости постоянно держался в тени, вот и результат. Впрочем, Асклепий тоже плохо кончил - гонористый, самодовольный, заносчивый, как все представители золотой молодежи, он так достал всех обитателей Олимпа, что Зевс однажды пришел во гнев и метнул в него молнию, поразив на месте… Это ведь как надо было довести родного деда, чтобы он впал в такое бешенство!
- А что же Хирон?
- Хирон очень жалел своего воспитанника. Но ведь он воспитал не только Асклепия… Он вообще-то был талантливым педагогом, и многие старались подкинуть ему своих детишек, зная, что Хирон сделает из них неординарных людей. Свергнутый царь Иолка подбросил ему своего новорожденного сына Ясона, так как боялся интриг по вопросу престолонаследия… И что? Мальчик вырос и возглавил экспедицию аргонавтов. Или известный герой Пелей поссорился с женой Фетидой, она сбежала к отцу - а ребенок, их сынок Ахилл? Опять же сбагрили на руки Хирону! Он, дескать, добрый, он не откажет, он поможет… Родители пустились во все тяжкие и жили в свое удовольствие, а Хирон безропотно ставил на ноги их брошенного малыша. И, между прочим, вырастил великого воина, участника Троянской войны…
- А сам-то он как жил? - снова перебила нимфу Маргарита.
- Хорошо жил, достойно - заботился о матери, о жене, о детях, о воспитанниках, о друзьях… Жаль, что так рано и так трагично ушел из жизни!

Предыдущая страница 10 Следующая страница


11 Елена Хорватова

- Ушел из жизни? - Маргарита пыталась вспомнить что-то важное, что никак не сочеталось с подобной фразой.
Сын Кроноса, сводный брат Зевса… Хирон должен был обладать бессмертием! Как и его брат Зевс. Вот о чем не стоило забывать! И как же так - ушел из жизни? Это просто невозможно!
- Ты помнишь пятый подвиг Геракла? - грустно спросила Кика.
- Ну так, в общих чертах, - замялась Маргарита. Поди упомни, какой из них именно пятый - не то истребление Лернейской гидры, не то расчистка Авгиевых конюшен.
Клеопатра посмотрела на нее, как учительница математики на двоечницу, не удосужившуюся выучить даже таблицу умножения.
- Пятый подвиг - это охота на Эриманфского кабана, - напомнила она. - Я не знаю, чему учат в ваших институтах…
Маргарита хотела было напомнить, что со времен Древней Греции наука и культура достигли значительного развития, поток информации многократно увеличился, и нынешним студентам есть чем заняться, кроме досконального изучения тяжкой судьбины какого-то доисторического кабана. Но не стала вылезать с этими бестактными разговорами - пусть лучше Кика не отвлекается на ненужную дискуссию и продолжает рассказ о Хироне.
- Так вот, Геракл получил задание уничтожить кабана, обладающего чудовищной силой. Эта злобная гадина, я имею в виду кабана, не щадила ни людей, ни животных и носилась по всему Пелопоннесу, сметая все на своем пути. Ну Геракл отправился на охоту, а по дороге, естественно, завернул в гости к своему приятелю, кентавру Фолу, чтобы выпить и закусить, как это принято у всех охотников…
- К Фолу? Ты же говорила о Хироне!
- Деточка, в Элладе был не один кентавр. Так вот, Фол принял Геракла с почетом, открыл кувшин лучшего вина, накрыл на стол. А дикие кентавры - они не отличались ни образованием, ни высоким уровнем культуры и были, откровенно говоря, обычные алкаши и хулиганы - почуяли, что где-то идет пирушка, а их не позвали. Знаешь, есть такая категория земных существ, для которых все интересы и все проблемы мироздания сосредоточились на выпивке. Сейчас таких тоже немало, правда, не каждый из них - кентавр.
Фол и Геракл, увенчав свои головы венками, пировали, пели песни, опорожнили половину огромного кувшина с вином и были уже, что называется, тепленькими, когда в жилище ворвались незваные гости, почуявшие выпивку. Ну ссоры из-за вина в пьющей компании - дело крайне неприятное, хотя и хорошо знакомое в любом обществе. Слово за слово, пришельцы быстро вывели героя из себя, а Геракла вообще лучше не задевать, особенно когда он подшофе…
Короче говоря, он обратил кентавров в бегство, подпалив кое-кому шкуру головешками из очага, а потом пустился вдогонку, поражая кентавров своими ядовитыми стрелами. Кентавры, не будь дураки, кинулись за помощью к Хирону, он, дескать, свой парень, кентавр, он не откажет, это же надо последней падлой быть, чтобы не защитить своих собратьев от разъяренного Геракла. И Хирон им не отказал, думал, ему удастся образумить Геракла, друзья все-таки.
А Геракл глаза залил, палит из лука, сам не смотрит куда… Ну и поразил стрелой Хирона. Рана была не так чтобы серьезная, но стрелы-то у Геракла пропитаны желчью гидры. Ими царапинку сделаешь - и то смертельно. Он от раскаяния аж протрезвел, сам возился с Хироном, промывал ему рану, перевязывал… Но что тут поделать, от таких ядов, как желчь гидры, противоядия не было.
И вот бессмертный Хирон понял, что будет вечно страдать от невыносимой боли и вскоре превратится в полного инвалида. У него просто не оставалось другого выхода, кроме как добровольно сойти в царство Аида. Но прежде он поставил богам условие (Хирон есть Хирон, он всегда о ком-нибудь заботился!). Условие было такое - раз уж Хирон вынужден отказаться от бессмертия, пусть боги считают, что своей гибелью он искупил все провинности Прометея. Пусть парня наконец перестанут мучить и отпустят на волю. Ну Зевс и не смог ему отказать - он ведь по-своему любил Хирона, братья все-таки. С прикованного Прометея сняли цепи и отпустили на все четыре стороны… Ох, что-то я расстроилась, как все вспомнила. Давай чайку выпьем, а?

ГЛАВА 35

Обсудив все семейные предания и посплетничав о маленьких тайнах античных родственников, дамы приступили к чаепитию. Маргоша все время мучилась от мысли, что все нынче вечером идет как-то не так, пока не поняла причину этих смутных ощущений - за чайным столом не хватало лешего. Странно, но он так и не появился.
- Слушай, а где же Мелентий? - спросила она у кикиморы. - Даже как-то странно, что мы проводим вечер без него.
Клеопатра помрачнела.
- К Соловью отправился. На поклон. Не люблю я эти дела, честно признаться, - от таких, как Соловей Одихмантьевич, надо держаться подальше, а не пороги в их теремах обивать. Мелентий рассчитывает на его помощь в случае чего, но чем еще эта помощь для нас обернется и во что вылезет, тоже вопрос… Соловей, он не прост, себе на уме, и даром даже не чихнет, не то что не свистнет.
- А кто такой Соловей? - решила все же выяснить Маргоша, хотя Кика говорила о нем так, словно он ей давно знаком.
- Ну Соловей-разбойник, - удивилась Кика ее непонятливости. - Его все знают. Он, как теперь говорят, крупный криминальный авторитет. Соловей с Муромцем поделили сферы влияния, и наши места как раз оказались под Соловьем.
- А Муромец - тоже криминальный авторитет? - удивилась Маргарита. - Он же вроде богатырь был, свою дружину имел…
- Он и теперь ее имеет. Такие бойцы у него в подручных, богатыри, все как на подбор. Только называется эта дружина по нынешним временам - организованное преступное сообщество, иначе говоря - банда. Но Илья, он, конечно, подобрее Соловья будет, старается жить по понятиям, и вообще как Робин Гуд, отнимает только у богатых, причем неправедным путем разбогатевших, а бедным помогает… Но он, знаешь ли, всегда был человеком неуравновешенным - моему ндраву, дескать, не препятствуй, эхма, размахнись плечо, раззудись рука… Заведется на пустом месте - и давай все крушить направо-налево… Естественно, с таким характером часто и в заключении оказывался. Первый большой срок, если помнишь, еще в темнице у князя Владимира Красна Солнышка мотал, потому как презирал всякую государственную власть. Так что у Ильи богатое тюремное прошлое. А Соловей он увертливый. Но сейчас остепенился и даже думает всерьез заняться политикой. Вроде в Думу баллотироваться хочет… Говорят, Соловушка живет по понятиям и беспредела на своей земле не допустит… Вот Мелентий и понес ему челобитную.

Во время очередного сеанса «экстренной связи» Эрик Витольдович сообщил, что собирается в гости к обитателям Кикиного болота, и попросил встретить его на автобусной остановке, потому что путешествие по малознакомым лесам и топям для цвергов вообще затруднительно, а он к тому же не в том возрасте, чтобы заниматься экстремальным туризмом. Кикиморе пришлось отлучиться.
Кика уселась на метлу и взмыла над лесом. Гостевая метла полетела следом, чтобы вернуться обратно с седоком.
Леший Мелентий, вернувшийся от Соловья, заручившись его поддержкой, остался с Маргаритой. Кика попросила не спускать с гостьи глаз, охранять ее, защищать и в случае необходимости, то есть при появлении на болотах чужих вражьих сил, призвать подмогу, а может, и первый бой принять самолично.

Мелентий, оставшись в болотной избушке за хозяина, развлекал городскую ведьму, рассказывая ей о магических свойствах природных веществ. А то они там, в городах, привыкли во всем на химию полагаться, на синтетику всякую - а это разве дело? В деле освоения практической магии полимеры совершенно лишние. Без связи с природой-матушкой и колдовать-то разучишься по-настоящему. Да городские ведьмы это не всегда понимают.
- Вот, к примеру сказать, мой мед, - сел Мелентий на любимого конька. - Даже люди, не владеющие приемами истинного колдовства, компрене ву, могут сотворить при помощи меда настоящие чудеса - а что говорить об опытных волшебниках? Вы не поверите, ма шер, но мне удавалось, используя исключительно медолечение, избавлять людей от тяжелейших магических заклятий. Лет сто двадцать - сто тридцать назад, помнится, я смог вернуть прежний облик юной девице, обращенной в дерево, в березу, как сейчас помню… И только медом и другими подручными средствами обошелся, без всяких заморских мандрагор, рекомендуемых магическими книгами… Где тут у нас на болотах мандрагоры эти хваленые отыщешь? Мы все больше по-своему, на местном материале работаем. Или вот новая мода пошла - использовать зелье из какого-то восточного корня. Название такое диковинное - жень-пень, не то жень-фень… И как там эти пни с фенями действуют - поди-ка проверь. А я, случалось, только медом и мхом такие чары разбивал, что только держись!
- А Амфиктиона вы освободить от заклятия не пытались? - Маргарита кивнула на мраморную статую, стоявшую в углу Кикиной избушки.
- Да соблазн-то у меня был с заклятием этим поработать. - Мелентий поскреб бородку. - А то что ж парнишка тысячелетиями в окаменелом состоянии пребывает - легко ли? Но Клеопатра опасается и не дозволяет. С мрамором я никогда прежде не работал, заклятие на парня наложено старинное, по правилам античной магии, работа самого Аполлона, так что вроде абы кому снять его не под силу и лучше, дескать, не лезть, чтобы не навредить. Мы, лешие, дескать, против ихних Аполлонов слабоваты будем!
- Ах Аполлон, ах Аполлон! - вспомнила Маргарита слова Жванецкого. - Ну и нехай себе Аполлон! Вы-то в своих силах уверены? Разве вашим медом можно причинить кому-нибудь вред? Попробуйте, Мелентий! Хуже не будет, а в случае удачи мальчик наконец придет в себя! Ради этого стоит постараться. А я со своей стороны подключу магию кольца. Давайте объединим усилия - вдруг получится?
- А и то верно, - заметил леший. - Эхма, риск - дело благородное! Начнем, благословись!
Взяв со стола горшочек с медом, он бережно обмазал губы мраморного юноши и что-то тихонько прошептал себе под нос. Маргоша одновременно напомнила всему миру, что с ней сила Бальдра, и направила на статую вырвавшийся из кольца зеленый луч.
Результаты двойной магии стали проявляться незамедлительно. Такого эффекта Маргарита, уговорившая лешего на сложный эксперимент, и сама не ожидала. Мед мгновенно и почти без следа впитался в мрамор, после чего губы статуи смягчились, порозовели и слегка шевельнулись!
- Действует, Мелентий, наше колдовство действует! - в восторге закричала Маргоша. - Смотрите, налицо явная положительная динамика!
- Мать честная! - выдохнул леший. - Берет его мой медок-то, берет! Экселент, как есть экселент! Чудесно, то бишь… Жаль, в горшочке маловато меду осталось! Слушай, помоги-ка мне! (От волнения леший наконец-то осмелился перейти с московской гостьей на «ты».) Сбегай, принеси из кладовки все запасы меда, сколько там есть. Будем парнишку из истукана в человека обращать!
Мед тем временем делал свое дело. Глаза Амфиктиона потемнели и приобрели живое выражение, потом моргнули разок-другой, и юноша с видимым удовольствием закрыл онемевшие за долгие века веки. Лицо его наливалось красками, кудри на голове ложились все свободнее, наконец, приоткрылся рот, и Мелентий тут же всунул туда ложечку меда.
- Воду, воду давай! - крикнул он Маргоше. - Ему запить мед надобно. Поди, во рту все за две тысячи лет так иссохлось, глотать теперь не может, бедняга!
Маргоша, растерянно оглянувшись, зачерпнула ковшик воды из первого же попавшегося на глаза сосуда, а это был магический котел кикиморы… Но заговоренная водица вреда не принесла, напротив, после того как Амфиктион жадно напился, дело пошло еще быстрее. Видимо, в доме лимнады и вправду вся вода несла на себе положительный заряд…

Когда Клеопатра вернулась домой вместе с прибывшим на болота цвергом, ее ожидал большой сюрприз.
Переступив порог и привычно обведя хозяйским взглядом гостиную, Кика не обнаружила мраморной статуи… Ее сердце сжалось от ужаса - разбили, не иначе, как разбили, и бедный мальчик теперь погиб навеки!
Но Маргарита с улыбкой поманила ее в боковую комнату, где стоял сильный запах меда. Там на кровати, укрытый веселеньким лоскутным одеялом, лежал Амфиктион, совершенно живой и, так сказать, во плоти, а не в камне. Мелентий колдовал с его ногами - пальцы уже отошли, а ступни и пятки еще оставались мраморными. Но меда было достаточно, чтобы и ноги бывшей статуи, по выражению лешего, «довести до ума»…
Увидев Кику, Амфиктион улыбнулся, сказал несколько слов на древнем греческом наречии и помахал ей рукой. Нимфа от неожиданности грохнулась в обморок…
В доме поднялась страшная суета - хлопотать теперь пришлось не только около быстро оживающего древнего юноши, но и около его многовековой покровительницы. На бедного Мелентия было просто жалко смотреть: он буквально разрывался, не зная, кому в первую очередь оказывать помощь. Рассудок требовал скорейшего завершения важнейшего научно-магического эксперимента, а сердце рвалось к любимой кикиморе, безвольно поникшей от переполнивших ее эмоций.
Цверг, который после перелета на метле собирался долго и нудно ворчать на тему о том, как он измучен и как тяжело в его преклонном возрасте переносить подобные трудности, понял, что в данный момент дамам не до него и требовать для себя особых условий и заботливого ухода не получится. Он не стал настаивать и быстро отвлекся от собственных страданий.
Принимать активное участие в неординарном событии с оживлением древней статуи показалось ему гораздо интереснее. При этом Эрик Витольдович развил такую бурную деятельность, что вскоре стало казаться, будто по комнатам мечется не один цверг, а целая дюжина. Впрочем, от его мельтешения была ощутимая практическая польза: поколдовав над Амфиктионом, цверг наделил его способностью понимать русский язык и вполне сносно говорить на здешнем наречии. Правда, речь Амфиктиона все равно отличалась античной изысканностью, но ведь трудно было ожидать, чтобы старый гном обучил юношу молодежному сленгу, которым и сам не владел…
- О ясноликая дева, что подобна блистательной Эос! - обратился Амфиктион к Маргарите. - Именем всех олимпийских богов заклинаю тебя, утоли мою жажду!
Ошалевшая Маргоша, которую далеко не каждый день уподобляли богине утренней зари, даже не сразу поняла, что он всего лишь просит пить…
Мелентий чрезвычайно высоко оценил старания цверга.
- Чудо! Сет нобль вё, этот благородный старик - настоящий волшебник! - воскликнул восторженный леший, услышав речь Амфиктиона, и Эрик Витольдович буквально расцвел.

ГЛАВА 36

За всей суетой только к вечеру Маргоша удосужилась поговорить с Эриком Витольдовичем - все-таки, несмотря на произошедшее на болотах чудо, следовало узнать, какая экстренная необходимость заставила старого цверга отправиться в путешествие.
- Видишь ли, дитя мое, я частенько посматриваю на звезды, - начал он издалека. - И в последний раз зодиакальная картина меня насторожила…
- Опять темные силы активизировались? - засмеялась Маргоша, вспомнив неопределенный результат Кикиного гадания.
- Милая девочка, тут нет ничего смешного, - грустно ответил цверг. - Я тебя не пугаю, но… я тебе не завидую! Во всяком случае, я привез тебе кое-что, о чем ты и не подумала в суматохе отъезда.
Цверг открыл дорожную сумку, с которой прибыл на болота, и извлек из нее старинный меч. Непонятно было, как такой длинный предмет, как боевой меч, мог разместиться в весьма компактной по размеру сумке, но к подобным фокусам Маргоша уже привыкла. Приглядевшись, она узнала тот самый меч из бабушкиной тайной комнаты, который стал ее собственностью вместе с прочими атрибутами магического наследства.
Нининсина в тот день, когда знакомила Маргариту с волшебными артефактами, говорила: «Этот меч служит для прекращения магического воздействия… Представь, что от твоего тела к объекту колдовства тянется- нить или луч, проводник твоей воли, а, завершив обряд, ты обрубаешь связующую нить этим мечом. И все связи, в том числе и обратные, нежелательные для тебя, обрываются. Меч вообще мощная защита от внешних воздействий. При помощи этого меча, к примеру, ты можешь очертить магический круг, который будет непроницаем для окружающего мира».
- Я так не люблю оружие, - бормотал между тем цверг, - оно всегда опасно, всегда несет в себе потенциальную угрозу. Но все же осмелился зайти в твой дом и доставить тебе этот предмет. Боюсь, в ближайшее время он тебе пригодится. Хотя на мой вкус, так лучше бы я тебе его не доставлял, а ты им не пользовалась, девочка моя. Но сие не от нашей воли зависит…
Маргоша взяла в руку меч, оказавшийся довольно тяжелым. Неужели ей придется рубиться с врагами? Увы, надо смотреть правде в глаза, в качестве девы-воительницы она вряд ли способна произвести сильное впечатление на противника. Вот тут, наверное, и пригодился бы неуравновешенный Илья Муромец, одной левой сокрушающий врагов направо-налево, или, на худой конец, даже Соловей-разбойник… Конечно, если он за прошедшие века и вправду научился жить «по понятиям»…
- Эрик Витольдович, а мне придется драться с этим оружием или я просто буду защищать себя магическими кругами? - спросила Маргоша. - Драться я не очень умею…
- Дитя мое, ты и защищать себя не очень умеешь. Одна надежда, что магическая защита, наложенная на тебя бабушкой, и наша помощь помогут смягчить удар… Кстати, я привез тебе еще одну вещицу.
И цверг вытащил из своей сумки сильно потертое соломенное канотье образца года этак 1915…
- Ой, что это? - Маргоша ожидала появления еще какого-нибудь меча или щита, а никак не старомодной мужской шляпы.
- Это, девочка моя, шапка-невидимка, - важно объявил цверг. - Когда-то я сделал ее по последнему слову моды, забыв, что мода весьма изменчива. Но для невидимки как раз фасон не так уж и важен, все равно его обычно никто, кроме владельца, не видит. Вот смотри, надеваешь на голову, поворачиваешь бантиком вперед и…
И цверг на глазах у Маргоши исчез, словно растворился в воздухе.
- Здорово! - искренне восхитилась Маргоша. - Вам бы в цирке выступать, Эрик Витольдович.
- Ах, дорогая, тебе с твоим магическим даром давно уже пора превратиться в неординарную женщину и регулярно демонстрировать яркость и парадоксальность умозаключений, а не повторять избитые, банальные фразы… Кстати, о цирке - семейство Кио пыталось выкупить у меня эту шляпку за очень большие деньги. Но я не продал. А потом пожалел этих бедных людей, добывающих хлеб насущный в поте лица своего тяжелым трудом лицедейства, и сделал для них упрощенный образец. В подарок. Вот и тебе я шляпу-невидимку дарю в надежде, что в трудный миг она поможет выиграть хотя бы пару минут жизни… Поверь, это немало и может сыграть решающую роль в схватке.
«Пару минут жизни? - подумала Маргоша. - Звучит не слишком-то оптимистично!»
- Эрик Витольдович, но у меня ведь есть еще кольцо Бальдра. Оно само по себе является мощной защитой. Чего мне так уж бояться, если со мной магическая сила Бальдра?
- Глупая девочка! В поединках чародеев действуют иные законы. И на силу Бальдра может найтись другая сила… Позволь тебе напомнить, что самого Бальдра погубили еще в древние времена, и кольцо не смогло его защитить! Так что будь готова вступить в бой и не пренебрегай ничем.
- Всегда готова! - бодро ответила Маргоша, успевшая в детстве пару лет походить в пионерах, прежде чем пионерская организация приказала долго жить.
Надев на голову подаренную ей шляпу-невидимку, Маргарита поцеловала старого цверга в сморщенную щеку. Но цверг собирался еще поговорить на темы грядущей схватки. Запас его советов был неиссякаемым. Маргоша решила воспользоваться моментом, чтобы выяснить беспокоивший ее вопрос:
- Дядя Эрик, но, если у некоего чародея есть предмет, способный подавить силу кольца, зачем ему нападать на меня и отнимать это кольцо? Он и без того могуч…
- Запомни, дело не в том, что он может подавить силу кольца, когда оно в твоих руках, а в том, что он многократно увеличит собственную силу, завладев кольцом. «Некий предмет», как ты выражаешься, способный снижать волшебную силу кольца, может оказаться ни на что больше не пригодным, в то время как кольцо «Драупнир» рассчитано не столько на подавление, сколько на созидание. Сделай из этого выводы, деточка!
- Смотрите, кто к нам летит! - донесся до них голос Кики, прервавшей поток дружеских замечаний старшего товарища подрастающему поколению. - Гость просто косяком пошел.
Над болотами парила валькирия, выискивая место, куда можно приземлиться.
- Валя, это ты? - загалдела волшебная компания, высыпав на крыльцо.
- Я! А кого вы ждали? Змея Горыныча?
- А какими судьбами тебя на болота занесло?
- Да так, прослышала кое-что интересненькое. Слухами земля полнится, - заявила Валька, спикировав прямо к крылечку и по небрежности слегка помяв кустики ноготков на клумбе. - Говорят, вы тут парня какого-то из камня в человека обратили. Вот, залетела полюбопытствовать. Где он, обращенный ваш?
- Извини, но к нему нельзя. Он спит, - строго объявила Кика. - Столько веков простоял с открытыми глазами, намучился-то как, сама понимаешь. И к тому же последствия эмоционального потрясения сказываются. Мальчик нуждается в отдыхе.
- Ну конечно, сама Нининсина всегда говорит, что сон - лучшее лекарство. Ладно, раз так - накрывай на стол и топи баньку. Если уж я прилетела в гости, легко ты от меня не отделаешься!
- Да заходи ты, наконец, и перестань болтать глупости, тебе здесь все рады.

Что ж, ничего необычного в том, что валькирия прилетела навестить друзей, не было. Но Маргоша заметила, что на этот раз Валька тоже оказалась при оружии и в боевой амуниции - с мечом, в шлеме, украшенном металлическими крылышками, да еще и в тяжелых старинных доспехах. Причем меч был прекрасно виден - его рукоять совершенно откровенно торчала из ножен, висевших у Вальки на боку. А ведь Нининсина как-то говорила, что меч валькирии заметен окружающим только тогда, когда приведён в боевое состояние! А громоздкий щит с загадочным гербом! А кольчуга, ненавязчиво подчеркивающая изящество Валькиной фигуры! Все это неспроста.
Как правило, Валька так в полеты не экипировалась, предпочитая для простоты и удобства походно-полевую форму прапорщика. Не иначе как она, испугавшись темных сил, примчалась Маргоше на выручку. Что же такое показывают звезды, что ни у кого нет покоя?

ГЛАВА 37

Вечером, когда все гости Кикиного болота наконец угомонились и улеглись спать, Маргоша и кикимора, завернувшись в теплые шали, уселись на крылечке отдохнуть. Вокруг был такой покой, такая свежесть и такая блаженная тишина, нарушаемая лишь комариным писком, редкими криками птиц и другими звуками ночного леса, что Маргоше захотелось просидеть так всю ночь, любуясь на звезды.
Но говорят, что эти звезды предрекают ей встречу с темными силами… Днем разговоры о темных силах казались забавной шуткой, но теперь, ночью, Маргарите чудилось в них нечто зловещее, и тревога все острее скреблась в ее сердце своими коготками. Глядя на привычный ковшик Большой Медведицы, висевший над головой, Маргоша пыталась понять, о чем говорят звезды и что же такое угрожающее можно найти в рисунке звездного неба. Эх, надо бы всерьез заняться астрологией - эта наука, похоже, жизненно необходима для каждого мага и чародея…
Маргарита долго рассматривала темное небо, пока не почувствовала, что от ночных звезд и вправду исходит какое-то странное свечение - холодное, тревожное, словно предупреждающее об опасности и сулящее беду. Ветер, усилившийся к ночи, казалось, растревожил души неведомых существ, витающие над болотами, и теперь они завывали и плакали где-то вдали. Атмосфера в глухом лесном уголке приобретала мистический характер и завораживала, хотя сказать, что именно начало вокруг меняться, Маргарита не смогла бы… Ночь, холодные вечные звезды, сверкающие в бездонной глубине, и завывание ветра, наверное, оказались тем самым антуражем, который требуется, чтобы пробудить в человеческом сердце затаенный трепет. Но и пентакль на груди Маргариты подрагивал и медленно наливался теплом, а это было плохим знаком.
- Пойдем в дом, пожалуй, - предложила Маргоша Кике. - Что-то я сегодня чувствую себя так неуютно, словно мне грозит беда…
- Осторожнее с предчувствиями, - отозвалась та. - В наших кругах они имеют обыкновение сбываться.
И тут небо, минуту назад совершенно ясное и безоблачное, стало затягиваться неизвестно откуда взявшимися темными тучами, а звезды, высокомерно молчавшие о том, что ждет Маргошу, гасли одна за другой. Вскоре и луна утонула в тучах, которые гонял по небу бушевавший ветер. На болота опускалась абсолютная тьма.
Пентакль загорелся огнем. Беда, похоже, не грозила издали, а уже стояла у порога. Надо взять меч, доставленный заботливым цвергом, и очертить вокруг дома магический круг защиты, пока не случилось ничего страшного. Вот только в темноте, на бугристой болотистой почве круг вряд ли получится ровным и правильным и может не сработать против сил зла. И все же постараться стоило!
Маргоша шагнула к двери, и в эту минуту в окошках гостиной погас свет, ложившийся желтыми квадратами на траву у дома. Стало еще темнее.
- Электричество отключили, - пробормотала Маргоша. - Надо же, как невовремя!
- О чем ты говоришь?! - нервно воскликнула Кика. - Мелентий сконструировал для меня автономное электроснабжение. Ток дает мельничное колесо, которое крутится на ручье. Кто мог отключить мой ручей? Это все неспроста! Пора будить всех наших, тут что-то назревает.
Кика побежала наверх, в гостевые спальни, где мирно почивали валькирия, цверг, Мелентий, задержавшийся на болоте в связи с обстоятельствами, и античный юноша Амфиктион. Впрочем, Амфиктиона как раз решено было оставить в стороне от всех проблем: он пока не настолько приспособился к нынешней жизни, чтобы помочь оказать сопротивление. Да еще знать бы, кому придется сопротивляться: «темные силы» - понятие крайне неопределенное…
Сейчас бы глянуть в магическое зеркало, но оно осталось в Москве, экран телевизора безнадежно погас, а воспользоваться старым добрым Кикиным котлом тоже не представлялось возможным - что разглядишь на поверхности воды в кромешной тьме?
Маргарита, метавшаяся в потемках по дому, делала отчаянные попытки найти меч, привезенный цвергом. От волнения ее движения приняли совершенно беспорядочный характер, и она, бестолково суетясь, лишь натыкалась боками на мебель, набивая синяки.
Наконец Маргоша поняла, что надо взять себя в руки и остановиться. Она совсем потеряла голову, а это никуда не годилось.
- Со мной сила Бальдра! - заявила Маргоша скорее для собственного успокоения. И тут же тьма расступилась, озаряемая неким невидимым источником света.
Но Маргарите показалось мало этого смутного золотистого сияния.
- Свечи! - приказала она, повелительно протянув руку, и в комнате немедленно загорелись яркие язычки десятков свечей, неизвестно откуда взявшихся на всех столах, полках, подоконниках и прочих свободных плоскостях.
- Мой меч! - отдала Маргарита следующий краткий приказ. И тут же ей в руку ткнулась рукоятка меча.
За окнами дома начиналась настоящая буря. Порывы ветра рвали оконные рамы с петель, а деревья, окружавшие болото, гнулись почти до земли, угрожающе скрипя старыми ветвями. В такие моменты одинокий человек должен чувствовать себя весьма неуютно. Но Маргоша была не одна.
Сверху по лестнице спускалась процессия, возглавляемая цвергом. Эрик Витольдович нес в руке старинный фонарь, освещая всем путь. Но на первом этаже и без того стараниями Маргариты уже стало светло, и старик, опустив руку с фонарем, тут же напомнил Маргоше о главном:
- Магический круг! Очерти магический круг! Скорее!
Провести круг около самой себя Маргоше было бы несложно. Но она хотела, чтобы под защитой оказались и ее друзья - кикимора, леший, дева-воительница, старый гном и несчастный Амфиктион, отсыпавшийся наверху после возвращения в мир живых. И даже домик Кики, такой уютный и любовно обустроенный, не должен быть доступен для врага.
Маргарита, мучительно преодолевая силу ветра, мешавшую открыть дверь, выбралась на крыльцо, чтобы замкнуть магическую защиту вокруг дома и всех его обитателей. За стенами Кикиной избушки буря бушевала вовсю, и Маргоше каждый шаг давался с трудом. И все же она спустилась с крыльца и острием меча потянула по земле тонкую линию, пытаясь изобразить круг. Линия загоралась голубым огнем, язычки которого плясали в порывах ветра, и сулила отвести беду от тех, кто был так дорог молодой ведунье…
Маргарите оставалось сделать всего несколько шагов, чтобы довести дело до конца, когда рядом раздался отвратительно громкий и грубый голос:
- Стой, проклятая ведьма!
По болотам, совершенно не замечая топкую почву под ногами, аки по суху, шел воин в старинных доспехах. Даже не столько шел, сколько надвигался, неотвратимый, как судьба. Маргарите он показался огромным и очень страшным. Но страх нельзя было впускать в свое сердце, иначе воля окажется парализованной и сопротивление - невозможным.
- Со мной сила Бальдра! - прошептала она, выставив вперед руку с кольцом.
Но противник был готов к такому повороту.
- Со мной сила Тора! - криво усмехнувшись, провозгласил пришелец, поднимая старинный меч, рукоять которого была испещрена древними рунами.
Магический перстень на пальце Маргариты растерянно запульсировал - видимо, это был как раз тот случай, когда на одну силу нашлась другая, более могучая. Только теперь Маргоша узнала человека, лицо которого было наполовину скрыто массивным шлемом с серебряными накладками. Перед ней стоял мессир Реми собственной персоной.
Что ж, теперь все зависит от ее воли. И напрасно этот негодяй считает ее слабой! Сила Бальдра все же не оставит повелительницу кольца, даже если мерзавец Реми нашел для себя опору в иной силе. Еще неизвестно, чья поддержка окажется более могучей, ведь кроме всего прочего бабушка успела защитить свою внучку мощной магией. А у Реми нет дополнительной защиты от любящего человека, ему сопутствуют только людская ненависть да рабская покорность зависимых слуг.
Маргоша резким движением руки замкнула магический круг, спасая дом Кики от злой силы чародея. Сама она осталась снаружи, второпях не успев шагнуть в горящую огнем окружность. Но в последний момент, когда круг был уже почти завершен, из него вывалилась Валька в полной боевой амуниции. Она прыгнула в окно и пролетела в узкий разрыв между язычками голубого пламени, оказавшись вне защитного круга. Следом за ней попытался проскочить леший, вооруженный здоровенным дрыном и собственными пудовыми кулаками, но не успел - голубой огонь сомкнулся и заполыхал сплошной стеной, отрезав Мелентию путь. А валькирия встала рядом с Маргошей, как говорится, плечом к плечу.
Маргарита оторопела. Она-то пыталась защитить всех своих, пусть даже ценой собственной жизни, и вовсе не хотела, чтобы кто-то еще рисковал вместе с ней. Ведь острие зла было нацелено именно на нее!
- Валька, как ты могла! Я не ожидала…
- Непредсказуемость - это мой конек! Шапочку надень, голову на ветру застудишь, - буркнула валькирия, нахлобучив на голову подруги старое соломенное канотье. - Даром, что ли, старик беспокоился.
Маргарита поняла, что Валька напоминает ей о магических свойствах, приданных цвергом соломенной шляпе. Повернешь шляпку бантиком вперед - и сделаешься невидимой. Но исчезнуть сейчас, когда рядом с ней встала отважная валькирия, было невозможно. Как там утверждал наш общий Брат - Данила Багров? Русские своих на войне не бросают… Даже если в роду среди далеких предков затесались фон Горены и Хироны, жизнь в России накладывает на любой пришлый род свой неизгладимый отпечаток, и бросить кого-то из своих в минуту опасности оказывается просто невозможно.
Реми, грохоча доспехами, злобно выкрикнул:
- Прощайся с жизнью, ведьма. Тебе никто и ничто не поможет!
- Я его убью! - процедила сквозь зубы валькирия, поднимая меч.
Идея свежая, подумалось Маргоше, только вот момент выбран не совсем подходящий. Мессир, похоже, в прекрасной форме.
- Эй, ты, инквизитор долбаный, - решила Валька поддразнить Реми, чтобы вывести его из себя и лишить самоуверенности. - Я вызываю тебя на бой! Слышишь, ты, черная образина? Я схвачусь с тобой и со всеми духами зла, что тебе служат!
Реми не удостоил валькирию ответом. Не удивившись и не испугавшись того, что противниц у него уже двое, он призывно махнул рукой, закованной в латы. Черный ворон, круживший за спиной чародея, спикировал вниз и обратился в крепкого высокого мужчину с хищными чертами лица. В руке у Ворона блеснул короткий боевой меч. Реми с помощником, не тратя лишних слов, двинулись к двум девушкам, застывшим в ожидании схватки.
- Прикрываем друг друга со спины, - бросила Маргоша Вальке, вспомнив ее же уроки.
Драться на мечах Маргоше довелось впервые. Ни опыта, ни навыка у нее не было, и хорошим бойцом она считать себя не могла. Но то ли от отчаяния, то ли от проснувшихся в ней древних магических сил Маргарита все же ухитрялась отбиваться от сыпавшихся на нее ударов. Без сомнения, долго продержаться она не сможет, Реми, более сильный и опытный противник, сумеет измотать ее в бою… Но, как бы то ни было, дешево отдавать ему свою жизнь Маргоша не собиралась.
А Ворон, взявший на себя валькирию, оказался не таким уж сильным воином. Валька явно брала верх. Тогда Ворон пошел на хитрость. Он отбежал на несколько шагов и, выиграв пару секунд, вытащил из кармана какую-то склянку. Прежде чем охваченная азартом борьбы Валька успела подскочить к нему, он брызнул из своего пузырька ей в лицо. Ахнув, валькирия выпустила из рук меч и схватилась за голову, на глазах уменьшаясь в размере. Вскоре ее руки, охватывающие шлем, превратились в крылья, доспехи обросли перьями, и над местом схватки заметалась одинокая кукушка.
Маргоша оказалась один на один с двумя противниками.
- Сдавайся, ведьма! Я ведь предупреждал, что тебе никто и ничто не поможет! - усмехнулся Реми. - Сопротивлением ты лишь продлишь свои мучения. Подчинись моей воле!
Тяга к красивым фразам редко приносит практическую пользу. Вот и сейчас, пока Реми говорил, Маргоша успела повернуть канотье-невидимку бантиком вперед.
Поразить мечом невидимую мишень намного труднее, чем обычного противника в открытом бою. Видя растерянность мессира Реми, Маргарита воспрянула духом. Сила Бальдра, не оставляй меня, мысленно взмолилась Маргарита. Пусть на белом свете имеются другие, более могущественные силы, но вся моя надежда лишь на тебя! Помоги мне, волшебное кольцо!
Ее рука сразу обрела твердость. Нанося Реми невидимые, но довольно ощутимые удары мечом, она смогла пробить доспехи у него на плече и, похоже, даже ухитрилась нанести ему рану. Но слуга был подготовлен к поединку намного лучше, чем его господин: Ворон предусмотрел возможные «внештатные ситуации».
Пока мессир отбивался от атаки невидимой ведьмы, его слуга извлек на свет старинную табакерку, полную какого-то мерцающего порошка. Стоило сдуть щепотку этого зелья с ладони в сторону противницы-невидимки, как защита волшебной шляпы перестала приносить пользу. Порошок, словно облако пыли, осел на лице, руках, одежде Маргоши, и силуэт девушки, окрашенный золотистым сиянием, стал прекрасно виден в темноте.
- Ну что, ведьма, больше тебе никто не поможет! - рявкнул Реми. - Рыцарей, имеющих привычку приходить на помощь страдающим дамам, не осталось в этом испорченном мире! Тебя никто не защитит!
- Ты ошибаешься, Николя!
Со стороны болота к ним приближался человек. Вязкая, топкая болотистая почва совершенно не мешала ему двигаться, как, впрочем, перед тем и Реми. Он словно бы парил над трясиной. Без всякого сомнения, это был чародей, и чародей сильный, но его вид вызывал в памяти иное слово - «рыцарь». Маргоша с первого взгляда поняла, что это был именно рыцарь - такими их изображали во всех иллюстрированных книгах, хоть в «Тристане и Изольде», хоть в балладах о рыцарях Круглого стола. Гордая поступь, смелый взгляд, длинные волосы волной падают на плечи, укрытые легкими доспехами.
- Мой меч и все мои силы к вашим услугам, прекрасная сеньора!
Вглядевшись в лицо этого человека, Маргарита поняла, что оно ей знакомо, - на помощь одинокой воительнице пришел тот самый музыкант, гитарист, игра которого так завораживала. Как жаль, что Маргарита до сих пор еще не удосужилась узнать побольше об этом человеке. Новая, удивительная и опасная жизнь так закрутила ее, что она, похоже, упустила нечто очень важное. Валька говорила, что он «из наших»… Вероятно, маг… Но как же он был красив в обличье рыцаря! Даже сейчас, в минуту смертельной опасности, Маргарита не могла отвести от пришельца взгляда.
- Ты забыл о дворянской чести и посмел поднять руку на даму, Николя, - заявил между тем рыцарь. - Я нахожу это недопустимым! Оставь сеньору Марго и вступи в бой со мной! Докажи, что ты мужчина и чародей, а не жалкая крыса!
- Кого ты называешь крысой?! - взвился Реми. - Я просил тебя не вмешиваться в это дело, но раз ты ничего не понял, мой меч объяснит тебе, в чем твоя ошибка!
- Мой меч тоже умеет объяснять, что такое добро и зло! С твоим появлением в этой стране зло расправило свои крылья и выпустило свои когти. А я не переношу, когда зла слишком много. Так что одному из нас здесь не место!
- Ты всегда был дураком и, похоже, всегда им будешь! Не обольщайся на собственный счет. Ты не способен творить добро!
- Посмотрим!
- Посмотрим!
И два рыцаря скрестили мечи в поединке. Это было страшное и впечатляющее зрелище. Казалось, время повернуло вспять и на землю вернулись времена Средневековья. Маргарита, как завороженная, следила за схваткой чародеев. Но ее ужасно отвлекал слуга мессира, продолжавший атаковать девушку, пока его хозяин боролся с более сильным противником.
Маргоша решила, что с Вороном надо решать вопрос кардинально (раз уж замахнулся на ведьму, то сам виноват!). При помощи кольца она снова обратила его в птицу. Как знать, не припрятано ли у него в карманах еще какое-нибудь сильное средство, способное причинить серьезный вред? Лучше не рисковать, лишив противника способности к колдовству. Противостоять силе Бальдра Ворон не мог и вскоре захлопал черными крыльями, кружа над болотом.

ГЛАВА 38

Рыцари рубились не на жизнь, а на смерть. Их мечи скрещивались с такой силой, что выбивали искры, и было видно, как мучительно искажены их лица. Маргарита поймала себя на мысли, что стало намного светлее и поэтому ей хорошо видны лица дерущихся - тьма, сгустившаяся перед появлением Реми, отступала.
Но преданный слуга мессира не оставлял ее в покое. Ворон попытался наносить Маргарите удары с воздуха, складывая крылья и камнем кидаясь на молодую ведьму, выставив хищный, готовый к агрессивным действиям клюв. Сила кольца вновь и вновь отбрасывала его прочь. И тогда Ворон сосредоточился на маленькой кукушке, в которую обратилась валькирия.
Неизвестно, чем закончился бы их воздушный поединок, но Валька решила не рисковать и на бреющем полете перелетела мерцающий голубым пламенем магический круг, очутившись внутри защищенной зоны. Ворон же, вознамерившийся ее преследовать, не смог преодолеть границу круга даже высоко в воздухе. Разлетевшись, он снова и снова со всего маха ударялся грудью о невидимую преграду, не пропускавшую его к домику кикиморы.
Порывы ветра усилились до такой степени, что стали вырывать деревья с корнем и ломать старые мощные стволы, словно спички. Шляпу цверга сорвало с головы Маргоши и закрутило вихрем вместе с обломанными ветками деревьев, листвой, травой и еще каким-то мусором. В этот же воздушный поток попал и слуга мессира, который бился в воронке урагана, как старая тряпка. Вой ветра, казалось, переходил в ультразвук, от которого закладывало уши. Рыцари еле держались на ногах, но продолжали размахивать мечами.
Реми осыпал своего противника отборными ругательствами, чтобы вывести из себя и заставить нервничать и совершать ошибки. Но на лице человека, посмевшего встать с мечом против черного чародея, не отражалось ни раздражения, ни страха - сжав губы, он бесстрастно отбивал удары, не давая мессиру Реми возможностей для активной атаки. Казалось, что силы противоборствующих чародеев равны и поединок будет длиться вечно… Но Реми такое развитие событий явно не устраивало.
Он произнес заклятие (лицо его в этот момент так исказилось, словно чародей испытал приступ физической боли), и в руке его оказались сразу три меча. Один из них так и остался у чародея в качестве боевого оружия, а два, вырвавшись, принялись действовать самостоятельно, нанося все новые" и новые удары благородному рыцарю. Это были чары вольных мечей…
Рыцарь, столкнувшись с утроением боевого потенциала противника, стал на глазах слабеть. Тогда один из вольных мечей подлетел к нему со спины и плашмя ударил по ногам, прямо под колени. Металлические наколенники защитили рыцаря от возможной раны, но ноги его подогнулись, и он, загремев доспехами, рухнул оземь. Вольные мечи, взвившись вверх, спикировали с высоты прямо на рыцаря, пригвоздив его к земле, как коллекционную бабочку в собрании энтомолога. Со стороны было непонятно, что именно пробили мечи - только лишь доспехи или человеческую плоть под доспехами. Маргарита внутренне сжалась от ужаса, представляя, какую боль испытывает ее защитник, но, вопреки ожиданиям, потоки крови из-под рыцарских лат не струились. Право поразить рыцаря было оставлено мессиру Реми.
- Ну ты добился своего? - насмешливо спросил Реми противника, распростертого у его ног и лишенного возможности сопротивляться. - Я ведь предупреждал: тебе надо быть осмотрительнее и думать, на чью сторону выгоднее встать.
- Я не думаю о презренной выгоде, когда хочу остановить зло, - просипел поверженный рыцарь, оставшийся верным сроим принципам.
- А жаль, - усмехнулся Реми. - В качестве черного мага ты мог бы добиться больших высот. Но, пытаясь играть в благородство, обречен на никчемную роль вечного неудачника. Впрочем, я слышал, тебе надоело твое бессмертие? Что ж, сейчас подходящий момент, чтобы избавить тебя от этой обузы. Если тело остается без головы, никакой эликсир бессмертия не сохранит ему жизнь. А меч, выкованный рукой Тора, легко лишит тебя головы - зачем тебе, дружок, это вместилище мозга, если ты не желаешь пользоваться силой собственного ума?
Реми поднял меч и примерился, как вернее нанести роковой удар.
- Нет!!! - в ужасе закричала Маргарита, повиснув на руке мессира Реми и изо всех сил мешая ему действовать мечом…
Как там говорил старый Эрик? В трудный миг надо постараться выиграть хотя бы пару минут жизни… Это немало и может сыграть решающую роль в схватке!
Маргоша наконец осознала глубокий смысл этих слов - надо сделать все, чтобы подарить хотя бы пару минут жизни себе и своему союзнику! Пусть даже это будут последние минуты, но пока они с рыцарем живы, жива и надежда!
Прежде чем Реми смог отшвырнуть от себя молодую ведьму, впившуюся в него мертвой хваткой, на месте поединка шевельнулась чья-то тень…
- А ну-ка, замерли все! - раздался вдруг грозный окрик. - Нишкни у меня!
Чародей застыл с занесенным для удара оружием. Маргарита тоже почувствовала, что не в силах шевельнуться. Ноги словно приросли к земле, а руки налились такой тяжестью, что невозможно было двинуть даже пальцем.
Порывы ветра неожиданно стихли. Над лесом и болотами повисла глухая, зловещая тишина. Похоже, и уцелевшие на лесной опушке деревья не смели шевелить листвой, и комары затаились, боясь даже пискнуть…
А рядом с замершими противниками появился странный человек в меховой тужурке.
- Это что же ты, сударь мой, удумал? На моей земле этакое бесчинство творить? - заговорил он спокойным и вкрадчивым голосом, от которого тем не менее мороз пробегал по коже. - В сече рубиться без хозяйского дозволения? Да с темным волхованием баловать? Собственной силушки не хватает, так ты посмел черные чары в дело пустить? Этак-то поединки витязи не ведут. Много на себя берешь, касатик!
- Соловей, мне нужна ведьма, - глухо произнес Реми, с трудом ворочая языком. - Отдай мне ее, и я уйду.
Соловей присвистнул, от чего деревья вновь склонились до земли, а чародей с трудом устоял на ногах.
- Ишь ты, ведьму тебе отдай! Размечтался! Мало ли, кому что надобно! Шустер ты больно, Николушка! Шустер и борз! Зарываешься. То-то мне челобитная с болот пришла, что ты в наших землях беспредел творишь, живешь не по понятиям и на чужой кусок рот разеваешь, рожа басурманская! Я ведь еду-еду - не свищу, а наеду - не спущу!
- Отдай мне ведьму, - повторил Реми. - И попридержи язык. Я не из числа твоих шестерок, и угрозы твои не по адресу.
- Так, - буркнул Соловей. - Басурман упорствует в злоязычии своем. Людишек моих не забижай, Ремиз, у нас шестерок нету, все тузы, народишко справный. А вот ты, гнида заморская, притухни, пока не заставили все болото выхлебать. Усек? Нас на фуфло не схаваешь! Я муромскую дорожку держал, когда ты еще по парижам своим фазаном хлындал, сявка!
Откуда-то бесшумно и совершенно незаметно появилось несколько крепких парней. Пришельцы плечом к плечу стали за спиной Соловья.
- Пацаны, заводи старую чародейскую песнь! - скомандовал он, не оборачиваясь. - Покажем басурмайскому отродью, как тут у нас с черными волхвами справляются!
Парни тут же послушно затянули древним былинным ладом:

А не богатырь могуч
Из Новогорода подлетал,
Подлетал огненный змей,
Проклятый бархадей.
А броня его не медяна, не злата,
А шелом на нем не из красного уклада,
А калена стрела не из дедовска ларца.
А и убит тот огненный змей,
Проклятый бархадей.
Рассыпаны перья по Хвалынскому морю,
По сырому бору Муромскому,
По медяной росе, по утренней заре…

Как ни странно, от такого незатейливого текста мессир Реми начал буквально на глазах усыхать и корчиться и уже совсем не напоминал могучего воина гигантского роста - так, какой-то сморчок в старинных латах не по размеру.
Соловей смотрел на него свысока и с недоброй усмешкой, явно довольный результатом самодеятельных песнопений своей братвы.
- Моя дружина, - с гордостью объявил он. - Выученнички… Мы в этой земле все свойственники. А вот ты тут, Ремиз, лишний. Забыл, что на чужом поле играть всегда стремно? Так что, падаль, пора тебя отсюда прибрать за ненадобностью. И если еще когда вернешься, чтобы девку с ее цацкой дареной, бабкиной памятью, выцепить, ответку будешь держать передо мной! Братва за этим проследит. Все, прощевай, старый кореш! Пацаны, делай как я!
Соловей и его команда дружно всунули пальцы в рот и изготовились к свисту. То, что последовало, Маргарита не могла описать словами даже приблизительно. Звук, наверное, был похож на свист падающей ядерной бомбы, хотя в эпицентре бомбежки Маргоше бывать еще не доводилось и все ассоциации носили исключительно кинематографическое и литературное происхождение.

Предыдущая страница 11 Следующая страница


Магия черная, магия белая 12

Вокруг завертелось множество сильных смерчей, унося все, что можно было оторвать от земли. Но при этом Маргарита, поверженный рыцарь и бригада Соловья вместе со своим боссом оставались на месте совершенно недвижимо. Зато мессир Реми был поднят в воздух подобно безвольной тряпичной кукле. Он завертелся в безумном воздушном вихре, выронив меч, и исчез в темном небе, рассыпая невнятные проклятия, уносимые ветром вдаль.
Один из парней поднял с земли потерянное Реми оружие и с почтением подал его Соловью.
- Ну что ж, вещица добрая, - заметил Соловей, рассматривая боевой трофей, - хотя супротив нашенского меча-кладенца слабовата будет. Что там басурман говорил - сила Тора в ней, дескать? Ладно, приберите, авось сгодится на что. Слышь, Горыня, прими басурманский меч под свою ответственность, в терем воротимся - в кладовую диковинок сдашь. Под роспись.
И тут он наконец обратил внимание на второго рыцаря, так и замершего недвижимо на сырой земле. Два вольных меча по-прежнему держали его, но рыцарь и сам был не в силах пошевелиться с тех пор, как Соловей наложил на присутствующих обездвиживающее заклятие. Правда, застыл рыцарь с оружием в руке - свой боевой меч защитник прекрасных дам так и не выпустил.
Соловей Одихмантьевич взглянул своим горящим взглядом на вольные мечи и очертил рукой в воздухе круг. Мечи, пригвоздившие рыцаря к земле, рассыпались в пыль.
- Отмирай, драгоценный ты наш! - обратился Соловей к рыцарю. - Свободен.
Тот поднялся на ноги и выпустил меч, с наслаждением разминая затекшие руки.
- Может быть, и драгоценный, но не ваш, - ответил он Соловью без особого почтения. - За помощь спасибо, а вот союзником вашим быть не смогу. Увольте.
- Не зарекайся, милостивец, - ответил тот. - Это вопрос времени. А уж времени у нас с тобой навалом. Считай, касатик, что сто первое предложение о совместной деятельности от меня поступило. Так что пораскинь мозгами, сударь ты мой. Ум человеку недаром даден.
В кустах за спиной Маргариты раздалось шуршание, и на полянку у болота вышла Нининсина с вечным медицинским саквояжем в руках.
- Ох, как же в моем возрасте тяжело трансфигурироваться, - стонала она, потирая поясницу. - Все косточки заныли. Спину так и ломит, так и ломит…
- Здорово, Тетя, - обратился к ней Соловей, вспомнив древнее славянское имя богини целительства. Наверное, ему это имя было ближе и привычнее. - Я гляжу, и тут без тебя не обошлось, старая ты перечница.
- А как же, Соловушка, как же иначе, голубь ты мой, - невозмутимо ответила та, убирая мерцавший синим огнем круг, который защищал дом кикиморы во время битвы. - Как же без меня? Ну что, раненые и пострадавшие есть?
Маргарита, державшаяся только усилием воли, увидев знакомое и почти родное лицо тети Нины, почувствовала, как силы оставляют ее. Последнее, что она услышала, погружаясь в полную тьму, было жизнерадостное замечание Соловья:
- О, вот и пострадавшая! Ведьмачка наша сомлела! Как нарочно тебя, Тетка, дожидалась!

ГЛАВА 39

Очнулась Маргарита утром в комнате, отведенной для нее кикиморой, в постели, пахнущей медом и сухими травами. Ей понадобилось некоторое время, чтобы сообразить, она действительно вчера пережила нападение мессира Реми или это был страшный сон.
Выглянув в окно, Маргоша поняла, что привычный пейзаж болот несколько изменился: деревьев на лесной опушке стало меньше, торчавшие среди трясины кустарники оказались обломанными кое-где почти до основания. Больше ничто о разыгравшейся накануне драме не напоминало. Но, судя по виду из окна, поединок с чародеем был отнюдь не ночным кошмаром…
Спустившись вниз, Маргоша обнаружила за столом большую компанию. У самовара восседала Нининсина, разливая по чашкам ароматный чай. Рядом с ней сидел Амфиктион, одетый в льняную рубаху с вышивкой, видимо, из гардероба лешего, и с наслаждением уплетал шоколадные конфеты.
- Осторожнее с шоколадом, сынок, - говорила ему тетя Нина. - С непривычки у тебя может развиться диатез.
Леший и кикимора тихонько ворковали в углу.
- По поводу зеленых насаждений на болоте не тревожьтесь, душа моя, - говорил Мелентий, успокоительно поглаживая Кикины руки. - Хоть их бурей и потрепало, все восстановим, все поправим. Убрать бурелом и обновить посадки - это мне только в радость. И ускоренный рост растений наладим. Такой ландшафтный дизайн для вас организую, не болото получится, а картинка, полный манифик… Желаете, так даже бамбук для вашего удовольствия и разнообразия флоры болотной тут насажу. Мне знакомый дракон из Китая давно посадочный материал прислать обещался…
Мрачный Эрик Витольдович сидел в сторонке над остывающим стаканом чая. Рядом с ним на стуле лежали остатки канотье-невидимки, превращенного бурей в рваную кучку соломы. Хозяйственный цверг все-таки разыскал испорченную шляпу на болоте, и теперь на его лице отражались мучительные раздумья: что проще - попытаться исправить эту шляпу или уж изготовить новую?
За столом не было только Вальки. Маргарита вспомнила маленькую серую кукушечку, беззащитно хлопавшую крыльями, и сердце ее сжалось от тревоги.
- Ну вот и наша воительница, - приветливо сказала Нининсина, увидев Маргошу. - С боевым крещением тебя! Это была настоящая тяжелая магическая битва, а не легкая стычка с дилетантами. И надо с благодарностью вспомнить покойную Маргариту-старшую… Едва ли ты смогла бы справиться, если бы бабушка не осуществила свой план магической защиты. Как ты себя чувствуешь после вчерашнего, девочка моя?
- Все в порядке, тетя Нина, не волнуйтесь. А что с валькирией? - спросила Маргоша, пытаясь по выражениям лиц понять, не скрывают ли от нее что-нибудь страшное. - Она все еще… птица?
Важно было уяснить - осталась ли Валька кукушкой, что само по себе тоже тяжело, или процесс черного колдовства развивается дальше и приведет к непредсказуемым последствиям?
Но лица присутствующих были слишком спокойными, чтобы заподозрить неладное.
- Не бойся, тетя Нина Вальку уже лечит, - отозвалась Кика, отвлекшись от своей занимательной беседы с Мелентием. - Выпей чаю, а потом поднимешься к ней в комнату проведать.
- Колдовское зелье было сильное, - отозвалась Нининсина, - но ничего необратимого, к счастью, не случилось. Конечно, курс лечения растянется на некоторое время, и боюсь, довольно продолжительное. К этому надо быть готовым. Но явную положительную динамику можно наблюдать уже сейчас. Большая удача, что процесс обратного превращения удалось начать вскоре после акта колдовства. Случай незапущенный… Но я все не могу успокоиться, вспоминая, как ты сражалась с мессиром Реми! Это надо было видеть!
- Я же позволил себе в гимне воспеть этот подвиг, дабы о славной победе не затихала молва, - зардевшись, сказал Амфиктион, отвлекшись, наконец от вазочки с конфетами. Вытащив откуда-то лиру, он ударил по струнам и запел:

О Маргарита прекрасная,
Та, что подобно Цирцее,
Может все тайны земли
Ясным умом превозмочь…

Но Маргоше было не до чая и не до восторженных песнопений. Она бегом кинулась вверх по лестнице…
Валька уже не была похожа на кукушку, но и до возвращения к облику женщины было еще далеко. Больше всего она напоминала птицу Сирин - крупную пернатую дичь с человеческим лицом. Размеры тела по сравнению с кукушечьими увеличились значительно, но о прежней Вальке напоминала только голова с взлохмаченными волосами, а все остальное по-прежнему было птичьим, с крыльями, перьями и когтистыми лапками.
Валька сидела на спинке кресла, как попугай на жердочке, и по-птичьи крутила головой. Но дар речи к ней уже полностью вернулся.
- Привет, подруга! - жизнерадостно встретила она Маргошу. - Видала, что со мной сотворили? Просто чудо в перьях в самом прямом смысле. Но Нининсина меня уже расколдовывает… Процесс пошел! Проклятый Ворон не смог нанести мне непоправимого вреда, не тот у него магический калибр, чтобы его колдовство стало необратимым… Как я тебе говорила, валькирию непросто сбить с крыла.
- И как ты себя чувствуешь? - осторожно спросила Маргарита.
- Спасибо, хреново. Кости болят так - передать тебе не могу. Ну что ты хочешь, вытягиваются из птичьих в человечьи, растут, меняют форму и структуру… Пока костяк к человеческим пропорциям не вернется, меня тут изломает всю. М-м, суставы крутит… - Валька болезненно сморщилась и шевельнула крылом, на глазах вытягивающимся до размеров нормальной женской руки. - Сил нет.
- Хочешь, я материализую для тебя свежего творожка или кураги? В них кальция много, для роста костей полезно…
Валька усмехнулась.
- Материализуй-ка лучше рюмашку коньяку для анестезии. И еще, если тебе несложно, причеши мне волосы. После всех катаклизмов они буквально стоят дыбом и так мне мешают… А, ввиду отсутствия рук и наличия крыльев, мне самой с ними не справиться.
Маргоша принесла гребень и шпильки, расчесала буйные рыжие локоны и соорудила на Валькиной голове пучок в японском стиле, который валькирии неожиданно оказался очень даже к лицу.
- Неплохо, - одобрила Валька, любуясь на себя в зеркало. - Вот поправлюсь, женские формы верну, и надо будет кимоно себе заказать. У меня сейчас жгучий роман с одним майором… Бездна страсти! Представляешь, он ко мне на свиданку приходит, а его встречает этакая гейша. Отпад просто!
Упоминание о Валькином майоре направило Маргошины мысли по иному пути.
- Валь, а что это за рыцарь пришел мне на помощь во время боя с Реми? Это ведь был Роман Лунин? Музыкант? Правда?
- Конечно. Кто же еще так, очертя голову, кинется сражаться с мессиром Реми? Только Роман. Он был на похоронах твоей бабушки и с тех пор, похоже, решил взять тебя под свою защиту. Обожает брать под тайную защиту новичков магического братства. Тебе давно пора было бы познакомиться с ним поближе…
- Знаешь, я не из тех, кто бегает за эстрадными звездами, - не пожелала отступать от своих принципов Маргоша. - Мои попытки познакомиться поближе Роман наверняка расценит неправильно. Видишь, он даже не счел нужным остаться после поединка…
- Нет, ты все-таки дура! - буркнула Валька, обронив пару перьев. - Когда ты научишься видеть то, что скрыто за внешней оболочкой? Настоящей колдуньей без этого не стать! Эстрада - далеко не самое важное в жизни чародея, это всего лишь средство маскировки, способ предстать перед человеческим обществом обычным гражданином, в чем-то похожим на других. Иначе проблем не оберешься! А не остался Роман лишь потому, что отправился залечивать свои раны после поединка - и физические, и душевные. Думаешь, ему легко было оказаться поверженным в бою прямо у тебя на глазах? С его-то представлениями о чести и гордости? Роман - знаменитый маг и алхимик, но при этом он один из самых больших романтиков в волшебных кругах. В России его издавна называют Романом Луниным, но в магическом сообществе он известен как Раймунд Луллий. Хотя у него, как и у каждого уважающего себя чародея, много разных имен для разных стран и народов. Тебе ради общей колдовской подготовки не мешает проштудировать его труды по алхимии: он один из немногих, кто сумел синтезировать философский камень и получить эликсир бессмертия. К тому же он из тех редких европейцев, кто досконально изучил каббалу, усматривая в ней истинное откровение и божественную премудрость. Короче, всерьез запал на каббалистическое учение и положил его в основу собственной мистико-философской системы. Но всего чудеснее его собственная жизнь и невероятные приключения. Правда, везунчиком его не назовешь, все дается ему с невероятным трудом… Говорят, когда-то он осквернил свой дар, занявшись черной магией. Не знаю, было это или нет, но печать какого-то проклятия он на себе тянет, это точно. Хотя человек приличный и на черных колдунов не похож.
- Расскажи мне о нем подробнее, - попросила Маргарита.
- Ну что ж, слушай. Он дворянин, родился в 1235 году на Майорке, в знатной семье и начал свою карьеру при Арагонском дворе.
- В 1235 году родился! - ахнула Маргарита, перебивая подругу. - Так сколько же ему лет?
- Посчитай. Не мальчик, конечно, но для чародея, наделенного бессмертием, это, в общем-то, не возраст. На мой взгляд, так просто мальчишка… Ну ты будешь дальше слушать или будешь его годы считать? Короче говоря, в середине тринадцатого века это был настоящий, как теперь говорят, плейбой - красавец, куртуазный кавалер, дуэлянт и победитель женских сердец. Может быть, он так мотыльком и пропорхал бы всю свою жизнь, но его сразила безумная любовь. Дон Раймунд влюбился в замужнюю даму, Амброзию де Кастелло, и впервые в жизни встретил отпор со стороны предмета своей страсти. Вот это и заставило его буквально потерять от любви голову. С мужиками, знаешь ли, такое бывает.
- Что, девочки, косточки кому-нибудь перемываете? - поинтересовалась Нининсина, поднявшись к Вальке вслед за Маргошей.
- Тетя Нина, я рассказываю Маргарите о доне Раймунд. Он произвел на нашу воительницу сильное впечатление. Расскажи лучше ты о нем, тетя Нина, ты с ним хорошо знакома, а я так, шапочно. Я как раз остановилась на том, как он втюрился в донну Амброзию до потери пульса.
- Втюрился, - фыркнула Нининсина. - И откуда у тебя этот жаргон? О возвышенных чувствах надо говорить иными словами. Итак, Раймунд отдался безумной страсти и всячески доказывал своей избраннице, что не ответить на такую пламенную и во всех смыслах неземную любовь просто невозможно. Он так надоел бедной донне Амброзии со своими домогательствами, что она придумала остроумный выход. Вот, дескать, если бы ты, благородный идальго, занялся науками и нашел эликсир жизни, дарящий человеческой душе бессмертие, я бы стала твоей. А так, без эликсира, нечего беспокоить и впустую обивать мой порог. Раймунд удалился от придворной жизни и посвятил себя изучению магии, алхимии и тайн природы. Но, как ты понимаешь, изготовление эликсира жизни - дело не одного дня и даже не одного года. Многие чародеи так и ушли в лучший мир, не добившись успеха за всю свою жизнь… Но дону Раймунд повезло больше, чем другим, - через тридцать лет ему удалось изготовить эликсир бессмертия. Говорят, он привлек силы черной магии… Мог, конечно, мог, из чисто академического интереса - когда исследователь увлечен какой-нибудь идеей, запретов для него не существует. Как истинный ученый дон Раймунд испытал эликсир на себе, в течение двух месяцев отказываясь от пищи и воды и всячески пытаясь себя умертвить. Но ничто уже не могло лишить благородного идальго жизни… Воодушевленный, он вернулся в дом Амброзии, ибо образ прекрасной молодой женщины не изгладился из его памяти.
Увы, прошли десятилетия. Амброзия изменилась так, что он с трудом узнал ее. Она овдовела, постарела, поседела и была тяжело больна - ее некогда прекрасная лебединая грудь была изуродована раковой опухолью. Со слезами она попросила Раймунд освободить ее от данного слова, ведь бессмертие означало бы для нее лишь бесконечные мучения и вечную старость… И великий алхимик разбил флакон со своим бесценным эликсиром. «Она теперь может обрести небесное бессмертие, - горько сказал он, - а я обречен на живую смерть на земле».
От отчаяния он вступил в монашеский орден францисканцев и вскоре присутствовал при кончине Амброзии уже в качестве монаха. Больше ничто не держало его в Арагоне. Он изучил арабский язык и отправился с миссионерской экспедицией на север африканского континента. Проповедуя христианство, он совершал бесконечные подвиги и дела благочестия, надеясь вымолить прощение за собственную самонадеянность у Того, Чье Имя Благословенно в Веках.
Однажды мусульманские фанатики побили миссионеров камнями, и все братья-францисканцы погибли, кроме, естественно, Луллия. Христианские купцы, услышав стоны, откопали его из-под груды камней и взяли на свой корабль. То ли его спасители, то ли сам дон Раймунд, желавший начать новую страницу своей жизни, в общем-то, кто-то распустил слух, что дорогой монах умер. Его тело в закрытом гробу якобы захоронили в Пальме в 1315 году.
Но пятнадцать лет спустя он, пребывая в тайном убежище, опубликовал свои научные сочинения, обобщающие опыт алхимических исследований, а еще через два года появился в Лондоне, при дворе короля Эдуарда III, где успешно занимался алхимией и получил золото, из которого чеканили королевские дукаты. В народе их еще долго называли раймундинами. Впрочем, такие ситуации, когда человек, который в одном месте вроде бы умер и погребен, в другом месте еще долго продолжает жить, для чародеев дело обыкновенное… Одно можно сказать - дон Раймунд отличается большим благородством и часто приходит на помощь своим собратьям по колдовскому цеху в трудную минуту.
- А я его еще когда-нибудь увижу? - не то спросила, не то просто подумала вслух Маргарита.
- Не знаю, дитя мое, - вздохнула Нининсина. - Это тайна, покрытая мраком. Иногда о благородном идальго не слышно веками, а иногда он чуть ли не ежедневно мелькает в обществе, вмешиваясь в события и не позволяя черным магам творить произвол… И пусть не в каждом поединке он одерживает победу, сама мысль, что в момент совершения злого деяния может откуда ни возьмись появиться дон Раймунд с мечом и жаждой подвигов в сердце, кое-кого останавливает. Если бы он предался черной магии, мог бы стать великим властелином, но его мало интересует власть сама по себе. В своем трактате «О природе» Раймунд Луллий когда-то писал: «У меня есть любовь и любовные помыслы, есть слезы, порывы, есть страдания и томления, а все это бесконечно дороже, чем царства и владычества». Вот такое кредо у человека…
- Ой! Ой, вечные боги, не оставьте меня! - заорала Валька, опрокидываясь на кресло кверху птичьими лапками. - Ой, как же больно…
Лапки стремительно вытягивались, быстро приобретая схожесть с человеческими конечностями.
- Потерпи, деточка, потерпи, - кинулась к ней Нининсина. - Вон какие красивые ножки растут, стройненькие, крепкие.
- Больно! - продолжала стенать Валька.
Маргоша чуть не стукнула себя по лбу - как же она могла забыть про свое кольцо?
- Со мной сила Бальдра! - закричала она, протянув к Вальке руку. - Я хочу облегчить страдания валькирии и помочь ей обрести прежний облик. Да будет так!
Кольцо выпустило сноп искр, растаявших в комнате.
- Полегчало, - прошептала Валька искусанными от боли губами. - Спасибо тебе, Ритуха…
И повела крылом, да нет, не крылом, уже рукой, с которой дождем сыпались птичьи перья.
- Перо сходит! Девочки, обильно сходит перо! - обрадовалась тетя Нина. - Ну теперь можно с уверенностью констатировать, что пациентка пошла на поправку! Валя, разрабатывай пальчики! И прими еще порцию мандрагоровой настойки - видишь, какой хороший клинический эффект получается.
В дверь тихонько постучали. На пороге стоял Мелентий с двумя горшочками меда.
- Мадам Нининсина, не пренебрегайте традиционной медовой магией, - сказал он. - Вы ведь сами видели, с каким сложным случаем мы справились при помощи медовой терапии… Я говорю об Амфиктионе.
- Видите ли, коллега, в данном случае клиническая картина совершенно отлична. Амфиктион пострадал из-за устного заклятия, а в случае с валькирией использовалось зелье, причем в сочетании с контагиозной магией. Я нисколько не умаляю значения волшебного меда. Но при лечении больных, обращенных в птиц или зверей, я, для ускорения возврата к традиционному облику, назначаю комплексные меры воздействия, среди которых медолечение отнюдь не на первом плане. Вот разве что в качестве общеукрепляющего средства мед можно применить. Но только как фон и в ограниченных дозах…
Маргоша тихонько пошла к двери, чтобы не мешать медицинскому консилиуму.
- Мы могли бы вызвать Бабу-ягу, - предложил леший. - Ядвига Станиславовна прекрасно разбирается в «нетрадиционной» медицине. У нее есть множество эффективных средств, изготовленных из природных ингредиентов, собранных на местных болотах. К примеру, настойка «Двенадцать мхов»… Насколько я помню, Василису Яга возвращала из птичьего облика к человеческому трижды, и весьма эффективно.
- Да, но после ее лечения Василису перестали именовать Прекрасной и называют только Премудрой. А это, согласитесь, для женщины обидно. Ума лечение Ядвиги у Василисы не отняло, а вот все остальное… Если вы, коллега, не доверяете мне, лучше уж пригласите Бригитту. В старой кельтской школе, знаете ли, всегда были мастера в искусстве врачевания! Бригитта не любит дальние перелеты, но ради валькирии, полагаю, тронется в путь не задумываясь.
- Ой-ой-ой! - закричала Валька. - Какие странные ощущения! Щекотно!
У нее разворачивались плечи, приобретая привычные очертания… Фигура становилась уже совсем женской, почти ничем не напоминая птичью тушку.
- Мед, - коротко бросил Мелентий. - Только мед!
- Мандрагора! - не уступала тетя Нина. - В сочетании с омелой и березовыми почками.
Маргарита закрыла за собой дверь и, спускаясь по лестнице, пробормотала себе под нос:
- Все равно сила Бальдра с нами! Боли у валькирии прекратились. Ну теперь и мандрагора с медом тоже не повредят.
Кика сидела у экрана телевизора, но, вопреки обыкновению, смотрела не магический канал, а обычный, по которому транслировали очередной выпуск новостей.
- Интересное природное явление можно было наблюдать нынешней ночью в пограничных районах Московской и Ярославской областей. Здесь прошел сильный смерч, по счастью, захвативший лишь безлюдные лесные места. В населенных пунктах жертв и разрушений нет, но лесные массивы пострадали значительно.
На экране возникла полянка, на которой вповалку валялись вырванные из земли деревья со сломанными кронами.
- По словам сотрудников местных лесничеств, такую картину можно наблюдать на участке примерно в тридцать квадратных километров, - продолжала вещать корреспондентка. - Кое-где повреждены линии высоковольтных передач, на которых уже ведутся восстановительные работы.
Появилась картинка с монтажниками, работающими на высоком столбе.
- Все очевидцы в один голос рассказывают, что буря сопровождалась сильными электрическими разрядами, ночное небо рассекали яркие молнии, но никто не слышал грома, обычно сопровождающего грозу. Дождя также не последовало. Сильные порывы ветра, пригнавшие тучи, так же быстро расчистили небо. И через полчаса после начала урагана трудно было поверить, что совсем недавно здесь бушевала стихия. Тишина установилась в окрестных лесах. Лишь вырванные с корнем вековые деревья напоминали о разгуле непогоды…
- Теперь все будут болтать, сами не зная что, - проворчала Кика и переключила программу.
По другому каналу шел репортаж из какой-то горячей точки. По пустыне среди песков неслись джипы военного образца, а сидящие в них люди палили из автоматов куда-то в белый свет как в копеечку. Один из военных приподнялся во весь свой рост и с перекошенным лицом поливал все вокруг автоматными очередями. Его зверская физиономия показалась Маргоше знакомой. Приглядевшись, она с ужасом узнала мессира Реми.
Но ведь он был унесен бурей только этой ночью! Когда же он успел вступить в воинскую часть, переодеться в камуфляжную форму и выехать на боевое задание в далекой жаркой стране, если в минувшую полночь размахивал старинным мечом здесь на болотах?
Впрочем, раз речь идет о маге и чародее, наверное, ничего удивительного в такой метаморфозе нет.
- Видала? - Кика кивнула на экран. - Вот что значит злоупотреблять доспехами Атиллы. Магия доспехов наложилась на его собственные трогательные привычки, и теперь, похоже, у мессира не все в порядке с психикой. Он и прежде был неравнодушен к человеческой крови, а теперь, боюсь, ему мучительно хочется проливать ее целыми реками.
- Но это же ужасно! Его надо остановить! - прошептала потрясенная Маргоша. - Ничего не добившись здесь, он погубит множество невинных людей в странах Востока…
- Не волнуйся, там его остановят. У колдунов Магриба очень сильная магическая школа. Я сейчас направлю послание своей приятельнице, колдунье Айше, чтобы она приняла меры. А ты отдохни от вчерашней битвы и постарайся отвлечься. Все время думать о плохом очень вредно, для сохранения светлого восприятия мира чародеи и колдуны не должны жить в обстановке постоянного стресса. Кстати, тебе доставили букет цветов.
- От кого? - удивилась Маргоша.
- Вот уж не знаю, - фыркнула кикимора. - Цветы красивые, но будь осторожнее, проверь, не наложены ли на них любовные чары. В жизни, знаешь ли, всякое бывает!

ЭПИЛОГ

У Нининсины выдался редкий день, свободный от дежурства, и она пригласила Маргариту погулять по Москве.
- Просто удивительно, как все здесь изменилось за какие-нибудь двести лет, - говорила она, разглядывая новые дома, появившиеся всего-то лет пять назад. - Я-то, признаться, помню этот городишко еще маленьким поселением с деревянной крепостью на холме. Нет, в прежние времена, что ни говори, было больше стабильности - каким город был при Иване Калите, таким примерно был и при Иване Грозном. Впрочем, как раз Грозный и завел моду на всякие глобальные изменения: новый дворец построил за пределами Кремля, потом опричный двор, опять же слободы стрелецкие по всей Москве разбросал… Это так изменило архитектурный облик города! Но все равно, уехав из Москвы на двадцать лет, по возвращении можно было легко узнать городской пейзаж. А теперь целые районы исчезают в одночасье… Всего полгода куда-нибудь на Остоженку не выбираешься, потом приедешь - и не понимаешь, куда же тебя занесло. Ни улиц, ни домов прежних нет на месте. Вот это что такое, скажи мне на милость?
Нининсина указала на памятник Петру, нависавший над панорамой Якиманки.
- И в прежние времена ставили истуканов, случалось. Но этот случай всех злее!
Вдоль ограды Дома художников на Крымской набережной традиционно разместилась самодеятельная выставка-продажа, на которой московские живописцы предлагали всем желающим приобрести картины или художественные безделушки. Маргоша потащила ворчливо настроенную тетю Нину к стендам с полотнами - может быть, высокое искусство отвлечет ее от желания ругать новые времена?
Не столь уж и многочисленные посетители столпились в одном месте, разглядывая молодого человека с античной лирой, торжественно распевавшего:

О горожане Москвы,
Славной столицы России!
Остановите свой бег,
Чтобы искусству внимать.

В этих предметах видна
Искра божественной силы,
Гордый талант и уменье,
Радость и солнца лучи…

Протолкавшись сквозь толпу, Маргарита и тетя Нина увидели Амфиктиона, рекламировавшего таким нестандартным образом работы Клеопатры.
- М-да, а кто же автор представленных здесь работ? - поинтересовался лысоватый толстячок, остановившись у стенда. - Кто, так сказать, творец? Ведь не вы, юноша?
Амфиктион снова ударил по струнам:

Нимфа лимнада творит,
Что меж людей на земле
Клеопатрой Болотной зовется.
И лишь она среди прочих
Служителей муз
Может искусной рукою
Столь совершенно и богам подобно
Всю красоту воплощать.
Я же помощник ее недостойный…

- А, так это работы госпожи Болотной? Конечно, чувствуется рука мастера! А за сколько вы уступите вот этот пейзажик, юноша?
Амфиктион, радостно приветствовавший тем временем знакомых дам, мельком взглянул на заинтересовавшую толстяка работу.

Вам, о достойнейший муж,
Цена не покажется страшной.
Этот предивный украшенный холст
Встанет всего тыщи в две,
Что, согласитесь, немного,
Если принять во вниманье
Труд и талант Клеопатры.

Толстяк покладисто расплатился и потащил приглянувшийся ему пейзаж к своей машине. Клеопатра, сидевшая в стороне под большим зонтом, подошла и расцеловалась с приятельницами, мимоходом забрав у Амфиктиона деньги и спрятав их в небольшой изящный рюкзачок.
- И на что только люди не идут, чтобы их торговля процветала, - фыркнула соседка Амфиктиона, дама лет тридцати, продающая портреты разнообразных кошечек и котят. - Еще бы вакхические хороводы по набережной водили…
Кика передернула плечами и присоединилась к тете Нине и Маргарите, чтобы прогуляться вдоль реки.
- Я смотрю, ты ни о какой пылкой любви к Амфиктиону больше не вспоминаешь, - заметила Маргоша.
- Да какая любовь может выжить несколько тысячелетий? - вспыхнула нимфа. - Любовь бывает долгою, а жизнь еще длинней, как справедливо было замечено в одном из нынешних песнопений. И потом, согласись, я за прошедшие века много испытала, пережила, я повзрослела, а Фима остался, в сущности, ребенком. Конечно, он мне не чужой, но у меня теперь к нему чувства скорее материнские. Вот, три картины сегодня продали - теперь Фиме дубленочку справим к зиме, чтобы не мерз… Нужно же помочь мальчику как-то адаптироваться и приспособиться к этому миру! Леший Мелентий тоже иногда приглашает его к себе - без строгого мужского воспитания нельзя, а то как бы парнишка не задурил. Но у Мелентия на пасеке живут слишком озорные анчутки! Они Фиму вечно задирают и провоцируют на драку… А у него такая ранимая душа! Он не переносит, когда кто-нибудь дразнится!
- Ладно-ладно, - прервала ее тетя Нина. - За Амфиктиона мы теперь можем быть спокойны. Драки для молодежи дело естественное, без этого нормальные мужики не вырастают. А нам теперь Маргариту нужно подготовить к первому шабашу - для молодой ведьмы это большое событие.
- Тетя Нина, а мне обязательно посещать шабаши? - вмешалась Маргарита. - Я этого как-то боюсь!
- Чего ты боишься, глупая девочка? - удивилась тетя Нина.
- Ну шабашей. Они бывают так часто - каждую ночь полнолуния, и там происходят всякие дикие оргии…
- Голубушка, ты начиталась каких-то вредных книг. Это в прежние времена инквизиторы сочиняли всякие гадости про чародеев, чтобы оправдать собственную жестокость в глазах общественности. Дескать, все, кто занимается колдовством, настолько гнусны и отвратительны, что и жалеть-то их нечего. На самом деле шабаш - это всего лишь праздник, от древнего, из библейских времен пришедшего слова «шабад». И ничего страшного там не происходит - так, нечто среднее между ночью Ивана Купалы, слетом клубов самодеятельной песни и фольклорным фестивалем. Согласись, хороводы вокруг майского деревца отнюдь не похожи на оргию.
- Майского деревца? - удивилась Маргарита. - Это что-то из старых европейских сказок…
- Традиция отмечать приход весны плясками у деревца, обвитого лентами и цветами, существует у многих народов, а настоящие колдуны всегда чутко воспринимают народные обычаи. Майский шабаш относится к числу больших шабашей и носит название «Белтан». Всего в году четыре больших шабаша и четыре малых… Но об этом я расскажу тебе потом и поподробнее. Ближайший шабаш - Лугнас, или сборище Луга, - будет 1 августа. Красивый летний праздник. И ты там предстанешь в качестве дебютантки, это что-то вроде первого бала.
- А разве шабаш проходит не в ночь полнолуния? Полнолуний в году гораздо больше восьми…
- Ночь полнолуния и вправду отмечается праздниками, но они называются не «шабаш», а «эсбат». В эсбат ты пройдешь обряд посвящения в члены магического сообщества и на Лугнас явишься уже полноправной ведуньей.
- Счастлив приветствовать вас, высокочтимые дамы! - Какой-то человек остановился рядом с прогуливающейся компанией, прервав такой интересный и важный для Маргоши разговор. - Пусть мир и благополучие пребудут с вами вовеки.
Маргарите сначала показалось, что человек был в рыцарских доспехах, но это видение вскоре исчезло - перед ней стоял красивый, стройный мужчина в самой обычной летней спортивной рубашке. Это был дон Раймунд…
Нина Семеновна и Кика, ответив на приветствие благородного дона, принялись выразительно переглядываться. А Маргарита тут же вспомнила, как бесстрашный рыцарь не побоялся вступить в бой с мессиром Реми, чтобы ее защитить. Вот почему ей и примерещились латы - ассоциации такие вызывал этот воин; даже будучи в самой обычной городской одежде начала XXI века, он казался рыцарем старых времен…
- Не сочтете ли вы дерзостью, прекрасная госпожа Маргарита, если я предложу вам для прогулки свою руку? - со старосветской вежливостью поинтересовался рыцарь.
Маргарита обернулась к тете Нине, чтобы посмотреть, как та реагирует на неожиданное приглашение, - по лицу старой наставницы будет понятно, соглашаться или нет.
Но ни Нининсины, ни кикиморы рядом не было, они успели бесследно исчезнуть. И лишь ветер донес до слуха Марго ворчливую фразу старой целительницы: «Ох уж эти мне заезжие гишпанцы!..» Никакой подсказки в этих словах не содержалось. Решение пришлось принимать самостоятельно. Впрочем, Валька ведь говорила о доне Раймунде: «Человек он приличный и на черных колдунов не похож», - а в ее устах это блестящая характеристика…
- Вот вам моя рука, благородный рыцарь! - И Маргарита протянула дону Раймунду свою руку, украшенную массивным кольцом.
Ни кольцо Бальдра, ни бдительный пентакль сигналов тревоги не подавали. Значит, этому человеку можно было доверять.
Как он говорил: «У меня есть любовь и любовные помыслы, есть слезы, порывы, есть страдания и томления, а все это бесконечно дороже, чем царства и владычества». Сходные чувства были и у Маргариты, а встретить единомышленника - это уже неплохо…
Рыцарь преподнес Маргарите неизвестно откуда появившуюся белую розу (потрясающе, прямо как в старинных романах, которые так нравились Маргоше с детских лет!), и они пошли вдоль парапета набережной в сторону Кадашевки, разговаривая о каких-то пустяках. Но каждое слово казалось значительным и глубоким, и хотелось вести эту беседу вечно.
И только одно ощущение тревожило Маргариту - ей казалось, что чужой злобный взгляд сопровождает их и все время сверлит ее спину. Но, сколько она ни оглядывалась, никого так и не увидела…

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 1)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 2)
  • ГЛАВА 7 (Страница 2)
  • ГЛАВА 8 (Страница 3)
  • ГЛАВА 9 (Страница 3)
  • ГЛАВА 10 (Страница 3)
  • ГЛАВА 11 (Страница 4)
  • ГЛАВА 12 (Страница 4)
  • ГЛАВА 13 (Страница 4)
  • ГЛАВА 14 (Страница 4)
  • ГЛАВА 15 (Страница 5)
  • ГЛАВА 16 (Страница 5)
  • ГЛАВА 17 (Страница 5)
  • ГЛАВА 18 (Страница 6)
  • ГЛАВА 19 (Страница 6)
  • ГЛАВА 20 (Страница 6)
  • ГЛАВА 21 (Страница 7)
  • ГЛАВА 22 (Страница 7)
  • ГЛАВА 23 (Страница 7)
  • ГЛАВА 24 (Страница 7)
  • ГЛАВА 25 (Страница 8)
  • ГЛАВА 26 (Страница 8)
  • ГЛАВА 27 (Страница 8)
  • ГЛАВА 28 (Страница 8)
  • ГЛАВА 29 (Страница 9)
  • ГЛАВА 30 (Страница 9)
  • ГЛАВА 31 (Страница 9)
  • ГЛАВА 32 (Страница 10)
  • ГЛАВА 33 (Страница 10)
  • ГЛАВА 34 (Страница 10)
  • ГЛАВА 35 (Страница 11)
  • ГЛАВА 36 (Страница 11)
  • ГЛАВА 37 (Страница 11)
  • ГЛАВА 38 (Страница 11)
  • ГЛАВА 39 (Страница 12)
  • ЭПИЛОГ (Страница 12)


Елена Хорватова

Магия черная, магия белая

Цикл: "Наследница чародеев " - 1

 Читать книгу

Аннотация

Веками продолжалась жизнь злобного черного колдуна. Менял он страны, имена, совершенствовался в чародействе, высасывал энергию из своих жертв, наращивая и без того чудовищную силу.. И вот в наше время заносит его в Россию, куда вели следы древнего магического кольца, давно утраченного европейскими колдунами. Здесь некая бабушка ведунья передает это кольцо своей внучке. У молодой, неопытной в магии новой владелицы артефакта нет шансов победить в жестокой борьбе с мессиром. Но ей помогают друзья: врачиха из поликлиники, считавшаяся в Шумерском царстве богиней целительства; прапорщица ВДВ – воинственная валькирия; скромный старичок – цверг, художница – лимнада, кикимора болотная. Готов к битве и гитарист виртуоз – романтический рыцарь из волшебных кругов Европы. А может, и живущий по понятиям Соловушка разбойник не допустит беспредела на своей земле?..

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel