Элейн Каннингем - Паутина

1 Элейн Каннингем

Глава 1
Скуллпорт

Глубоко под улицами Уотердипа, в полости расположившейся под морским дном, лежит потаенный город, в легендах и слухах зовущийся Скуллпортом. Большинство из приходящих сюда ищут торговли товарами, запрещенными в цивилизованных портах, и отбросы сотни враждующих рас ведут дела не отпуская рукояти ножей. Но ниже улиц Скуллпорта лежат еще более глубокие места, избегаемые даже самыми неустрашимыми торговцами. В одном из особо запутанных лабиринтов - серии змеящихся тоннелей и разграбленных склепов - была обустроена темница для нарушителей неустойчивого равновесия города.
Когда-то служившие усыпальницей для давно исчезнувшего племени дварфов, за столетия катакомбы стали домом для других, более опасных созданий. Время от времени сюда приходили охотники за сокровищами, в поисках не разграбленных тайников дварфов; большинство из них навсегда оставалось лежать здесь же кучками костей, красноречиво свидетельствуя о силе рыщущих в каменных коридорах монстров.
Угрожающее место, даже для дроу, привыкшей к бесконечным тоннелям Подземья. Магическая эльфийская обувь заглушала звук ее шагов, пивафви окутывал невидимостью, и тем не менее Лириэль Баэнре была настороже, выискивая возможные опасности. Чтобы ускорить путь, она держала перед мысленным зрением лицо человека, заточенного в этом худшем из подземелий Скуллпорта.
Стройная как человеческая девочка, на вид немногим старше, юная дроу казалась тонкой, почти хрупкой. Черная атласная кожа придавала ей облик ожившей скульптуры, и эта картина еще больше усиливалась гибкой, облегающей одеждой из черной кожи и кольчугой такого же оттенка. Она была прекрасна на таинственный манер эльфийского рода, с изящными чертами и пышным белым облаком волос, отблескивавших словно лунное сияние на свежевыпавшем снегу. На изменчивом лице, которое в один миг могло превратиться из озорного в холодно-надменное, сверкала пара больших миндалевидных глаз цвета янтаря Рашемена. Эти глаза говорили о наличии светлой головы, забитой множеством, не всегда невинных, проказ. Если судить по внешнему виду, дроу едва ли выглядела способной одолеть эту глубинную крепость, однако именно это она и намеревалась осуществить.
Лириэль легко шагала сквозь абсолютную темноту тоннеля. Мрак не представлял проблемы, глаза дроу легко распознают тепловые палитры скал и воздушных потоков. Глаза дроу-волшебницы были еще чувствительнее: впереди Лириэль различила слабую голубоватую ауру - видимую только обладавшим врожденным магическим талантом и прошедшим тщательное обучение - предупреждавшую о работе магии.
Дроу осторожно подкралась ближе. Сияние перекрывало коридор будто светящееся полотно, но поскольку это была магическая аура, видимая только волшебникам, оно не открывало ничего вокруг. На миг Лириэль задумалась, стоит ли ей рискнуть, вызывая настоящий свет, и решила что будет разумно взглянуть на ловушку сквозь глаза тех, кто создавал ее. Что это именно ловушка, она не сомневалась ничуть.
С легкостью мысли Лириэль сотворила шар магического огня, который тут же завис в воздухе рядом, периодически перемещаясь из стороны в сторону в ответ на ее безмолвные приказы, и омывая жутковатую сцену слабым белым свечением.
По обеим сторонам голубой ауры, вперемешку с оружием и поклажей, тоннель усыпали груды костей. Пол и стены во много слоев заливала кровь, окрасившая камни в тусклый темно-красный оттенок. Какого бы рода ловушка не была, она явно оказалась эффективной.
Взгляд Лириэль упал на неглубокую, покрытую выщерблинами бронзовую чашу, украшенную тонкой работы узорами и обрамленную драгоценной костью. Она казалось совершенно излишней среди всех этих останков и необходимых приспособлений, рассыпанных у ее ног, и поэтому любопытная дроу присела рядом. Когда она подняла чашу, «обрамление» вывалилось - не драгоценная, а совсем обычная кость, слишком толстая для чего-либо кроме черепа дварфа.
Дроу устроилась поудобнее на пятках, изучая свою находку. Что-то разрубило голову дварфа, столь легко пройдя шлем и кость, что края того и другого оказались гладкими, словно отполированными мастером-ювелиром. Это многое сказало ей о том, как умер дварф.
Пинками разбрасывая обломки Лириэль наконец нашла тяжелую бедренную кость, когда-то принадлежавшую здоровенному огру. Как она и ожидала, кость была разрублена около верней границы, как раз на той высоте, где могла находиться голова дварфа, если бы два жаждавших сокровищ глупца встали бок о бок. Еще раз осмотрев кучу, дроу выбрала так же разрезанные кости из останков представителей нескольких разных рас, и разложила их рядышком. Вскоре она достаточно точно представляла себе, как ловушка работает - и каковы ее ограничения.
Лириэль вновь взялась за кость огра. Держа руку как можно дальше от опасной зоны, она ткнула концом кости в светящуюся область. По обеим сторонам тоннеля из сплошной скалы вырвались сверкающе-синие вращающиеся диски, встретились, и вновь испарились в камне.
Дроу посмотрела на кость которую держала в руке. Кончик распилило так быстро, что она даже не почувствовала удара, так тихо, что единственным звуком оказался приглушенный шлепок от падения осколка на пропитанную кровью скалу.
Неплохо, признала Лириэль, но чересчур предсказуемо. Маг дроу зачаровал бы острия на случайную атаку, чтобы каждый удар наносился из другого места. А может быть, подобные приготовления были сделаны, как раз для тех, кто разгадает первую угрозу, и попытается проскользнуть под ловушкой.
Достав еще две длинные кости, Лириэль взяла по одной в руку, и протянула первой в направлении сияния. Вновь рванулись навстречу друг другу синие диски, но в то мгновение, когда они прошли сквозь первую кость, Лириэль ткнула второй ниже. Лезвия проследовали своим путем не отклоняясь, и исчезли в скале. Вторая кость не активизировала магическую ловушку вовсе.
Слишком легко! В улыбке, изогнувшей ее губы триумф смешивался с презрением. Дроу ожидал бы повторную попытку - и третью! - и принял бы меры, чтобы диски могли моментально изменить траекторию, навстречу любому вторжению.
Теперь, когда путь стал ясен, Лириэль в последний раз потревожила ловушку. Когда дисковидные лезвия встретились, она нырнула под ними, перекатившись в безопасность.
Однако в Скуллпорте и окрестностях термин «безопасность» слишком относителен. Поднимаясь на ноги, впереди, на стене тоннеля, Лириэль заметила искорку отраженного света. Что-то приближалось из бокового коридора. Мгновенно вызвав врожденную магию дроу, она, все еще невидимая, взмыла к потолку, почти на двадцать футов, и распласталась у сырого камня, ожидая и наблюдая.
Из-за крутого поворота показался клочок светящегося дыма, тут же отпрянул, будто удивленный, что оказался в пустом коридоре. После мимолетной паузы, дым вновь потянулся вперед, огибая угол пока не собрался небольшим облачком. Светящаяся масса колебалась и извивалась, и наконец сгустилась уродливой, грубой человекоподобной фигурой. На глазах остолбенелой от ужаса Лириэль, призрачное облако уплотнилось в гниющую плоть. Глазами, горевшими алым в темноте, тварь осмотрелась по сторонам.
Лириэль никогда не видела гхолов, но узнала существо. Будучи когда-то человеком, сейчас он представлял из себя безмозглого, но хитрого пожирателя падали. Неведомым образом он ощущал срабатывание магической ловушки и приходил питаться. Этим можно объяснить очищенные кости в тоннеле. Однако оставалась непонятной способность гхола расплываться в облако дыма.
Гхол шаркая побрел по коридору, шумно принюхиваясь и раздирая воздух грязными когтистыми руками. Лириэль заметила, что он остановился чуть не доходя до магической западни, демонстрируя чувствительность, которую можно было ожидать от одаренного мага. Следя за движениями существа, дроу поняла, что оно возвращается по ее следам. Оно следовало по невидимому пути, оставленному ее родовой магией. Но как?
Она думала быстро. Без сомнений, этот представитель нежити когда-то был магом, вероятно достаточно сильным, чтобы приготовиться к послежизни в качестве лича. Если его планы сорвала атака гхолов, он мог суметь совместить две трансформации. Если так, хищная тварь внизу была вооружена магией лича и хитростью гхола.
В ее распоряжении также была серьезная магия, но Лириэль не собиралась сражаться с безмозглым бродячим мертвецом. Для магического поединка стратегия не менее важна чем сила. Неужели ей, привыкшей к запутанным интригам своего народа, не удастся перехитрить существо, управляемое исключительно инстинктом и голодом?
В этот момент гхол поднял голову, уперевшись взглядом красных глаз в лицо Лириэль. В предвкушении, шурша по клыкам, мелькнул длинный змеиный язык. Дроу содрогнулась, хотя и была уверена, что гхол не мог видеть ее. Однако невидимость теперь успокаивала мало: когтистые пальцы лича-гхола дернулись, резкими движениями выполняя жесты давно неиспользовавшегося заклинания.
Ухватившись за кожаный ремешок на шее, Лириэль резко дернула за него. Из под туники показался маленький обсидиановый диск, с выгравированным на нем символом Лолт, Паучьей Королевы, темной богини дроу.
Сжимая священную вещь, девушка быстро решала, как ей поступить. Даже не самая сильная жрица может остановить атаку нежити, но Лириэль посещала жреческую школу очень недолго, и по рангу была лишь ученицей. С другой стороны, она была принцессой Дома Баэнре - самого могущественного клана Мензоберранзана - и когда она оставила родину, с ней было благоволение Лолт и собранная магия Подземья. Но с тех пор Лириэль прошла долгий путь, и не только в милях. Сейчас ей почему-то очень не хотелось взывать к божеству своих предков.
Затем губы лич-гхола шевельнулись, извергая могильную пыль и гнилую слюну, беззвучно бормоча слова власти. Вокруг Лириэль гигантской рукой сомкнулась невидимая сила, потянув ее к ожидающему существу столь быстрым рывком, что ее голова болезненно откинулась назад, а руки раскинулись в сторону. Пивафви распахнулся, открывая ее твари. Но Лириэль сумела удержать в руке священный символ, и с молниеносной быстротой дроу она направила его в задранное слюнявое лицо гхола.
«Именем Лолт, сгинь», сказала она. Этого было достаточно. Из символа с треском рванулся черный разряд, отбросив тварь. На мгновение гхол скрючился у дальней стены, сжавшись перед лицом высвобожденной силы богини дроу. Затем уродливое тело растворилось в дым, рассеявшийся на отдельные полоски, улетевшие как стая потревоженных птиц.
Коротко выдохнув, Лириэль опустилась вниз. Однако облегчение ее было смешано с неясными, но неприятными предчувствиями. Ей было хорошо известно, как непостоянна и жестока Лолт. К счастью, гхол не стал подробно разбираться в характере богини. Сила есть сила, и Лириэль осталась жива, поскольку посмела воззвать к ней. Практичные рассуждения приглушили беспокойство дроу и ускорили ее шаг. Вновь обернувшись в пивафви, она тихо заскользила по тоннелю, безошибочно направляясь к темницам.
Дроу изучала Скуллпорт уже несколько дней, и разузнала многие из секретов города. Она наслаждалась не скованной законами свободой Скуллпорта, бесконечным хаосом предоставляющихся возможностей. Но Лириэль была молода, и совершенно уверена, что судьба ожидает ее за морем, на острове зовущемся Руатим. И не собиралась медлить с делами.
Ее уши уловили отголоски далекой песни, легкомысленной мелодии распеваемой с огромным энтузиазмом, но без заметного таланта. Лириэль отправилась на голос, отслеживая сложную траекторию, по которой звук проходил по извивающимся коридорам и сквозь вибрирующий камень с такой же легкостью, с которой обитатель поверхности может пройти по древесной тени к ее источнику.
Довольно скоро дроу добралась до небольшой промозглой пещеры, несколько эпох назад служившей гробницей. Теперь она была превращена в тюремную камеру, закрыта железными прутьями толщиной с руку Лириэль и массивной дверью даже не с одним, а тремя замками. Холодный каменный альков освещал единственный жутко чадящий факел. В одной из стен были выбиты несколько углублений, давно освобожденных от костей и сокровищ. На другой стороне пещеры располагалась дощатая кровать, прикованная двумя проржавевшими цепями к стене. А на кровати развалился певец, в ритме своей музыки бросавший крошки плесневелого хлеба всякой живности, шуршавшей по полу камеры.
Пленник вовсе не казался подавленным угрюмым окружением. Это был гигантского роста человек, широкий в плечах, на бронзовом лице которого отражалась работа солнца и ветра, а яркие голубые глаза почти терялись в лабиринте веселых морщинок. Волосы, пышные усы и длинная борода были одинакового выжженного солнцем оттенка, такого бледного, что он почти скрывал седые нити. Хрольф из Руатима, более известный как Хрольф Буян, добродушный капитан корабля, славившийся своей любовью к задорным гулянкам на берегу. Лириэль уже успела узнать, что это пристрастие закрыло для него многие цивилизованные порты, и привело - уже не в первый раз - в темницы Скуллпорта.
Порывшись в сумке, она достала статуэтку, купленную у уличного торговца: грубое, скорее пародийное подобие скальда-северянина с рогатым шлемом, носом-картошкой и круглым брюшком. Как произведение искусства она не впечатляла, но неизвестный маг зачаровал ее особенно сильным заклинанием магических губ, способным вобрать в себя любую песню и прокручивать ее снова и снова примерно в течении часа. Лириэль решила, что часа как раз хватит. После того, как она привела в действие магию статуэтки, деревянный бард в ее руках ожил. На маленьком лице появилось выражение сосредоточенной концентрации, он впитывал энергично распеваемую песенку.

Встреча с нашими парнями,
Хуже гнева Амберли?
Коли хочешь жив остаться,
Груз свой с нами подели!
Сходите на берег, с Эльфийки ребята.
Море эля мы разопьем!
Таверны разграбим и стражей придавим,
А после в тюряге слегка отдохнем!

Лириэль поморщилась. Среди многочисленных видов искусства темных эльфов баллады не значились, но со времени ухода из Мензоберранзана ей довелось услышать много хороших песен. Эта была не из их числа. Тем не менее, ее тонкие черные пальцы произвели жесты заклинания, которое закрепит музыку в памяти статуэтки. Стоимость заклинания магических губ была ничтожна по сравнению с ценностью пленника этого подземелья.
Хрольф обладал репутацией одного из лучших капитанов на Побережье Меча. Кроме того, он был единственным капитаном, найденным Лириэль, который согласился взять на борт дроу.
Когда деревянный скальд поглотил песню, Лириэль бесшумно сняла пивафви, шагнула в круг света от факела и прочистила горло, привлекая внимание певца.
Хрольф Буян поднял взгляд, замолчав от неожиданного появления гостьи. Лириэль уперла кулаки в бедра и притопнула ногой изображая нетерпение.
«Когда мы отплываем?» спросила она.
Широкая улыбка, появившаяся на лице человека подняла уголки усов, придавая ему мальчишеское выражение, несмотря на седеющую бороду и волосы. «Да ну, разруби меня на кусочки и пусти на корм кальмарам! Это же черная девочка собственной персоной!» радостно проревел он.
«Чуть громче, если не трудно», ядовито ответила Лириэль, бросая быстрый взгляд по сторонам коридора. «В Уотердипе найдутся еще двое-трое кто не услышал».
Хрольф поднялся и подошел к двери своей камеры. «Я рад видеть тебя, девочка, но зря ты пришла», сказал он спокойнее.
«Еще денек - другой, и меня выпустят».
Дроу насмешливо фыркнула и склонилась над дверными замками. «Да, конечно, если под свободой ты подразумеваешь несколько лет принудительных работ. Тебе потребуется примерно столько времени, чтобы возместить ущерб за то, что ты сотворил в той таверне».
«Дерьмо чайки!» яростно бросил он, отметая жуткое предсказание взмахом огромной ладони. «Наказанием за потасовки в таверне всегда было не больше нескольких дней в кишках этого подземелья».
«Черепа решили изменить закон в твою честь», ответила Лириэль, имея в виду лишенные тел черепа, иногда появлявшиеся в Скуллпорте, чтобы вынести приговор нарушителям. «Ждать несколько лет мне совершенно неохота. Лучше уж пробиться отсюда к докам, и убраться подальше».
«Ничего подобного», возразил Хрольф. «Законы чудная вещь, а хорошая драка еще лучше, понятно, но куда им до взяток! Разумные люди ведут дела именно так! И в Скуллпорте в особенности, так что не волнуйся. Эльфийка пришла в порт загруженная под завязку. Кипа шкур, немного льна с Муншае и все в порядке». Лириэль изогнула бровь. «Да, разве я не упоминула, что твой корабль и груз арестованы?»
Само по себе это вполне соответствовало истине - в том объеме, который собиралась сообщить ему дроу. Хотя, как оказалось, свобода Хрольфа не продавалась, Лириэль уже успела выкупить корабль и экипаж. Другое дело, что лучше Хрольфу пока об этом не знать. Насколько она могла судить, благополучие корабля капитан ставил куда выше собственного.
«Ах они взяли Эльфийку , вот как?» Капитан задумался над подобным развитием событий, рассеянно жуя ус. «Ну ладно, это меняет дело. Значит они хотят драки? Будет им драка!»
Дроу согласно кивнула. Она быстро сплела простенькое заклинание, чтобы проверить есть ли на замках какая-либо магия. Не увидев никакого свечения, Лириэль достала небольшой сверток, и осторожно распаковала маленький стеклянный сосуд. Предельно тщательно открыв его, она капнула единственную каплю черной жидкости на каждую цепь и замок.
Раздалось слабое шипение, замки провисли и полурастворились, под действием концентрированного яда черного дракона. Дорогой метод, зато быстрый и тихий, а у Лириэль не было особых причин экономить. Всего несколько дней назад она сыграла ключевую роль в рейде на крепость враждебных дроу, и получила свою долю огромной сокровищницы. Этого хватит, чтобы доставить ее на Руатим с должным шиком, и останется еще достаточно, чтобы припрятать пару тайников на будущее. И все же у Лириэль странно перехватывало горло при воспоминаниях о битве и друзьях, павших там. Один из ее друзей, хоть и был опасно ранен, выжил и теперь ожидал ее на борту корабля Хрольфа. Мысли о Федоре и его собственной нужде, ведшей на Руатим, подстегивали ее нетерпение.
Жестом приказав Хрольфу отодвинуться, она пинком распахнула дверь, держась на почтительном расстоянии от все еще тающих цепей. Драконий яд столь же легко проест кожаную обувь, - не говоря уж о плоти и кости, - как растворяет металл. Заинтригованный капитан следил за тем, как Лириэль устанавливает статуэтку на кровать и приводит в действие ее песню. Гордость зажгла его лицо при звуках его собственной песни раздающейся из маленькой фигурки.
«Это заставит их держаться в стороне», заметил он весело. Лириэль решила, что он реалистично смотрит на собственные музыкальные таланты.
Повернувшись, Хрольф уважительно посмотрел на нее. «Одной силы твоей улыбки хватило, чтобы я согласился взять тебя пассажиром, но еще и заполучить на корабль мага! С твоей магией, девочка, мы уже считай в море. Чтоб меня Амберли взяла, если я не становлюсь разумней в выборе друзей!» счастливо заключил он.
Лириэль бросила удивленный взгляд на веселое лицо собеседника. Такое легкое упоминание дружбы было для нее странным. Она и видела его прежде всего однажды, незадолго до той самой потасовки, которая и привела его сюда. Он казался довольно общительным, и дроу была рада договориться с умелым капитаном, который к тому же и сражается как ужаленный пчелой медведь. Но дружба для нее все еще была новой идеей, к которой не следовало относиться беспечно. На миг она позавидовала короткоживущим людям, которые казалось приходили к ней столь легко.
«До корабля еще надо добраться», напомнила Лириэль. Сняв запасной пояс с мечом, она вручила его человеку. Тот молча застегнул его, и обнажил меч, довольно оценив остроту клинка. Сделав несколько пробных взмахов чтобы почувствовать его и размять бездействовавшие мышцы, он последовал за дроу в тоннель.
На их пути время от времени попадались вбитые в стены кольца с факелами, так что Хрольф мог идти уверенно, хотя и не столь бесшумно. Дроу задала медленный, размеренный темп, пытаясь ослабить эффект тяжелых шагов Хрольфа. Она могла сражаться, если возникала необходимость, но признавала мудрость избежания лишних неприятностей. Пока что, не считая столкновения с гхолом-магом, проникновение в подземелье было достаточно легким. С другой стороны, никто ведь не ожидал попытки пробраться внутрь. Лириэль подозревала, что вернуться назад будет куда сложнее.
До ее ушей донесся слабый звук. Из ближайшего прохода звучал вибрирующий шорох множества ног и гортанная гоблинская речь. Толкнув Хрольфа в альков, она укрыла их обоих пивафви. К ее облегчению, Хрольф Буян не стал возмущаться предосторожностями, или с ревом бросаться на гоблинов. Капитан и дроу ждали довольно долго, пока наконец мимо них строем не прошли стражники. Это оказались плотные, мускулистые существа - какая-то из гибридных разновидностей гоблинов - широкие как дварфы и обряженные в явно не по размеру сделанные старые кожаные доспехи. Стражи, которых явно перекармливали, тем не менее демонстрировали неплохой арсенал поддерживаемого в приличном состоянии оружия. Кроме того, их было двенадцать, достаточно, чтобы заставить призадуматься даже темную эльфийку и Буяна.
Патрульные остановились в тоннеле впереди, болтая между собой и перекладывая поудобнее поклажу. Лириэль пробормотала проклятие.
«Что они делают?» спросил Хрольф, голосом чуть громче шепота.
«Собираются отдохнуть», ответила она так же. Когда шепчешь, голос разносится слишком далеко, Лириэль частенько удивляло, как мало людей осознают это. Темные эльфы шепчут, когда хотят быть услышанными - звуковой эквивалент дразнящей улыбки.
«Они перегородили тоннель», хмуро добавила дроу, «и у нас нет времени».
Капитан подумал, потом дотронулся до короткого меча на бедре Лириэль. «Я слышал, что дроу легко может уложить двенадцать гоблинов».
Девушка пожала плечами. Она неплохо обращалась с мечом, а в метании ножей ей почти не было равных, но однако ее умения касались больше магии, а не грубой силы. «Некоторые могут. Я не из их числа».
«Да, но знают ли об этом гоблины?»
Дроу резко обернулась к нему, удивленная что человек предложил столь изобретательное - и при этом простое - решение. Они обменялись короткими понимающими ухмылками, и она кивком одобрила его план.
Хрольф похлопал ее по плечу и вытащил меч. «Иди, девочка. Если уродливые мелкие мерзавцы не перепугаются, я буду рядом».
Несмотря на подозрительность, врожденную и воспитанную в ней жизнью среди родичей, Лириэль поверила ему.
С обнаженным мечом она прошла, невидимая и бесшумная, в круг гоблинов. Затем, отбросив назад пивафви, она приняла угрожающую позу, демонстрируя клинок. «Привет, ребята», мурлыкнула она на гоблинском. «Поиграем?»
Неожиданное появление готовой к бою дроу прямо в их рядах испарило всяческую храбрость, которой могли обладать стражники. Визжа от ужаса, гоблины бросились прочь, бросая вещи и оружие.
Широко улыбающийся Хрольф подошел к дроу. «Отлично сработано! А ты не думаешь, что они вернутся - с друзьями?»
«Ни за что», уверенно ответила Лириэль. «Они же стражники, и они побежали. Если они признаются - им конец». Дроу нагнулась, роясь в оставленных пожитках, а Хрольф выбрал для себя кое что из валявшегося оружия. Поиски Лириэль увенчались находкой нескольких здоровых, проржавевших ключей. Улыбнувшись, она показала их Хрольфу.
Капитан радостно кивнул, понимая какая им сопутствует удача. В темницу его тащили через несколько ворот. Ключи сильно ускорят их бегство, хотя каждые ворота так же охраняются магическими ловушками и как минимум одной разновидностью каких-либо жутких, вооруженных существ. Ни то, ни другое Хрольфа не беспокоило. В отличии от большинства своих соотечественников, он высоко ценил магию, и видел достаточно свидетельств таланта эльфийки в этой области, чтобы доверить ей магическую сторону их бегства. А что до всего остального - ведь теперь у него есть меч, верно?

* * *

Облокотившись на ограждение корабля, Федор из Рашемена взирал на суету и шумиху Скуллпорта. Торговцы, моряки, докеры в сутолоке у гниющих деревянных причалов обсуждали огромное количество всевозможных товаров. Над головой кружились тучи вайкинов , своего рода морских летучих мышей, встречавшихся только в подземном порту. Хотя здесь и не было луны, чтобы управлять приливами, а небо, заменял возвышающийся каменный купол, о борт, бесконечным ритмом, эхом пульса далеких морей, билась черная вода.
Бурлящий подземный город, такой непохожий на деревни его родины, не переставал изумлять Федора. Больше всего его поражал мир, во имя торговли царивший между извечными врагами. Дварфы бросали ящики с грузом оркам; люди нанимались на работу к бехолдерам; свирфнебли торговались с иллитидами. Подобная противоестественная гармония была ему на руку. Бой поблизости - любая драка - могла ввергнуть его в смертельное боевое безумие.
Федор был берсерком, одним из знаменитых воителей Рашемена, великих защитников его родины. Однако в отличии от своих братьев, он не всегда мог контролировать свою ярость, или вызывать по своей воле. Когда Колдуньи, правившие землей Рашемена, стали опасаться, что его приступы могут подвергнуть опасности всех кто находится рядом с ним, ему поручили отыскать украденный артефакт, амулет известный как Ветроход. Его магия была древней и таинственной, но Колдуньи полагали, что с его помощью можно будет связать магическое проклятие молодого воина. Такова была единственная надежда Федора, заставить безумие берсерка подчиняться его воле - амулет, и магия девушки дроу, которая теперь несла его.
Поиски Ветрохода привели его из снежного Рашемена в глубины Подземья, где он встретил прекрасную юную волшебницу. Лириэль оказалась сначала врагом, затем соперником и наконец спутником и другом. Федор проследовал за дроу пол-Фаэруна, и с радостью отправится с ней на Руатим - и не только ради магии, которой она владела.
Глаза юноши, голубые как зимнее небо, беспокойно рассматривали толпы на улицах. Лириэль договорилась о путешествии на этом корабле для них обоих, и пообещала встретиться с ним тут. Она запаздывала. И он мог вообразить слишком много причин, которые могли задержать ее.
«Проблемы?»
Лаконичный вопрос вырвал Федора из пучины терзавших его мыслей. Он повернулся к первому помощнику, краснолицему рыжебородому мужчине, примерно его размера и телосложения. Почти шести футов росту, с могучими мускулами, моряк выглядел как рашеми. Бледная кожа и голубые глаза, знакомая прямота взгляда, открытое лицо с широкими линиями и выделяющимися чертами. Сходство моряка с родичами Федора не удивляло юношу, поскольку у них без сомнений были общие предки. Древние северяне, заселившие Руатим, так же добрались далеко на восток, в Рашемен. «Просто задумался, когда же мы отплываем, Мастер…»
«Ибн», ответил первый помощник. «Просто Ибн. Мы отчалим как только появится капитан».
Федор подождал, надеясь получить более подробный ответ, но Ибн лишь вытащил из-за пояса трубку и вдавил в нее несколько ароматных листков. Проходящий матрос протянул кремень и кресало, и вскоре Ибн пошел прочь, попыхивая с бесстрастно-спокойным видом.
Молодой воин вздохнул, и смирился с неизбежностью. Ему оставалось лишь ждать. Не считая беспокойства о задержке Лириэль, ожидание не было неприятным. Открывавшиеся виды могли приковать его взгляд на многие часы, и сам корабль тоже был более чем достоин внимания. Эльфийка была странной комбинацией старого и нового: длинная и изящная, напоминающая древние драккары, она была сбита из легкого, прочного дерева. Однако ее корпус был достаточно глубок для размещения подпалубных помещений, где распологались грузы и тесные спальные места. Небольшие рубки на носу и корме были обвешаны яркими щитами экипажа, состоявшего из прирожденных воинов. Огромный прямоугольный парус и ряд мачт обещал скорость и маневренность в любой ситуации. Однако самой удивительной чертой корабля была гордо возвышавшаяся над узким бушпритом фигура: десятифутовая резная статуя эльфийской девушки. Ярко разрисованная и раскрашенная так, как не могло бы и приснится ни одному когда-либо жившему эльфу, статуя дала кораблю свое имя и вместе с ним веселый, дерзкий ореол, который Федор находил необычным, но привлекательным.
Среди экипажа юноша так же чувствовал себя как дома. Они приняли его как своего, одновременно оказывая всяческое почтение. Федор полагал, что понимает причины этого. Он слышал, что на Руатиме воинам оказываются великие почести, и придается особый ранг. Ничего удивительного, если Лириэль упомянула его дар берсерка, пытаясь получить право на путешествие на корабле с Руатима. Федор не возражал; лучше, если экипаж будет предупрежден. С того времени, когда боги бродили по земле, когда магия взбесилась и его боевое безумие стало капризным как ветер, он принимал любую возможную предосторожность, чтобы не причинить вред окружающим.
Первый помощник вытащил изо рта трубку и ткнул ей. «Капитан идет», заметил он. «И не один, как всегда».
Федор посмотрел в указанном Ибном направлении. Огромный светловолосый человек несся к кораблю, поводя внушительным кулаком из стороны в сторону как косой, расчищая себе путь сквозь толпу. Несмотря на размер и короткие ноги, капитан развил неимоверную скорость. За ним во всю прыть, с развевающимися белыми волосами, бежала Лириэль. А за ней в свою очередь катился рой размахивающих ножами кобольдов.
«Расступитесь, парни!» проревел капитан, отпихивая с дороги ошеломленного прохожего.
Его экипаж принял такое развитие событий стоически, принимаясь за дело с легкостью и быстротой, говорившими о немалой практике. Ибн перерезал веревки, удерживавшие корабль у причала и встал за руль; другие заняли места на мачте. К изумлению Федора, Эльфийка рванулась прочь от гавани, уходя вне досягаемости капитана и его спутницы дроу.
Прежде чем Федор успел отреагировать на такое предательское бегство, капитан остановился. Пробежавшую мимо Лириэль гигант ухватил одной рукой за пояс, так же заставив ее застыть. Свободной рукой он зачерпнул горсть ее перепутавшихся волос вместе с кольчугой. Легко подняв дроу в воздух, капитан занес ее для броска, и на глазах раскрывшего рот в шоке Федора метнул Лириэль ввысь и к кораблю.
Сила капитана и левитационные способности самой Лириэль позволили дроу совершить импровизированный перелет. Выставив перед собой руки, она летела к Эльфийке как черная стрела, с широко распахнутыми от восторга глазами.
Федор поймал дроу за руки и мгновенно начал разворачивать ее вокруг, ослабляя силу столкновения и позволяя ей замедлить полет. С каждым кругом дроу теряла скорость, но явно не переставала наслаждаться ощущением. Однако как только ее ноги коснулись палубы, Лириэль вырвалась, и бросилась к поручню.
«Хрольф!» позвала она с ясно отразившейся на лице паникой.
Только через миг Федор сообразил, что это имя, а не свидетельство резкого приступа морской болезни. Лириэль смотрела на причал, где только что стоял капитан. На его месте пританцовывала и вопила толпа кобольдов, быстро уменьшавшаяся по мере удаления корабля.
Желая развеять ее беспокойство, Федор подошел к Лириэль и указал в воду. Внизу под ними капитан сильными уверенными гребками плыл к своему кораблю. «После того, как он швырнул тебя, он сам бросился в воду».
Лириэль кивнула, облегченно улыбнувшись. Затем, в одной из хорошо знакомых Федору резких смен настроения, она вздернула подбородок и пронзительным взглядом уставилась на помощника. «Почему вы медлите? Сейчас же помогите капитану!»
Ибн вздрогнул как от удара, но повиновение приказам давно стало его привычкой, а дроу отдавала их с силой и уверенностью военного вождя. Прежде, чем первый помощник сообразил что делает, он установил руль и бросил за борт свернутую веревку.
Он не промахнулся, Хрольф ухватился за завязанный узлом конец и стал подтягиваться к кораблю. Вскоре он перелез через поручень и встал, весь мокрый, с видом победителя, на собственной палубе.
«Отлично, Ибн», добродушно провозгласил он, шлепнув того по спине и чуть на свалив с ног. «Водяные ворота перед нами; готовься к поднятию».
Но у первого помощника на уме было другое. «Что здесь делает она?» осведомился он прямо, одновременно с коротким кивком, бросая на дроу хмурый взгляд.
Хрольф откинул назад прилипшие волосы и встал лицом к лицу с рыжебородым моряком. «Это Лириэль, принцесса среди своего народа, и волшебница стоящая любого десятка из виденных мною в этом лунном цикле!» объявил он достаточно громко, чтобы его услышали все на корабле. «Кроме того, она оплатила свой проезд. Обращайтесь с ней с должной почтительностью, или ответите передо мной. И знайте: тот, кто посмеет дотронуться до нее, останется без руки».
После капитанской речи наступила ошеломленная пауза. «Но она эльф», запротестовал один из мужчин, следуя типичному для северян недоверию к волшебному народу.
«Она дроу!» испуганно добавил другой, ибо страшная репутация темных эльфов была известна во многих землях.
«Она это она».
Последнее замечание, произнесенное с самым настоящим ужасом, явно подвело итог протестам экипажа. Они закивали, негромко переговариваясь друг с другом, некоторые делали оберегающие жесты.
«Вот что, упакуйте весь этот бред вместе с остальным грузом!» взревел Хрольф, терпение которого похоже истощилось. «Всю свою жизнь я слышал, что женщина на борту означает дурную удачу, но ни разу не видел никаких тому свидетельств! Или моя девочка хоть однажды доставила нам неприятности?» потребовал он, указывая на гигантскую резную фигуру.
«Ничуть, эльфийка приносит везение», задумчиво проговорил кто-то из экипажа.
«Именно», объявил капитан, голос которого зазвенел, мощью и убедительностью не уступая мастеру актерского искусства. «Шторм никогда не заставал нас врасплох; никогда создания моря не решали превратить нас в свою трапезу! А где теперь те, кто пророчил, что эльфийка принесет нам беду? Сколько из них спят теперь в объятиях Амберли, а наше время все еще не настало?»
Одинаково сердитое выражение на лицах северян растаяло, сменившись озадаченностью и нерешительностью. Хрольф, явно досконально знавший своих людей, подождал, давая время посеянной идее укорениться. «Я скажу так, самое время чтобы Эльфийку почтила посещением одна из ее рода», заявил он. «И потом, у кого кроме черной девочки есть магия, необходимая чтобы прорваться через ворота? С половиной Скуллпорта висящей у меня на пятках, неужто вы думаете, что Хранители отправят нас без вопросов и пошлют нам вслед воздушные поцелуи?»
Спорить с логикой Хрольфа было невозможно, и экипаж знал это. Хранители были наемными магами, поднимавшими корабли через магические запоры, которые вели из подземного порта в Морские Пещеры - непроходимый, усыпанный камнями участок к югу от Уотердипа - и далее из них в открытое море. Эти магические порталы столетия назад установил Халастер, могущественный маг, оставивший печать своего безумия почти на каждом коридоре Подземья, и по сей день врата были единственным путем для кораблей желавших попасть в Скуллпорт или покинуть его. Без дозволения Хранителей - или помощи опытного мага - Эльфийка никогда не уплывет из подземного залива. Нравилось им это или нет, но только дроу давала им шанс на спасение.
Лириэль, правда, беспокоили более насущные проблемы. Три небольших корабля, загруженных солдатами, со смертоносной решительностью нацеливались вслед за Эльфийкой . Они неуклонно приближались к большему кораблю; битва казалась неотвратимой.
Страх, эмоция настолько новая для Лириэль, что она даже не знала названия для нее, бился комом в ее горле. Никогда она не уклонявшаяся от схватки, она знала, что если к бою присоединится Федор, темные воды скоро согреет кровь. Дроу не могла допустить этого.
Она повернулась к Хрольфу. Буян уже заметил надвигавшуюся угрозу, и глаза его поблескивали от предвкушения. «Покажи мне место внизу, куда я могу отправиться», потребовала она. «Федор пойдет со мной и будет охранять, моя работа не должна быть прервана». Глаза Хрольфа упали на темный меч Федора, и след разочарования мелькнул на его лице.
«Делай как мы договорились, и все будет в порядке!» добавила Лириэль тоном, не дозволявшим спора.
Хрольф сдался, вздохнув и пожав плечами. «Ну ладно, парень, тогда вот твои приказы: Не позволяй никому пройти люк, пока наша волшебница не освободит тебя».
Федор кивнул, услышав и слова капитана, и то, что в них содержалось. Хрольф повелевал на этом корабле, а берсерк обычно следовал приказам командира даже ценой жизни. Капитан знал это, и формулировал слова соответствующе. Следуя за Лириэль по короткой лестнице в темноту трюма, Федор позволил себе надежду, что сможет выполнить отданный приказ. Капитан помедлил, не закрывая люк. «Удачи тебе, девочка. А ты позаботься о ней». Он кинул на Федора проницательный взгляд и подмигнул. «Впрочем, ты и так знаешь об этом, верно?» Люк со стуком захлопнулся, потом донесся скрип чего-то тяжелого, перетаскиваемого чтобы замаскировать отверстие. Сердитые голоса зазвучали ближе, и Лириэль с Федором расслышали короткий звон спущенной тетивы. Надо всем звенел голос Хрольфа, радостно отдававшего указания своим людям.
«Я не могу сконцентрироваться в таком шуме», проворчала Лириэль. «Подойди поближе - сядь здесь, рядом. Я собираюсь вызвать сферу тишины. Битву слушать тебе не обязательно - просто следи за люком, и убивай любого кто попытается подобраться ко мне».
Федор спрятал улыбку, устраиваясь на деревянном полу рядом с другом. Деловая манера дроу ни на миг не обманула его. Если об этом зайдет речь, она просто заявит что поступает практично; она слишком гордилась путями темных эльфов, чтобы признаваться в заботе о других. Практичной она действительно была. Федор не настолько хорошо знал экипаж, чтобы отличить врагов от союзников, а в хватке боевой ярости он будет сражаться до тех пор, пока не погибнет, или рядом не останется противников. Все же, он не мог бороться с соблазном дать понять Лириэль, что он видит насквозь ее маленькую хитрость.
«Чтобы сторожить, мне не помешает свет», спокойно заметил Федор.
Комнату немедленно залило мягкое сияние магического огня. Лириэль бросила на него долгий подозрительный взгляд, но если и распознала дружеское поддразнивание, то виду не подала. Возвращаясь к делу, она открыла маленькую книгу заклинаний, и достала из сумочки вещи, которые ей понадобятся для сотворения магии.
Заклинание было тяжелым, одним из самых сложных в книге магии порталов, подарке ее отца, великого архимага Мензоберранзана. К тому же, оно было одним из самых необычных, позволяя личности или сущности пройти сквозь установленные врата вместе с открывшим их путешественником. Лириэль могла только надеяться, что корабль с экипажем можно рассматриват как сущность.
Она вошла в глубокую концентрацию, требовавшуюся для столь серьезной магии, раскачиваясь всем телом, жестами втягивая силу из потока магии и подчиняя ее своей воле. Тем не менее, она не оставляла без внимания разгоравшуюся наверху битву - вопреки ее словам, магическая тишина окружала только Федора - и прислушивалась, дожидаясь сигнала Хрольфа. Сотворив заклинание она застыла без движения, обхватив руками сферу вызванной силы, готовясь высвободить ее когда настанет момент. Наконец, послышался сигнал: быстрая последовательность ударов и пауз, о которой договорились они с Хрольфом. Другой корабль проходит сквозь магические печати; время для Эльфийки присоединиться к нему.
Руки волшебницы взмыли ввысь, выпуская магию. Мир вокруг беспорядочно задрожал. Лириэль подхватил поток, рев падающей воды и круговерть цветов сошедшей с ума радуги. Ее физическое тело казалось растворялось, а разум превратился в хаос заполненной толпой комнаты. Дроу ощутила, по отдельности и все вместе, мысли и страхи всех и на этом корабле, и на другом. В этот момент она знала всех по именам, и могла сказать, что каждый делает. Многогранная четкость длилась один удар сердца, прежде чем множество разумов объединились в одной эмоции: ужасе. Это падение барьеров, неожиданное, неизмеримое единство выходило за границы всего, что могли вообразить большинство из них.
И тут, так же неожиданно, как и началось, заклинание закончило работу. Открыв глаза, Лириэль к своему облегчению обнаружила себя и все вокруг в целости и сохранности - не слившееся досками и жилами с другим кораблем и находившимися на нем. Таков был риск этого заклинания, даже если речь шла просто об одном маге, следующем за другим. Отец предупреждал ее, рассказывая истории о магах, навечно слившихся после применения такого заклятия, и сошедших с ума в тщетных попытках разделить одно тело между двумя разумами.
Лириэль потянулась, пальцем разрушив защищавшую ее друга сферу тишины, почти как ребенок, протыкающий мыльный пузырь. «Все закончилось», сказала она, и на ее лице расцвела радостная улыбка. «Пойдем, посмотрим на звезды!»
Федор искренне ответил на ее улыбку своей. Он тоже тосковал по этому виду за время их пребывания в пещерах вокруг Скуллпорта. Все еще чувствуя себя немного не в своей тарелке после магического перемещения, он плечом приподнял люк, и выполз на палубу.
Под сверкающим звездным небом люди с Эльфийки стояли, уставившись на столь же ошарашенные лица экипажа корабля, плескавшегося рядом, почти борт о борт.
Хрольф первым пришел в себя, и взревел, приказывая своим бросить оружие и взяться за весла. Федор так же сел за весло, и вскоре корабль уже ушел далеко от их невольного проводника. Когда стало ясно, что их не собираются преследовать, Хрольф поднял паруса, и отпустил гребцов на отдых.
Федор направился по палубе к месту, где стояла Лириэль, поглощенная созерцанием звезд. Странно, но ему придавало уверенности знание, что прожившая почти всю жизнь под землей может всей душой любить небо, его многоцветие и краски. В такие мгновения Федор мог поверить, что у него с прекрасной дроу на самом деле не так уж много различий.
Неподалеку от Лириэль стояли капитан и первый помощник, занятые разговором. Федор не собирался подслушивать, но голос Хрольфа разносился в тихом ночном воздухе не хуже охотничьего рога.
«Ну что же, появился еще один порт где нам какое-то время не будут рады! Придется добавить Скуллпорт в это число», сказал Хрольф.
«Похоже на то», согласился его собеседник.
«Зато остановка была того достойна, и хорошая драка под конец!»
«Это верно. Но груз потерян».
Капитан подмигнул. «Не беспокойся. Наверстаем по пути домой, и больше чем было!»
Федор замер, шокированный наконец-то пришедшим пониманием. Быстро оправившись, он торопливо подошел к Лириэль, и ухватив ее за руку потянул прочь от разрабатывавших планы моряков.
«Ты должна кое о чем узнать», сказал он тихим тревожным голосом. «Боюсь, это пиратский корабль!»
Дроу посмотрела на него с искренним недоумением в янтарных глазах. «Да», медленно ответила она.
Он отошел на шаг, пораженный. Лириэль уже знала, и не придала этому никакого значения. Хотя, неясно с чего бы ему удивляться. Девушка обладала сильным характером. Она доказала свою верность дружбе, и даже демонстрировала своего рода свежепроклевывающееся благородство. Однако в дополнение к этому она была безжалостно практична, а к морали относилась с презрением дикой снежной кошки. В ее жизненном опыте мало что могло подготовить ее к пониманию более жесткого кодекса поведения Федора.
«Лириэль, эти люди бандиты!» попытался он объяснить.
Дроу фыркнула и яростно всплеснула руками. «А что во имя Девяти Адов ты ожидал? Подумай хоть немного Федор. Ты не полагаешь, что для дроу будет довольно трудно устроиться на корабль доверху загруженный паладинами? Да еще из Скуллпорта?»
Федор помолчал, признавая справедливость ее слов и пытаясь найти равновесие между честью и необходимостью.
«Ну?» потребовала Лириэль, уперев кулаки в бедра и с вызовом подняв снежную бровь.
Юноша улыбнулся, но без радости. «Похоже, вороненок, это морское путешествие окажется интереснее, чем я предполагал», сказал он, намеренно используя данное им прозвище, чтобы развеять ее гнев.
Лириэль мгновенно расслабилась, и взяла его под руку. «Вот она, проблема людей», заметила она пока они приятельски прогуливались по освещенной звездами палубе, «Вы никогда не ожидаете и половины того, что должны. Один - два шага вперед, и вам кажется, что уже хватит!»
«А проблема с дроу», подразнил ее в ответ Федор, «в том, что ты никогда не перестаешь думать. У тебя всегда работает лишь голова, а не сердце».
Но девушка покачала головой, вглядываясь блестящими глазами в бесконечное звездное небо. «Есть те кто думают, и те кто мечтают», тихо проговорила она, повторяя одно из любимых выражений Федора. «Но лично я отказываюсь выбирать между тем и другим!»

Глава 2
Шторм надвигается

Ранней весной северные моря холодны и негостеприимны. Огромные плавучие глыбы льда делают навигацию опасной. Стада китов отправляются на север, возвращаясь в холодные воды их летнего дома, и добавляя неприятностей кораблям. Перемещаются и другие, более опасные создания. Жестокие зимы Севера вынудили их искать убежища в морской бездне. Теперь, с приходом весны, они пробуждаются из спячки и ищут поверхность, а вместе с ней и пищу. Их существованию никогда не находилось живых свидетелей, но эти существа оставляют за собой доказательства своей способности топить корабли и пожирать целые команды.
Прибрежные воды к северу от Лускана, более известные как Море Движущегося Льда, особенно опасны, и Каладорну Кассалантеру пришлось постараться, прежде чем он нашел корабль, отправлявшийся так далеко. Наконец он купил место на борту Резца , торгового кога, каждый год путешествовавшего на север в это время, когда, на скалистых островах и больших ледяных полях, морские львы порождают свое потомство. Охота на детенышей дело малоприятное, но купающиеся в роскоши аристократы Уотердипа давали хорошие деньги за шелковистые белые шкурки. А с ростом пиратства, даже в это неблагоприятное время года, капитан корабля с радостью принял предложенный Каладорном меч для защиты ценного груза.
Семья Каладорна была одной из богатейших среди аристократии Уотердипа, но молодой человек оставил позади имя, ранг и привилегии, избрав собственный путь. Как бы он не старался, даже в простой одежде он выделялся среди экипажа. Широкоплечий и высокий, он носил оружие и передвигался с размеренной грацией опытного бойца. Природная, бессознательная гордость в осанке и уверенность в глазах не подходили избранной им маске скучающего юноши из благородного дома в поисках приключений. Каладорн был одним из тайных Лордов Уотердипа. Тревожные слухи, предвестники неизвестного надвигающегося конфликта, довольно давно беспокоили юг. Каладорн направлялся на север в поисках ответов.
Солнце только поднялось, и молодой Лорд стоял первую вахту в вороньем гнезде. Незавидное место. Тяжелый туман саваном стелился над водой, пропитывая плащ, превращая его темно-рыжие волосы в соленые сосульки. Но все мысли о неудобствах исчезли перед представшим его взору видом.
Из тумана медленно появился корабль, двигаясь к ним как огромный, бесшумный призрак. Паруса свисали клочьями, но флаг - яркое шелковое полотнище, объявлявшее о принадлежности корабля флоту Уотердипа - реял на леденящем ветру.
Каладорн поднял тревогу, и ловко скатился по веревке на палубу. Большая часть команды с оружием в руках собралась по левому борту. Каладорн протолкался к бывшему наемнику, а ныне капитану, крепкому, чернобородому Фарлоу. Ходили слухи, что во время сражения Фарлоу расправлялся с врагами с тем же ледяным спокойствием, с которым убивал тюленьих детенышей. Сейчас репутация капитана только радовала Каладорна.

1 Следующая страница


Паутина 2

«Что ты думаешь об этом?» спросил он, кивая в сторону покинутого корабля. «Работа пиратов?»
Фарлоу мотнул головой. «Не тех, что плавают в здешних водах. Ни один северянин не оставит хороший корабль - они обожают их, как большинство людей жаждут холодного эля и теплой женщины. И взгляните на палубу», добавил он. «Бочки рядами, стоят как на подбор. Пираты разобрали бы все по кусочкам, и утащили любую ценность».
«Что же случилось с экипажем?» задумался один из охотников. «Мор?»
«Маловероятно в такое время», ответил Каладорн. Корабли в далеких путешествиях бывало подбирали вместе с грузом какую-либо смертельную болезнь, но эта беда обычно приходит летом. «Корабль не мог дрейфовать так долго. Без управления он бы не пережил зиму во льдах. К тому же, вы видите флаг? Такой ветер раздерет его за несколько дней, или даже часов».
Капитан бросил на молодого аристократа быстрый взгляд. «Значит, ловушка?»
«Возможно», признал тот, поняв в каком направлении работают мысли Фарлоу. Корабль из Уотердипа, появляется на известном маршруте торгового судна загруженного дорогими шкурками? К тому же этот корабль-призрак был каравеллой, одним из быстрейших и самых надежных типов, которыми по праву гордились верфи Уотердипа. Несколько из них пропали в морях за последние сезоны. Ничего странного, учитывая опасности подобных занятий и прихоти Амберли, непредсказуемой богини морей. Ровным счетом ничего странного, если не считать, что два таких корабля недавно появились в южных портах под цветами Руатима.
У Каладорна не возникало сомнений, что и это судно также стало добычей северных разбойников. Но он подозревал, что дело не только в этом. Ему доводилось сражаться и вместе с людьми Руатима и против них, и он знал их как гордых и отважных воинов. Добытый корабль в их руках ринулся бы в битву, а не использовался для засады. И все же, очень похоже было что каравеллу действительно оставили здесь, чтобы они нашли ее. Не ловушка, решил он, но послание.
«Я отправляюсь туда», объявил Каладорн. «Если пожелаете, держите Резец на безопасном расстоянии. Я прошу лишь, разрешите мне использовать спасательную лодку, и подождите, пока я расследую происшедшее. В чем бы ни было дело, в болезни или пиратстве, слово о судьбе корабля должно дойти до города».
Капитан почтительно кивнул. Как все моряки, он знал, что каждый потерянный корабль высматривают десятки глаз. Те, кого неудача заставила любить пропавшего моряка, никогда не перестанут вглядываться в морскую даль со смесью надежды и ужаса. Когда ожидание растягивается на годы, а любовь становится призрачной тенью, даже плохие новости лучше, чем вообще никаких.
Провести крошечное суденышко по волнующемуся морю оказалось сложнее, чем ожидал Каладорн, но в конце концов он очутился на палубе покинутой каравеллы. Быстро обыскав ее сверху донизу он не обнаружил ни экипажа, живого или мертвого, ни каких либо следов минувшей битвы. Наконец, отчаявшись найти какие-либо свидетельства случившегося, он решил осмотреть оставшийся груз.
Подняв с помощью кинжала деревянную крышку первой бочки, он ощутил знакомый солоноватый запах - рассола, использующегося для сохранения весеннего улова сельди. В жидкости плавали длинные, гладкие нити, зеленые как водоросли, но странно напоминавшие что-то…
Каладорн закатал рукава и двумя руками ухватился за зеленые пряди. Резко потянул, ожидая увидеть перед собой клубок странных водорослей. К своему ужасу, он обнаружил, что смотрит в открытые, мертвые глаза морской эльфийки.
Даже в смерти она осталась прекрасна, рассол сохранил в неприкосновенности тонкие черты и сложный узор кожи, но разуму Каладорна сейчас было не до таких наблюдений. Дрожащими руками он осторожно опустил эльфийку в страшный гроб. Позволив себе передышку чтобы собраться с силами и успокоиться, он вскрыл остальные бочки, около дюжины. В каждой из них оказалось тело морского эльфа.
Мысли молодого Лорда беспорядочно метались, пытаясь найти какой-то смысл в этом зверстве. Известно, что люди Севера не питали большой любви к эльфам. Это было столь же верно для варваров тундры, как и для мореплавателей Лускана, Руатима и северных Муншае. Но кто может пойти на такое, и зачем? И для чего понадобилось, чтобы мертвых морских эльфов нашли на корабле Уотердипа?
На ум приходило множество вариантов, один хуже другого. Были слухи о недавних нападениях на поселения морских эльфов. Возможно, это была просьба о помощи; быть может сами эльфы оставили товарищей, павших в бою, надеясь доставить до Уотердипа сообщение, которое не смели принести сами. В конце концов, флаг на борту так далеко от дома это хорошо известный сигнал бедствия. Но Каладорн отверг эту идею как только она появилась. Было непохоже, чтобы гордые эльфы стали бы так унижать своих соплеменников.
Возможно, какая-то группировка среди северян объявила войну морским эльфам, из-за спора о правах на ловлю рыбы, или, более вероятно, просто ради развлечения. Северяне наслаждались звоном оружия, - многие из них поклонялись Темпусу, богу битв, - и слишком долгое время были лишены возможности повоевать. Несколько лет назад Уотердип и союзные ему города вынудили враждовавшие Руатим и Лускан заключить мир. С тех пор резко возросло пиратство и нападения на береговые деревушки стали обычным явлением. Жизнь была куда легче, угрюмо подумал Каладорн, когда северяне дрались между собой, и оставляли других в покое.
Он осторожно закрыл крышки и начал перегружать бочки на Резец . У него не возникало сомнений, что тела необходимо доставить в Уотердип. Каладорн знал, что эльфы неохотно тревожат ушедших за грань этой жизни, но возможно найдется служитель в эльфийском храме, который согласится вызвать дух одного из погибших. А если ни один из жрецов не услышит доводов разума, Каладорн найдет того, для кого убедительным покажется острие меча.
Пусть другие Лорды беспокоятся насчет дипломатии. Эта загадка касалась его возлюбленного города, и он намеревался получить ответ, любой ценой.

* * *

Ретнор стряхнул снег с сапог у входа в зал совета. Эту простую комнату, выстроенную, согласно традициям северян, с переплетением открытых деревянных балок, занимал огромный стол из кедра и пять жестких кресел. Единственными уступками комфорту были пылающий каменный очаг, занимавший целую стену, и присутствие служанки, подносившей эль или мед. Вручив ей шерстяную шапку, Ретнор занял свое место за столом, где его уже ожидали остальные Старшие Капитаны Лускана.
Всего Капитанов было пятеро, в их задачу входило управлять городом и следить за его торговлей и усилением. Лускан был сильным и процветающим портом, контролировавшим немалую часть торговли ценностями северных земель. Серебро из шахт Мирабара, лес с окраин гигантского Ларквуда, рыбья кость из Десяти Городов, оружие дварфьей ковки - все проходило через таможни Лускана и отправлялось с его кораблями. И все же ни один из присутствовавших мужчин не был удовлетворен богатствами Лускана, или его границами.
«Твой отчет, Ретнор?» потребовал Таэрл, сегодня исполнявший обязанности Первого Старшего Капитана, и председательствовавший в совете. Все пятеро занимали эту позицию по очереди, сменяясь с новой луной и отливами. Древний обычай помогал удерживать амбициозную пятерку от бесконечных схваток за лидерство.
«Наш план завоевания Руатима выполняется как намечено», начал он.
«Выполняется как намечено?» Сулжак, далекий родственник Ретнора и постоянный соперник выплюнул слова как кусок гнилого мяса. «Мы так размягчились, что даже наши слова ослабели? Победа», провозгласил он подчеркивая свое утверждение ударом кулака о стол, «Вот что нужно воинам». Ретнор откинулся в кресле, с безразличным видом дотрагиваясь пальцами до перевязи меча. Он был лучшим бойцом в комнате, и все прочие знали это. С позиции силы он мог предлагать тонкую стратегию, которая стала бы предметом насмешек и презрения, исходи она от меньшего воина.
«Руатим слаб, и продолжает слабеть с каждым днем», продолжил он ровным голосом. «Пока что нам удалось достичь этого не вызывая подозрений Уотердипа и их так называемого Союза Лордов. Продолжая так же, мы сможем завоевать остров одной решительной атакой. Уотердип и его прислужники будут гораздо менее активно возражать, если поставить их перед свершившимся фактом, но долгая война наверняка привлечет внимание сующих нос не в свое дело южан».
«И что с того? Я не боюсь Уотердипа!» прорычал Сулжак.
«Я тоже», парировал Ретнор. Но должен ли я напоминать тебе, родич, что Уотердип прекратил нашу последнюю войну с Руатимом. Мы были так близки к успеху, но потеряли все!»
«Мы обретем славу в открытом бою!» настаивал Сулжак.
«Нет никакой славы в упрямом нежелании учиться у прошлого!» прогремел Ретнор, потеряв терпение. Его холодный взгляд уперся в Сулжака, приглашая его сделать персональный вызов. Остальные отвернулись, погрузившись в насупленное молчание.
«Я ненавижу мягкотелых южных трусов не меньше любого из вас», вставил Барам, старейший из членов совета, и самый склонный к компромиссам. «Но еще больше мне не нравится мысль стать таким же как они. Мы воины, Ретнор. Хитрость не наше лучшее оружие, и мне бы не хотелось, чтобы оно стало главным».
«Это лишь одно оружие из многих», ответил Ретнор. «Наши флоты, наши воины - их время еще настанет. Мы не можем завоевать Руатим и править морями без них. Когда настанет момент, мы ударим».
«И как мы узнаем, что этот странный плод созрел?» осведомился Таэрл.
«Я дам знать», просто объявил Ретнор. «Я подослал шпионов в моря окружающие Руатим, и на самом острове».
«Им можно доверять?» вставил Курт, суровый и подозрительный человек, с характером таким же черным, как его борода.
«Я обеспечил их верность».
В воздухе повисла напряженная тишина. Голос Ретнора был ледяным, а лицо застыло так, что прочие не могли не задуматься, какую цену он назвал, какие методы применил.
Наконец Первый Старший Капитан прочистил горло и кивком выразил согласие с планом Ретнора. «Мы подготовимся к атаке и будем ожидать твоего слова. Сулжак и Курт, вы проследите за подготовкой торговых кораблей к битве. Барам, начинай набирать воинов для вторжения». Он повернулся к Ретнору. «Все прочие детали оставляем тебе. Ты единственный среди нас любишь интриги не меньше чем битвы».
Отвращение в голосе Таэрла не ускользнуло от Ретнора. «Одно оружие из многих», повторил он, кладя ладонь на рукоять немало потрудившегося меча. «Мой клинок жаждет крови, ожидание не продлится дольше необходимого».
В словах Ретнора звенела истина, а волчья улыбка на его лице возвещала о предвкушении сражений. Члены совета кивнули, одобрительно и облегченно. У Ретнора изредка могли появляться странные идеи, но прежде всего он всегда оставался северянином.

* * *

Шакти Ханзрин шла по коридорам Дома Ханзрин, игнорируя стражников и слуг, скользивших сквозь темные залы. Как большинство дроу Мензоберранзана, они были тихи и незаметны как тени, магически обретшие плоть. В отличии от них, Шакти представлялась вполне вещественной, с походкой подвергавшей сомнению прочность каменного пола и фигурой почти не уступавшей в обхвате человеческой.
Ее таланты так же были редкостью среди дроу. Шакти была умелым управленцем, и никогда прежде за всю историю города эти способности не требовались так сильно как сейчас. Последствия войны привели хаос Мензоберранзана на грань катастрофы. Истощились запасы пищи; разрушалась торговля. Большинство благородных семей разводили грибные рощи в стенах своих владений, дабы обезопасить себя от угрозы отравления со стороны враждебного клана, - но простонародье все чаще голодало. Шакти занималась этой проблемой, прилагая все усилия к восстановлению поголовья ротов и заброшенных полей. Она так же не забывала придавать своим трудам всеобщую известность. Простые жители Мензоберранзана не заботились, кто согревает троны Правящего Совета. Прежде всего их интересовало, чтобы их дети были сыты, и работал рынок, на котором они могли бы продавать свои изделия. Медленно, но неуклонно Шакти строила для себя силу особого рода, основанную на повседневных нуждах большинства дроу города.
Однако она не забывала, что власть пока сосредоточена в руках матриархии, и почти любая жрица Мензоберранзана жаждет подняться во главу своего клана и упрочить ранг и положение дома. Не случайно старшая сестра Шакти, наследница Дома Ханзрин, слегла с редким смертельным недугом.
Шакти намеревалась играть в эту игру, не теряя при этом из виду глобальные цели, широкие перспективы.
Молодая жрица вошла в свою комнату, не забыв запереть дверь и магически защитить ее от возможных наблюдателей. Обезопасившись, она облегченно вздохнула, и стала массажировать ладонями гудевшие виски. У Шакти часто болела голова - результат напряжения глаз, необходимого, чтобы рассеять туман, в который был погружен ее мир. С рождения близорукая, она шла на отчаянные усилия, чтобы держать свою болезнь в секрете. Постоянная борьба с желанием прищуриться заставляла ее выглядеть лупоглазой. Жреческие заклинания смогли бы улучшить ей зрение, но ни одна дроу не посмеет признаться в физическом дефекте.
Однако когда в ее расплывающемся поле зрения появились самые драгоценные ее сокровища - змееголовый бич, знак принадлежности к числу высших жриц Лолт, и наблюдательная чаша, дар Ваэрауна, бога воровства, - у нее появилась смелая идея. Если боги решили наградить ее такими дарами, почему бы ей не обратиться к ним напрямую, прося об исцелении? Что лучше сможет символизировать ее далеко идущие планы?
Ибо целью Шакти было вернуть дроу их древнюю славу. Согласно Наставлениям Лолт, дроу предназначено было сначала завладеть Подземьем, а уже затем, распространяясь, уничтожить низшие расы эльфов. Ваэраун же поощрял темных эльфов добывать себе место на поверхности незамедлительно. Будучи одновременно жрицей Лолт и Ваэрауна, Шакти смотрела на жизнь шире, чем могло представить большинство населения города. Почему бы ее зрению не прийти в соответствие с ее дальновидностью? Сказано - сделано. Шакти распростерлась на полу, истово молясь богине и богу дроу.
Ответом пришла ослепительная вспышка боли втекающей в жрицу исцеляющей магии - слишком сильной. Даже в этом соревновались соперничающие божества.
Шакти билась в конвульсиях под действием проходивших сквозь ее тело волн силы. Завывая от боли, жрица ухватилась за первую попавшуюся под руку вещь - золоченую раму зеркала. Отраженные глаза уставились на нее, широко распахнутые, изумленные, пылающие красным огнем.
В уголке разума Шакти, куда не пробилась боль, появилось ощущение почти детского восторга. В зеркале отражалась комната в таких деталях, которых молодая дроу никогда не видела и даже не могла себе представить. Заголовки книг на полках, тонкие детали резных горгулий, украшавших камин, слой пыли на столе - надо будет выпороть слугу за такую небрежность - заметила она бессознательно - все было резко, отчетливо видимо. Лолт и Ваэраун откликнулись на ее просьбу.
Последний болезненный стон Шакти перешел в звенящий радостный смех.
Жрица пришла в себя намного позже. Осторожно приняв сидячую позу, она обнаружила, что боль пропала, оставив лишь неестественную умиротворенность, граничившую с эйфорией. Ей достаточно было просто смотреть и видеть.
Но этот момент прошел быстро, и отныне острый взор Шакти ушел вовнутрь, рассматривая ее цели. Она нашла лекарство для своей близорукости - явный знак того, что этот приговор не был окончательным и неизменным. Раз получилось для нее, то же будет и с Мензоберранзаном. Она сыграет по правилам - станет Матроной-матерью дома и проследит за продвижением клана в статусе - а затем использует свою власть, чтобы оторвать глаза дроу Мензоберранзана от беспрерывной междоусобной войны, направить их взор из единственной пещеры в окружающий мир. Широкие перспективы, новые возможности. Для достижения этого существовало множество путей, и Шакти намеревалась задействовать их все.
Жрица обезопасила свои покои дополнительным слоем защитных заклинаний, и приказала личным охранникам - паре каменных големов в форме дроу - охранять дверь. Големы были великолепными стражами, неспособными к мысли или предательству. Обезопасившись, она поместила на стол чашу, осторожно наполнила ее из сосуда с еще теплой кровью и поставила около свечи.
Внезапно Шакти вспомнила о последней картине, полученной ей с помощью чаши через глаза умирающего мага Нисстира: издевательские слова и прекрасное лицо Лириэль Баэнре. Перехитрив мужчину трижды проклятая принцесса снова обыграла Шакти. Новообретенной самодисциплиной, Шакти отбросила прочь знакомую ненависть и зависть, каждый раз пробуждавшиеся в ней при мыслях о Лириэль, и сфокусировалась на тех шагах, которые надо было предпринять для мщения.
Лириэль владела человеческим артефактом, позволявшим ей использовать магию дроу на поверхности. Возвращение артефакта являлось одной из важных частей общего плана Шакти. Ее союзнику Нисстиру это почти удалось, но проклятие дроу - быстро подступающая ярость и испепеляющая жажда мести - подчинили Шакти, и привели к двойной потере партнера и амулета. Она не позволит себе подобной ошибки второй раз.
Спокойный расчет дальнейших действий. Во время той встречи принцесса Баэнре находилась в подземном портовом городе, сражаясь с Нисстиром и его торговцами Драконьей Сокровищницы - последователями Ваэрауна. Несмотря на смерть их лидера, Шакти намеревалась возродить связи с торговой группой, они были полезны в качестве источника информации и товаров с поверхности. Но чтобы найти ускользнувшую противницу Шакти нуждалась в более прямом подходе, и союзниках могущественней чем торговцы-дроу.
Смелые шаги. Нестандартное мышление. Вот что ей нужно. Обхватив ладонями чашу, Шакти начала читать заклинание, которое должно было открыть окно в иной план. Не Бездну - первейший выбор дроу в поисках силы и союзников - поскольку немалую часть ее работы нужно держать в тайне от жречества Лолт, а обитатели Бездны знамениты любовью к предательству. Да они и не обладали властью там, где пребывала сейчас Лириэль. Нет, Шакти стремилась в другие, менее известные места - элементальный план воды.
Дроу обладали большим опытам путешествий по Нижним Планам, но с элементальными почти не имели дела. И все же, рассудила Шакти, если Лириэль отправляется в странствие по гигантским водным просторам поверхности, где еще Шакти удастся разыскать лучших помощников? Это умение досталось ей дорого, отвратительное создание Бездны показавшее ей путь на план воды вырвало у жрицы страшную клятву… Шакти быстро отмахнулась от воспоминания. Она не собиралась раздумывать о своем самом темном секрете пока в этом не будет необходимости.
Жрица вглядывалась в чашу, наблюдая, как темнеет и чернеет кровь, приобретая глянцевый отблеск. Затем исчезли все цвета, чаша казалась наполненной призрачным туманом.
Шакти усилила концентрацию и мысленно слилась с этой дымкой. Ее резко дернуло, последовал миг замешательства и затем она очутилась среди вихрящихся клубов тумана. Мимо нелепо извиваясь проплыл гигантский угорь с чешуей радужного цвета. Дроу чуть не охватила паника, когда она поняла, что затея удалась. Сдержавшись, Шакти напомнила себе, что она не присутствует здесь в полном смысле этого слова. На элементальный план отправился лишь ее дух, оставив физическое тело надежным заботам големов. Ничто здесь - ни странная вода, ни существа ее населяющие - не могут повредить ей. Она пошла сквозь чуждое окружение, наслаждаясь двойным ощущением вещественности движений и отсутствующего веса тела, изумляясь тому, что вода течет сквозь нее легко как воздух.
Впервые Шакти решила, что понимает, почему Лириэль Баэнре так хотела исследовать земли поверхности. В этом непривычном месте ей открывались изумительные вещи, и новые глаза впивались в каждую странную деталь.
На дальнем краю водного ландшафта находилось странное зрелище: туча бурлящих и клокочущих пузырьков. Это было живое существо, пусть и непохожее ни на что, когда-либо виденное или представлявшееся Шакти. Несмотря на отсутствие формы, у него хватало разума и стремлений. Странствующий дух дроу воспринял бушующие эмоции создания - ошеломляющее чувство недовольства, раздражения и ярости, - и повернулся, следуя к их источнику.
Дроу была рада узнать, что даже здесь попадаются разочаровавшиеся существа, жаждущие разорвать связывающие путы традиций. Они были как оторвавшиеся нити, ищущие новый упорядоченный узор, который сами еще не в состоянии определить. Шакти с удовольствием предоставит им такой. У нее хватит предвидения на всех, чтобы с легкостью вплести любое число освободившихся нитей в растущую паутину собственной власти.

* * *

На поверхности воды, рядом с маленькой лодкой уходившей прочь от берега Руатима, подрагивал свет убывающей луны. Весенняя ночь была холодна и безоблачна, и каждая звезда в северных небесах горела с хрустальной чистотой. Единственный пассажир лодки, защищенный от холода плащом с капюшоном, устроился среди кучи сырых пузатых мешков - необычный груз, который без сомнений приведет в будущем немало руатимцев к смерти.
Весла тихо окунались в воду, уводя лодку за мелководье, где народ Руатима любил плавать и собирать моллюсков при отливе. Время от времени моряк мельком бросал взгляд на звезды, которые казалось наблюдали за ним мириадами обвиняющих глаз.
Но лодка двигалась неуклонно, каждый удар весел расплескивал отраженную луну как разбитые надежды. Время от времени тихий ритм прерывался и гребец останавливался, чтобы бросить в воду очередную порцию семян, из которых вскоре родятся горькие плоды.
Ночь подошла к концу прежде чем опустели мешки, и вот уже луна начала опускаться за лесистые холмы Руатима.
Одинокий моряк ускорил ритм гребли, поскольку оставалось невыполненным еще одно дело. Этой ночью в тихую деревню придет смерть, дух того, кто мог бы стать героем займет свое место в пиршественных залах Темпуса, бога битв. И место это не будет почетным. Его не ждет славная смерть, свидетельство храбрости, лишь злой дар от руки друга. Именно это, больше чем даже само убийство, было глубочайшим предательством.
Под шорох гальки лодка ударилась о берег. Убийца торопливо вытащил суденышко на сухую землю и закрепил его на положенном месте. Портовая деревня Руатима спала, - даже рыбаки все еще лежали в постелях. Но скоро люди начнут просыпаться, и закутанная в плащ фигура покажется подозрительной. Поэтому убийца откинул капюшон и открыто направился по улицам к дому молодого военного вождя. Если кто и увидит, вопросов не возникнет.
И так, в предрассветной тишине, пришла смерть, с единственным быстрым ударом. Один удар - его хватило, чтобы украсть славу одного из руатан и разрушить честь другого. Убийца знал, что единственный взмах кинжала отправит в залы Темпуса и многих других, потеря лидера тяжким грузом ляжет на весы удачи, удачи которая отвернется от Руатима в грядущей войне.
Убийца выбрался на улицы, радуясь, что ничего не подозревающие жители спят. А возможно они и знали, народ, с детства привыкший читать изменчивое настроение моря и неба. Возможно, они беспокойно ворочались во сне, видя надвигающийся шторм несмотря на чистое небо и спокойные ветры.

Глава 3
Открытое море

Сквозь единственное застекленное окно, немногим шире ладони Лириэль, в каюту Хрольфа пробивался узкий луч света. Дроу сидела на койке скрестив ноги, вокруг валялись ее книги. Тусклый свет, окрашенный заходящим солнцем в розоватые тона, почти не рассеивал сумрак крохотного помещения, но для нужд волшебницы дроу такого освещения вполне хватало.
Наконец, она закрыла книгу заклинаний и потянулась, разминая затекшие за несколько часов занятий, мышцы. Встав, она подошла к окну, наблюдая за слабеющими закатными цветами, ожидая пока придет ее время, время звезд.
Лириэль привыкла к яркости земель поверхности, но светлое время суток на море было совсем иным. Бесконечная протяженность моря и неба, сверкающая, слепящая голубизна. Даже в пасмурные дни отсвет серых вод жалил ее глаза. И беспощадное солнце, придававшее человеческой коже коричневый оттенок, заставило ее гореть уже через день плавания. Никто кроме Лириэль не мог заметить ожоги на черной коже - для ее теплочувствительных глаз, ее лицо и руки сияли как расплавленная сталь - пока на следующий день не появились волдыри. Раздосадованный Хрольф, разозлившись на собственную несообразительность, настоял, чтобы дроу заняла его каюту. Теперь удлиняющимися весенними днями Лириэль укрывалась, отсыпаясь и готовя свои заклинания, и каждый день она дополняла хранившийся в Ветроходе запас сил.
Молодая волшебница прикоснулась к золотому амулету, висевшему у нее над сердцем. Ветроход не выглядел впечатляюще, простой кинжал древней работы в ножнах, с золотой цепочкой. Но несмотря на кажущуюся простоту, он обладал невероятным могуществом. В нем содержалась ее связь с ее родовым наследием, и ее надежды на будущее.
Амулет был создан давным-давно, волшебницами черпавшими магию из природных источников силы, и духов этих мест, когда-то обычного явления в северных землях. Он мог временно, запасать такие силы, чтобы колдунья могла ненадолго отлучится от своего источника. Лириэль рассудила, что присущая от природы дроу Подземья магия, рассеивавшаяся под светом солнца, также представляет собой подобную магию, черпаемую из некоего источника. Она изменила соответствующие заклинания и ритуалы, чтобы запечатать свою врожденную магию, а так же изученное ей волшебство темных эльфов, в амулет.
Дроу подождала, пока угаснут последние лучики заката; затем осторожно повернула крохотную рукоять амулета. Кабину немедленно залил таинственный голубой свет - невидимый для слепых к теплу - пульсировавший странной магией-излучением Подземья. Быстро, как она делала каждую ночь с наступлением темноты, Лириэль провела ритуалы, вносившие только что изученные ею заклинания в амулет.
Ветроход принимал и удерживал не все заклинания Лириэль, но достаточно, чтобы продемонстрировать по-видимому бесконечную емкость. Не удивительно, что Харза-кзад, ее бывший учитель, сказал ей, что половина дроу Мензоберранзана с радостью убьют ради обладания такой властью. И тем не менее, Лириэль печалило, что самое желанное для нее применение амулета - помочь Федору обрести контроль над вспышками берсерковой ярости - упрямо не поддавалось ее усилиям.
Закончив дневную работу, Лириэль прихватила книгу легенд руатимцев, и отправилась на палубу. Ночь обещала быть ясной, сверкая бесчисленными звездами. Большинство членов экипажа были свободны от работы, несколько моряков удобно растянулись на палубе, поглощая похлебку и слушая рассказ Федора о своей родине. Молодой человек был прирожденным рассказчиком, и моряков затягивал ритм его истории и глубокий, богатый тонами, бас. Эту историю Лириэль уже слышала прежде, в ней описывалась битва между воинами Рашемена и Красными Магами, правившими близлежащим Тэем. Матросы встречали каждое упоминание магов злым перешептыванием, и восхищались деяниями берсерков Рашемена. Федор на миг прервал рассказ, чтобы невесело кивнуть в ответ на насмешливый взгляд Лириэль.
Дроу хорошо понимала, что он имел в виду. Большинство руатан не доверяли волшебству. Их побег из Скуллпорта оставил экипаж в растерянности, они побаивались эльфийку, и в большинстве своем держались от нее подальше.
«Ты сегодня поздно», заметил неуверенный голос за ее спиной.
Лириэль повернулась к Бьорну, самому молодому из команды Хрольфа. Вместо бороды у парня еле пробивался желтый пушок, а руки и ноги с трудом можно было назвать сильными и изящными. Зато Бьорн читал ветра и предчувствовал погоду с почти магической точностью. Подобный дар обеспечивал ему почетное место на борту любого судна. И это была не единственная его способность. Когда он не был занят работой, парнишка резал из дерева маленькие красивые статуэтки, и раскрашивал их в любимые северянами яркие цвета. Сейчас как раз Бьорн уселся на палубе, укладывая горшочки и чашки с красками. Дроу остановилась, рассматривая его последнюю работу. Это была настенная доска, изображавшая одинокий корабль в шторм. Прекрасная богиня с дикими глазами поднималась из гребня надвигающейся волны, протянув руку - возможно, чтобы поддержать раскачивающийся корабль, а может чтобы раздавить его. «Амберли?» спросила Лириэль.
«Да. Госпожа Волн», почтительно произнес Бьорн, но одновременно с этим делая ограждающий знак. Лириэль прекрасно прочитала его реакцию. Она достаточно наслышалась о непредсказуемой Амберли, чтобы узнать эту специфическую разновидность поклонения. Страх и почтение - Лолт также побуждала и требовала их. Дроу кивнула и повторила жест Бьорна, что озадачило молодого художника.
«Амберли твоя богиня?» спросил он.
Лириэль пожала плечами. «Нет, но высуши ее и раскрась в черное, и ты едва ли заметишь разницу».
Юноша вытаращив глаза еще раз повторил свой знак, будто боясь последствий подобного кощунства. Дабы уйти от щекотливой темы, он взял дымящуюся миску и протянул дроу. «Ты запоздала этим вечером. Я оставил немного супа, сейчас его уже не раздобыть».
Удивленная Лириэль с благодарностью приняла миску и уселась рядом с парнем. Он взялся за собственный ужин, и они ели в молчании. Однако это были самые приятные мгновения, которые она провела с кем-либо, кроме Федора и Хрольфа, с тех пор как поднялась на борт. Большинство из двадцати с лишним членов экипажа просто игнорировали ее. Большинство, но не все. Уголком глаза дроу заметила, что Ибн вновь наблюдает за ней. Было в этом здоровенном рыжебородом моряке что-то беспокояще знакомое для Лириэль. Хотя руатане в основном подходили к жизни открыто и бесхитростно, Ибн похоже думал куда больше чем говорил. Его редкие слова выдавали мало, глаза еще меньше. Более сложная натура, чем свои собратья, Ибн иногда напоминал Лириэль дроу. Что означало, потенциальный источник неприятностей.
Доканчивая пересоленную похлебку, Лириэль призадумалась. Первый помощник что-то затевал, это Лириэль даже не подвергала сомнению. Она может подождать его хода, или прямо обратиться к нему за разъяснениями. По ее опыту, такой подход часто путал карты темным эльфам, ожидавших противодействия собственным замыслам в форме столь же утонченных интриг. Неизменный результат применения этой тактики - момент затаенного изумления, вслед за ним лихорадочная попытка разобраться в тонких слоях расчетов, которые наверняка скрываются в столь прямолинейном действии, - всегда доставлял ей удовольствие. Так как же, подумалось ей, ответит Ибн на прямой вызов?
Наконец, Лириэль решила испытать его. Пожелав Бьорну доброй ночи, она направилась к рыжебородому.
«Говори что тебе нужно, и покончим с этим», потребовала она.
Первого помощника, по всей видимости, ее слова не встревожили. Вытащив изо рта трубку, он вытряхнул в море пепел.
«На борту все заняты делом. Ты, как я вижу, только спишь днями да сидишь, уставившись в книги, по ночам», сказал он ядовито, указывая наклоном головы на книгу, зажатую у дроу подмышкой.
Подбородок Лириэль вздернулся. «Мне напомнить, что я пассажир и оплатила свое место? Если тебе так надо определить мою роль, считай меня корабельным магом».
«Магом!» Ибн сплюнул через поручень, демонстрируя свое презрение. «Есть вещи, которые необходимо делать, магия к ним не относится. Харрелдсон готовил еду. Напрасная трата времени хорошего моряка».
Дроу недоверчиво распахнула глаза. Человек ожидал, что она займет место посудомойки? «В доме моей семьи пищу готовят рабы», сказала она холодно. «Рабы-мужчины, кстати. То, что ты предлагаешь, абсурдно».
Ибн скрестил руки на груди. «Нет, если тебе захочется кушать. Ночью командую я. И ты поможешь с едой, или обойдешься без нее».
Лириэль сжала зубы, удерживая непримиримый взгляд противника и развлекая себя мыслями о традиционных среди дроу методах решения споров. Художественное расчленение было одним из любимых. Медленно действующие яды добавляли пикантного разнообразия. Важную роль играли также гигантские скорпионы. Общий смысл ее мечтаний видимо отразился на лице, поскольку когда она резко развернувшись схватила гарпун из оружейной стойки, Ибн метнулся назад и спрятался за бочкой соленой рыбы.
Не он один так несправедливо оценил ее намерения. Сильная рука перехватила запястье дроу. «Что ты задумала, вороненок?» осведомился Федор. Раздраженно зашипев Лириэль выдернула руку. «Я задумала рыбалку! Этот идиот за бочкой ожидает, чтобы я помогла ему с провизией. Как я понимаю, либо это, либо готовка!»
«Ах вот оно что». В глазах молодого воина, повернувшегося к укрытию Ибна сверкнула насмешливая искорка. «Я много дней путешествовал с ней, дружище. В этом ты можешь мне поверить: гораздо разумнее будет позволить ей добывать пропитание». Моряк поднялся, с нескрываемой ненавистью глядя на дроу. Лириэль послала ему поцелуй и с гарпуном направилась к борту. Она быстро сбросила обувь и одежду, которые только мешали бы ей в воде. Все, в чем она нуждалась, были Ветроход, амулет Лолт и немного ножей и кинжалов, привязанных кожаными ремешками в удобных местах на предплечьях и ногах.
Краем глаза Лириэль увидела, как нахмурился Федор, пославший предупреждающий взгляд присутствовавшим на палубе. Хрольф запретил своим людям прикасаться к ней; суровый вид Федора приказывал им отвести глаза.
Раздражение дроу стало еще сильнее. Ей никак не удавалось привыкнуть к человеческой идее скромности. Темные эльфы понимали толк в красоте - в том числе и тела - и не испытывали предубеждений насчет наготы. Основной причиной, почему они вообще носили одежду, было то, что она обеспечивала защиту и позволяла прятать оружие.
Игнорируя чистоплюя-друга, Лириэль перелезла через ограждение, метнула гарпун в воду и нырнула следом за ним.
Ледяной шок остановил ее сердце, заставив его пропустить удар; затем ритм возобновился, гремя в ушах Лириэль старавшейся пошевелить онемелыми конечностями. Дроу привыкла к водам Подземья, поступавшим из тающих снегов с поверхности, высоко над ее родиной, но здесь было холодно. Она поняла, что долго в такой воде не выдержит. Принявшись за дело, она вырвалась на поверхность, схватила гарпун и набрав воздуха погрузилась вглубь.
Звездный свет пробивавшийся сквозь толщу воды превращал море в серебристый мир грез. Это было чудесно, но Лириэль не собиралась мешкать и быстро выбрала добычу, большую рыбину которую пираты любили за розовую плоть, одинаково хорошую в сыром, жареном или копченом виде. Подняв гарпун к плечу, она бросила. Зазубренное оружие пронеслось в воде, оставляя за собой след из тонкой веревки, и пробило жабры. Лириэль немедленно стала подниматься к поверхности, держа конец веревки. Поднимаясь к кораблю, она заметила на его днище несколько непонятных отметин - резьба, странно напоминавшая алфавит дроу.
Левитируя, девушка поднялась из воды и легко взмыла вверх, где ее ожидал Федор, хмурый и настороженный. Он снял свой плащ, держа его наготове для нее. Поблагодарив его кивком, она приняла теплую одежду и вручила ему веревку. Рыба весила не меньше половины от нее самой, и едва ли от нее ожидалось собственноручно втащить ее на борт.
Обернувшись в плащ, Лириэль заметила что Ибн смотрит в море мимо нее. Его лицо было все так же нечитаемым, но злобное удовлетворение, исходившее от него, ощущалось как ядовитые испарения. Лириэль сразу поняла, что в этот раз Ибн не ответит на прямой вопрос.
Ну и ладно - есть и другие способы получить нужную информацию.
Под прикрытием плаща Федора, рука дроу потянулась к знаку Лолт. Сжав пальцами обсидиановый диск, она тихо произнесла заклинание чтения мыслей, один из первейших уроков, преподаваемых новым жрицам. Из разума Ибна она выудила единственное слово - акула - и несколько мимолетных картинок: треугольный плавник, маленьким серым парусом разрезающий воду; хищные челюсти уставленные рядами острых зубов; маленькое тело с темной кожей, разодранное до неузнаваемости.
Ага. Эта акула охотница, и опасная, и случись все как желает Ибн, ее добычей оказалась бы она. Опять таки, все к лучшему - она предупреждена.
Теперь уже по настоящему разозлившаяся Лириэль направилась к стойке с оружием и выбрала другой гарпун, больше и тяжелее предыдущего.
«Снова вниз?» небрежно осведомился Ибн, набивая трубку.
Дроу украдкой бросила на него испытующий взгляд. Ни следа от его планов не отобразилось на лице, ни разу глаза не дернулись в сторону, где он заметил акулу. Лириэль заметила все это с оттенком извращенного почтения. Она выросла в Мензоберранзане, и пережила множество таких игр, но немногие дроу играли в них лучше чем рыжебородый человек. В этот момент Федор затащил на палубу рыбу, все еще слабо дергавшуюся, расплескивая ледяную воду на ноги собравшимся вокруг людям.
«Я собираюсь добыть еще одну рыбу», объявила Лириэль. Приковав внимание аудитории, она повернулась к Федору и сбросила плащ на палубу. «Боюсь, твой плащ весь вымок. Тебя не затруднит принести теплое одеяло? По-моему, в каюте Хрольфа есть одно. Ибн поднимет для меня следующую рыбу… Не так ли?» обернулась она в сторону первого помощника.
Ибн не ответил, а Федор сузив глаза подозрительно посмотрел на нее. Она ответила улыбкой. Разумеется, воин знал, что у нее что-то на уме, но теперь ему пришлось выбирать, оставаться и распросить ее, или делать что-нибудь по поводу ее наготы. Глубоко вздохнув, Федор избрал последнее и исчез в трюме.
Лириэль привязала свободный конец веревки к барабану и добавила к ней поплавок. Веревка оказалась не слишком длинной, но едва ли ей придется далеко плыть в поисках акулы. Первую рыбу она поймала у корабля, если эта акула похожа на знакомых ей хищников, ее привлечет запах крови.
Дроу вновь окунулась в воду, в мечтах изображая физиономию Ибна когда он вытянет ее добычу и окажется лицом к клыку со своей акулой.
Она быстро подплыла к месту где убила предыдущую рыбу, избрав немного иной путь. Вода для нее была привычней, чем большинству дроу, но она понимала, что находится не в своей стихии, и оставалась предельно осторожной. Картины, подсмотренные в мыслях Ибна, - ее собственное изуродованное тело - все еще оставались весьма живыми.
Единственным предупреждением для дроу оказался отблеск серебра на периферии ее поля зрения. Мгновенный разворот, гарпун готов к броску…
Ошеломленная Лириэль обнаружила, что смотрит не на акулу а на молодого эльфа - первого не-дроу которого она видела в своей жизни.
Эльф-фейери оказался именно таким необычным и чуждым, как ее и учили. Коротко обрезанные волосы зеленого цвета, кожа покрыта серебристо-зелеными узорами, казалось подрагивавшими в такт движению воды. На шее у него были жабры как у рыбы, а между пальцами руки, сжимавшей копье, протянулись тонкие перепонки. Ростом он не превышал Лириэль, но обладал хорошим телосложением, и, судя по тому как он держал оружие, использовать его он умел. И тем не менее он не нанес удар. Только смотрел на дроу, с видом полным растерянности.
Не меньше растерялась и Лириэль. О, она знала что некоторые эльфы живут в воде, и ее не особенно удивила встреча с одним из них. Что сбивало ее с толку, так это что он не атаковал.
С детства Лириэль слышала рассказы о ненависти, которую питают к дроу светлокожие эльфы. Разбитые и загнанные под землю много веков назад, от фейери дроу могли ожидать только страшную смерть. Почему же промедлил этот, откуда любопытство в его глазах?
Изящная серая тень скользила к растерянному морскому эльфу. Стряхнув с себя онемение, Лириэль метнула гарпун; оружие прошло мимо эльфа, в ладони от пятнистого лица.
Вода за его спиной вспенилась судорогами бьющегося тела. Загарпуненная акула извивалась и рвалась, но неуклонно поднималась вверх, навстречу Ибну. Хотя Лириэль смертельно хотелось насладиться ожидавшим первого помощника сюрпризом, перед ней возникла новая проблема. Второй морской эльф, этот с длинными волосами, заплетенными в похожие на водоросли нити, плыл на помощь товарищу. Эльфы зависли по обеим сторонам от нее, держа наготове копья.
Сжав Ветроход, Лириэль призвала врожденную магию, сотворив сферу тьмы. Черная вода мгновенно окружила трех эльфов. Используя непроницаемую темноту - и преимущество неожиданности - дроу поспешила убраться подальше. Со знаменитой гибкостью и быстротой темных эльфов она перевернулась в воде и метнулась в сторону. Недостаточно быстро. Резкий рывок болезненно дернул назад голову, копье прошло сквозь облако ее волос.
Первым побуждением Лириэль было убить обоих представителей морского народа; собственно, кинжал оказался в ее руке прежде чем она вообще успела что-то подумать. Но первый морской эльф, любопытный, не атаковал. Это Лириэль знала точно. Он не производил впечатления того, кто может промахнуться. И она была почти безоружна, неспособна отвратить брошенное копье. Федор тоже не напал бы в таких обстоятельствах. Было нечто в глазах эльфа, напомнившее Лириэль о непреклонной чести ее друга.
Дроу обнаружила, что не желает доводить битву до финала. Ее легкие горели, требуя воздух. Она поплыла наверх, к звездам, осторожно держась в отдалении от еще сопротивлявшейся акулы и оставляя морских эльфов в их владениях.
На борту Эльфийки все шло точь-в-точь как она надеялась. Ибн яростно крутил лебедку. Он покосился на появившуюся Лириэль, но ни удивления ни разочарования не выразил. Неожиданно, дроу надоела игра. Она приняла одеяло у Федора и подошла к первому помощнику. Вытянув кинжал из ножной перевязи, она быстро перерезала веревку, поднимавшую раненную акулу на корабль.
«Не трать зря время», ответила она в ответ на недоверчивый взгляд Ибна. «Я не против убить акулу, но не думаю что захочу ей пообедать. Слишком напоминает некоторых моих знакомых».
Ее замечание заставило проходившего Хрольфа резко напрячься. «Акулу? Ты охотишься на акул, девочка?» Он оглядел дрожащую дроу. «И в этих водах! Сильный человек может умереть от холода. Почему никто из вас не предупредил ее?» прогремел он, смотря на помощника в ожидании ответа.
Лириэль прервала выяснения. «Хрольф, я опасаюсь нападения на корабль. Я видела двух эльфов-фейери, воднодышащих мужчин. Поблизости могут быть еще».
«Морской народ? Здесь?» с явным удивлением переспросил капитан. Дроу кивнула. «Мы сражались».
«Тупая женщина!» взорвался Ибн. Он навис над Лириэль, сотрясая воздух сжатым кулаком. «Теперь-то ты втравила нас в неприятности».
Хрольф приказал ему замолчать. «Ты ранила или убила кого-нибудь из них?»
«Она не причинила вреда».
Слова произнес новый голос, явно мужской, но высокий и мягкий как ветер. Говорившего видно не было, но лицо Хрольфа осветилось.
«Кзорш!» радостно воскликнул капитан. Странное было слово - щелчок, а за ним свистящее ззоршшш - но с языка Хрольфа оно сорвалось с привычной легкостью. Капитан схватил веревочную лестницу и свесил ее за борт. «Поднимайся, парень, и добро пожаловать!»
Лириэль широко раскрыла глаза при виде вскарабкавшегося на палубу морского эльфа. Она, конечно, знала что Хрольф бандит, но что он находится в приятельских отношениях со злобными морскими фейери? Судя по всему да. Незнакомец низко поклонился капитану, раскрыв перепончатые ладони, видимо демонстрируя собственную безоружность.
«Я пришел с предупреждением, Капитан Хрольф», объявил эльф серьезным мелодичным голосом. «В нижних морях неспокойно. Глубинные обитатели поднимаются, вынуждая меньших хищников на яростные и отчаянные нападения. Ты видел акул?»
«Некоторые из нас видели», заметила Лириэль, кидая быстрый ядовитый взгляд на первого помощника.
«Я знаю, вы, морской народ, недолюбливаете акул», возразил Хрольф, «но они не угрожают кораблю. А создания глубин поднимаются к поверхности каждую весну».
«Не все», безрадостно сказал Кзорш. «Вургенов не видели в этих местах за всю мою жизнь, но с последнего новолуния я лично встретил троих».
Хрольф задумчиво пригладил бороду. «Это странно», признался он наконец. «Вургены редки».
«Ну, я свое дело сделала», сухо вклинилась Лириэль. Ее замечание заставило Хрольфа развязно хмыкнуть, но так же быстро его лицо вновь посерьезнело.
«Гигантские угри», объяснил капитан. «Достаточно велики чтобы заглотить человека в один присест, и достаточно злобны чтобы разнести хвостом в щепки малые корабли. Вургены это серьезно - поверь, - но они предвещают худшее. Скорее всего, они ушли наверх только спасаясь от чего-то еще большего».
«Таковы и мои страхи», согласился Кзорш. «Ситтл отправился предупредить ближайшее селение морского народа».
«Ситтл». Скрестив руки Лириэль уставилась на морского эльфа. «Как я понимаю, это тот, что пытался проделать во мне дырку».
«Не принимай близко к сердцу, девочка», жизнерадостно подал совет Хрольф. «Морской народ верит, что ваш род приложил руку к потере их магии - у морских эльфов нет ничего в этом смысле, о чем стоило бы говорить, - а значит дроу первые в их списке вещей, за которыми надо приглядывать. Как раз этим Кзорш и Ситтл и занимаются. Они присматривают за морским народом, что живет в здешних местах».
«И за Эльфийкой », добавил Олвир, один из экипажа. До появления Федора, Олвир был главным рассказчиком на корабле. Сейчас он больше слушал, чем говорил - так хотелось ему научиться новым чудесным историям у молодого рашеми - но, когда предоставлялась возможность, с радостью вставлял свое слово.
«Капитан Хрольф, он странно привязан к эльфам, даже завел себе женщину среди них однажды. Ну вот, около двадцати лет назад мы проплывали рядом с парой калимшитских кораблей, забросивших сеть на мелководье. Оказалось, они выловили в них нескольких молодых морских эльфов, собирались продать их как диковинку на юге. Так Хрольфу это здорово не понравилось. Хорошая была драка», мечтательно прибавил Олвир. «Потопили мы оба корабля, вот как, и скормили мерзавцев-южан креветкам».
«Я был одним из этих молодых эльфов», сказал Кзорш сдержанно. «Я всегда буду помнить, и мой клан также. Руны на днище Эльфийки говорят морскому народу, что это корабль Хрольфа. Мы поклялись защищать его, и его команду».
Глаза морского эльфа, пока он говорил, застыли на Лириэль, и сомнение на его лице яснее ясного говорило, что он сильно сомневается, стоит ли включать в их число и эту дроу.
Вполне разумно с его стороны, хмуро подумала Лириэль. Она не забудет о всех преступлениях, совершенных эльфами-фейери против ее народа, и к этому конкретному мужчине доверия она также не испытывала. Два эльфа долго мерили друг друга настороженными взглядами.
«Ты могла бы убить меня, но не стала», наконец прервал молчание Кзорш. «Ты…ты совсем не то, что я мог ожидать».
Слова и озадаченность, с которой он произнес их, зеркалом отражали собственные мысли Лириэль. Последним, что она ожидала бы от фейери были милосердие и честь. И тем не менее Кзорш упомянул о клятве как о чем-то крепком и нерушимом, воспринимаемым его народом с той же гордостью, с которой дроу могли бы говорить о наследуемом титуле. Подобному несоответствию Лириэль видела несколько возможных объяснений: либо темные эльфы неверно воспринимали природу фейери, - а куда ближе к истине, искажали истории в собственных целях - либо этот Кзорш просто невероятно наивен.
В любом случае, она не знала как ответить на вопрос Кзорша. Лириэль понятия не имела, что слышал морской эльф о дроу, но могла поспорить на что угодно, что едва ли в этих рассказах отдавалось должное злу и коварству, которые были ее родовым наследием. Пожав плечами, Лириэль перевела взгляд на море.

Предыдущая страница 2 Следующая страница


3 Элейн Каннингем

То, что она увидела, заставило ее затаить дыхание. Без единого слова она бросилась к своим сваленным в кучу вещам и оружию. Хрольф тоже заметил. На темной воде выделялись два круга отраженного лунного света. Проблема была только в том, что луна в небесах всего одна.
Ревом отдавая приказания, капитан кинулся к гарпунам. Подняв гигантский снаряд из дерева и металла, он занес его для броска. Прежде, чем он успел метнуть, навстречу рванулось длинное серебристое щупальце и выхватило оружие у него из рук.
Море взорвалась брызгами, выпуская наружу существо с огромной шишкообразной головой и бесчисленными щупальцами, пенившими воду, удерживая его на плаву. Две его широко раскинувшихся руки ударились о правый борт; с влажным шлепающим звуком сотни присосок обрели опору.
«Глаза!» заорал Хрольф, указывая на выпуклые сферы, каждая из которых была больше человеческой головы. «Стрелять по глазам!» Поток стрел устремился к ним, но стрелки опоздали. Гигантский кальмар похоже понял слова Хрольфа, посколько услышав их сразу погрузился под поверхность, защищая уязвимое место. Однако хватку на корабле он не ослабил; влекомое им судно резко накренилось. Лириэль и большинство экипажа оказались сбиты с ног.
Прокатившись по палубе она довольно болезненно врезалась в оказавшуюся ниже часть корабля. Выпутавшись из кучи перепутавшихся потных конечностей, дроу с тревогой оглянулась вокруг, ища Федора.
Он сумел устоять на ногах, одной рукой удерживаясь за мачтовый канат. Черный меч блестел в другой, ноги широко расставлены на наклонной палубе. Несмотря на опасность, он выглядел полностью спокойным. Слабая улыбка появилась на его губах, на глазах Лириэль он набирал рост и силу.
Боевая ярость начиналась.
Лириэль восхищенно вскрикнула. Берсерковая ярость Федора была восхитительным зрелищем, и перспектива наблюдать ее обращенной против единственного, легко различимого врага приводила ее в восторг. Теперь он знал экипаж, да и в любом случае, едва ли можно спутать руатанского воина с гигантским кальмаром. Перекатившись, она начала карабкаться на четвереньках наверх, к своему другу.
Тем временем Хрольф пробирался к левому борту, выкрикивая имена еще нескольких и приказывая следовать за ним, в попытке своим весом восстановить баланс корабля. Но кальмар опустился еще ниже, неуклонно наклоняя Эльфийку вслед за собой. Вода плеснула через левый борт.
Единственное щупальце перевалило через ограждение и обернулось вокруг одного из матросов. Кальмар высоко поднял трепыхающуюся жертву, и с размаху ударил вниз. Щупальце поднялось вновь, но теперь человек в объятиях кальмара уже не шевелился. Однако оружием он оказался достаточно эффективным, и второй удар сопровождался воплями раненых и стонами протеста раздираемого корабля.
Когда кальмар занес человека в третий раз, меч Федора описав дугу подрубил основание мачты. Цепляясь за канат одной рукой, молодой берсерк полетел к воде. Пролетая он одним ударом перерубил атакующее щупальце; захваченный моряк тяжело ударился о палубу, все еще охваченный дергающимся серебристым отростком.
Импровизированный маятник дошел до крайней точки и Федор начал движение обратно к кораблю. К изумлению Лириэль, он отпустил веревку задолго до того, как оказался у палубы. Твердо удерживая обеими руками направленный вертикально вниз меч, он упал прямо на гиганского кальмара.
Федор приземлился на голове существа, и сила удара вогнала клинок до рукояти в основании одного из щупалец, ухватившихся за корпус Эльфийки . Берсерк стал раскачивать клинок, прорывая все более широкую дыру.
Нападение, казалось, привело кальмара в растерянность. Другие щупальца поднялись из воды, дико шлепая вокруг, пытаясь сбросить человека. Федор продолжал обрабатывать прилипшую конечность, не обращая внимания на изредка достававшиеся могучие удары кальмара.
Лириэль, со сверкавшими глазами и затаив дыхание наблюдавшая за битвой, заметила что в нее вступил еще один воин. Кзорш скользнув в воду методично пилил вторую руку удерживавшую корабль. Похоже, его действия отвлекали кальмара, и, с чавкающим звуком, напоминавшим тысячу башмаков вырывавшихся из болота, кальмар оторвал щупальце от корпуса. Потом он обхватил им морского эльфа, и быстрым, презрительным броском отшвырнул его в сторону израненного корабля.
Болезненно врезавшись в деревянную палубу, Кзорш сумел все же подняться на ноги. Указывая на Федора эльф выкрикнул предупреждение на странном языке полном щелчков и свистов.
Лириэль не нужно было понимать слова морского эльфа, чтобы заметить грозящую опасность. Щупальце, сброшенное Кзоршем с корабля, сворачивалось внутрь, к телу кальмара, медленно окружая кольцом юного берсерка. Кальмар сменил тактику.
Щупальце сомкнулось, туго обхватив грудь берсерка, прижав его руки к телу. Мгновенным, резким движением - странно напоминавшим воина, вырывающего стрелу из плеча - кальмар сорвал с себя Федора. Однако эта «стрела» была более настойчива чем прочие. Федор сумел удержать меч. И когда существо потянуло его под воду, берсерк наконец перерубил удерживавшее в плену Эльфийку щупальце.
Корабль толчком выровнялся, бешено качаясь. Лириэль прижалась к ограждению и заставила себя подняться на ноги, с уверенностью глядя в бурление битвы под волнами. Вода кипела и билась под яростью схватки, и ее острые глаза видели расплывающуюся по морю кровь кальмара. Ледяная вода исходила паром от жара, поглощавшего берсерка в приступе боевого бешенства.
«Ты каламри !» пообещала она раненному кальмару голосом, звенящим жестоким весельем.
Хрольф, похоже, ее уверенности не разделял. Подойдя вдоль борта, капитан опустил на ее плечо огромную ладонь. «Он пропал, девочка», сказал он мягко, «и я отдаю приказ уходить».
«Нет», спокойно возразила Лириэль, не отрывая взгляда от моря.
«Никто из нас ничем ему не поможет. И если мы не уберемся от этой твари подальше, погибнет еще много хороших людей».
«Дайте ему время», настаивала дроу. Несмотря на свой уверенный тон, Лириэль начинала уже чувствовать тревогу. У Федора в достатке хватало сил, отваги и хитрости. Но вот времени… времени у него было мало. Даже берсерку необходим воздух.
Море успокоилось, неожиданно и мгновенно. «Он пропал», повторил Хрольф, и кивнул поверх головы Лириэль хмуро наблюдавшему Ибну. Первый помощник занял место на руле и взмахом руки приказал прочим садиться на весла.
В этот момент кальмар рванулся из воды, мотая огромной головой из стороны в сторону как от смертельной боли. Маленькая шишка показалась на гибком панцире, пробиваясь наверх.
Кзорш подошел к Лириэль, изучая существо сузившимися зелеными глазами. «Человек жив!» недоверчиво произнес эльф. «Он пытается пробиться наружу!»
«Федор внутри, живой?» со смесью надежды и скепсиса переспросила дроу.
«Кальмара трудно убить, даже изнутри», хмуро объяснил Кзорш. «Проглоти его вурген, путь наружу прорезать было бы легко. Здесь единственная его надежда - найти глаза. У нас не найдется ничего способного одолеть эту броню».
Может у вас и не найдется, подумала Лириэль. Дроу огляделась вокруг, надеясь найти сумку с метательными пауками. После нескольких секунд лихорадочных поисков, она заметила ее, перепутавшуюся с отрезком веревки, и быстро достала пригорошню металлических пауков размером с кулак - идеально сбалансированные восемь ног заканчивающиеся смертоносными шипами и усиленные магией Подземья.
Дроу метнула их, один за другим. Зачарованные острия глубоко подгрузились в панцирь кальмара идеальной линией, образовав широкую трещину. Прежде чем Лириэль успела остановить его, Кзорш подобрал гарпун и бросил его в отверстие. Оружие вошло в рану, а зазубренный конец вырвался из одного из глаз. Кальмар наконец затих, бессильно раскинув щупальца как солнечные лучи. Мертв, но погибнуть мог и Федор.
Лириэль повернулась к морскому эльфу, бессильная заговорить от бешенства.
«Надо было показать ему дорогу наружу», объяснил Кзорш.
И действительно, у видимой части древка появилась рука. Через несколько мгновений, из разбитого глаза показалась голова Федора. Отряхнув клочья тела и кровь с лица, он несколько раз глубоко вздохнул. Его враг погиб, и боевая ярость уходила. Пока она длилась, боль, холод или усталость были ему безразличны. Все это придет теперь.
Молодой воин с трудом выполз из глазницы, и неуверенными движениями поплыл к кораблю. Кзорш нырнул на помощь, и десяток рук потянулись с корабля поднимая героя дня на борт.
Бледный как пена Федор плюхнулся на палубу. Его рубаха была разодрана в клочья, из дюжины круглых ран сочилась кровь. Морской эльф оказывал ему помощь, так уверенно и ловко, что даже Лириэль не подумала вмешиваться.
«Вот история чтобы рассказывать ее детям детей», объявил Хрольф, неверяще качая головой. «Повезло нам, что на борту оказался берсерк!»
«Скорее уж недобрая удача!» сердито сказал первый помощник. «Верно, парнишка убил тварь. Но по мне, кальмар вовсе не напал если бы на корабле не было женщины! И потом, что за человек может называть другом женщину черных эльфов?»
Для Ибна это была длинная речь, и страстность, с которой он говорил вызвала одобрительный шепот со стороны измочаленного экипажа. На дроу устремились мрачные, неприязненные взгляды.
«Что за человек?» повторил Хрольф и пожал плечами. «Я тоже считаю дроу своим другом, и насколько помнится, я все еще командую кораблем. Так что можешь говорить что хочешь, но исполняй мои приказы».
На это у Ибна не нашлось ответа. Он мгновенно осознал свою ошибку. Все на корабле высоко ценили капитана, и многие смотрели на раненного берсерка почти с преклонением. Они не прочь были избавиться от дроу, но никто из них не мог принизить совершенного только что Федором, или оспорить слово и волю капитана. Первый помощник ограничился тем, что еще раз пробормотал «недобрая удача!» и направился на поиски сухой трубки.
«Не обращай на него внимания, девочка», посоветовал Хрольф. «Ибн неплохой человек, но если уж уперся во что-то, то в сторону не отвернет. Он не из тех, кто привыкает к новым путям, а твои необычны для всех нас». Он с любопытством покосился на молодую волшебницу. «Во время боя ты что-то кричала кальмару, я не расслышал. Заклинание? Проклятие?»
«Обед», лукаво ответила дроу. Теперь, когда опасность миновала, к ней возвращалось присущее ей озорство. Развернув обрубленное щупальце с упавшего матроса, она подошла и протянула все еще трепещущий отросток Ибну. «Ты хотел, чтобы я помогла с провизией? Чудно. Мы будем питаться как дроу. Нарежь это, отбей хорошенько и прожарь в жире рота. Очень вкусно», заверила она быстро зеленевшего первого помощника.
«Корабельный маг», раздался слабый, напряженный голос.
Говорил Федор. Он рывком уселся и весело посмотрел на первого помощника. «Считай ее… корабельным магом», посоветовал рашеми. Слова вырывались у него с трудом, перемежаясь тяжелыми вдохами, но в голубых глазах плясал смех. «Так… безопаснее». Рыжебородый кивнул, недоверие к магии тотчас было забыто перед перспективой увидеть на собственной тарелке извивающееся щупальце. «Корабельный маг», энергично согласился Ибн.

Глава 4
Пиратская жизнь

Эльфийка провела в море еще несколько дней, прежде чем в виду показались северные острова Муншае. Вид земли придал Федору сил и пробудил исследовательский интерес, однако корабль не стал приставать к берегу, напротив держался в отдалении, укрываясь в плотных весенних туманах.
«Зима заканчивается, моря открываются и скоро появятся торговые корабли», объяснил Хрольф, когда Федор спросил о причинах задержки. Они сидели, скрестив ноги, на баке, между ними расположилась разорванная сеть. Привычным ритмом мелькали пальцы, заново перетягивая узлы. Не прерываясь, Хрольф приятельски хлопнул молодого воина по спине. «И после того, как ты разобрался с тем кальмаром, полагаю, торговцев мы будем обирать как смородину с куста!»
«Я не буду сражаться за вас», тихо сказал Федор.
Капитан остановился и посмотрел на него. «Почему?»
«Я дерусь, только когда нет иного выбора, защищая свою землю или друзей», объяснил молодой воин. «Если корабль будет атакован, я помогу. Но я должен предупредить тебя, если вы нападете на другой корабль, чтобы ограбить его, я могу повернуться против вас». Добродушие не сошло с лица Хрольфа, но глаза похолодели. «Угроза?»
«Предупреждение», ответил рашеми спокойно, но вопросительно посмотрел на Лириэль, которая подобралась поближе, привлеченная серьезным выражением лица ее друга. «В отличие от своих братьев-берсерков, я не всегда могу контролировать наступление боевой ярости. Разве Лириэль не сказала об этом?»
«Про это - нет», огорченно сказал Хрольф, разглядывая насторожившуюся дроу. «Выскользнуло из твоей памяти, девочка?»
«Ты начал ту потасовку, прежде чем я дошла до этого», защищающимся тоном возразила Лириэль. «Иначе я бы сказала. Наверняка».
Капитан вздохнул, дернув себя за пышные усы. Так же резко к нему вернулось хорошее настроение, и он подмигнул дроу.
«Не гляди так печально, девочка! Драка это замечательно, но для получения прибыли есть много других способов!» Позже тем днем, капитан собрал экипаж, чтобы обсудить необходимые изменения в обычной стратегии удара из засады. Все достаточно спокойно согласились на план Хрольфа, даже несмотря на то, что он включал Лириэль и ее магию. Руатанцы видели, как сражается Федор; никому не хотелось оказаться в бою против его черного меча. К тому же, они привыкли к необычным методам капитана, и хотя Лириэль они все еще опасались, но ему доверяли всецело.
Не в первый раз Хрольф добудет хитростью то, что иначе могло быть добыто ценой больших человеческих жертв. Собственно, капитан всегда склонялся к более легким методам пиратства. Если он сумеет запугать корабль вплоть до сдачи груза, тем лучше. Хрольф наслаждался хорошей дракой, но предпочитал сражаться, не подвергая при этом опасности Эльфийку .
Команда собралась вокруг Лириэль, объяснявшей необходимое заклинание. «Это один из вариантов телепортации, в котором две персоны меняются местами. Одного из вас пошлют на корабль, чтобы передать капитану наши условия: половина груза за возвращение их человека. Кто хочет пойти?»
«Дело даже не в том, кто хочет, девочка», прокомментировал Хрольф. «Подумай: что помешает им схватить нашего человека и настаивать на равном обмене, или вообще отказаться? Пойми меня правильно: твоя магия отлично сработает для похищения, и выведет их капитана из равновесия, по крайней мере, ненадолго. Но этого недостаточно».
«Что же тогда?» осведомилась Лириэль.
Хрольф лукаво улыбнулся. «Ффолки с Муншае народ крепкий, и напугать их нелегко. Вообрази - их капитан оказывается лицом к лицу с незнакомцем, неведомо как очутившемся на его корабле. Кто среди нас лучше всего доведет бедолагу до паники?»
Все глаза повернулись к Лириэль.
Медленно на ее лице расплылась хищная улыбка, дроу согласно кивнула и со сверкающими глазами начала прорабатывать детали. Вскоре пираты довольно хмыкали. Никто не спорил, даже не хмурился, когда она начала раздавать указания с абсолютной уверенностью военачальника.
Из всех находившихся на борту только двое не были втянуты в общее возбуждение: Ибн, невозмутимо попыхивавший трубкой, и Федор, безуспешно пытавшийся скрыть свое разочарование при виде сияющего, оживленного лица развлекающейся дроу.
Заклинание Лириэль произнесла на закате. Хотя она постепенно приспособилась к убийственному сверканию солнца и моря, сумерки были временем тайны, естественной магии, и дроу понимала и намеревалась использовать этот факт. Море и небо, сливаясь, растворялись в темноте, но тени еще жили. Исчезая вслед за светом, они казалось, оставляли за собой незримый след. Между днем и ночью, между тенями и грезами все представлялось возможным. И это было важным, поскольку заклинание Лириэль полагалось на страх жертв не меньше, чем на ее волшебную силу. Для такой магии сумерки были лучшим временем.
Корабль с Муншае так же идеально подходил для целей Лириэль. Она поняла это как только телепортировалась на его палубу. Бесшумно расхаживая, защищенная невидимостью пивафви, она изучала корабль, наблюдая за его управлением, даже обследовала кабины, дабы получше узнать свою добычу. Одна маленькая комнатушка была забита всякими разностями, настолько необычными, что это могли быть только магические приспособления. Быстро обыскав ее, Лириэль к своему восторгу обнаружила книжицу, заполненную незнакомыми ей заклинаниями, основанными на морской магии. Прихватив найденное сокровище, она продолжила осмотр.
Торговое судно было невелико, но было видно, что построено оно было недавно, с прочной рубкой на корме, изначально задуманной как неотъемлемая часть корабля, а не временная пристройка. Руль на хвосте регулировался румпелем, и управлявшему им надо было получать указания извне, поскольку находясь под рубкой он не мог видеть, куда направляется корабль. В настоящий момент эти указания исходили от капитана, стоявшего в вороньем гнезде на единственной мачте корабля. Выбленки - равномерно расположенные легкие веревки, составлявшие лестницы - подходили к вороньему гнезду с обеих сторон корабля. Невидимая дроу бесшумно забралась по веревкам и устроилась за спиной капитана. Тот склонился через край, хмурясь и слушая возбужденный отчет двух своих людей.
«Что значит - Друстан пропал?» крикнул он. «Куда пропал?»
«Мы его взяли» объявила Лириэль, распахивая пивафви.
Капитан резко выпрямился и повернулся на голос, побледнев от страха при виде темного эльфа расположившегося на расстоянии вытянутой руки от него.
«Он в наших руках», продолжила дроу, и наградой ей послужила паника, прокравшаяся в глаза капитана. Он явно решил, что его моряка как-то утянули в страшные подземные владения темных эльфов. Так даже лучше, решила Лириэль. Она изогнула бровь. «Но мы можем договориться о его возврате».
Человек попытался заговорить. Не раздалось ни звука. Нервно облизнув губы, он попытался вновь. «Что вам нужно?»
«Половина твоего груза», приказала она. «Не пытайся обмануть, мы узнаем. Я не одна», голос Лириэль упал до драматического шепота. Обернувшись плащом, она вновь исчезла из виду. Капитан не видел ни ее, ни кинжала который она прижала ему к горлу, зато капли крови, закапавшей на его грудь, были вполне заметны и очень убедительны. В его глазах Лириэль увидела ужас и веру во вторжение на корабль неизвестного числа темных эльфов, смертоносной и невидимой силы.
«Мы все сделаем», выдавил он наконец, но во взгляде появилась хитрость отчаяния, замеченная и не понравившаяся Лириэль.
«Пожалуй, чтобы избавить вас от некоторых неудобств, добавлю, что твой маг против нас бесполезен. Никакое человеческое заклинание не развеет нашу невидимость, - магия не касается дроу, как вода перьев морских птиц», холодно произнесла она. «Но любая магическая угроза - какой бы жалкой она не была - будет встречена соответственно. Поверь мне, тебе не захочется увидеть магию дроу в бою».
Последний отблеск надежды угас в глазах человека, и Лириэль поняла, что попала точно в цель. Она отдала приказы, заверив, что все это время будет рядом с ним. Если он поднимет тревогу, или даже только намекнет на присутствие темных эльфов на корабле, то в дополнение к половине груза он потеряет и половину экипажа… а возможно и свою жизнь.
Капитан выполнил все, как было сказано, хотя ему с трудом удалось убедить команду, что Друстана магическим образом похитили с корабля, и цену его свободы придется заплатить их грузом. Однако они выполнили приказы, опустив большой плоскодонный ялик и загрузив его дубовыми бочонками.
«Оставь место для нас», прошипела Лириэль в ухо капитану. «Горво займется ялом, остальные останутся здесь, и проследят, чтобы не было никаких глупостей. Мы пришлем назад вашего человека на яле, а потом уйдем как и пришли».
Пока капитан ревел вниз указания по перестановке бочек, Лириэль, все еще невидимая, тихо слетела в лодку. Как только матросы покинули ял, она выпустила заклинание левитации. Тяжело нагруженное суденышко оторвалось от воды и медленно взмыло в воздух. Моряки остолбенело смотрели, как оно тихо удаляется в туман. Заклинание было довольно трудным, но Лириэль прекрасно понимала, как важен впечатляющий финал. Это придаст весомости объяснениям капитана, и вызванное ощущение удивления и страха займет умы людей достаточно долго, чтобы не позволить им попытаться последовать за призрачным ялом.
Когда лодка коснулась палубы Эльфийки , Лириэль бессильно опустилась на один из бочонков, истощенная магией. Экипаж столпился вокруг, приветствуя ее и обследуя добычу. К своему восхищению, они обнаружили, что бочки заполнены чудесным малиновым медом, сладким медовым вином, пахнущим весенними фруктами.
«Отправьте нашего гостя назад, и откупорим один бочонок на празднование. Остальное используем для торговли», подмигнув, сказал Хрольф.
Команда быстро принялась за работу согласно плану Лириэль. Плененного матроса телепортация перенесла в темноту трюма, где его уже ожидали два руатанина, вооруженных крошечными болтами от арбалета Лириэль. Один быстрый укол отправил бедолагу в сон, и он все еще не пришел в себя, когда его вытащили на палубу и уложили в ял.
Лириэль отдала драгоценную книгу заклинаний на хранение Федору, а затем присоединилась к спящему в лодке, дабы завершить дело. Не стоило позволять ффолкам догадаться, что все это нападение было чистой воды блефом, а поблизости затаились пираты с Руатима. Она ждала, пока Эльфийка уходила прочь, прячась в облаках тумана.
Когда корабль исчез из виду, Лириэль открыла сосуд с антидотом к сонному яду, и капнула на губы моряка. Он пошевелился, почесался и наконец очнулся с потоком брани, однако всхлипнув умолк, увидев склонившуюся над ним дроу. «Возвращайся на свой корабль», приказала она, махнув рукой в направлении торговцев. Немедленно сквозь туман показались слабо светящиеся контуры корабля с Муншае. Лириэль окружила его магическим огнем, и чтобы направить пленника на обратном пути, и чтобы еще больше ошеломить ожидавших его.
Пока мореход раскрыв рот как выброшенный на берег карп смотрел на корабль, Лириэль, снова невидимая, тихо скользнула в море. Она с трудом гребла в холодной воде, а отяжелевший пивафви тянул ее вниз, и хотя она отлично плавала, короткую дистанцию до пиратского судна преодолела с трудом.
Несколько пар рук протянулись, втягивая ее на борт. Лириэль едва заметила помощь моряков, палубу под ногами, или что доски неожиданно устремились ей навстречу.
Федор поймал падающую дроу и отнес ее в кабину Хрольфа; отвернулся пока она вяло избавлялась от промокших вещей и не поворачивался обратно пока скрип креплений койки не возвестил, что она забралась под одеяла.
«Все прошло гладко», сонным голосом сообщила она, «но теперь, думаю, капитан еще долго будет оглядываться через плечо. Темные эльфы много дней будут виднеться ему в каждой тени».
«Тебе нужен отдых», тихо сказал Федор. «Не буду мешать».
Что-то в его тоне прорвалось сквозь окутавшую Лириэль пелену усталости. Рывком сев, она посмотрела на приятеля. Как она и подозревала, события этой ночи пришлись ему не по душе. В его глазах не было осуждения, только печаль и решительность. Для дроу это оказалось больнее, чем ей хотелось признавать.
«Я пробовала мед Муншае прежде», неожиданно заметила она, «и знаю его цену». Наклонившись через край койки она зарылась в кучу сваленных на полу вещей, пока не нашла маленький мешочек, который бросила Федору. Тот рефлекторно протянул руку, но мешочек не долетел до него, упав у ног с характерным звяканьем множества монет.
«Столько стоил бы мед на рынках Мензоберранзана. Капитан найдет такую же сумму в своей каюте. Корабельный маг тоже получил возмещение. Лучше тебе не знать, сколько стоила эта книга», проворчала она. «Главное, никто из них в нашей маленькой игре не пострадал. Строго говоря, они здорово заработали, учитывая, что им не пришлось тратить деньги и силы на доставку товаров в Подземье!» Федор долго разглядывал непредсказуемую дроу. «Но зачем, вороненок? Зачем все эти сложности, если ты хотела просто купить мед?»
Девушка лукаво улыбнулась, но он не пропустил отблеск неуверенности в янтарных глазах. «Ты ведь не думаешь, что Хрольф и его ребята удовлетворились бы простой сделкой? Они же пираты, в конце концов! А так, Хрольф получил возможность разыграть представление, торговцы получили деньги, и всем будет что рассказать. Никто не обижен». Федора это откровение ошеломило - никогда он не видел, чтобы кто-то шел на подобные ухищрения, чтобы скрыть свои благородные намерения - и глубоко тронуло плохо скрываемое желание Лириэль добиться его одобрения. Преодолев расстояние, разделявшее их, он взял ее ладонь в свои руки. Ее пальцы все еще оставались ледяными; осторожно растирая их, он обдумывал свои слова. Многое ему хотелось сказать, но он не был уверен, что что-либо из этого будет иметь какой-то смысл для дроу. Несмотря на изощренный ум и любовь к хитростям и интригам, она слабо разбиралась в сложностях души.
Меж ними воцарилась долгая тишина. Наклонив голову, Лириэль присмотрелась к нему, изображая недоумение. «Ты думаешь», дразня обвинила она. « 'Есть те, кто думает, и те, кто мечтает' », процитировала она его собственные слова. «Ты же не собираешься сменить сторону, правда?»
В ответ он печально улыбнулся. «Нет. Просто мечтаю как обычно». Выпустив ее руку, он повернулся к двери.
«Не уходи пока», она подвинулась, освобождая место, и похлопала по краю койки.
Федор оглянулся через плечо. Он позволил глазам высказать то, что было у него в сердце, но остался на почтительном расстоянии. «Я всегда буду твоим другом», тихо сказал он; «Но временами, вороненок, ты ожидаешь слишком многого». На лице дроу замерло понимание, затем испуг. Когда-то, однажды, они были любовниками. Неожиданные, неведомые чувства в тот раз сорвали Лириэль с ее эмоциональной пристани, оставив растерянной и недоумевающей. Подобные вещи были опасны - и строго запрещены! - среди дроу, и она с готовностью согласилась на предложение Федора оставить случившееся в прошлом. Их дружба была прочной, но нелегкой; они все еще двигались на ощупь по незнакомой территории. Сейчас, глядя на друга, она поняла, что для него ситуация еще далека от разрешения, и это одновременно тревожило и интриговало ее.
«Но ты хотел бы остаться?» спросила она прямо.
Федор мягко улыбнулся ей. «Спокойного сна. Увидимся следующей луной». И исчез, прикрыв за собой дверь кабины.
Буря эмоций подхватила дроу: облегчение, раздражение и, наконец, порыв чисто женской злости. Выхватив из-под матраца кинжал, она метнула его в дверь. Вонзившись в дерево, он задрожал, издавая хорошо слышный гул. Дроу спрятала голову под подушку, приглушая издевательский звук.
«Он мог, по крайней мере, ответить да !» пробормотала она.
С первыми лучами рассвета Эльфийка добралась до архипелага Коринн, скопления маленьких островков к северу от Муншае. Команда, казалось, в полном составе что-то предвкушала, и Федору это не нравилось. Особенно веселился Хрольф, вовсю шутивший и неумело распевавший баллады.
С каждым днем Хрольф нравился молодому рашеми все больше и больше. Капитану была присуща неуемная способность радоваться жизни, одновременно обезоруживающая и заразительная. Все происходящее - будь то налетевший шторм, полный рог меда или рассказ о приключениях - Хрольф принимал с удовольствием и энтузиазмом. Проблема была в том, что принимал он больше, чем следовало. Федору с трудом удавалось примирять растущую симпатию к капитану со столь развлекавшими того малопочтенными делами, и его откровенно пугало, что может произойти, когда они сойдут на берег.
Однако прием, который оказали экипажу Эльфийки, его немедленно успокоил. Ближе к вечеру они вошли в порт на Тетрисе, небольшом острове с покрытыми зеленью холмами и скалистым, обдуваемым ветром берегом. Докмейстер поприветствовал Хрольфа по имени, и пригласил его поторопиться на фестиваль. Пока они шли сквозь деревню - скопление хижин из камня и соломы, обступивших направляющуюся в море реку - местные жители радостно приветствовали моряков. Невысокая, пышная женщина с серыми глазами и щеками цвета спелых яблок выбежала навстречу Хрольфу, приветственно протянув руки. Капитан поймал ее, легко развернул и заключил в медвежьи объятия.
«Его женщина», объяснил, довольно улыбавшийся, Олвир глядя на пару. Они с Федором шли вместе, следуя за все растущей толпой в холмы за городом. За время путешествия они сдружились, сначала обмениваясь рассказами о своих родных местах, затем, со временем, раскрыв и собственные истории. С детства Олвир мечтал стать скальдом, но не мог смириться с приниженным статусом, которое занимали барды в воинственной культуре. Из-за этого он и ушел в море, ища удачи и удовлетворения гордости, одновременно коллекционируя истории для души.
«Вы часто появляетесь на этом острове?» осведомился Федор.
«Пять, шесть раз в год. Можно сказать, родной порт!»
«Все же, разве это не слишком редкие встречи для такой дружной пары?»
Олвир пожал плечами. «Мойра не оставит остров, а Хрольф море. Они друг другу подходят: всегда рады встрече, и не унывают при расставании».
Затем моряк сменил тему, описывая предстоящий вечером фестиваль. Здешние ффолки следовали забытым на большинстве островов обычаям, древним ритуалам и празднованиям, обусловленным сменой сезонов. Друид, дрожащий седобородый старец, в облачениях давно ушедшей эпохи, поклонялся древним духам земли и моря. Сегодня ночью деревня предложит ежегодные приношения речному духу, и отпразднует приход весны.
Федор стоял среди деревенских, пока престарелый друид читал молитвы и совершал обряд, предлагая воде подобающую дань: прекрасной работы браслеты, броши и прочие украшения из чистого желтого золота. Его несколько удивило, что пираты так же соблюдали почтительное молчание, наблюдая, как целое состояние исчезает в воде.
Еще одним любопытным фактом было, что Федор не чувствовал магии в этом месте, вообще никакой. Как многие среди его народа, он был одарен Зрением, и обычно ощущал места силы. Здесь он не замечал ничего, и решил попозже узнать насчет этого у Хрольфа.
С закатом, ритуал перешел в празднование. Хрольф и его люди привнесли в него несколько бочонков добытого накануне меда. Холмы расцветились кострами, вокруг которых пираты и жители деревни танцевали под музыку флейт, барабанов и маленьких жалостливых дудок. Радостное безумие фестиваля уступило место приятно-размеренному темпу, гораздо скорее, чем предполагал Федор. Некоторые из участников парами исчезали в тенях за пределами освещенных кругов. Оставшиеся танцевали и пили пока не лишались сил, затем пристраивались у огня и умиротворенно засыпали.
Используя нежданное затишье, Федор отправился на розыски Хрольфа. Капитан восседал на пне, держа на коленях жену, а в одной руке большой рог. Капитан, проревев приветствие, протянул его юноше, настаивая, чтобы тот выпил свою долю. Федор осушил его - несложная задача для привыкшего к огненному джуилду Рашемена - а после спросил у капитана по поводу ритуала, объяснив, что не ощутил присутствия в реке магии.
Пират пожал плечами. «Духи мест теперь не так часто встречаются как раньше, это верно, но старые обычаи умирают медленно. Да и какой с того вред? Речные воды питают их поля, несут лодки в море, дают рыбу. Это дороже для них, чем золото!»
«Хорошо сказано», ответил рашеми, приятно удивленный проницательным и справедливым ответом Хрольфа. Тем не менее, он чувствовал, что капитан чего-то недоговаривает, и сказал ему об этом напрямую. Хрольф лишь подмигнул ему, и, вновь наполнив рог из бочонка с медом, вручил его юному воину. «Для мечтателя, парень, ты слишком много беспокоишься! Доберись до дна, и проверь, не найдется ли там лекарство от всех твоих забот!»
Лириэль подождала пока пройдет полночь, прежде чем сошла с корабля. Хотя она и согласилась с Хрольфом, что ффолкам едва ли понравится появление на их острове дроу, искушение увидеть эту землю своими глазами оказалось слишком велико. Сама не зная почему, она оделась, как если бы должна была участвовать в фестивале, в платье из черного шелка купленное в Скуллпорте, и уложила пышные волнистые волосы сложным убором хвостов и колец. Ветроход она спрятала под платье, отдав почетное место кулону, подарку Федора: гладкий овал янтаря с черным пауком внутри. Накинув поверх пивафви, она прошла под покровом невидимости через опустевшую деревню, направляясь к угасающим кострам в холмах.
Дроу ожидала фестиваль; то, что она увидела, напоминало скорее поле боя. Ффолки и руатанцы валялись вперемешку, как павшие в схватке, за единственным отличием: мертвые обычно не храпят. Скрежещущий хор давал ясное представление о вечернем веселье. Особенно отличался Хрольф, заставлявший воздух дрожать хриплым ревом, лежа на спине и закинув ноги на один из нескольких опустевших бочонков.
Эта сцена заставила дроу подозрительно сузить глаза. Ее нередко изумляла странная слабость, которую люди питают к крепким напиткам. Любой дроу мог с легкостью перепить троих дварфов, и даже те, кто чересчур усердствовал в этом, мог избавиться от эффекта опьянения лишь одним усилием воли. Люди не обладали такой выносливостью, и насколько она могла судить, те из них, кто менее всего способен справиться с выпивкой, сильнее всего к ней привязаны. Тем не менее, она не представляла, как может такое множество людей напиться до полного отключения, да еще так быстро. Даже Федор, поглощавший это жуткое огненное вино Рашемена, стал жертвой ночного гуляния, и лежал в глубоком сне. Рядом с ним в землю острой частью был воткнут наполовину полный рог.
Присев рядом с ним, Лириэль взяла рог, и принюхавшись к меду поймала слабый аромат добавленных в него трав. Поскольку знание ядов важнейшая часть образования любого темного эльфа, Лириэль распознала запах безвредного - но сильного - сонного зелья.
Так что она не удивилась, когда «спящий» Хрольф издал звук, похожий на совиное уханье. По этому сигналу пираты начали подниматься на ноги, как множество кукол натянутых на единую нить. Эффект был одновременно пугающим и комичным. Лириэль невольно подумала о зомби, поднимающихся с поля сражения повинуясь приказу мага.
Люди проследовали к берегам реки; за ними направилась и гадающая, что на сей раз затеял Хрольф, Лириэль. Столь же озадаченная, она наблюдала как несколько моряков помоложе избавившись от одежды входят в реку. Они ныряли, а появляясь на поверхности бросали товарищам на берегу маленькие, сияющие предметы. Из разговоров, Лириэль сложила по кусочкам полную историю случившегося ранее ночью и происходившего на ее глазах.
Это кощунственное воровство ее обеспокоило, ни один дроу Подземья не посмел бы осквернить подношение Лолт. Из виденного ей после Мензоберранзана Лириэль делала вывод, что немногие божества столь же мстительны как Паучья Королева, но, все же, такой риск ради золота казался слишком велик, и она решила убедить пиратов в ошибочности их поведения.
Все так же невидимо Лириэль прогуливалась среди моряков, когда вынырнул юный Бьорн, улыбаясь во весь рот. Триумфально взмахнув над головой золотым браслетом, он бросил его к берегу. Лириэль перехватила украшение в полете, мгновенно упрятав его в складках пивафви.
Для пиратов это выглядело, как будто украшение просто исчезло. Они отпрянули от места, где стояла невидимая дроу, охваченные изумлением и страхом.
«Капитан, ты же говорил здесь нет речного духа!» запротестовал побледневший Олвир.
Бьорн, перепугавшийся еще сильнее, беспрестанно чертил тонкими руками в воздухе охранительные знаки. «Защити нас Темпус! Мы прогневали их бога!»
«До сих пор ничего подобного не случалось!» возразил невозмутимый Хрольф. «Подумайте, парни. Мы собираем это золото каждую весну уже десять лет, регулярно как уборка урожая. Нет, любой дух который мог когда-то обитать в реке давно исчез!»
«Что же тогда?» осведомился Ибн.
Капитан подмигнул своему первому помощнику, и протянул ладонь к, казалось, пустому месту. «Отдавай назад, девочка. Ты получишь свою долю после, как и мы все». Лириэль спрятала улыбку. Заверения Хрольфа обращенные к его людям успокоили и ее, а мгновенный ответ на ее проделку порадовал. Оставаясь незримой, она бросила браслет капитану. Неожиданное появление вновь повергло в шок все еще настороженных людей. Затем Бьорн понял, что случилось, и захихикал. Один за другим соображали в чем дело и прочие руатане; не всех, впрочем, шутка развеселила.
«Проклятая женщина!» пробормотал Ибн поворачиваясь спиной к реке. «Должен был понять, что эта неприятность ее рук дело».
Когда взошло солнце, золото было надежно упрятано на корабле, а пираты вернулись на свои места среди спящих участников празднования. Когда сцена мало помалу начала оживать, никто из ффолков судя по всему ничего не заподозрил. Прощание между ними и пиратами было несколько приглушенным, в силу эффекта выпитого накануне меда, но вполне дружелюбным, сопровождаясь обещаниями скорого возвращения со стороны моряков.
Оказавшись на борту Эльфийки , пираты сразу же оживились. Только Федор ощущал результат вчерашней попойки, и хотя молодой воин стал мишенью для добродушного поддразнивания, он чувствовал себя слишком жалким, чтобы удивляться, почему он оказался единственной жертвой.
К огорчению Лириэль, Эльфийка не направилась прямиком на Руатим. Хрольф установил курс на Невервинтер, береговой город примерно в трехстах милях к северу. Руатане собирались обменять часть украденного золота на тамошние товары, но для такого крюка были и практические резоны. Невервинтер обрел свое имя за необычно теплый климат, и незамерзающую круглый год гавань. Частично причиной тому была Река, теплое течение и воздух, приходившие с запада, от Эвермита, через остров Гандарлун, и сужаясь касавшиеся берегов Невервинтер. Такой ранней весной плавание по Реке было куда безопасней, чем среди ледяных полей открытого моря. Хрольф планировал войти в Реку у Невервинтер, проплыть к Гандарлуну за весенней сельдью, а затем направиться строго на юг к Руатиму. Ожидалась хорошая прибыль, но путешествие становилось длиннее, чем Лириэль предполагала изначально. Она даже не представляла, сколько удержится магия в Ветроходе, и ей не терпелось добраться до Руатима как можно быстрее.
Но дроу постаралась использовать задержку с наибольшей пользой, изучая книгу морской магии и добавляя в Ветроход новые заклинания. Время заполняли и рассказы - Лириэль постаралась узнать у Хрольфа и Олвира как можно больше об их островном доме. С течением дней они с Федором вновь вернулись к спокойному общению друзей-компаньонов. Ни один из них не упоминал о случившемся в кабине Хрольфа, но Лириэль часто думала об этом. Она подозревала, что и Федор тоже.
Наконец корабль достиг Невервинтер. В порту Эльфийку встречала вооруженная стража, но после того как докмейстеру показали образчик золотых сокровищ пиратов, она позволила кораблю пришвартоваться - с условием, что Хрольф Буян останется под присмотром на собственном корабле. Похоже, таверны Невервинтер хорошо помнили капитана.
Лириэль с удовольствием прогулялась по городу, - идя невидимой рядом с Федором. На нее выпала задача пройтись по магазинам, продававшим водяные часы и многоцветные лампы, которыми славились искусники Невервинтер.

Часть золота ушла на покупку этих сокровищ, которые Хрольф намеревался продать богатым руатанам. В общем, получился приятный отдых, но дроу не особо сожалела, что он закончился, когда Эльфийка вышла в море.
Они уже два дня плыли на запад, когда в теплых водах Реки встретились с другим судном. Федор дежурил на полубаке когда заметил его: крепкий когг, тяжело накренившийся к подветренной стороне, разрезал воду с почти безрассудной быстротой. Он оповестил о встрече Хрольфа, стоявшего у руля и развлекавшего Лириэль историями о Руатиме.
«Я знаю этот корабль», заявил Хрольф вглядываясь в увеличительное стекло. «Это охотники на тюленей. Идут домой, и страшно торопятся».
Задрав усы в широкой усмешке, он подмигнул двум бездельничавшим неподалеку морякам. «Только подумайте, парни: накидка из прекрасной белой шерсти. Вот подходящий подарок, порадовать глаз женщины и усладить встречу!»
Лириэль бросила быстрый взгляд на Федора и покачала головой. «Не делай этого, Хрольф», пробормотала она. «Ты видел его в бою против жалкого кальмара. Я же видела, как он сражался с дроу - и победил ».
Капитан фыркнул. «Ты что, за дурака меня держишь, девочка? Думаешь, я рискну обратить гнев берсерка на собственный корабль?»
Хрольф показал на приближающийся когг. «Я знаю капитана. Зовут Фарлоу, был когда-то наемником. Хороший человек, если тебе нравятся такие, легко лезет в драку, и он знает что мы пираты! Все, что нам нужно - проплыть поближе к ним, чтобы Капитан Фарлоу на нас полюбовался, и подумал то, что он подумает! А уж когда они нападут», лукаво заявил Хрольф, «твой парниша будет за нас, и наконец-то мы увидим его в деле! Мне думается, для нас это будет легкая прогулка!»
Заявление капитана оказалось пророческим. Не успел он закончить речь, как когг изменил курс. Тяжелый корабль рванулся к руатанам с бешеной скоростью, направив на них бушприт как турнирное копье рыцаря.
«По местам, парни!» с откровенной радостью взревел капитан.
Подобные нападения ожидались и к ним были готовы, - все члены экипажа мгновенно приступили к выполнению назначенных им обязанностей. Харрелдсон спустил парус и присоединился к нескольким другим на веслах. Корабль был легче и меньше атакующего когга - единственное столкновение могло отправить Эльфийку на морское дно. В таких схватках лучше всего ей служила способность быстро менять курс, и воинское мастерство команды.
Федор схватил большой деревянный щит, закрепленный крюком на полубаке. Еще пятеро, поступив так же, стали плечом к плечу, образуя стену из щитов. Другая пятерка, с длинными луками, пригнулась, укрываясь за стеной. Лириэль заняла место рядом с Федором, но ее руки оставались свободны. Если понадобится, у нее найдется оружие посерьезнее.
Когг быстро приближался, и первые стрелы охотников за тюленями защелкали о деревянные щиты. Люди Хрольфа стреляли в ответ; затем Эльфийка резко повернула и проскочила мимо когга. Прежде чем торговый корабль успел изменить курс, гребцы Хрольфа развернули корабль обратно и два судна расположились бок о бок. Двое пиратов размахнувшись бросили веревки с тяжелыми абордажными крюками, оба удачно. Охотник наклонился, собираясь перерубить веревку; тут же его тело свалилось в море, утыканное стрелами руатан.
Древесина столкнувшихся кораблей затрещала и застонала, затем они разошлись. Гребцы отложили весла, и как раз вовремя схватились за оружие: три охотника перепрыгнули узкую полоску воды, разделившую корабли.
Хрольф с ревом накинулся на них, раскинув руки, и прежде чем те успели приготовиться к защите, все четверо с громким плеском упали вниз.
«В атаку!» донесся голос капитана из воды. «Нет смысла марать кровью чистую палубу!»
Пираты перекинули мостики между кораблями, и бросились по наклонным доскам на когг. Более многочисленные охотники спокойно поджидали их, приготовив оружие. Затем, неожиданно, уверенность атакующих уступила место ошеломлению.
Все они слышали рассказы о берсерках Руатима, воинской элите защищавшей эту землю. Берсерки никогда не встречались в море, тем более на пиратском корабле. Но никем иным темноволосый воитель шедший на них быть не мог.
Семи футов роста, размахивающий черным мечом слишком большим и тяжелым чтобы большинство людей могли его хотя бы поднять. Аура магии окружала его, а голубые глаза пылали внутренним огнем. Не менее ужасающей - и еще более неожиданной - была дроу, следовавшая за берсерком как маленькая темная тень. В одной руке она держала длинный кинжал, золотистые глаза хищно блестели, как у волка преследующего добычу. Колебания охотников на тюленей длились лишь мгновение, чернобородый капитан подбадривал их в бой острием собственного меча.
Берсерк прорывался прямиком к Фарлоу, ударами плашмя отбросив двух оказавшихся на его пути пиратов с абордажной доски. Он запрыгнул на палубу когга, на ходу нанося удар сверху вниз.
Фарлоу высоко выставил собственный меч, парируя удар. Его полуторный меч, доброй дварфьей работы и проверенный двумя десятилетиями в наемниках, раскололся на части под клинком берсерка, разбрасывая вокруг убийственные осколки. Быстрее чем полагал возможным капитан, берсерк изменил направление удара и отбил один из оказавшихся в воздухе осколков в сторону одного из охотников. Вертясь в полете как брошенный кинжал, стальная полоса пробила человеку горло, пришпилив его к мачте.
Капитан взглянул на рукоять и оставшийся огрызок клинка, и понадеялся, что этого хватит. Занеся разбитое оружие над головой, он кинулся к смертельно опасному врагу, вкладывая в удар весь свой вес и всю силу.
Заметившая атаку Лириэль закричала, предупреждая Федора. Почти небрежно берсерк выбросил руку и поймал противника за локоть, мгновенно остановив его бросок. Вывернув руку капитана вниз и внутрь, одним быстрым толчком он вогнал разбитый клинок в сердце его владельца.
Как ни странно, охотники не прекратили боя со смертью предводителя, напротив, атаковали пиратов с невероятной яростью. Лириэль особо отметила одного - высокого, рыжего мужчину, с пылом паладина противостоявшего Хрольфу: капитану Эльфийки удалось загнать его на бак, но там их клинки никак не могли предоставить одному или другому преимущества в смертельном диалоге.
Прочие охотники оказались не столь удачливы против пиратов и их союзника-берсерка. В считанные минуты палуба когга стала скользкой от крови, и лишь немногим из них удалось избежать черного меча Федора. Не считая оппонента Хрольфа, никто из них уже не сопротивлялся.
Видя, что победа принадлежит им, Лириэль радостно завопила и повернулась к Федору. Единственного взгляда хватило, чтобы забыть о веселье. Хотя на главной палубе стояли только моряки с Руатима, боевое безумие не покинуло юного воина.
«Бросьте оружие!» крикнула она. «Все!» Берсерк повернулся на звук ее голоса, черный меч с громким шипением разрубил воздух. Лириэль много раз видела своего друга в бою, но никогда прежде не оказывалась с ним лицом к лицу, не видела пламени и льда его боевой ярости обращенными на нее. Он возвышался над миниатюрной эльфийкой, берсерковая магия придавала ему иллюзию сверхъестественного размера и соответствующую силу. Лириэль могла видеть его истинный облик сквозь магию, но это мало успокаивало. В глазах Федора, надвигавшегося на нее, не было узнавания. Лириэль бросила окровавленный кинжал и упала на колени, выставив перед собой руки с обращенными вверх ладонями в жесте капитуляции. Уголком глаза она заметила, что Хрольф и его противник все еще держатся за оружие. Они приостановились, услышав отчаянный крик Лириэль, но настороженно поглядывали друг на друга, не желая давать другому преимущество.
«Если тебе дорога моя жизнь, Хрольф», негромко произнесла она, «если вы, идиоты, цените свою, бросайте мечи сейчас же !»
Мгновенная пауза, которую разорвал лязг падающей стали. Боевая ярость, наконец, оставила Федора, и с рассеивающейся магией он казалось, шагнул назад, в собственное тело. Потом он встал, озадаченно смотря сверху вниз в лицо дроу; кончик меча тяжко опустился на палубу. С ужасом в глазах на посеревшем лице рашеми отвернулся и ушел с места битвы. Лириэль поняла, и оставила его наедине с самим собой.
Тем временем руатанцы радостно обшаривали захваченный когг. Под направляющими командами Хрольфа, они забрасывали на свой корабль кипы необработанных шкур, и переносили ящики и бочки с щелоком, необходимым для дубления.

Предыдущая страница 3 Следующая страница


Паутина 4

Бьорн шел по мостику, пошатываясь под тяжестью большой дубовой бочки, оказавшейся слишком тяжелой для юноши. Выскользнув из его рук, она с треском упала на палубу Эльфийки, крышка треснула, выплеснув содержимое. Парень побелел, безуспешно хватая ртом воздух. «Капитан, взгляните на это», наконец сумел произнести он. Что-то в тоне Бьорна заставило Хрольфа поторопится. Оживление капитана испарилось при виде маленькой неподвижной фигуры: тело ребенка - морского эльфа, сохраненное морской водой разлившейся на доски. Жуткое открытие мгновенно остановило грабеж. Пираты столпились вокруг, недоумевающие и растерянные. Их дискомфорт еще более усилился, когда Хрольф мягко поднял мертвого ребенка массивными руками и заплакал, открыто и не стыдясь этого.
Осторожно отложив тело, Хрольф скомандовал осмотреть остальные бочки. Его осунувшееся лицо омертвело по мере того, как на палубу укладывали все новые и новые трупы.
«Вызовите Кзорша», угрюмо сказал он.
Один из матросов поторопился вниз и вернулся со странным предметом, выглядевшим весьма похоже на маленькую шарманку. Окунув ее в воду, Хрольф повернул деревянную ручку. Вместо музыки раздалась серия щелчков и посвистываний.
«Сообщение морскому эльфу», прошептал Бьорн на ухо Лириэль. «Звук в воде раздается быстрее и дальше чем в воздухе. Внизу есть создания, которые услышат и передадут его пока послание не дойдет до морского рейнджера. Он скоро появится здесь, и будет знать, что необходимо сделать».
Когда Хрольф поднялся на ноги, Ибн принял у него устройство и кивнул в сторону когга. «Что делать с кораблем, и теми, кто остался в живых?»
«Затопить», жестко приказал Хрольф, «и оставить эту мразь ждать приговора Амберли. Но перевяжите сначала их раны, чтобы кровь не привлекла акул или чего похуже. Госпожа Волн объявит свою волю без моей помощи!»
Гнев капитана разогнал экипаж по местам и заставил торопиться. Некоторые занялись погрузкой раненных охотников в единственную маленькую лодку, другие боевыми топорами прорубали дыры в борту когга. Один из пленников - тот самый рыжеволосый, обменивавшийся ударами с Хрольфом - попытался переговорить с капитаном. Хрольф единственным ударом гигантского кулака заглушил его протесты и, бросив потерявшего сознание бойца в лодчонку, подал знак опускать ее на воду. Вскоре туманы сомкнулись над приговоренными людьми, словно занавес, отделяя их от смертного мира.
Хрольф постоял у борта, глядя вслед лодке с угрюмым удовлетворением долго после того, как она пропала из виду. Тихо, почтительно, экипаж занялся работой. Немногие из них знали полную историю давней любви капитана и эльфийки, но не было среди них ни одного, кто не потерял бы кого-нибудь в море. Не было ни одного, кто не послал бы тихую молитву Амберли, прося Госпожу Волн взять раненых охотников, и избавить от своего гнева кого-то другого.
В этих молитвах никто не посмел называть себя; или просить пощады для друга или возлюбленной. Живущие морем - суеверный народ, и принимают назначенную судьбу. Но по своей воле ни один из них не отдаст себя на милость Амберли, и кто мог усомниться, какова окажется участь охотников за тюленями в руках морской богини? И пусть они, будучи северянами, не питали большой любви к эльфам, никто из них не подумал, что участь эта будет незаслуженной.

Глава 5
Амулет

Триэль Баэнре, недавно ставшая правительницей самого могущественного дома Мензоберранзана, восседала на своем черном троне. Молодую Матрону-мать окружало слабое пурпурное сияние, отбрасывая призрачные тени и вынуждая жрицу, сидящую перед ней, перевести глаза в видимый спектр. Триэль делала это специально: свет приглушал тонкие подробности доступные тепловидению, маскируя все проявления эмоций, в чтении которых темные эльфы были мастерами. Для дроу абсолютная темнота открывала больше, чем прятала. Тени куда лучше подходили для маскировки.
Важно было не показать, какое отвращение Триэль питает к своей гостье, поскольку Шакти Ханзрин была ценным инструментом, первой двойной жрицей за целые поколения, которой удалось успешно проникнуть в ряды жречества Ваэрауна. Известных последователей бога воровства было немного - в большой степени потому, что подозреваемые в этом быстро расставались с жизнью - но Триэль полагала, что так называемый Бог в Маске представлял большую угрозу, чем хотелось бы признавать служительницам Лолт. Будучи двойной жрицей, Шакти сможет сделать так, чтобы это опасное семя никогда не принесло плоды. Матрона Баэнре не сомневалась, что верность Шакти принадлежит Лолт; сильнейшие заклинания чтения мыслей, доступные ей, не открывали ничего кроме фанатичной веры. Пожалуй, даже чересчур фанатичной, поскольку в отличии от большинства жриц Шакти принимала Наставления Лолт буквально. Эти так называемые Наставления - завоевание Подземья, и уничтожение всех эльфов в Землях Света - представляли собой всего лишь приятные фантазии, полезные для успокоения гордости простых дроу, отвлекая их внимания от иных вопросов. В принципе, Триэль соглашалась, что Наставления провозглашали достойные цели. Однако сейчас ее внимание поглощали куда более непосредственные заботы.
Она не слишком прочно восседала на своем троне, к тому же ходили слухи о заговорах, затевающихся с целью сместить Дом Баэнре с его долго занимаемого положения. Даже матриархия, система власти державшаяся тысячелетиями, оказалась под ударом. Мензоберранзан балансировал на грани анархии. Триэль отчаянно нуждалась в чем-то, что можно было бы предложить враждующим дроу, чем-то, вокруг чего их можно было бы сплотить - и заодно упрочить собственный ранг и положение. Странная магия, добытая ее племянницей-беглянкой, могла оказаться таким ключом.
«Что ты узнала об амулете, Лириэль?»
«Есть хорошие новости», начала Шакти. «Маг Нисстир мертв, а вместе с ним и план использовать амулет для целей Ваэрауна».
Триэль одобрительно кивнула. И так было слишком много соревнующихся за обладание этим призом. «В рядах слуг Ваэрауна у тебя есть другие контакты?»
«Множество», не моргнув глазом, соврала Шакти, полностью полагаясь своим мысленным щитам, одному из самых могущественных даров Ваэрауна.
«Используй их», приказала матрона. «Пошли их на поверхность. Верни Лириэль и амулет в город».
«Я уже послала своих слуг, - не мужчин дроу на сей раз, существ с иного плана. Не Бездны», заверила Шакти со спокойной уверенностью, «так что тебе не нужно беспокоиться, что другие жрицы узнают о моих планах больше, чем им решит раскрыть сама Лолт».
Выражение лица Триэль оставалось непроницаемым, но Шакти увидела искорку, промелькнувшую в глазах матроны при упоминании о том, что жрица Ваэрауна имеет доступ к силам незнакомым большинству служительниц Лолт. Для жрицы Ханзрин, это был миг ни чем не омраченного торжества.
«Держи меня в курсе», сказала матрона Баэнре, бесстрастным тоном словно и Лириэль и таинственный амулет были маловажными вещами. «Теперь к другим делам. Как ты знаешь, Лолт объявила, что между домами не будет войн. Когда ситуация в городе вернется к норме, это изменится. Возможно также, что серьезно улучшится и положение Дома Ханзрин». Шакти тщательно скрыла восторг. Слова Триэль предполагали предложение поддержки могучего Дома Баэнре, но с тем же успехом они могли оказаться проверкой. Шакти знала, что чересчур амбициозных дроу нередко находили мертвыми в их собственных покоях.
«Моя мать, Матрона Кинтуэре, будет рада узнать, что ты с оптимизмом смотришь на будущее семьи Ханзрин», осторожно уклонилась Шакти.
Взмахом ладони Триэль отбросила увертку. «Союз между Баэнре и Ханзрин был долгим и плодотворным; однако сама Кинтуэре, по моему мнению, нередко создавала излишние трудности». Матрона сделала паузу, вперив изучающий взгляд в двойную жрицу. «Твоя старшая сестра умирает. Скоро ты станешь наследницей Дома Ханзрин».
Шакти опустила голову в благодарном поклоне, однако удерживала свое лицо - и мысли - осторожно-нейтральными. Наконец сквозь вышколенную маску Триэль пробилась редкая улыбка. «Отлично», криво усмехаясь произнесла она.
То ли Триэль поздравляет ее с успешно осуществленным заговором, то ли за прохождение некоего теста. Наверно, и то и другое, решила Шакти.
Вскоре после этого она покинула Дом Баэнре. Беседа с Матроной Триэль завершилась удачно, но Шакти не чувствовала успокоения. От Мензоберранзана до поверхности всего семь дней пути, но для нее это был чуждый, неизвестный мир. Прежде Шакти не ступала ногой за пределы города, тем более не бывала в Подземье. Ей было трудно даже представить, насколько нелегкой может оказаться предстоящая ей задача, или сколько времени она может отнять.
Когда магия амулета Лириэль Баэнре будет в ее власти, когда она омоет ладони в крови своей соперницы, - только тогда сможет она освободиться от оков Дома Баэнре, и достичь двойного предназначения, установленного ей Лолт и Ваэрауном.

* * *

Кзорш, морской рейнджер, не слишком удивился зову Хрольфа. Прежде чем последние ноты шкатулки вызова растаяли в воздухе, прежде чем потухли в воде вибрации щелчков и свиста, рейнджер уже видел перед собой Эльфийку . Ему не нужно было далеко плыть; он следовал за руатанским судном со времени сражения с гигантским кальмаром.
Морского эльфа серьезно беспокоило присутствие на корабле дроу, поскольку он поклялся помогать всем, кто плавает вместе с Хрольфом Буяном. Честь Кзорша, в свою очередь, требовала исправлять насколько возможно причиняемый пиратами вред. Пока что он умудрялся совмещать и то и другое без конфликта, но морской эльф боялся, что не сможет сдержать данное слово столкнувшись с бедами, которые может вызвать дроу.
Однако, необычная пассажирка Хрольфа вызывала также и любопытство Кзорша. В отличии от большинства своего рода, Кзорш восхищался магией, а женщина дроу владела ей с непринужденным мастерством. Легенды Морского Народа винили дроу в том, что они украли магию морских эльфов; это только подстегивало интерес рейнджера. Больше всего ему хотелось поговорить с дроу, узнать правду о темных эльфах. Возможно даже, купить у нее магическое оружие. Средства на это у него найдутся, - Кзорш обладал немалым опытом в исследовании затонувших кораблей и затерянных подводных городов, и добыл немало сокровищ, которые обменивал на кованое оружие и другие товары, в которых нуждались обитатели моря. Давней его мечтой было обладание крупицей эльфийской магии.
Но все личные заботы подождут. Кзорш видел приближение когга, наблюдал за последовавшей битвой. Он не вмешивался, видя с самого начала что Хрольф и его люди держат ситуацию под контролем. Судьба корабля, теперь медленно опускавшегося на дно, его не беспокоила. Торговцы атаковали первыми, без каких либо провокаций, а причина Кзорша не интересовала. Они получили что заслужили.
Подплывая к Эльфийке , Кзорш увидел на фоне неба темный овал дна меньшего корабля. Выжившие, предположил он, оставленные ожидать милости Амберли; Это не вызвало его неодобрения. Бывали случаи, когда так же поступали с моряками морские эльфы, поскольку нередко эти люди представляли угрозу для всех морских обитателей, и иногда эльфы вынуждены были отвечать ударом на удар. Просто по привычке, Кзорш всплыл на поверхность, проверить результаты последней работы Хрольфа.
Семь людей бессильно расположились в небольшой лодке, все кроме одного с ранами, впрочем обработанными и перевязанными. Морской эльф одобрительно кивнул при виде такого свидетельства честной игры; затем его глаза остановились на рыжеволосом человеке находившемся в середине, и он дернулся от неожиданности.
Этого человека он знал. Каладорн, Лорд среди людей Уотердипа, нередко держал совет с водяными людьми, следившими за городской гаванью. Кзорш часто встречался с ними, и на одной такой встрече видел молодого человека, хотя и с расстояния и через призму морской воды. Каладорн произвел на него впечатление человека чести. Что мог он совершить, чтобы навлечь на себя такую судьбу от незлобивого Хрольфа?
Кзорш осторожно подплыл ближе. Морякам, отданным Амберли, иногда позволяли оставить при себе оружие, дабы не встретиться с судьбой иной, чем назначит им Госпожа Волн. Но эти люди были безоружны - еще одно доказательство вопиющего преступления.
«Лорд Каладорн», мягко позвал Кзорш. Человек дернулся, повернулся в поисках говорящего и изумленно уставился на морского эльфа; Кзорш позволил ему мгновение собраться с мыслями. Немногие люди встречались с представителем Морского Народа, и при первом взгляде нередко терялись от удивления.
«Я Кзорш. Моя обязанность, как и твоя, следить за безопасностью и благополучием моих сородичей», сказал он. «Мне хотелось бы понять, почему вы атаковали корабль с Руатима, чей капитан друг морского народа, и находится под моей защитой». Обдумав это, Каладорн медленно кивнул. Титул «друга эльфов» был величайшей честью, которой мог удостоиться человек от Народа, и давался только тем, кто оказал эльфам величайшую услугу, тем, кто особенно любил и понимал старшую расу.
«Это объясняет, почему капитан оставил нас на волю волн», задумчиво произнес он. «Возможно, ты можешь ответить на другие вопросы».
Каладорн коротко изложил историю его страшного открытия на корабле-призраке, ненависть Капитана Фарлоу к пиратам и его пламенную обвинительную речь о предполагаемых зверствах, которые руатане совершали над морскими эльфами. Он описал схватку, невероятную ярость молодого берсерка и горе Хрольфа при виде мертвых эльфов. «Мы не имеем к этим смертям никакого отношения», заверил он в заключение, «но руатанский капитан не дал нам объяснить».
«Хрольф импульсивен», признал Кзорш, «и стремится защитить Народ».
«Теперь, зная нашу историю, как ты собираешься поступить?» Рейнджер задумался. «Мой первейший долг перед жителями моря. Я должен узнать, кто убил моих родичей, и почему. Когда смогу, я пошлю слово водяным людям Уотердипа; возможно, они помогут вам».
«Тогда ты тоже приговариваешь нас к смерти», запротестовал Каладорн. Водяные люди непредсказуемы, - они оба это знали, а Уотердип лежит в нескольких днях пути на юго-восток.
«Эти люди ранены, часть тяжело. У нас нет еды, мало воды. Водяные люди - если вообще придут - опоздают».
Кзорш признал справедливость этого утверждения. «Здесь, неподалеку, есть группа небольших островов. Люди там не живут, но вы сможете продержаться, пока не поспеет помощь».
Морской эльф приложил ладони ко рту, и издал высокий пронзительный крик. Спустя мгновение тишины, два серых плавника разрезая воду двинулись к ним. Каладорн инстинктивно потянулся к пустым ножнам.
«Не акулы», заверил Кзорш. «Это дельфины, друзья морских эльфов. Они приведут вас в безопасность, быстрее, чем вы смогли бы добраться под парусом или на веслах».
Каладорн с пробудившимся любопытством наблюдал, как Кзорш переговаривается с ними с помощью щелчков и взвизгиваний. Морской эльф достал две плетеных веревки с пояса, привязал один конец каждой к лодке а вторые свернул в узлы, которые накинул на дельфинов. Те быстро поймали петли заостренными носами.
«Ночь я проплыву с вами», пообещал эльф. Достав с пояса длинный кинжал, он вручил его человеку. «В этих водах множество опасностей, некоторые из них я сам пока не понимаю. Вам может понадобиться это».
Не дожидаясь ответа Каладорна, рейнджер резко шлепнул по воде. Судя по всему, это был сигнал, поскольку дельфины рванули на восток, легко ведя за собой маленькое суденышко. Когда первые лучи солнца коснулись поверхности воды, Кзорш повернулся назад к пиратскому кораблю. Смысла торопиться не было, поскольку он уже знал причину, по которой звал его Хрольф. Да и пираты не ожидают его раньше. Он не хотел объяснять, почему следует за кораблем, или обращать в слова свои подозрения касающиеся дроу.
Никогда прежде Кзорш не видел дроу, ушедшую в море, и сомневался, что эта женщина преследует благородные цели. Его род уже немало пострадал от рук злобных дроу; Кзорш был решительно настроен сделать все в его силах, чтобы не допустить новых бед. Даже если речь идет о дроу, находящейся под защитой его клятвы.
Жизненные ответы обычно легко приходили к юному рейнджеру, а границы между добром и злом были четкими и ясными. Однако теперь Кзорш задумался, являются ли эти вещи настолько простыми, как он всегда верил.

* * *

Утро на Эльфийке тянулось бесконечно. У экипажа, занятого ожиданием морского рейнджера почти не было других дел. Присутствие мертвых эльфов, даже теперь, когда их осторожно уложили в трюме, удручающе действовало на обычно бодрый дух моряков Руатима.
Федор старался как мог отвлечь их историями о своей родине - о духах мест, все еще обитавших в ручьях и колодцах, о его приключениях в руинах древних королевств, похороненных в лесистых холмах Рашемена. Молодой рассказчик не понимал, почему упоминания о духах заставляли матросов хитро ухмыляться, но, по крайней мере, они остались довольны предложенным им времяпровождением.
Первый помощник, однако, занялся практическими вопросами. Ибн осматривал их добычу, отставляя в сторону ценные товары, и выбрасывая в море мусор. Он как раз собирался сбросить сломанную крышку одного из бочонков, но неожиданно остановился, и прищурившись уставился на сделанные на ней отметки. Подумал, поджав губы, и осмотрел оставшиеся бочки. Затем торопливо направился к Хрольфу, проведшему ночную вахту на полубаке. Эльфийка снова была рядом с ним, что несколько нервировало Ибна, но сейчас у него не было времени беспокоиться о своих предрассудках.
«Посмотрите, капитан», с нехарактерной настойчивостью произнес Ибн, передавая крышку Хрольфу. «Это знак Эльсбейна, бондаря. Бочка сделана на Руатиме. И все бочки, где были морские эльфы, отмечены этим знаком». Хрольф нахмурился и пожал плечами. «Что с того?»
«Странно, вот что», ответил Ибн. «Что произошло между этими охотниками на тюленей и Морским Народом - не знаю, и меня это не заботит. Я просто надеюсь, что не появится еще больше засоленных эльфов, винить за которых будут Руатим».
Лириэль мгновенно поняла его мысль. Хотя о человеческой политике она знала немного, но интригу чуяла в любом виде. «Он прав, Хрольф. Нам надо вернуть тех раненых людей, и узнать, что им известно».
Первый помощник не выглядел обрадованным ее поддержкой. Сведя рыжие брови в угрюмой гримасе он уставился на дроу. «Ты во всем виновата», прошипел он.
«Я-то тут при чем?» возмутилась она. «Морские эльфы были давно мертвы, когда мы их нашли».
«Дурная удача так и действует. Никогда не видишь, что ждет тебя, но натыкаешься все равно!»
«Хватит», устало оборвал их Хрольф. «Лучше найти их, и попробовать во всем разобраться». Лириэль кивнула. «Я отправляюсь вниз - полуденное солнце все еще слишком ярко, - но когда вы их найдете, позовите меня. Я получу от них больше информации, чем они хотели бы выдать».
Скрестив руки Ибн бросил на нее злой взгляд. «Ты не будешь пытать раненых, пока я первый помощник на этом корабле!»
«Избавь меня от поучений», холодно ответила она, «и попытайся помнить, что магия дает возможности, далеко выходящие за доступные твоему примитивному воображению рамки ».
Дроу прошествовала мимо него, величественная как матрона-мать. Однако она чувствовала полный ненависти взгляд за спиной, опускаясь в трюм, и подумала, что он сделал, если бы знал, что она собирается предпринять.
Ибо слова Лириэль стали для нее неожиданным источником вдохновения. У нее действительно была возможность извлечь информацию из разумов охотников. Не через собственное волшебство, но жреческими заклинаниями. Жрицы Лолт могли запустить нити своей липкой паутины в мысли других - даже тех, кто ушел за пределы жизни. Зачем тратить зря силы на допрос охотников, решила Лириэль, если она может переговорить напрямую с духами мертвых морских эльфов. Конечно, это было невероятно рискованно. Могучая жрица может вызвать дух и приказывать ему, но Лириэль, только ученица, никогда не пробовала молитвы и заклинания, преодолевающие границы смерти. У нее не было никаких причин предполагать, что Лолт выполнит ее просьбу; скорее уж, подобные действия могли разгневать Паучью Королеву. Духи морских эльфов не окажутся во владениях Лолт, и Лириэль сомневалась, что богиня дроу находится в добрых отношениях с эльфийским божеством, которому или которой они поклоняются.
Поразмышляв над этим, Лириэль решила, что лучшим ее шансом на успех - не говоря уже о выживании - будет просить Лолт не о вызове духов, а напротив, о разрешении войти в их мир самой: перспектива, одновременно холодившая и завораживавшая любознательную юную дроу.
Лириэль пробралась в угол трюма, где, почтительно прикрытые, лежали мертвые эльфы. Склонившись над ними, осмотрела тела, пытаясь найти какую-то улику, которая позволила бы определить причину смерти. Никаких отметин ни на одном, исключая легкий иссушающий эффект рассола. Ничего не узнать. Выбрав произвольно одного из эльфов, и зажала холодные ладони в своих. Поскольку она не знала его при жизни, сейчас, чтобы найти его дух, необходим был контакт с телом. Собравшись с храбростью, дроу сконцентрировалась как необходимо для жреческого заклинания. Она тихо напевала, освобождая мысли и отталкивая прочь нити магии, с готовностью пришедшие на ее зов. Магией, в которой она нуждалась сейчас, была не природная сила Плетения, а воля богини.
Неожиданно, Лириэль оторвалась от своего тела. Мгновение яростной, сверкающей боли, мучительного прощания со смертным миром, а затем…
Лириэль видела мельком Бездну, смотрела на все нижние планы сквозь наблюдательные порталы, часто употреблявшиеся жрицами Лолт. Серый, залитый туманами ландшафт представший ей, не походил ни на что когда либо ей виденное, или точнее, ощущавшееся . Увидеть здесь было нечего, но повсюду вокруг она чувствовала невидимые пути к неведомым мирам. Дроу послала вперед свои мысли, ища дух морского эльфа.
Миг соприкосновения. Восторг победы затопил разум дроу, она приказала мысленному пробу продвинуться дальше. К ее изумлению, идти было некуда.
Обострившиеся чувства Лириэль распознали случившееся, как выходившее за рамки природного порядка. Встреченное ей было не волей божества, а искусством волшебника. Дух и впрямь оставил тело морского эльфа, но оказался пойман где-то на этом плане. Дроу углубила сосредоточение, сузив поле поиска, чтобы отыскать дух в ее собственном мире.
Неожиданно, Лириэль оказалась перед вратами, ведущими в кошмар. Она ощутила беспомощность создания которого она искала, неожиданную надежду духа, почувствовавшего ее прикосновение, невидимые глаза, молившие ее об освобождении. Свободолюбивый дух дроу отвергал встреченный ей ужас, она инстинктивно отпрянула.
Я найду тебя, без слов пообещала Лириэль, возвращаясь в смертный мир. Я отыщу способ освободить вас всех. «Проклятая женщина. Знал, что ты в этом замешана».
Голос, угрюмый и триумфальный, вырвал Лириэль из транса. Повернувшись, она увидела наблюдавшего за ней Ибна, и только тогда поняла, что произнесла часть своего обещания вслух. Уйдя глубоко в себя, она не услышала появления первого помощника. Теперь он приближался, положив ладонь на рукоять ножа.
Инстинкты взяли верх. Лириэль выбросила ладонь, широко расставив пальцы. Нити магии сорвались с них, переплелись в гигантскую паутину, заполнившую трюм. Порыв силы поймал Ибна, отбросив его назад вместе с магической ловушки; он повис в паутине, слегка покачиваясь, как гигантское насекомое.
Лириэль ожидала вспышку ярости, поток цветастых проклятий, популярных на корабле. Вместо этого, Ибн казался довольным, несмотря на собственное унизительное положение.
«Нападение на корабельного офицера, вот так-то. Теперь ты мертва», с мрачным удовлетворением пообещал он.

* * *

Память эльфов уходит глубоко в тысячелетия, но для большинства из них затерянный город Аскарла превратился в предмет мифов и легенд. Многие поколения эльфов прошли со дня, когда Аскарла исчезла, унесенная потоком тающего льда, после захороненная под волнами, в эпоху, когда великие ледники уступили место северным морям. Лишь единицы подозревали, что величие Аскарлы не исчезло, укрытое глубоко под водой у северного побережья Триска, маленького островка далекого архипелага, известного как Пурпурные Скалы.
Немногие из этих эльфов прошлого узнали бы Аскарлу сейчас. Да, большинство строений остались в целости - чудесные, сверкающие конструкции, выращенные магией из кристаллов и красного коралла. Даже погребенный под волнами, город выглядел как будто архитекторы сотворили его из пламени и льда. Воздух все еще наполнял многие строения, и соединявшие их пути. Драгоценности древних цивилизаций украшали роскошные комнаты. В самом деле, единственные фальшивые ноты в мелодии Аскарлы создавали ее водный горизонт и нынешние обитатели. Вокруг затонувшего города обитали одни из самых опасных созданий моря. Сотня мерроу - подводных родственников огров, - формировала ядро армии Аскарлы. Покои и тоннели, ведшие к кристальному сердцу стали логовами капоцинхов, морских горгулий, чьим главным наслаждением в жизни было причинять боль другим. Несколько предавшихся злу нереид - прекрасных сирен, способных изменять облик и любящих приводить к смерти мужчин-моряков - бродили по городу, ожидая своего шанса.
Шепотом поговаривали даже, что затонувший город избрал для своего логова кракен. Из всех обитателей моря это высокоразумное существо, напоминающее огромного кальмара, было самым ужасающим. В прошлом целые города, даже острова, исчезали по воле этих созданий. Про кракенов мало что известно, за исключением того, что большую часть жизни они проводят в недоступных глубинах, и иногда щупальца их власти достигают далеко за грань волн. Даже слух о присутствии кракена был серьезным предостережением.
Явный же правитель Аскарлы, иллитид известная под именем Вестресс, даже и не пыталась опровергать эти слухи. Обладательница огромной магической силы и туманного прошлого, Вестресс объявила себя Регентом, управляя подводным королевством за отсутствующего кракена. По крайней мере, так она заявляла, и пока что никто не осмелился бросить ей вызов. Благо, правление Вестресс не ограничивалось Аскарлой. Широко заброшенная сеть шпионов и убийц, Общество Кракена, простирало свое влияние по всем Северным Землям.
Сама Вестресс была исключением среди своего вида. Иллитиды не обладают - по крайней мере, не демонстрируют - пол, но это существо проецировало ментальный «голос» определенно женственный, и царственностью не уступало любой королеве. По человеческим стандартам, иллитиды являлись уродливыми созданиями, напоминавшими отвратительную смесь кальмара и человека. С грубо напоминающей человеческую, фигурой, но высоким куполом головы, лиловой кожей и белыми, пустыми глазами. Четыре извивающихся щупальца образовывали нижнюю часть лица иллитида, скрывая острозубую пасть. Все же, Вестресс как-то удавалось демонстрировать элегантность, противоречившую ее облику. Бледно-пурпурные аметисты украшали ее трехпалые ладони, обрамляли серебряный обруч на голове. Широкие рукава лиловой шелковой робы шуршали в такт движению челнока ее ткацкого станка.
Регент Аскарлы отдыхала. Ткачество было ее хобби и ее страстью, она занималась им все свободное от обязанностей своего положения время. Иллитид видела всю жизнь как гобелен, и могла вплести в нить почти все что угодно: драгоценные камни, украденные мечты. В настоящий момент она сидела перед гобеленом, изображавшим город у побережья, населенный бывшими рабами, прежде служившими ей и поддерживавшими целостность заполненных воздухом помещений Аскарлы. И вдруг, ошеломив ее, фигуры морских эльфов на гобелене начали корчиться как от боли.
Вестресс резко встала. Это было невероятно. Само собой, она не возражала против мучений духов морских эльфов, плененных в гобелене - нет, конечно! Беспокоило ее то, что кто-то попытался войти в контакт с мертвыми эльфами. Кто-то могущественный.
Иллитид ожидала, что подобные попытки будут предприняты, но охотники на тюленей не могли достичь Уотердипа так скоро, и она точно знала, что на борту их корабля не было жрецов. Ее планы нарушились.
Вестресс покинула ткацкие покои, и торопливо направилась в комнату где хранились ее кристаллы наблюдений. Обладая ресурсами Общества Кракена, она получит ответ в считанные минуты.
И прежде чем истечет день, длинные щупальца иллитида оплетут жреца или жрицу, посмевшего встать на дороге у Регента Аскарлы.

Глава 6
Шторм на море

'Зовущая Раковина', портовая таверна в Лускане, предлагала крепкий эль и хорошую похлебку по низким ценам. Сегодня посетители получили за свои медяки даже больше, чем рассчитывали, и все до одного прославляли Темпуса, подарившего им такую удачу. Ретнор, Старший Капитан Лускана, вызван на поединок. Слова едва успели слететь с губ вызывающего, а посетители 'Раковины' уже деловито расчищали импровизированную арену, оттаскивая к стенам стулья и столы. Теперь они кольцом окружали центр комнаты, глотая эль и делая ставки на оставшийся срок жизни оппонента Ретнора.
Старший Капитан размахом плеч и толщиной рук напоминал скорее медведя чем человека. Черная борода гордо спадала по кожаной куртке, густые брови темной линией расчертили лоб. Но только взглянув в его глаза, синие и глубокие, ледяные как зимнее море, можно было понять, насколько он опасен.
Сначала Ретнор только изучал противника. Мечи сталкивались, звеня, позволяя Капитану проверить его длину рук, силу и решимость. Молодой человек не уступал Ретнору в габаритах и выносливости, и, похоже, был неплохо тренирован - ничего удивительного, в воинской культуре Лускана, но он все еще был неопытным юнцом, с энтузиазмом куда большим чем опыт. Тем не менее, бой мог получиться небезынтересным.
Ретнор сделал выпад, меч в левой руке устремился к сердцу противника. Нехитрая атака, воин легко парировал ее размашистым движением, далеко отбросившим руку Ретнора. Старший Капитан был к этому готов. Прежде чем молодой человек успел восстановить баланс, Ретнор шагнул вплотную к нему - так близко, что их бороды почти соприкасались, слишком близко для обоих, чтобы пустить в ход мечи. Для Ретнора это не представляло проблемы - его правая рука уже сжимала кинжал.
Мгновенным взмахом он перерезал поясной ремешок, удерживавший кожаный наголенник юноши, и проведя клинком вниз прошелся по связкам, соединявшим переднюю и заднюю части доспеха. Защитное облачение скользнуло вниз, открывая до нелепости тощую ногу в крагах из выцветшей красной шерсти.
Издевательские смешки и возгласы прокатились по таверне, лицо младшего воина исказилось в гримасе унижения и ярости. Ретнор отскочил назад, наслаждаясь происходящим, и намереваясь провести поединок в том же духе. Этот щенок вызвал его - его , Ретнора, Старшего Капитана, одного из лучших бойцов Лускана - и выскочка сполна расплатится за свою дерзость.
Настроение Ретнора резко ухудшилось, когда кольцо на его пальце начало пульсировать знакомым, тихим вызовом. Бой надо было заканчивать побыстрее, чтобы успеть уединиться прежде, чем большой оникс, служивший для магической связи, продемонстрирует окружающим свою магию. Конечно, он носил перчатки, чтобы скрыть его. Северяне смотрели на волшебство сверху вниз, и Ретнору приходилось держать этот свой секрет в тайне от прочих Старших Капитанов, но никогда не угадаешь, не окажется ли кто-нибудь, практикующий трижды проклятое искусство магии свидетелем его действия. Ощути такой мерзавец магическую ауру, исходящую от Ретнора, он или она получит против него опасное оружие.
Впрочем, молодому противнику все это было невдомек; он надвигался на Ретнора с убийством в глазах. «Я заменю эти ремни твоими кишками», злобно пообещал воин.
Ретнор раздраженно зашипел сквозь сжатые зубы. Отбив яростный удар, он перешел в контратаку. Быстро и умело он перевел вражеский меч вниз, и вновь шагнул вперед, на сей раз выставив кулак. Могучий апперкот в челюсть заставил выскочку отшатнуться, раскинув руки. Не дав ему прийти в себя, Ретнор вонзил клинок глубоко в незащищенные подмышки. Юноша выронил меч и медленно опустился на пол, со взглядом полным удивления.
Это было особенно жестокое завершение поединка, но оно подходило настроению Ретнора. Если уж не получилось желаемой длительной схватки, по крайней мере умирать противник будет долго. Легкие медленно будут заполняться кровью, пока не утопят его в собственной глупости. Старший Капитан вложил в ножны окровавленный меч и бросил на стол пригоршню серебра, в оплату за недоеденный обед. Затем он вышел в ночь, осведомиться, какую информацию Общество Кракена считает важной настолько, что посылает зов ему, одному из самых важных агентов, во время иное, чем установленный безопасный час.
Быстро добравшись до дома, и нетерпеливо отмахнувшись от вопросов жены и усердия слуг, Ретнор уединился в своей комнате и зажег лампу с китовым жиром. Заперев дверь, он стянул перчатки и посмотрел на магический кристалл в кольце. Глянцево-черный цвет оникса растаял; в крошечном магическом портале виднелось лицо прекрасной, царственной женщины с бесстрастными лиловыми глазами.
«Ну?» рявкнул он, яростно уставившись на изображение. «Плохие новости или хорошие, но лучше бы им стоить моих неудобств!» Тебе судить . Холодный женский голос звучал только в его разуме. Ни звука не доносилось из кольца; губы женщины не шевельнулись. Ретнор нередко удивлялся, зачем ей вообще показывать свое лицо.
Охотники на тюленей не вернулись в Уотердип. Их перехватил корабль с Руатима. Мы полагаем, он направляется домой.
Ретнор бессильно выругался. Он пошел на огромные затраты и риск ради этой затеи: ловля морских эльфов, доставка их, живыми, в секретное место на далеком архипелаге Пурпурные Скалы, потом их тел назад к побережью в руатанских бочках, затем размещение их на каравелле оставленной дрейфовать на известном пути Уотердипского охотничьего судна. Это был лишь один из многих гвоздей, выкованных и вколоченных Лусканом в готовящийся для Руатима гроб, еще один повод оправдать готовящийся захват острова. Но здесь обман был особенно эффективным, затрагивающим, как знал Ретнор, чувствительную нотку в сердцах правителей Уотердипа. Собственно, и сама идея пришла оттуда.
За последние месяцы, на берег просачивались слухи об атаках на поселения морских эльфов. Поскольку все знали, что северяне Лускана и Руатима недолюбливают эльфов любого рода, Лорды Уотердипа уже наводили соответствующие справки. По правде сказать, Лускан не был замешан в неприятностях эльфов; однако это не мешало Ретнору использовать их. Если эльфолюбящие южане, сующиеся не в свои дела, так хотят вмешаться, почему бы не сосредоточить их внимание на Руатиме? Да, решил Ретнор, план надо спасать.
«Что вы предлагаете?» спросил он у крохотного изображения.
Остановить корабль, конечно. Нам сообщили, что они отплыли из Невервинтер два дня назад, строго на восток по Реке. Останови его, и сделай что сочтешь нужным, чтобы возложить вину за беды морских эльфов на Руатим.
Ретнор кивнул. Дело будет легче, чем могло показаться, поскольку ширина теплого течения, Реки, была довольно невелика, а руатанский корабль имел лишь два дня преимущества. Лусканские корабли быстроходны; погоня займет считанные дни.
Я займусь этим лично.
Возьми два корабля , посоветовал голос, и столько воинов, сколько они могут нести. Мы получили информацию, что на борту руатанского судна находится берсерк. Он сразил гигантского кальмара, символ Общества Кракена, и тем самым стал нашим личным врагом.
Старший Капитан моргнул, на мгновение его обычная каменная уверенность в себе поколебалась. Он сражался с берсерками Руатима. Даже на берегу это было малоприятно; мысль о встрече с таким противникам в тесноте корабельного штурма его не прельщала. Все же, берсерки тоже смертны, и даже больше прочих северных воителей стремятся занять место в пиршественных залах Темпуса. Он, Ретнор, с радостью посодействует этому.
«Три корабля», сообщил он видению в кольце с угрюмым удовольствием. «Я отплываю на рассвете, с тремя боевыми кораблями».
Долгое время Лириэль не двигаясь смотрела на пойманного в ее магическую паутину человека, полностью ошеломленная обещанной Ибном смертью. Она ведь только защищалась - не может же Хрольф поставить ей это в вину! Но Ибн казался весьма уверенным в себе, он плавал с капитаном много лет. Да и что она знает о странных законах людей?
Инстинкты дроу вновь взяли в ней верх. Лириэль подняла ручной арбалет, и крохотный дарт отправился в первого помощника. Сонный яд темных эльфов силен; Ибн уснул, не успев закончить начатое крепкое ругательство.
Дроу быстро рассеяла магию, формировавшую гигантскую паутину, и Ибн тяжело плюхнулся на деревянный пол трюма. Запустив пальцы в волосы, Лириэль схватилась за голову, будто это могло помочь ей успокоить разбушевавшиеся мысли. Ее импульсивные действия купили немного времени. Зелье отключило Ибна на несколько часов, но что ей сказать другим, чтобы объяснить этот сон?
«Дай ему меду», предложил глубокий голос с дальнего края трюма.
Лириэль резко развернулась в сторону звука, сузив глаза наблюдая, как из-за оставшихся бочек с медом поднимается Федор.
«Что ты здесь делаешь?» сердито потребовала она.
Рашеми таинственно улыбнулся. «В настоящий момент, вороненок, пытаюсь сохранить тебе жизнь. Видишь бочку, вон ту, с одной стороной чуть почерневшей, будто она стояла слишком близко к огню? В ней находится часть того меда, что усыпил жителей деревни. Влей немного в него, еще чуть-чуть на него, и Хрольф решит, что Ибн выбрал не ту бочку».
Дроу уставилась на него. Десятки вопросов требовали произнесения; она выбрала легчайший. «Ты знаешь о меде? Как?»
«Помнишь, я был с тобой в Невервинтер, платя торговцам за товары которые ты выбирала? Золото которое мы использовали оказалось знакомым - я узнал некоторые из вещей, которые бросал в воду друид». Он пожал плечами. «Зная Хрольфа, я дошел и до всего остального со временем».
Благодарно кивнув, Лириэль согласилась и с его планом и с его объяснениями. Подняв крышку полупустого бочонка, она плеснула медом на спящего первого помощника. «Я продержу его спящим не дальше чем до завтрашнего утра», буркнула она. «Жизнь была бы куда проще, если бы можно было просто убить его и покончить с этим!»
Посмотрев на Федора, дроу опасно прищурилась, поскольку мысли ее свернули на другое направление. «Ты за мной шпионил»
«Вовсе нет», запротестовал он. «Мне нужно было место отдохнуть, а в трюме тихо и темно. Я… плохо сплю последнее время». Она понимающе кивнула. Со Времени Бед, когда берсерковая магия в Федоре вышла из-под контроля, его часто мучили кошмары. Когда боевая ярость спадала, он редко помнил в деталях окончившиеся сражения. Но лица погибших от его меча возвращались по ночам. Лириэль подумала, как удачно, что дроу, как правило, вообще не видят снов. Большинство из известных ей темных эльфов быстро сошли бы с ума, будучи вынужденными каждую ночь встречаться с последствиями собственных действий. Но эти мысли быстро забылись, когда она вновь сосредоточилась на Федоре. Она надеялась, что он справится со своим стыдом за то, что чуть не убил ее в последнем бою, но теперь видела, что этого не случилось. Он исхудал, и казался измученным. Лириэль подозревала, что с недавних пор в кошмарах он видит ее лицо.
Тишина между ними длилась, пока напряжение не стало невыносимым. «Ты говорила», мягко начал Федор, «но не слова магии. Мне показалось, что ты молилась. Это так?»
Лириэль кивнула, удивленная таким поворотом беседы. «И что?»
«Ты сотворила заклинание через молитву; только служащие богам способны на такое». Он замолчал, и неохотно продолжил. «Я видел, как ты танцевала в лунном свете, вместе с тенью Эйлистраи. Скажи мне честно: стала ли ты жрицей Темной Девы?»
В его голосе была надежда, но по глазам Лириэль видела, что он не верит в это. Эйлистраи была богиней тех дроу, кто оставил темные тоннели и пути зла, богиня танца и охоты. Темная Дева наставляла своих последователей создавать красоту и помогать странствующим, жить в мире и радости под солнцем и луной. Федор знал, что Лириэль дитя Подземья.
Ее пальцы инстинктивно сжали амулет Лолт, будто пытаясь оградить друга от Паучьей Королевы, и всего, что представляла богиня. «Меня с детства обучали искусству мага», уверенно ответила Лириэль. «Это главное во мне. Но прежде чем я оставила Мензоберранзан, меня послали в жреческую школу. Я и была там всего ничего, едва ли из-за этого меня можно считать жрицей!»
«Но в ответ на твои молитвы была послана магия», настаивал он. Лириэль пожала плечами. «Если богиня желает одарить меня силой, я сделала бы глупость отказываясь!»
«Но какой ценой?» серьезно спросил Федор. «Лириэль, я слышал немало страшных историй о дроу и их богине. Ты позволила мне понять, что все это лишь бледная тень жизни, которая была известна тебе. Раз так, что хорошего может прийти от Лолт?»
Прежде чем ответить, дроу задумалась; подобные вопросы были внове для нее, а ответы лишь начинали обретать форму в ее разуме.
«Помнишь, что спросила меня Килуэ Веладорн, когда мы просили ее и других дроу храма Эйлистраи помочь нам вернуть Ветроход? Она спросила, почему я хочу сохранить мои силы - и как намереваюсь их использовать. С тех пор я поняла, что есть множество вещей которые необходимо сделать. Остановить Нисстира и его гнездо слуг Ваэрауна, для начала. Через могущество Лолт я узнала, что души этих эльфов не оставили наш план. Они пойманы с помощью волшебства. И если Лолт даст мне шанс и власть освободить их, я воспользуюсь этим!»
«Но Лолт недобрая сила, разве не так?»
«Конечно», ответила Лириэль не раздумывая. «Но еще Лолт могущественна, поэтому мой народ ей и поклоняется. Я когда-то презирала постоянную погоню дроу за все большей и большей силой, как глупые драконы собирающие горы золота. Но теперь я начинаю сознавать, что сила это еще и инструмент», задумчиво заключила она. «Если она у меня есть, и я использую ее в достойных целях, имеет ли значение источник?»
Федор покачал головой, не уверенный, что ответить. С одной стороны, услышанное от Лириэль радовало его до глубины души; едва ли это можно было назвать рассуждениями самоуверенной принцессы дроу, встреченной им когда-то в пещерах Подземья. Потенциал Лириэль он ощутил с самого начала, и своим Зрением сумел подглядеть тени судьбы, соперничающей с сильнейшими из Колдуний Рашемена. Он гордился ее ростом, и не мог сформулировать опровержение ее логике. И все же, беспокойство не унималось.
«Пойдем», сказал он наконец. «Скажем Хрольфу, что Ибн спит в трюме. У нас будет немного времени, но надо придумать, что делать дальше».
Лириэль благодарно улыбнулась и обняла его. «А ты хитер!» заметила она весело. «Со временем, из тебя может получиться достойный дроу!»
Он ответил на дружеское объятие и быстро высвободился: на сей раз, не столько борясь с искушением, вызванным ее близостью, сколько от восхищения в голосе Лириэль. Предложенным обманом он не мог гордиться, но для Лириэль подобные действия были достойны уважения. Она гордилась своим народом, и сравнивая с дроу делала ему высочайший возможный комплимент.
Растерянность Федора еще больше усугубилась, пока он слушал, как Лириэль объясняет ситуацию Хрольфу, увлеченно сплетая паутину вранья. Невольно он задумался, насколько все же далеко позади оставила Лириэль коридоры Подземья и пути Лолт.
Кзорш добрался до Эльфийки только к следующему утру, поскольку не видел нужды торопиться. Хотя он уже знал причину, по которой был вызван, он внимательно выслушал Хрольфа. Мимолетно задумался, не стоит ли рассказать пирату, где укрылись выжившие охотники на тюленей, но решил что нет смысла, поскольку ничего больше от них не узнать. Лучшее что мог сделать Кзорш для убитых сородичей - вернуть их домой, где они будут с почетом похоронены в коралловых катакомбах, в глубинах моря. Поэтому он промолчал, когда Хрольф послал двоих - своего первого помощника, ходившего странно неуверенно и ставшего мишенью множества шуток своих товарищей, и молодого воина убившего гигантского кальмара - на маленькой лодке в поисках оставленных на милость судьбы моряков. Попытка была безнадежной, и к тому же делала работу Кзорша как стража более сложной, но морской эльф решил примириться с этим. Он не представлял, что может сделать Хрольф узнав что Лорд Каладорн и другие избежали суда Амберли.
Направляемые Кзоршем, моряки Руатима возвратили убитых эльфов в море. Внизу, под волнами, их ожидали представители морского народа из ближайшего поселения, готовые отнести их в далекий город, бывший когда-то их домом. Ситтл, напарник Кзорша, обустроил все, и теперь ожидал рейнджера в глубине. Он не приближался к Эльфийке , не доверяя людям.
В настоящий момент Кзорш едва ли мог винить его. Под поверхностью воды присутствует зло так же, как и в мире людей, но молодого морского рейнджера потрясли до глубины души жестокие, бессмысленные убийства. Еще его тревожила краткая беседа с дроу, которая оттащила его в сторонку и рассказала о странной судьбе постигшей души эльфов в руках неведомого волшебника. Она явно надеялась получить от него какие-то разъяснения, но для Кзорша подобное использование магии было отвратительным и за пределами его понимания. Как только стало возможным, он оставил людей и их странную пассажирку-дроу, ища знакомого спокойствия в обществе друга.
Но настроение Ситтла оказалось еще мрачнее его. «Я часто думаю, что мир был бы лучше если Амберли забирала бы любого человека, когда-либо ступавшего в воду», хмуро передал он щелчками и свистами языка морских эльфов. «И никогда не пойму, почему ты тратишь так много времени и сил, заботясь об этом пирате!»
Кзорш взглянул на него удивленно. Ситтл знал о его клятве. Для морских эльфов клятва нерушима! «Хрольф спас мне жизнь», напомнил он другу.
«Ты говорил мне много раз; но это случилось еще до того, как мы встретились. Ты тогда был почти ребенком!» возразил Ситтл. «Долг давно оплачен!»
«Как ты мог такое сказать?» растерялся рейнджер, в ужасе от того, что у практичного, надежного Ситтла могли появиться столь кощунственные мысли.
Его партнер отвернулся. Он не отвечал долго, но узорчатые плечи поднялись и опали в глубоком вздохе, красноречиво послав вверх воздушные пузыри. «Одна из женщин была прежде моей возлюбленной. Мертвый ребенок мой», сказал он без интонации. «Прости мои резкие слова о человеке-пирате; я сам не свой».
Кзорш положил другу руку на плечо. «Прости. Если бы ты сказал мне, я избавил бы тебя от этой работы".
Эльф покачал головой. «Мы выполняем свой долг». Когда он вновь повернулся к Кзоршу, лицо его было спокойным. «Что должны мы сделать теперь ради исполнения твоей клятвы?»
«За убитыми присмотрят другие. Мы двое наблюдаем за Хрольфом и его людьми. Мне нужна твоя помощь, один из нас должен присматривать за кораблем Хрольфа, другой проследить чтобы те двое что ищут охотников не встретились с бедой. Не знаю почему, но я уверен», медленно проговорил Кзорш, «что Эльфийка в смертельной опасности. Здесь действуют силы, которые я пока не понимаю».
«Дроу?»
«Может быть», ответил рейнджер, и на сей раз настала его очередь отвести глаза. Сказанное было настолько близко ко лжи, насколько он когда-либо подходил. Кзорш не доверял дроу, но она знала магию, а он нет. Ему придется положиться на ее помощь чтобы найти и освободить души морских эльфов. Подобный альянс казался совершенно невозможным, а задача самой опасной из всех, о которых он задумывался.
Почему же, удивился Кзорш, одна мысль об этом наполняет его таким восторгом?

Предыдущая страница 4 Следующая страница


5 Элейн Каннингем

Прошли три дня, и ни экипаж Эльфийки , ни Ибн с Федором в их лодчонке не заметили и следа отправленных по воле волн мореходов. Они рыскали туда-сюда по теплым водам реки, пересекая время от времени пути. Наконец Ибн решил, что дальнейшие попытки бессмысленны.
«На Реке их больше нет, вот что», объявил первый помощник. «Амберли взяла их и все тут. Мы можем возвращаться на корабль».
Федор неохотно согласился. Он не особо наслаждался компанией немногословного моряка, но надеялся, что время проведенное вне корабля остудило ненависть Ибна к Лириэль. Первый помощник ни разу не упомянул о случившемся, и Федор решил счесть это добрым знаком.
Они налегли на весла, и вскоре добрались до Эльфийки . Оказавшись на борту, Ибн направился прямиком к Хрольфу.
«Созови Тинг», потребовал он, использовав древнее слово, обозначавшее народное собрание. Согласно Северным законам, любой офицер на корабле имел право объявить его, однако только в случае исключительно серьезной ситуации.
Хрольф посмотрел на первого помощника настороженно. «В чем дело, приятель?»
«В этой женщине, вот в чем. Она напала на меня - корабельного офицера - своим колдовством дроу».
«Ты выглядишь вполне здоровым», заметил капитан. «Тебе было бы лучше, если бы она меня убила?» парировал Ибн. «Удар или почти попадание - в глазах закона одно и тоже, и ты об этом отлично знаешь!»
Смущенный подобным развитием событий, капитан медленно обвел взглядом собравшихся вокруг людей. Почти без исключений, они кивали соглашаясь с трактовкой Ибна.
Хрольф вздохнул, и повернулся к Федору. «Лучше приведи ее сюда, парень. Надо во всем разобраться».
Молодой воин хмуро кивнул и спустился в трюм. Когда он и Лириэль вернулись, экипаж уже расселся тесным полукругом на палубе.
«Тинг начинается», объявил Хрольф с печальными морщинами на лице. «Ты стоишь перед советом корабля, Лириэль Баэнре, и обвиняешься в нападении на корабельного офицера с помощью колдовства. Что ты можешь ответить?»
Дроу надменно вздернула подбородок. «Кем бы ни был этот человек, какое у него право подкрадываться ко мне или угрожать мне ножом? Все вы видите, Ибн силен и здоров. Я лишь остановила его нападение. Если бы я атаковала, он был бы мертв. Если кто-то сомневается, я с удовольствием продемонстрирую», холодный взгляд дроу уперся в ее обвинителя. «А если использование так называемого колдовства противоречит вашим законам, что же вы не возражали когда мы прошли сквозь врата в Скуллпорте?».
«Это разумные слова», обнадежено сказал Хрольф.
Ибн скрестил руки на груди. «Обвинение остается», прорычал он. «Она опутала меня своей проклятой паутиной, и выстрелила одним из этих адских дротиков».
«Но почему же ты не объявил раньше?» «Ты сам отослал меня в этой лохани прежде чем моя голова прояснилась», ответил Ибн, и обратился ко всем собравшимся. «И не думайте, парни, что мне понравилось, как вы поверили, будто я набрался меда или не сумел отличить хороший от порченного. Она просто плеснула им на меня!»
«Паутины, дарты меньше твоего мизинца и пол-глотка медового вина - чудо, что ты вообще выжил», ядовито оценила ситуацию Лириэль.
Некоторые хмыкнули, а Хрольф поднес ладонь к губам пряча улыбку. Но лицо Ибна побагровело от злости.
«Я выполнил твои приказания, капитан - я до нее пальцем не дотронулся. Даже когда увидел как она колдует в трюме, болтает с теми засоленными эльфами как со старыми приятелями - держит одного за руки! Ясно как восход, что она знает обо всем больше, чем говорит», он выдержал паузу, позволяя сказанному поглубже укорениться в слушателях. «Я давно с тобой плаваю, Хрольф: я ожидаю, что ты отнесешься справедливо ко мне, и к ним ».
Хороший ход, с неприязненным уважением подумала Лириэль. Она достаточно хорошо знала Хрольфа, чтобы понять, что Ибн коснулся сразу нескольких чувствительных точек капитана.
Озадаченный возникшей дилеммой Хрольф жевал ус. Большинство в его команде начинали мириться с присутствием на корабле Лириэль, и соглашаться с ее необычностью. Но были вещи, которые даже он, как капитан, не мог игнорировать. Если бы в первого помощника выстрелил - или применил против него иное оружие - любой другой, это сочли бы несомненным мятежом. Обычным наказанием в этом случае было бы просто сбросить виновника за борт. Конечно, Ибн первым обнажил нож, но, судя по его речи, у него на то были веские причины. «Три корабля за кормой, быстро приближаются!» раздался встревоженный голос дозорного.
Капитан резко вскочил на ноги, с написанным на лице облегчением. «Нас атакуют, парни!» взревел он. «И хвала Темпусу», добавил себе в бороду.
Кзорш и Ситтл увидели приближающиеся корабли прежде, чем опасность заметили люди.
«Три к одному. Дела твоего друга-человека выглядят неважно», заметил Ситтл.
Рейнджер покачал головой. «Хрольф и его люди отлично сражаются. К тому же, на их стороне магия дроу и мощь берсерка. Я видел как он уничтожил гигантского кальмара. Взяв все это в расчет, силы можно почти уравнять».
Ситтл задумался. «Я думаю, вызвать подкрепления будет разумной предосторожностью. Поскольку ты наверняка хочешь остаться ради своей клятвы, этим займусь я». Слабо улыбнувшись, он положил перепончатую руку на плечо друга.
«Только пообещай, что ты будешь следить за боем с безопасного расстояния».
Кзорш кивнул, благодарный за понимание и поддержку. «Но морские эльфы уже далеко. Кого ты собираешься звать?»
Улыбка второго эльфа стала шире и превратилась в лукавую. «Ты в последнее время так обеспокоен людьми, что забыл, что под волнами живет не меньше народу чем над ними!»
Рейнджер принял шутливый укол притворной гримасой. Ситтл ухмыльнулся, и развернувшись быстро поплыл на запад.
Оставшись в одиночестве, Кзорш обратил все свое внимание на начинавшуюся схватку. Глядя на большие боевые корабли, он задумался, не слишком ли оптимистичными были его расчеты, и решил надеяться, что обещанные Ситтлом подкрепления не запоздают.

* * *

Спустя пять дней после выхода из гавани Лускана, Ретнор заметил другой корабль, вырисовывавшийся на закатном небе далеко к западу. Старший Капитан взял подзорную трубу и, приглядевшись, иронически хмыкнул. По неизвестной причине корабль опустил паруса, и был повернут так, что Ретнор смотрел прямо на идиотское носовое украшение - безвкусно раскрашенную статую женщины с эльфийскими чертами и совершенно невероятными округлостями.
«Что это, во имя Девяти Адов? Эльфийский корабль?». «Руатанский», сообщил один из его людей. «Это Эльфийка , я видел ее раньше. Капитан - Хрольф Буян. Его вытурили из Лускана три года назад, когда он разнес на части таверну Семь Парусов».
На лицо Ретнора медленно выползла улыбка. Он нашел не только свою добычу, но и способ еще больше затуманить ситуацию с лусканским заговором против Руатима. Уотердип вынудил Руатим и Лускан сформировать Союз Капитанов. Пусть настырные южане решат, что их усилия оправдывают себя, и что две силы Севера совместно и слаженно борются с угрозой пиратства. Он, Ретнор, доставит Хрольфа и Уотердипу и Руатиму, и наберет очки у обоих городов. Эльфолюбы Уотердипа с готовностью примут Хрольфа на роль злодея. Что до Руатима - ну что же, в последнее время на острове произошло много странного, а растерянные люди могут ухватиться за любое предоставленное объяснение. Согласно источникам Ретнора, на острове Хрольф считался чем-то вроде блудной овцы.
Капитан передал приказ двум своим кораблям окружить руатанское судно, взяв основную ударную миссию на себя. «Как только выйдем на дистанцию, пройдитесь баллистой над палубой. Не затопите корабль», предостерег Ретнор. «Он нам нужен целым, с экипажем и грузом».
Снова подняв трубу он вздрогнул, увидев кое-что еще. На палубе корабля, обрамленный развевающимся плащом, мрачно лоснящимся в умирающем свете, стоял черный эльф. Хуже того, черная эльфийка. Миниатюрная фигурка, одни волосы да глаза и лисьи ушки.
Ретнор выругался вполголоса. Власть и богатство ему принесла способность плести многослойные интриги, и умение планировать наперед, рассчитывая каждый возможный шаг противников. В отличие от других северян, он не считал шахматы бесполезным времяпровождением. Но свои игры он вел в тихих кабинетах, и на ведущих к могуществу полях сражений, где его пешками и фигурами становились живые существа. Он знал своих оппонентов. Он знал, что ожидать от моряков и воинов Рашемена, и был вполне уверен, что его силы могут одолеть даже одного из их берсерков. Но несмотря на слышанные им всю жизнь истории - а может, именно благодаря им - он представить не мог, чего следует ожидать от дроу.

Глава 7
Танец Эльфийки

Ретнор наблюдал через трубу, как капитан Эльфийки - светловолосый гигант с могучими руками - поднимает яркий квадратный парус и рассаживает людей на весла. Пираты пытались уйти.
Но военные корабли Лускана строились для скорости. Огромные паруса на двух высоких мачтах ловили малейшее дуновение ветра, экипажи набирались из лучших моряков Севера. Флагманский корабль Ретнора, Тесак , рванулся вслед за пиратами, разрезая волны носом как игривый дельфин, рассыпая вокруг брызги белой пены.
Как только они приблизились к Эльфийке , Ретнор приказал стрелять. Стрела баллисты - гигантское, окованное железом копье - описала дугу в сторону пиратского корабля, и прошила его пестрый парус. Яркая ткань разорвалась, теряя ветер, заставляя корабль замедлить ход. Ретнор подал сигнал, и двое из преследователей разошлись по сторонам, окружая руатан, с трех сторон подходя к израненному судну.
Но Хрольф Буян был не из тех, кто сдается легко; его корабль сделал резкий поворот - настолько крутой, что Ретнор решил что он вот-вот зачерпнет воду. Руатанский капитан хорошо знал свою Эльфийку: странный корабль выпрямился и оказался лоб в лоб с ближайшим нападавшим, левым относительно Ретнора. Полная сила ветра подхватила остатки паруса, весла выгнулись под яростным, отчаянным напором гребцов. Пиратское судно рванулось вперед, так быстро, что корпус задрался вверх. Его заостренный бушприт вонзился во вражеский корабль, как копьем пробив дерево корабля Лускана.
Пираты немедленно отправили вслед поток стрел, отгоняя вражеских бойцов. Под прикрытием руатанских стрел черная эльфийка проворно и уверенно, как белка по ветке дерева, пробежала по наклонившемуся бушприту на палубу чужого корабля.
Северяне бросились вперед, встречая ее мечами и боевыми топорами. Дроу невозмутимо продвигалась вперед; белое пламя полыхнуло из ее ладоней, отбросив их назад. Она не остановилась, чтобы развить добытое магией преимущество, а просто взмыла в воздух.
Ретнор разинул рот - он и не подозревал, что эти демоны могут летать, - дроу поднялась до самой макушки мачт. Достав из-за пояса длинный кинжал, она перерезала удерживавшие паруса канаты - сначала у первого, потом у второго, и быстрее, чем занял бы рассказ об этом. Паруса упали, накрыв под собой бойцов, похоронив их под тяжелой тканью.
Хрольф Буян следующим пошел по бушприту, несмотря на свой размер не менее гибкий, чем маленькая дроу. Капитан запрыгнул на палубу, и пробежал мимо содрогающегося, колышущегося полотнища к паре мачт. Пираты, успевшие поставить абордажные мостики, хлынули вслед за ним, встав кольцом вокруг паруса, одного за другим поражая пойманных в нем северян и продвигаясь к центру. Кое-где тяжелое покрывало расступалось под кинжалом, но пираты легко расправлялись с моряками прежде, чем те могли защититься. Это было не сражение, а избиение - все закончилось в считанные минуты. Тем временем, корабль шедший справа приблизился к поврежденному собрату, огибая его к западу и становясь рядом с Эльфийкой . Ретнор одобрительно кивнул. Его собственный корабль шел с востока, руатанское судно окажется в ловушке, пришпилено к одному боевому кораблю, и сжато с двух сторон другими.
Тесак развернулся в последний момент, со звучным стуком ударившись бортом о пойманного пирата.
«Они наши!» возликовал боцман.
В ответ Ретнор угрюмо улыбнулся. Он был не менее уверен в исходе битвы, но, имея уже опыт сражения с руатанами, не собирался считать их мертвыми пока не завершатся погребальные церемонии.
По громогласному приказу их капитана, большинство пиратов быстро вернулось на свой корабль. Хрольф остался где стоял, широко расставить ноги на окровавленной парусине, готовясь ко второму столкновению: корабль шедший с запада сблизился, готовые к бою воины собрались у борта. Находясь на более высоком корабле, Хрольф посмотрел вниз, на свою Эльфийку и три корабля, окруживших ее как корешок и обложки книги. Но взгляд его не дрогнул, массивная грудь вздымалась, будто готовая принять близящиеся удары.
Странно, подумал Ретнор. Северные моряки обычно предпочитают умирать на собственных кораблях.
Старший Капитан увидел, что дроу плавно опустилась на палубу и бросилась к бушприту Эльфийки . Она обхватила его обеими руками, уперлась ногами покрепче в корпус насаженного на него корабля, как если бы намеревалась освободить пиратское судно. И, повергая Ретнора в шок, именно это она и сделала.
Дроу запрокинула назад голову, и издала единственную, высокую пронзительную ноту взмывшую к темнеющему небу, жуткий звук, от которого дрожь ужаса пробежала по шее Ретнора. Ей ответила вспышка света и звука, как молния и гром, слитые в единый порыв силы. Дождь многоцветных искр отразился от пробитого корпуса корабля, и Эльфийка отскочила назад. С громким всплеском, ее задранный нос опустился в воду.
Пока преследователи разевали рот, ошеломленные случившимся чудом, Хрольф Буян перерубил опоры перекладины передней мачты. Пираты, остававшиеся на борту боевого корабля, кинулись ему на помощь, и толкнули тяжелую балку, изо всех сил напрягая мышцы. Она с размаху перелетела над носом судна в сторону корабля, подошедшего с запада. Он находился так близко, что кончик балки прошелся по его борту и по собравшимся там бойцам, скинув нескольких в море. Хуже того, возвращаясь назад по широкой дуге она долетела до задней мачты корабля. Вторая мачта как боевой посох парировала удар, но по поврежденному кораблю от столкновения пробежала дрожь. Скрежещущий треск прорезал воздух; затем задняя мачта неспешно наклонилась и как падающее дерево окунулась в море. Осталось только несколько осколков и спутанные канаты.
Ретнор повернулся к своему помощнику, руководившему его бойцами. «Не вступайте на борт пирата. Заставьте их перейти к нам», скомандовал он.
Северный воин ответил почтительным поклоном, хорошо понимая логику Старшего Капитана. На знакомой территории у них было больше шансов, ведь кто знает, какие смертельные магические ловушки могла заготовить для них на борту Эльфийки проклятая волшебница-дроу?
С десяток людей схватились за абордажные крючья, бросая их в уходящий пиратский корабль. Раз за разом они падали в море, но наконец один, а за ним еще два, зацепились за низкие перекладины. Северяне закрепили веревки на лебедках, и подтягивали корабль, будто пойманную рыбу. Лучники заставляли пиратов укрыться за стеной щитов, не позволяя перерезать веревки.
На пленение Эльфийки ее капитан отреагировал возмущенным ревом. Все еще находясь на разбитом вражеском корабле, Хрольф цветисто описал мужские достоинства и родословную противников, взмахнул могучим мечом и потребовал схватки.
«Принимаем вызов», приказал Ретнор рулевому, и Тесак вновь подошел к поврежденному кораблю. Капитану пиратов приглашения не требовались; как только корабли сблизились, он пронесся над разделявшей их водной гладью, и выставив меч бросился на ближайших врагов. Его люди, жаждавшие схватки не меньше капитана, кинулись вслед за ним.
Ретнор оставался на баке, наблюдая за боем и ожидая момента. Он хотел, чтобы руатанцы оказались на его корабле. Все руатанцы. Но несколько из них осталось на своем судне, готовые защитить его от нападения. Старший Капитан приказал сигнальщику передать указания для третьего корабля. Подчиняясь ему, воины Лускана на дальнем корабле стали посылать залп за залпом стрел в пиратов, предоставляя им ясный выбор: защитники руатанского корабля могли оставаться на своих позициях и умереть, или перенести бой на подтягивавшее их судно. Когда Эльфийка подошла поближе к своему пленителю, пираты перепрыгнули на него, и присоединились к схватке.
Все руатанцы, без сомнения, были опытными бойцами, но Ретнор не заметил среди них ожидавшегося берсерка. Со смесью разочарования и облегчения он выбрал свою первую жертву: темноволосого юнца, выделявшегося среди более светлых руатан. Легкая добыча - парень едва мог поднять свой черный меч. Ретнор направился к нему, собираясь прирезать молодого противника прежде, чем тот успеет парировать первый удар. Капитан занес меч, готовясь рубить.
Однако не ударил, изумление завязало узлами мышцы руки. Неожиданно его клинок уже не был нацелен в грудь юноши; теперь он скорее находился на уровне его бедра.
Ретнор поднял взгляд. Молодой воин казался как минимум семи футов роста, с плечами не уже чем огромный меч, который он держал с пугающей легкостью. «Берсерк», выдохнул Ретнор. Мгновение страха миновало, и предвкушение схватки лихорадкой пробежалось по жилам. Он поднял меч ко лбу, жестом вызова.
Движением почти слишком быстрым для его глаз, черный меч повторил салют. И тут же со свистом ударил вниз. Ретнор встретил удар, не стал обращать внимания на парализующую боль вспыхнувшую в руке и плече. Он развернулся, перехватил меч обеими руками и занес его высоко над головой, готовясь парировать следующую атаку. С лязгом металла встретились мечи. Ретнор продолжил разворот, становясь лицом к лицу с берсерком, и используя всю свою силу и вес чтобы прижать черный меч к палубе. Подняв ногу в тяжелом сапоге, он пнул поверх скрестившихся клинков. Удар пришелся в цель, прием уличной драки, который должен был заставить противника согнуться пополам от специфически мужской агонии. Берсерк даже не моргнул. Черный меч взмыл вверх, отбросив в сторону державшую клинок руку Ретнора, и, со скоростью в которую Старший Капитан не поверил бы не будь он тому свидетелем, берсерк изменил направление движения, направив меч прямо вниз.
Клинок опускался так быстро, что Ретнор услышал звон собственного упавшего меча прежде чем понял, что случилось. Боль, чистая и сверкающая как расплавленная сталь, полыхнула в его разуме и руке. Он в ужасе взглянул на истекающий обрубок. Одним движением берсерк прошел насквозь перчатку, наручень, плоть и кость. На палубе в расплывающейся луже крови лежала рука Ретнора.
Несколько людей Ретнора кинулись на помощь своему капитану, и берсеркер повернулся в их сторону. Затуманенным взором Ретнор смутно заметил тощего молодого пирата, подобравшего кровавый трофей, только чтобы швырнуть его в море. Он ощутил запоздалое чувство потери, когда его рука упала в воду; затем повернулся, и, спотыкаясь, направился в трюм. Там, в камбузе, находилась круглая каменная печь. Большой котел был подвешен над ней, из под него ярко светились все еще тлеющие угольки вечерней готовки. Ретнор пинком сбросил котел, и, борясь с дрожью оставшейся руки, достал с пояса широкий кинжал и опустил его в горячую золу. Старший Капитан выждал, пока металл не засветился красным; затем напрягся, готовясь к предстоящей боли. Он собирался выжить, но для этого надо было остановить потерю крови. Взяв кинжал, он прижал раскаленный металл к кровоточащему обрубку. Помещение заполнило шипение и вонь паленого мяса.
Ретнор боролся с волнами агонии и слабости, не позволяя себе потерять сознание. Он снова нагрел кинжал и прижег рану, и еще один раз. Наконец, обмякнув, опустился на пол, ожидая исхода сражения. Он понимал, что для него бой закончен, но о поражении даже не думал.
Его военачальник опытен. Один корабль получил серьезные повреждения, но около двух третей его сил все еще оставались в строю. Пиратов превосходили в численности почти семь к одному. Даже берсеркер и дроу не уравняют такое соотношение.
Затем он услышал визг неизвестного снаряда и грохот разрыва где-то к западу. Даже в трюме до Ретнора донесся треск пламени и запах горящего дерева и плоти. Только два корабля осталось, заметил он; комната начала вращаться вокруг, расплываясь. Все же, у Лускана оставалось преимущество и он был спокоен.
Лириэль ходила по кораблю, обернувшись в пивафви, невидимой разрезая волны схватки. Вновь и вновь ее кинжал проскальзывал под ребра или подрезал сухожилия очередному северянину. Возможно, это и не самое благородное ведение боя, но Лириэль отличалась прагматичностью. Как говорили дроу, «невидимый кинжал ранит глубже». Веря в то, что боевая ярость сохранит жизнь Федору, она разыскала Хрольфа, и тихонько проредила ряды врагов вокруг него. Почти комичное возмущение отразилось на лице пиратского капитана, когда он увидел что все противостоящие ему сражены неведомой силой.
Развернувшись на пятках, он с ревом направился на поиски новых партнеров по развлечению. Лириэль перешагнула через тело только что убитого ею, собираясь последовать за Хрольфом - поскольку вокруг капитана постоянно наблюдалась наибольшая активность.
Сильная рука ухватилась за плащ и волосы дроу, резко дернув ее назад. Она потеряла равновесие и споткнулась о лежавшее позади тело.
Гибкая дроу среагировала мгновенно, не дав себе упасть она припала к палубе и бросилась в сторону. Рывок высвободил ее пивафви из хватки нападавшего, но одновременно распахнул плащ, рассеивая чары невидимости. Лириэль пригнулась, держа по ножу в каждой руке, готовая метнуть их в глаза наблюдательному северянину, сумевшему заметить и поймать ее.
Однако над ней возвышался Ибн, со злобной ухмылкой на рыжебородом лице, и принадлежавшей Федору дубиной в руке.
Первой мыслью дроу было, что Федор пал в схватке, несмотря на силу и быстроту, дарованные боевой яростью. Ее не удивляло, что вести об этом принес Ибн - из всех людей Хрольфа, только ему бы доставило удовольствие нанести такой удар.
Паника митрильными оковами сжала ее грудь и горло. Она поднялась на ноги, превратив лицо в темную величественную маску, неотрывно глядя на торжествующую физиономию первого помощника. Прежде чем застывшая от горя дроу сумела догадаться о его намерениях, Ибн размахнулся дубиной и яростно ударил ее. Каменно-твердое дерево вышибло воздух из легких, заставив Лириэль сложиться вдвое. Она свалилась не в силах вздохнуть.
Ибн взял сеть и набросил на нее; затем наклонился, и оторвал ее от палубы. С легкостью держа ее на весу, моряк в два шага преодолел расстояние до борта, и без колебаний швырнул связанную и беспомощную эльфийку в море.
«Это и огонь и лед».
Когда-то, не так давно, Федор использовал эти слова, пытаясь объяснить, на что похожа ярость берсерка. Никогда прежде слова эти не были наполнены такой истиной.
Боевое бешенство полыхало в крови Федора, его меч черным языком пламени прожигал дорогу сквозь толпу врагов. Столь же могущественным, и ничуть не менее смертоносным был лед. Магия, ускорявшая руку Федора в то же время казалось замораживала само время, заставляя всех вокруг еле шевелиться, давая ему время оценивать ситуацию и реагировать. Безумие усиливало некоторые ощущения, и притупляло другие. Хотя на теле его было уже множество кровавых отметин, он не чувствовал боли. И не уставал. Каждый взмах тяжелого меча давался так же легко, как и предыдущий.
Но лед еще и держал его в своей хватке, так же прочно как любая темница. Федор не мог не сражаться; он должен был сражаться, пока у него не останется противников. Он не мог делать больше ничего - только это. И потому вынужден был смотреть, бессильный в плену собственной убийственной ярости, как предательство отправляет Лириэль навстречу смерти.
Худший его страх - что Лириэль однажды придет в его кошмары - обрел плоть. Проклятье берсерка не позволило ему прийти на помощь другу. Пусть ее крови нет на его мече, но она на его ладонях. В той маленькой части разума, что все еще принадлежала ему, Федор познал потерю глубже, чем все что он ощущал или боялся ранее. Какой-то сохраняющий инстинкт нашептывал ему, что все это он забудет после боя. Для юноши это не было утешением, мертвые возвращались мучить его беспрестанно, когда он слишком уставал чтобы оставаться бодрствующим. Он будет переживать ужас и беспомощность смерти Лириэль вновь и вновь, всю жизнь, в каждом сне.
Вой гнева и горя вырвался из глотки Федора. Он с разворота бешено взмахнул мечом. Удар снес голову одному из противников, заставив ее отлететь прочь. Федор рванулся вслед, поймав свободной рукой одну из русых прядей. Раскрутив кровавый трофей над головой, как жуткое боло, он швырнул его в одного из парализованных страхом товарищей убитого. Снаряд угодил прямо в цель, кость врезалась в кость, и человек упал в всплеске крови, его собственный череп расколотый черепом приятеля.
Северянин - гигант с топором - направился к Федору по пышному ковру из павших. На ходу он призывал Темпуса и воинов ушедших перед ним, прося их приготовить для него радушный прием в пиршественных залах бога. Воин без сомнений знал, что сейчас умрет, и намеревался умереть почетно. Прокричав последний боевой клич Темпусу, он размахнулся с религиозной страстью.
Федор шагнул вперед, принимая жестокий удар. Топор не добрался до него. Почти против воли, берсерк резко уклонился от опускающейся стали, и продолжая разворот до полного круга выставил на ходу меч на уровне пояса. Черный клинок, не обратив внимания на сопротивление кожаной куртки и кольчуги северянина, глубоко утонув в его теле. Воин умер мгновенно, еще в падении, зажав своим весом меч между костями позвоночника. Берсерк потянул, но даже его увеличенная магией сила оказалась неспособна высвободить оружие. Очередной северянин, видя, что опасный противник на мгновение стал уязвим, бегом рванулся к нему.
С силой выбросив ногу, Федор попал убитому под подбородок, отбросив безвольную голову. С резким треском хребет подался, и две половинки мертвеца разошлись, освободив меч и расплескав кровь и внутренности на доски палубы. Федор спокойно отошел в сторону, пропуская разогнавшегося северянина в кровавую мешанину и подстегивая его ударом плоской стороной меча. Он врезался в ограждение и задрав ноги перевалился через него в море. Берсерк окинул взором безумные волны сражения. Оставалось еще больше сотни воинов Лускана против меньше двадцати руатан. Но Федор будет биться до тех пор, пока не убьет их всех, или пока сам не будет убит.
Ему было уже все равно.
Кзорш, обеспокоенный и нетерпеливый, наблюдал за бушующей над головой битвой, и ждал, когда же появится с подкреплениями Ситтл. У руатанских пиратов дела похоже пока обстояли неплохо. По крайней мере, ни у одного из погружающихся в глубину неподалеку от морского эльфа тел не было знакомых лиц.
И тут, неожиданно, в воду попал кое-кто кого он знал . Дроу, опутанная сетью, плюхнулась как раз рядом с пораженным эльфом. Странные золотые глаза на миг остановились на нем, затем она рефлекторно втянула глубоким глотком морскую воду. Зрачки закатились, борющееся тело обмякло.
Поспешно ухватившись за сеть Кзорш быстро начал всплывать, подтягивая за собой дроу. Отряхнув воду с глаз, он оглядел картину сражения, и увидел, что покинутая Эльфийка представляется самым безопасным местом чтобы откачать дроу. Обогнув пиратский корабль и подплыв к нему с дальней стороны, чтобы избежать вражеских глаз, он уверенно вскарабкался на борт, подняв следом потерявшую сознание женщину. Не тратя времени на то, чтобы освободить ее от сети, он положил обе ладони на грудную клетку, и начал ритмично давить, освобождая ее легкие от воды.
Прошло несколько напряженных мгновений прежде, чем его действие произвело эффект. Дроу закашлялась, выплевывая воду, и наконец ее вырвало проглоченной водой. Она пришла в себя быстрее, чем ожидал Кзорш; ухватившись за его руки, подтянулась и села.
«Сеть», выдохнула она непослушными губами, пытаясь разорвать путы; глаза ее были как у пойманного в ловушку животного. Кзорш потянулся за ножом, сообразил, что ножны пусты, - он отдал его Лорду Каладорну. Видя это, дроу сказала, что нож спрятан у нее на ноге, и изогнула не попавшую в сеть ногу. Найдя нож, Кзорш принялся за работу. Клинок оказался лучшим из всех, что ему доводилось держать в руках, он проходил сквозь веревки с удивительной легкостью. Быстро освобожденная дроу рывком поднялась на ноги, и нетвердо направилась к борту.
Тот корабль, в который она бросила огненный снаряд дрейфовал прочь от схватки. Пламя рвалось к темнеющему небу и лизало море, судно обгорело уже до ватерлинии. Оставалось двое атакующих, и бой велся только на одном. Другой корабль - тот, что потерял мачту - сумел-таки подойти вплотную. Выстроившись в ряд у борта северяне выставили вперед копья, отгоняя прочь пиратов, заставляя их держаться поближе к месту боя.
И шансы пиратов выглядели невесело. Федор вихрем проходился по палубе, следом ему служили сраженные его мечом северяне. Но и его рубаха свисала лохмотьями, волосы и одежда потемнели от крови. Лириэль подозревала, что немалая часть этой крови принадлежит ему. Даже у сил берсерка был предел, и когда падет Федор, следом за ним погибнут и прикрываемые его яростью руатанцы.
Кзорш подошел к ней, и вручил нож. «Никогда не видел такого острого клинка», сказал он испытующе. «Возможно это глупый вопрос, но не найдется ли у тебя чего-нибудь способного пробить корпус корабля?»
Лириэль повернулась, золотые глаза смотрели сквозь него, пока мысли ее витали меж возможностями. Неожиданно улыбнувшись, она сняла с пояса мешочек, и вытряхнула его содержимое; около дюжины металлических вещиц похожих на крабов высыпались на палубу. Кзорш узнал их - метательные снаряды, которые она использовала против гигантского кальмара. Они пробили крепкий панцирь, но морской эльф не понимал, какая от них польза сейчас. Сквозь воду они не смогут нестись так стремительно как в воздухе.
Закрыв глаза, дроу вытянула ладони над странными металлическими крабами, и начала напевать. Те засветились, алым цветом зимнего заката, и наконец дроу остановилась, и подобрала их.
«Это метательные пауки», объяснила она быстро. «Я чуть изменила наложенные чары. Приложи их к корпусу - или к чему угодно, если на то пошло, - и они пройдут сквозь него. Я хочу получить их назад», предупредила она, передавая ему предметы.
Кзорш кивнул, и указал на нескольких северян с пиками. «Когда их корабль окажется на дне, я достану твое оружие и верну их тебе».
Лириэль яростно улыбнулась и по товарищески шлепнула его по плечу - жест, без сомнений, перенятый ей от Хрольфа. «Отправь их к Амберли», пожелала она с мрачной радостью. Морской рейнджер окунулся в воду, прижимая к сердцу мешочек с драгоценным магическим оружием. Оставшись на Эльфийке в одиночестве, Лириэль мерила шагами палубу, размышляя над следующим шагом. Невидимая или нет, она неплохо могла сражаться мечом, но недостаточно, чтобы переломить ход схватки. Нет, лучшим вариантом была ее главная сила, ее магия. Но она не могла воспользоваться огненными заклинаниями, не вредя людям Хрольфа.
Сжав в кулаке Ветроход, Лириэль лихорадочно перебирала арсенал запасенных в амулете заклинаний. Никакое из них не подходило к ситуации. Ей нужно было… Она не могла придумать, что.
Неожиданно ее глаза остановились на знакомом объекте. Вспышка вдохновения разгорелась жарким пламенем, и, издав единственный восхищенный вопль, она сосредоточилась на серьезном творении заклинаний. Заклятие, похожее на то, что она применила на метательных пауках - позволяющее неживой вещи двигаться, и подчинявшее мишень ее воле - хранилось в Ветроходе. Она никогда прежде не проверяла его, но теперь уже для предосторожностей не оставалось времени.
Подбежав к носовому украшению судна, Лириэль положила одну ладонь на десятифутовую статую, свободной рукой ухватилась за Ветроход и начала читать заклинание.
Запасенная магия хлынула в ее тело, а сквозь него в резное изображение эльфийской девушки. Крикливые краски под ладонью Лириэль перешли в более реалистичные оттенки; затем цвета распространились во все стороны, и наконец вся статуя приобрела подобие жизни.
Дрожь прокатилась по гигантской эльфийке и статуя шевельнулась. С громовым треском дерева она оторвалась от носившего ее имя судна. Повинуясь Лириэль, древесная воительница подошла к борту и нырнула в море.
Массивные деревянные руки разбили поверхность воды с силой выныривающего за вдохом кита. Эльфийка ухватилась за перекладины и с легкостью взмыв над ними опустилась на палубу, заставив корабль содрогнуться. И северяне и пираты потеряв равновесие распростерлись на палубе. Воины быстро вскочили на ноги, но зрелище надвигающейся статуи заставило их отступить. На миг гул битвы уступил место ошеломленной тишине, прерывавшейся только тяжелой поступью деревянной девушки.
Ожившая статуя приближалась к ним неумолимо, безоружная, но бесстрашная. Схватив одного из северян она швырнула его в море, тут же отбросила другого, прямо на ждавший такого подарка меч пирата. И проследовала дальше, ужасающее воплощение убийства.
Первым от шока очнулся Хрольф. Он ухмыльнулся во весь рот, искренне, по-мальчишески, как ребенок чья любимая игрушка неожиданно обрела жизнь. Нежно поприветствовав неожиданную помощницу, он попросил ее позаботиться о сбившихся в кучу на левом борту противниках. Гигантская эльфийка мгновенно повернулась, исполняя его желание.
Заметив это с облегчением, Лириэль радостно предоставила Хрольфу управлять ее созданием. Могущественная магия которую она сотворила, жуткое погружение в море - все это высосало ее дочиста. Полностью истощенная, она медленно опустилась на палубу, наконец-то позволяя себе уйти в прекрасную, бездонную темноту.

Глава 8
Морской народ

Небо было все еще темным, когда Старший Капитан Ретнор очнулся от болезненного сна. Слуга подскочил к нему с чашей, держа ее пока капитан делал несколько осторожных глотков. Обретя наконец возможность говорить, Ретнор потребовал прислать к нему военачальника, и услышал пренеприятную новость, что тот убит. Ретнор спросил о первом помощнике, потом о боцмане, и каждый раз получал тот же ответ.
«Ладно, гори оно все огнем, позови старшего по рангу из оставшихся в живых!» взревел он. Слуга торопливо кинулся исполнять повеление.
К немалой растерянности Ретнора, старшим оказался корабельный лекарь - необычный член экипажа на кораблях Севера, но в данном случае, учитывая их миссию, Ретнор счел это разумной предосторожностью. По видимому, инстинкты не подвели его, и работы врачу хватило: он был весь забрызган кровью, и выглядел неимоверно усталым, много старше своих пятидесяти зим. То, что он сообщил, выглядело столь же невесело. Два боевых корабля потеряны, один в пожаре, другой необъяснимо затонул. Все воины - все! - убиты или тяжело ранены. Только несколько матросов, едва достаточное число чтобы управлять кораблем, избежали ярости Эльфийки . Пираты доказали свое мастерство и изобретательность в бою. Один их капитан сразил больше десятка северян. Однако именно берсерк, а затем оживленная статуя так проредили ряды воинов Лускана.
С растущим ужасом Ретнор слушал описание сражения. Когда, наконец, рассказ закончился, он почти не обратил внимания, как лекарь осматривает его руку и помогает переодеться. Раздумья его оставались в услышанном.
Немыслимое случилось. Единственный руатанский корабль одолел три его военных судна, и теперь шел к своему острову с этими новостями. Лусканские корабли прикрыли свои названия, шли под простыми парусами и без флагов портов, но среди пиратов кто-то мог узнать человека, направлявшего атаку. Ретнор не был неизвестен на Руатиме. Как Старший Капитан он присутствовал на многих встречах Союза Капитанов, и нередко сидел за столом напротив военных вождей острова, так называемых Первых Топоров Руатима.
Таким образом, решил Ретнор, известие о нападении не должно достичь Руатима. Безусловно, маловероятно, чтобы островитяне смогли распутать искусно сплетенную им паутину, но Ретнор не желал давать им даже таких шансов.
«Кто за штурвалом?» потребовал он. «Куда мы направляемся?»
«Один из моряков - я не знаю его имени. Отдыхайте; мы идем к Лускану», успокаивающим голосом ответил врач. Ретнор отбросил покрывало и поднялся на ноги. Отстранив протестующего лекаря, он выбрался на палубу и обратился к удивленному рулевому. «Разворачивай корабль», приказал он тоном, не допускающим споров. «Установи прямой курс на Триск».
Матрос моргнул, но покорно передал приказ немногочисленному оставшемуся экипажу. Никто не посмел открыто возразить Ретнору, - в лучшие времена подобное означало бы смерть, - но все до одного задумались, не унесла ли отрубленная рука Старшего Капитана и его рассудок.
Триск был одним из двух больших островов в удаленном архипелаге Пурпурные Скалы. Острова лежали к западу от Гандарлума, за теплыми водами Реки. Ледяные глыбы в это время года все еще представляли опасность, но куда страшнее были загадочные и смертоносные существа, по слухам обитавшие в морях у этих островов.
Рассказывали о них только на суше, желательно подальше от моря, в безопасности заполненной таверны у жара очага. Рулевой не хотел вспоминать их теперь. Он был северянин, и не боялся смерти. Ему лишь хотелось быть уверенным, что есть путь к пиршественным залам Темпуса от желудков морских тварей, поджидавших их.
Лириэль проспала всю ночь и немалую часть дня, и проснулась мгновенно, удивленная солнечным светом, и дежурящим у ее кровати Хрольфом. Встретив ее взгляд, он широко ухмыльнулся. «Прекрасно, ты наконец пришла в себя, девочка! Лежи спокойно», предупредил он ее попытку подняться.
«Паренек в порядке, спит», продолжил Хрольф, угадав ее первый вопрос. «У него несколько царапин, ничего страшного, но он здорово вымотался. За всю свою жизнь на Руатиме я не раз видел берсерков в боевой ярости, но такое - никогда!» сказал он с почтительным восхищением.
«Каждый раз все хуже», выдавила Лириэль.
Хрольф кивнул, и его радостное лицо неожиданно посерьезнело. «Так его надолго не хватит, да?»
Дроу качнула головой и закрыла глаза, но не прежде, чем пират заметил несвойственное отчаяние в янтарных глубинах.
«Что ты собираешься делать с этим, девочка?» мягко спросил Хрольф. «Я уже понял, что ты ищешь ответы на Руатиме. Может быть, я могу помочь тебе найти их».
«Это очень долгая история», пробормотала Лириэль.
Хрольф скрестил руки и откинулся к стене. «До восхода луны тебе хватит времени на нее», спокойно заметил он. «Ребята попросили, чтобы ты оставалась тут до тех пор. Они работают над сюрпризом для тебя».
«Выполняют приговор Тинга?» с ноткой горечи осведомилась Лириэль.
Капитан ухмыльнулся. «Можно сказать и так. Но об этом не стоит беспокоиться, поверь мне. Теперь рассказывай». Доверие вещь для дроу нелегкая, но Лириэль успокоили заверения Хрольфа. По правде сказать, до этого момента она и не осознавала, насколько доверяет пирату. Не колеблясь, она поведала ему историю Ветрохода. Украденный у одной из Колдуний Рашемена, амулет был артефактом древних времен, и магию его не понимали до конца даже могущественные Колдуньи, носившие его за века. Она рассказала о цепи событий, познакомивших ее с мудростью рун, древней магии, общей для предков руатан и рашеми, и как амулет оказался у нее. И наконец, открыла все о том, почему Федор и она стремятся на Руатим. Ветроход создавался для двух целей: хранить на время «магию места», и вырезать созданную руну на древнем священном дубе, растущем на Руатиме. Врожденная магия дроу и ее заклинания подходили для Ветрохода. Она надеялась, что путешествие на Руатим - то, чему оно ее научит, препятствия, которые ей приходилось и придется преодолеть, - выгравируют руну в ее разуме и сердце, руну, которая позволит ей закрепить владение своей магией, а Федору даст контроль над силой берсерка.
«Я слышал истории о древних рунных странствиях», заметил Хрольф, когда она остановилась, переводя дыхание. «Допустим, образ руны придет к тебе. Знаешь ли ты, как нужно привести ее в жизнь?»
Лириэль покачала головой. «Я многое знаю об обычном волшебстве, но это совсем другое».
«Возможно, здесь я тебе и помогу», задумчиво произнес он. «Ты права, говоря, что многие знания о рунах утеряны, но осколки, крохи старой мудрости можно еще найти, если знать, где искать. В нашем роду еще передают по наследству старые легенды». Он сделал паузу, ухмыльнулся и подмигнул Лириэль. «Ты может заметила, я не поступаю так, как должен был бы по мнению некоторых. Эта струя течет в моей семье. Один мой родич, добрый друг еще с тех пор, когда мы были мальчишками, зовет себя шаманом. Мы с ним посидим и хорошенько потолкуем, рассудим, что можно сделать для тебя и парнишки».
Дроу поблагодарила его кивком, но отчаяние не покинуло ее глаз. «Если мы успеем на Руатим», прошептала она.
Хрольф поразмыслил. «Знаешь», сказал он, «Я тут думал насчет этой остановки в Гандарлуне. Ловля сельди не очень веселая работа. Этой весной, думаю, обойдусь и без нее. У нас достаточно провизии до Руатима, а товары не испортятся до следующего путешествия. Как насчет того, чтобы пойти прямиком домой?»
Лириэль ошарашено взглянула пирату в лицо. «Ты сделаешь это ради нас?»
«И не только это, и не надо так удивленно смотреть!» пират протянул руку и мягко взял ее за подбородок огромной ладонью. «Ты умница, но кое-чему тебе еще стоит поучиться. Ты и парень столько раз помогали мне и Эльфийке . Не думай, что я забуду».
Хрольф мягко потрепал ее по щеке и отодвинулся. «Если ты способна принимать посетителей, тут есть один, очень желающий поговорить».
Лириэль вопросительно подняла бровь.
«Кзорш», ответил пират, улыбаясь во весь рот. «Эльф плывет рядом с нами с восхода. У него для тебя что-то есть, так он говорит, и хочет передать тебе из рук в руки. Думаю, ты его очаровала, девочка». Лириэль иронично фыркнула.
«А почему нет? Он симпатичный парень», продолжал насмешничать Хрольф, «а ты любительница плавать!»
«Будь я уверена, что смогу достаточно долго задержать дыхание, возможно и подумала бы», весело ответила Лириэль. «В любом случае, надо узнать, что ему нужно». Все еще ухмыляясь, капитан вышел из кабины и поднялся на палубу. Спустя несколько мгновений в дверь тихо вошел Кзорш, держа в перепончатых ладонях знакомый мешочек. «Твои волшебные крабы», объявил он, опуская еще не просохшую сумку на пол. «Они все здесь».
Судя по его виду, морской эльф хотел еще что-то сказать, так что Лириэль указала ему на единственное в комнате кресло. Ей и самой было что обсудить.
«Тяжело было отыскать метательных пауков? Магических крабов», поправилась она, вспомнив данное им Кзоршем имя.
«Не слишком трудно. Я часто обыскиваю затонувшие корабли в поисках полезных вещей», с энтузиазмом объяснил эльф. «Я считаюсь большим умельцем в подобных делах, и нахожу много всего полезного для торговли». Он потянулся к поясу и отстегнул закрепленный на нем браслет - тяжелую золотую полосу старинной работы, уставленную большими овальными сапфирами. Безделушку он протянул Лириэль. «Ты не возьмешь это в обмен на тот нож, что одолжила мне? И, может, назовешь цену за один из магических крабов? Или другое волшебное оружие, если можешь с чем-нибудь расстаться?»
Лириэль отмахнулась от безвкусной драгоценности. «Оставь нож себе», сказала она небрежно. «У меня таких еще дюжина. Что до магических крабов, я как раз могу предложить тебе цену. Прежде чем меня вышвырнули за борт», начала она, «я достаточно насмотрелась на бой, чтобы понять, кто направлял атаку. Большой человек, с темной бородой, левша. Мой друг Федор сразился с ним и отрубил руку. Она упала в море. Найди обрубок, и принеси мне».
На лице эльфа появился ужас. «Зачем он может тебе понадобиться?»
«Так ты можешь добыть его или нет?» нетерпеливо спросила Лириэль. У нее были свои причины, но распространяться о них она совершенно не собиралась. Восьмая нога Лолт, даже думать о них было неприятно! За свою короткую карьеру в Арах-Тинилит, Лириэль узнала, что заклинания жриц Лолт могут посоперничать с арсеналом самых могучих некромантов. Даже если темнобородый еще жив, его рука уж точно мертва, и от нее она могла получить ответы, через нее она могла получить власть над ним. Необходимое заклинание было очень мощным, и, как обычно, соответственно велики были и опасности. Лириэль не испытывала уверенности, что сумеет контролировать такое заклинание, даже если Лолт пожелает даровать его.
«Возможно, я и найду», признал Кзорш, «Но в море полно всяких существ, и скорее всего отрубленная конечность уже…»
«Съедена», заключила дроу. «Что же, делай что можешь. Вознаграждение будет того стоить. Для начала, почему бы тебе не взять несколько магических крабов с собой, в качестве предоплаты? Об остальном договоримся, когда ты вернешься».
Услышав в ее словах приказ удалиться, морской эльф прибрал свои сокровища и собрался уходить. В дверях он остановился. «Потерянные души моих сородичей. Как я могу помочь тебе найти их и освободить?»
«Найди эту треклятую руку», решительно повторила Лириэль. Поскольку мужчина не выглядел убежденным, она добавила, «Неужто тебе не кажется странным, что три корабля и под две сотни воинов напали на такую мелкую рыбешку как Эльфийка ? Им было что-то нужно от нас, и они достаточно много знали, чтобы прихватить такие внушительные силы. Не думаю, что их интересовала Хрольфова коллекция часов из Невервинтер».
Кзорш уставился на нее. «Причиной для нападения были убитые морские эльфы?»
«Возможно. Когда мы узнаем, кто были эти люди, и что им понадобилось, появится шанс узнать, что случилось с твоими родичами. Для этого», добавила она в завершение, «мне и нужна эта рука».
Морской эльф кивнул, переваривая услышанное. «Прости, но я не понимаю, почему ты беспокоишься о проблемах морского народа».
Дроу пожала плечами, поскольку не могла бы назвать ни одной причины, которую сама бы понимала. Видя, что у нее не нашлось объяснения, свое предложил Кзорш.
«Я слышал много страшных историй о темных эльфов. Ты совсем не похожа на то, что я ожидал встретить в дроу. Похоже, меня учили неверно».
В мыслях Лириэль полыхнула животрепещущая картина - неизбежный результат встречи этого благородного, но исключительно наивного морского эльфа с кем-то из ее темного рода. В мановение ока она выхватила из-под матраца несколько метательных кинжалов и бросила их в сторону чересчур доверчивого эльфа. Кинжалы вонзились в деревянную дверь, опасно близкой линией обрамляя пораженного Кзорша.
«Ты слишком медленно думаешь, и слишком быстро доверяешь!», рявкнула она. «А теперь убирайся, и возвращайся только вместе с тем, что я хочу!»
Рейнджер нырком покинул комнату и исчез. Лириэль со вздохом опустилась на подушку. То, что она сделала, было необходимо, но радости ей не доставило.
Плыва назад, к месту недавней схватки, Кзорш не мог изгнать из памяти слова дроу. В них было немало правды, пришлось ему признать. Он всегда видел все как либо доброе, либо злое, и считал эти качества противоположными и несовместимыми как море и небо. Дроу сражалась за Хрольфа, и сражалась хорошо, она озаботилась судьбой убитых эльфов. Все это рассеяло сомнения Кзорша, для него она стала другом, которому необходимо доверять. Она оказалась права, говоря, что он слишком мало думает и слишком много доверяет.
С другой стороны, если Лириэль действительно такова, какой хочет чтобы он ее считал, почему же указала ему на это?
Такого рода мысли продолжали беспокоить Кзорша весь день и добрую часть следующей ночи. Наконец он добрался до обгорелого остова подожженного волшебством Лириэль корабля, и останков судна которое потопил он сам, и времени на раздумья не осталось.

Предыдущая страница 5 Следующая страница


Паутина 6

Задача, поставленная дроу, представлялась трудной. В обломках находилось немало тел, и пробираться сквозь них в поисках единственной отрубленной руки было отвратительной и опасной работой. Кзорш не мог знать заранее, кого еще может привлечь затонувший корабль, или какие существа возможно наблюдают за ним в этот самый миг.
Поэтому за дело он взялся как можно быстрее, игнорируя сокровища и оружие и сконцентрировавшись на поисках кровавого заказа дроу. Его самого удивило, что найти искомое удалось. Опутанная паутиной изорванных веревок, большая, обрубленная левая ладонь и часть руки. Темные волосы покрывали ее с обратной стороны, пальцы украшали два дорогих кольца. Кзорш прихватил их - пригодятся для торговли - и положил руку в мешочек.
Несмотря на свою сосредоточенность на находке, Кзорш мгновенно почувствовал беззвучное приближение темных силуэтов, появившихся из останков кораблекрушения. Их было четверо: уродливые существа, с фигурами похожими на человеческие но с толстой, чешуйчатой шкурой и перепончатыми руками и ногами. Это были мерроу - водные родственники огров, только быстрее и более злобные, чем их наземные собратья. Четверка была отборным отрядом; у каждого из лбов торчали маленькие костяные рожки, отмечая их как самых могучих мужчин. Острые черные клыки, изогнувшись, торчали из нижних челюстей, а вооружение составляли не только черные когти - природное оружие мерроу, - но и человеческого производства копья, и даже серебряный трезубец тритона.
Кзорш потянулся через плечо за коротким копьем, висевшим у него за спиной, и приготовился встретить атаку. Как он и ожидал, все четверо рванулись к нему на полной скорости, выставив оружие.
Морской эльф выждал до последнего момента, и, гибкий как угорь, изогнувшись ушел вниз по дуге, выведшей его за пределы досягаемости оружия нападавших. На ходу он ткнул копьем; сначала ощутил удар, затем неожиданно сопротивление исчезло, копье прошло сквозь шкуру мерроу в скрывавшуюся под чешуей плоть.
Оставшиеся трое отбросили оружие и поплыли к нему, целя выставленными когтями, широко распахнув пасти готовые разорвать эльфа. Кзорш схватил опускавшийся мимо него трезубец и приставил длинную рукоять к бедру. Ближайший мерроу выгнул спину, чтобы не насадить сам себя на зубцы. Этого шанса Кзорш и дожидался; он рывком поднялся вверх, и сделал выпад.
Средний зубец вонзился в незащищенное горло мерроу, пройдя сквозь него в голову. Кзорш жал до тех пор, пока острие не дошло изнутри до черепа существа; тогда он выбросил вперед ноги, упершись ими в грудь умирающего мерроу. Он потянул изо всех сил, вытащив трезубец из жертвы и одновременно толчком отбрасывая себя назад, уходя от тянувшихся к нему когтей и щелкающих челюстей.
Кзорш выставил трезубец между собой и двумя последними морскими ограми. Теперь они вели себя куда осторожнее; кружили вокруг добычи как акулы, ловя момент.
Морской эльф лихорадочно размышлял. Он редко встречался с мерроу - в основном, они жили в пресной воде, а те немногие, что приспособились к морю, обычно выбирали логова в пещерах и на мелководье. Безмозглые создания, жившие только ради убийства и пищи, мерроу иногда становились слугами других, более могущественных существ, ради возможностей насилия и грабежа больших, чем те, на которые было способно ограниченное воображение огров, или платы в блестящих безделушках. Кзорш не знал, кто повелевает этими мерроу, но один из них нес оружие тритона - существа с элементального плана воды. Что это могло означать, морской эльф даже не пытался представить, и ему неожиданно захотелось, чтобы рядом оказалась дроу. Если уж кто и мог разобраться во всем этом, так это она.
Обжигающее пламя вспыхнуло в плече морского эльфа. Кзорш выгнулся назад, сжав зубы от неожиданной боли. Один из мерроу сумел-таки подобраться и зацепить его когтем. Эльф с разворота выбросил трезубец, но нападавший уже успел отскочить. Инстинкт предупредил Кзорша об опасности, и, оглянувшись через плечо, он обнаружил, что смотрит буквально в пасть второму огру. Ткнув рукоятью трезубца, рейнджер угодил ему в живот; серебро гулко ударилось о чешуйчатое брюхо, оттолкнув мерроу и купив Кзоршу мгновение.
Кзорш разорвал веревку из водорослей, на которой висел на поясе один из магических крабов дроу. Проскочив под хватавшими его руками мерроу, он развернулся, и всплыл за его спиной. Молниеносным движением он приставил краба между лопатками мерроу одной рукой, а другой надавил. Зазубренные лапы погрузились в чешую и плоть, и зашевелились, пробивая зачарованному оружию путь внутрь.
Мерроу повернулся лицом к лицу с морским эльфом, уродливое лицо исказило удивление. Зубастая пасть открывалась снова и снова в булькающих всхлипываниях, пока магический краб продирался сквозь его грудь. Наконец он показался наружи, в потоке крови, с все еще бьющимся сердцем, насаженым за одну из лап. Не встречая больше сопротивления, краб застыл, превратившись в недвижный металл.
Кзорш подхватил страшное оружие, демонстрируя его последнему мерроу. Тот остановился, опасливо разглядывая неожиданно хорошо вооруженного эльфа. Затем повернулся, и бросился наутек.
Рейнджер наблюдал, как уплывает мерроу, наслаждаясь мыслями о сообщении, которое передаст существо неведомому повелителю. Пусть знают, воскликнул про себя возбужденный Кзорш, что магия вновь пришла к морскому народу!
Терпеливость не принадлежала к сильным качествам Лириэль, и у нее нашлось немало интересного сказать по поводу настояния Хрольфа, чтобы она оставалась в постели до восхода луны. Капитан только хохотал, слушая ее излияния, и заверял, что сюрприз будет стоить того.
Наконец закатные краски за окном кабины уступили место темноте. Лириэль спрыгнула с койки, быстро оделась и не забыла про оружие: хотя Хрольф явно полагал, что сюрприз будет приятным, Лириэль не могла забыть, что не у всех пиратов те же намерения.
Федор ожидал ее наверху лестницы. Он улыбнулся, но в глазах его стояла тень. Дроу обняла его коротко и осторожно, - поскольку он двигался неловко, и был перевязан в десятке мест, - и посмотрела вопросительно.
«Ничего такого», ответил он негромко. «Сны».
«Что-то на тему Ибна, бросающего меня за борт в тунцовой сети?» прошептала она в ответ. Ее интересовало, видел ли кто-нибудь случившееся, но Хрольф ничего не сказал по поводу предательства Ибна, и первый помощник стоял у руля, с лицом все так же непроницаемым как обычно.
Федор отпрянул. «Так значит, это правда. Обещаю тебе, вороненок, предатель не переживет этот день!» воскликнул он угрюмо.
Дроу улыбнулась, и взяла друга за руку. «О, еще как переживет, и много дней после! Есть давняя поговорка дроу, 'Месть - блюдо, которое лучше подавать холодным'. Обычно это означает, что мщение куда приятней, когда ты даешь себе время остыть, спланировать и насладиться им, но можно понимать и по другому. Пусть Ибн удивляется и тревожится. Это послужит ему лучшим уроком, чем сталь и быстрая смерть. К тому же, он необходим пока Эльфийка не придет в порт; при всех своих недостатках он опытный моряк», добавила практичная дроу. «До тех пор, неудачная попытка удержит его в узде, - хотя, неплохо будет, если ты дашь ему понять, что обо всем знаешь, чтобы он не решил похоронить свой секрет вместе со мной. А сейчас, давай глянем на Хрольфов сюрприз!»
Сомнения Федора похоже не рассеялись, но он предпочел оставить их при себе, и провел ее сквозь широко ухмыляющихся пиратов к носу судна. Там стоял Бьорн, которому явно было не по себе от неожиданно обращенных на него взглядов. Под желтым пушком пробивающейся бороды его лицо пылало, а за ним возвышалось его новейшее - и самое большое - произведение.
Носовое украшение, статуя эльфийки, утратившая свою магию и вновь стоящая на положенном месте, была перекрашена, напоминая дроу с золотистыми глазами. Длинные деревянные локоны стали белыми, а все еще влажное от краски лицо - глянцево-черным. Была даже предпринята попытка приблизить излишне рельефные округлости статуи к чему-то, более похожему на стройную фигуру Лириэль.
Дроу смотрела на собственное подобие, и незнакомое ощущение сжало ее горло.
Подошел Хрольф, обнял ее за плечи могучей рукой. «Неплохо выглядит на девочке, верно?» счастливо осведомился он. «И клянусь Темпусом, эта новая эльфийка заставит трястись от страха всех, кого мы встретим! Амберли меня возьми, сколько лет назад надо было сообразить!»

Глава 9
Странные союзы

На Тесаке , полным ходом шедшем к Пурпурным Скалам, неполный экипаж доводил себя до истощения, подгоняемый суровым капитаном. Ретнор собирался достичь Триска в самый короткий срок: ставка была слишком велика. Он потерял не только основную руку, но и магическое ониксовое кольцо - единственный способ получения сообщений от западного управляющего центра Общества Кракена.
Капитан мог сам отправлять послания - магический кулон, который он носил скрытым под рубахой, передаст его слова на западную базу, - но этого было недостаточно. Он плыл на Триск не только чтобы заменить устройство связи, но также ради получения помощи от агентов Кракена, живших на удаленном острове.
Или, если быть точным, вокруг острова.
Среди членов Кракена ходило великое множество слухов - ничего странного для организации, торгующей информацией. Во многих из них таинственным шепотом сообщалось о странной магии и смертоносных существах, обитающих у западной базы. Даже с учетом поэтических преувеличений и обычного трактирного трепа, невозможно было отрицать, что воды у Пурпурных Скал опасны. Ретнор полагал, что немалая часть называвшихся в слухах существ реальна, и некоторые из них подчиняются Обществу Кракена. Что еще важнее, он подозревал, что маленький, скромный Триск на самом деле центр всей сети шпионов и убийц.
Ретнор намеревался потребовать приема у главы общества, и не думал, что ему будет отказано. Не важно, насколько сильна потаенная сеть Кракена, сама база не выживет без торговли. А Лускан был самым важным торговым партнером острова. По оценке Ретнора, в его руках находился более чем достаточный рычаг, чтобы добиться исполнения всех своих требований.
Капитан потянул наружу волшебный кулон, и начал диктовать приказы в сияющий диск, посылая сообщения через море на Пурпурные Скалы, и скрытые форпосты на большой земле. Впервые он понял, почему неизвестная, безымянная женщина с фиолетовыми глазами являлась ему в камне кольца. Без такого подтверждения, ему было бы нелегко поверить, что магические послания действительно найдут своих адресатов.
Глядя на льдистое море, северянин, несмотря на впитанное с молоком матери отвращение ко всему связанному с магией, пожалел, что не обладает достаточными познаниями в Искусстве, чтобы ощутить вихри, несущие его команды к далеким берегам. Ему принадлежала власть, огромное богатство, сила и отменное воинское мастерство. Но только сейчас ему пришло в голову, что все это едва ли защитит от мощи волшебства. Подобная мысль для Ретнора была внове, и серьезно обеспокоила его. Он ощутил неожиданный холод, будто услышав зов незримого ворона - предвестника смерти воина.
Старший Капитан стряхнул мрачные раздумья, и твердо вгляделся в западный горизонт. Вокруг Пурпурных Скал несомненно есть магия, но там же есть и власть. Если ему придется встретиться с одним, чтобы заполучить другое, он готов рискнуть.
Город Яртар в северных землях занимал важную позицию на пересечении дорог, расположившись у реки Дессарин и на торговом пути из Трибора в Сильверимун. Через город проходило много важных товаров, и не последним из них была информация.
Барон Хауфрос, Лорд Яртара, был амбициозным человеком. Богатство и титул он получил по наследству, но своего положения как правитель Яртара добился сам, своим умением заключать союзы в торговле и политике. Он занимал достойное место в Союзе Лордов, группе городов, чьи интересы были тесно связаны с Уотердипом. Заодно Хауфрос был членом Общества Кракена, и потайные комнаты и коридоры под его владениями часто навещались шпионами и убийцами, исполнявшими приказы организации.
В настоящий момент барон, в одиночестве, погрузился в груду посланий на столе. Поздняя весна принесла таяние Дессарин, и поток сообщений из многих городов - и от разных источников.
Хауфрос мимоходом глотнул из кубка и снова прочел письмо от неизвестного контакта из Лускана. Заговор против Руатима шел по плану, но по неизвестным причинам было решено обвинить во многих бедах острова одного руатанского капитана. Хауфросу полагалось сделать все возможное, чтобы поддержать и усилить воздействие новообъявленных «фактов», свидетельствующих против этого человека. Высокопоставленный член Кракена с Лускана также призывал остановить корабль руатанца всеми возможными средствами, не позволив ему добраться до родного порта, поскольку оклеветать намеченную жертву будет не так легко, если он сам сможет ответить на обвинения.
«Мой лорд барон».
Хауфрос инстинктивно сжал опасное послание в кулаке, и посмотрел на дверь кабинета. С обоих сторон от входа стояли два полных набора тяжелой брони из Кормира, бесценные изделия из митрила, проверенные в сражении против туйганской орды. Между ними, выглядя карликом по сравнению с их великолепием, стоял стареющий но безупречный стюарт, Кледенс.
«Прибыл дипломатический курьер из Уотердипа, мой лорд, и просит встречи с вами».
Барон с улыбкой откинулся в кресле, в его мыслях уже вызревал план необходимых действий. «Введи его, Кледенс, и пусть вместе с ним придет мой писец. Захлопни за ними дверь, - возможно, мы будем разговаривать довольно долго».
Посланцем оказался молодой человек из простонародья, настолько невежественный в придворном этикете, что даже не сменил одежды перед аудиенцией. Поскольку это была последняя ошибка, которую совершил в своей жизни юноша, Хауфрос решил проявить снисходительность. Барон принял письмо из Уотердипа, сломал печать и быстро просмотрел содержимое. Рутинная информация в основном, кое-что из этого он узнал в гораздо больших подробностях от источников Общества Кракена. Хауфрос поднял глаза, посмотрев в точку за спиной ожидавшего курьера. «Семмонемили, прошу, приступай», вежливо пригласил он.
Раздался металлический треск пластин, и один из пустых доспехов, ожив, направился к письмоносцу. Молодой человек повернулся на звук как раз навстречу шипованой металлической перчатке. Его голова резко дернулась в сторону, на пол светлыми камешками посыпались кусочки выбитых зубов. Не дав юноше вскрикнуть, пустая митриловая рука ударила снова, и еще раз. Доспех делал свое дело, спокойно и уверенно.
Барон и писец смотрели бесстрастно, они слишком привыкли к таким происшествиям, чтобы реагировать. Когда-то за подобными убийствами они наблюдали с испуганным восхищением и чуточкой извращенного удовольствия. Теперь это была просто рутина. Ни один из них не мигнул. когда доспех заколебался, расплылся и превратился в абсолютное подобие мертвого курьера. Еще одно обыденное событие.
Семмонемили был доппльгангером, существом, способным менять обличье и превращаться в любую выбранную персону. Заняв место убитого, доппльгангер вернется в Уотердип с отредактированными посланиями.
Таков был один из самых ценных союзников барона. Второй, умудренный писец, восседал за своим столом, в окружении многочисленных бутылочек с разноцветными чернилами, держа наготове перо. Он тоже являлся своего рода оборотнем, поскольку мог идеально скопировать любой почерк. Под диктовку Хауфроса, писец склонившись над пергаментом превращал сообщения в безупречные подделки, слегка измененные по воле барона.
Информация есть власть; в этом заключалась основное положение Общества Кракена. Но те, кто желал познать истинное могущество, понимали, что недостаточно лишь собирать информацию: нужно контролировать ее. А время от времени и создавать.
Шакти Ханзрин начинала уже привыкать к тому раздражающему факту, что ее все время отвлекают от дел. С того дня, как она поступила на службу Триэль в качестве двойной жрицы, предполагалось, что она будет появляться в любой момент, по малейшей прихоти матроны Баэнре. Однако вызов, поступивший этой ночью, оказался из ряда вон выходящим.
Черная Смерть Нарбондель, темный час полуночи, время, когда на магические часы Мензоберранзана накладывается очередное заклятие, наступил и прошел. Шакти спокойно спала в своих покоях, дверь которых охраняли недремлющие големы, которых она зачаровала, дабы быть уверенной, что ее бессонные дремы прервутся с наступлением нового дня. Такого рода предосторожности были обычным делом среди будущих матрон, не желавших таинственно скончаться во сне.
Но в эту ночь каменные стражи не выполняли своей работы. Шакти резко очнулась, в буквальном смысле вытряхнутая из сна одним из собственных големов. Его каменные пальцы сомкнулись на ее предплечье, а бесстрастные каменные глаза встретили ее ошеломленный взгляд.
Затем ее вырвали из кровати и подтолкнули к сияющей двери, появившуюся в центре комнаты. Она не успела даже хорошенько проклясть столь оскорбительно ведущего себя голема, когда могучий толчок отправил ее сквозь сияние портала.
Шакти приземлилась на ягодицы, с задранной до бедер ночной рубашкой и волосами, растрепавшимися вокруг разъяренного лица. Клянусь Маской Ваэрауна, в бешенстве подумала она, Триэль заплатит за это оскорбление!
«Добро пожаловать, жрица», раздался холодный, и, что удивительно, мужской голос.
Жрица Ханзрин застыла. Она знала этот голос, как и все в Мензоберранзане. Желаюшие могли услышать его каждый день, когда архимаг отмечал темнейший час, обновляя заклинание на Нарбондель. Но что, подумала она с неприятным предчувствием, понадобилось от нее Громфу Баэнре? И, во имя священной тьмы, сколько еще Баэнре ей придется терпеть?
«Я счастлив принимать у себя одну из бывших сокурсниц моей дочери Лириэль. Прошу, присаживайся», продолжил Громф, насмешливо пародируя манеры вежливого хозяина. «Уверен, здесь найдется более приятное место, чем этот ковер». Кое-как поднявшись на ноги, Шакти привела одежду в более пристойный вид. Проявляя, насколько удавалось, чувство собственного достоинства, она уселась напротив стола архимага. Раньше ей никогда не доводилось оказываться так близко к опаснейшему Громфу Баэнре, и только с превеликим трудом она удержалась от того, чтобы пялиться на него. Он выглядел исключительно привлекательным мужчиной, молодым и полным жизни, несмотря на, по слухам, уже семь столетий растраченной жизни. Его глаза были того же редкого янтарного оттенка, как и у его дочери, но Шакти никогда не видела подобного выражения ледяной расчетливости в золотистых глазах Лириэль. Маг потянулся к колокольчику свисавшему на стене. «Желаешь вина? Или чая?»
«Нет, спасибо» без интонаций ответила Шакти. Его вежливость была скрытой, но очевидной издевкой, и гордую жрицу донельзя раздражал тот факт, что над ней потешается мужчина - неважно, насколько могущественный. «Мне не хотелось бы отнимать у тебя столько времени».
Громф опустил ладони на стол, переплетя пальцы. «Ты такая же, как описывала тебя сестра; она говорила, что тебе свойственно быстро переходить к делу. Естественно, Матрона Триэль редко ошибается, и я с готовностью признаю, что в вопросах сельского хозяйства ты творишь чудеса. Твой вклад в восстановление ферм и стад ротов не остался незамеченным. Но я должен привлечь внимание к другому вопросу, пока нерешенному». Архимаг протянул к ней руки, ладонями вверх. Несмотря на то, что еще мгновение назад они были пустыми, теперь между ними находилась маленькая чаша из темно-красного кристалла. Она быстро увеличивалась, пока не стала точь-в-точь такой же, как та, которую Шакти подарил Ваэраун. Жрица вперила в нее взгляд, слишком пораженная, чтобы скрыть свое изумление.
«Тебе знакома моя дочь», продолжал Громф тем же холодным, размеренным тоном. «Однако я сомневаюсь, что ты понимаешь хоть половину ценности Лириэль. Она маг немалых возможностей. Знаешь ли ты, что я организовал и следил за ее обучением лично? Думаешь, я мог пойти на такие усилия бесцельно?»
Шакти хватило только на то, чтобы мотнуть головой, но Громф видимо счел такой ответ достаточным.
«Я думаю, ты более кого-либо другого можешь понять, как важна та, что принадлежит двум лагерям. Разумеется, я знал, что Лириэль однажды отправится в Арах-Тинилит, получит образование жрицы Лолт. Но сначала она была моей, и первые отметины на разуме всегда глубже! Лириэль предначертано стать одной из сильнейших моих опор - жрица Баэнре, которая в первую очередь все же маг. Несмотря на недавние неприятности с амулетом, она все еще может быть мне полезна», заключил Громф. «И я хочу вернуть ее».
Архимаг наклонился вперед, сосредоточенно глядя янтарными глазами в лицо Шакти. «До меня дошли вести, что ты ищешь помощи у созданий с элементального плана воды. Если, как ты подозреваешь, Лириэль путешествует по водным просторам поверхности, это неглупый ход. Но, если я правильно понял, твои угрозы и уговоры не возымели успеха, не так ли?»
Шакти сумела выдавить что-то вроде подтверждения. «Неудивительно. Как жрица Лолт, ты привыкла к обитателям Бездны, чья сущность - чистое зло. Те, кого ты вызывала, более многогранны; и методы работы с ними должны быть тоньше».
Разум Шакти гудел в попытках разобраться в подтексте слов Громфа Баэнре. Как ему стало известно все это? И, куда важнее, как он собирается поступить с этим знанием?
Архмаг вытащил из пустого воздуха обрывок пергамента. «Со времени твоего визита на план воды, я пошел на немалые хлопоты, чтобы разузнать о вызванном тобой существе. На этом пергаменте записано ее истинное имя. Используй его только в крайнем случае, есть более легкие пути заполучить ее верность. Она зовет себя Искор, и ее работа - информация. Она посланница бога, которому поклоняются на элементальном плане и, вероятно, многие морские жители. Как ты угадала, Искор не согласна со своей ролью, и хочет набрать собственную силу. Так она кроме всего прочего передает информацию существам, обитающим в водах поверхности. Пообещай ей стать ее глазами и ушами в Подземье, и потребуй в ответ, чтобы она разыскала Лириэль».
«Ты хочешь амулет», произнесла Шакти, в основном просто чтобы выиграть время и собраться с мыслями.
Это, похоже, развеселило Громфа. «Естественно. А кто бы не хотел? Но также мне нужна Лириэль . Проследи, чтобы она вернулась живой». Архимаг поднялся. «Это все. Ты получила всю необходимую информацию. Если тебе потребуется больше, я узнаю. Прошу, не пытайся связаться со мной напрямую. Это может оказаться… неудобным».
Шакти легко могла представить, почему. Ей никогда и в голову не пришло бы обвинить архимага Мензоберранзана в сотрудничестве с Ваэрауном, но какие еще могли быть объяснения? Где мог Громф заполучить чашу? Или узнать так много о ее планах? Или пробиться через дарованную богом защиту на ее покоях? Да уж, она отчетливо догадывалась, почему Громф Баэнре не желает, чтобы его видели в компании двойной жрицы его сестры.
Однако какие бы силы не были в его распоряжении, какими бы познаниями он не обладал, Громфу нужен был кто-то вроде Шакти. Архимаг был привязан к Мензоберранзану задачей наложения чар на Нарбондель - честь, одновременно являвшаяся и цепью, чьи звенья выковывались заново с каждым полуночным часом.
Молодой жрице это открытие не принесло радости, поскольку хорошо известным фактом было, что никому не удавалось в делах с Громфом остаться больше, чем при своих. Если на то пошло, и выжили-то немногие. Подобный вынужденный союз не давал никаких выгод, зато представлял большой риск.
У Шакти не оставалось иного выхода кроме как согласиться с требованиями архимага. Но если обнаружится какой-то способ освободиться, она поклялась что использует его.
Искор, дух воды, проскользнула в дверь между ее домом на элементальном плане воды и потаенным городом Аскарлой. Переход был коротким но восхитительным - как будто плывешь сквозь облако весело булькающих пузырьков. На другой стороне она появилась из бассейна, полного ярко раскрашенных рыбешек, вырвавшись в сухой, грубый воздух с энтузиазмом игривого морского льва.
Искор нравился новый мир и ее роль в нем. Она даже симпатизировала иллитиду, наблюдавшей за ней бесстрастными белыми глазами. Жестокая и амбициозная Вестресс была чудесным созданием, пусть и воздуходышащим.
Водяной дух принимала материальную форму постепенно, появляясь из воды. Ее лицо и тело приобрели сходство с сильфидой - прекрасной водяной нимфой - но кожа и волосы стали прозрачными, как чистейшее стекло. Искор была бы почти невидима, не бурли внутри нее крошечные беспокойные пузырьки. Она выглядела как фонтан, упрятанный внутрь прекрасной скульптуры.
Искор улыбнулась иллитиду, и подойдя к ней взяла обе пурпурных руки в свои стеклянные пальцы. «Вестресс, ты так обрадуешься моим новостям!»
Иллитид освободилась из объятий, стараясь, чтобы это не выглядело оскорбительным. Продолжай, прошу. Добрые вести в последнее время редки.
«Я недавно встретила просто невероятного путешественника на своем плане», затараторила водяной дух с девчоночьим энтузиазмом. «Дроу! Жрица из Подземья! Сначала она была такая надоедливая - одни угрозы да требования, - но теперь предлагает информацию о своем темном жилище в обмен на услуги морских существ. Разве она не станет чудным дополнением к Обществу Кракена?»
Вестресс действительно немало заинтересовалась перспективой добавить дроу к числу своих осведомителей. Сама она оставила Подземье много, много лет назад, и в обстоятельствах, не позволявших ей поддерживать связи с родиной. Безусловно, подобный информант будет весьма полезен. Но Вестресс не хотела слишком подбадривать Искор, чтобы не забросить раздражающе болтливое создание на новые высоты эйфории.
А что за услуги она хочет получить? осведомилась иллитид, проецируя мысленным голосом исключительную незаинтересованность.
«Жрица хочет возвращения женщины дроу, бежавшей из Подземья. В последний раз ее видели в городе Скуллпорт. Тебе он известен?»
Да.
«Чудненько! Беглянка - волшебница дроу, по имени Лириэль Баэнре. Она молода, ее легко узнать по золотым глазам. Есть подозрения, что она отправилась в путь по морю - куда, неизвестно. По возвращении этой дроу в Подземье, моя новая знакомая - Шакти - вступит в Общество Кракена. Я позволила себе такую вольность, рассказала ей об обществе и предложила эту честь», заключила она сияя.
Можешь передать своей знакомой, мы проследим за Лириэль Баэнре , согласилась Вестресс, готовясь к реакции Искор. Дух воды, как и ожидалось, завопила от радости и закружилась в коротком беспечном танце.
В общем и целом, Вестресс посчитала что дала легко выполнимое обещание, поскольку до иллитида уже дошел отчет Ретнора, и она знала о дроу, плывшей на руатанском корабле, необъяснимо доставившем так много неприятностей. Вестресс намеревалась отправить отряд на перехват пиратского корабля, и пленить ее; ей как раз нужна была помощь мага дроу.
Единственной частью сделки, которая не нравилась Вестресс, было обещание вернуть волшебницу в Подземье. Но, так и быть. Новая знакомая Искор похоже обещает многое: хитрая, изобретательная. Любопытно будет, подумала иллитид, привести в Аскарлу и эту Шакти. Наверняка уж одна из них - маг или жрица - избавит Вестресс от ее небольшой проблемы на Руатиме. Если между двумя эльфийками существует вражда, тем лучше. По мнению иллитида, нет ничего лучше смертельного противоборства, чтобы заострить разум и умения.
Терпеливо выждав, пока буйство водяного духа утихомирится, Вестресс выложила Искор условия, предназначавшиеся чтобы заманить подземную дроу во владения Кракена.
Кзорш гнался за Эльфийкой со всей возможной скоростью, торопясь освободиться от жутковатого трофея. Так же его озаботило неожиданное появление мерроу, он полагал, что те четверо могут оказаться лишь частью большей банды. У него был долг перед Хрольфом; но еще ему хотелось вернуться на пост рейнджеров, узнать, что случилось с Ситтлом. Обещанные подкрепления так и не пришли, и Кзорш беспокоился о друге.
Корабль эльф нашел уже ночью. Дроу в одиночестве стояла у борта, глядя в воду, и казалась полностью ушедшей в себя. Однако Кзорш не сомневался, что она ищет взглядом его, и уже заметила - глаза дроу, по слухам, еще острее чем у морского народа. Однако она не подала виду, что знает о его присутствии; томно потянулась, и, сбросив на палубу плащ, начала танец в свете луны.
Никогда еще Кзорш не видел ничего столь завораживающего как грациозные, плавные движения дроу, и он залюбовался этим зрелищем. Прошло немало времени, прежде чем он сообразил, что так поступил не один: глаза всех до единого моряков, остававшихся на посту, были прикованы к эльфийке. Как он неожиданно понял, танец Лириэль увел ее - и внимание экипажа - к дальней части корабля. До Кзорша дошло, что она хочет сохранить их встречу в тайне. Стараясь оставаться незамеченным, он взобрался на борт и быстро набросил оставленный ею плащ. Он знал о чарах невидимости на плаще, но знание не подготовило его к реальности. Странно и беспокояще было, смотреть себе под ноги, и не видеть ничего кроме небольших мокрых отпечатков на досках. Восторженный Кзорш поднял перепончатую ладонь на уровень глаз и широко растопырил пальцы. Ничего. Он расплылся в улыбке, радуясь, что дроу не может видеть, как по-детски он себя ведет.
Лириэль завершила свой танец прыжком с разворотом, приземлилась на колени запрокинув голову и протянув руки к луне. Она на миг застыла в такой позе, пока длинные волосы кружились вокруг, будто гонимая штормом туча. Затем, в резкой смене настроения, дроу поднялась и как ни в чем не бывало пригладила буйные локоны на место, одновременно пожелав доброй ночи стоявшему с отвисшей челюстью молодому вахтенному. Кзорш, все еще ухмыляющийся, последовал за дроу в трюм и каюту Хрольфа. Захлопнув и заперев дверь, она повернулась к нему и протянула ладонь за своим пивафви.
«Ты могла меня видеть все это время?» спросил он с оттенком смущения.
Снежная бровь Лириэль поднялась. «Ты стоишь в луже», указала она.
«А». Одновременно успокоенный и огорченный, морской эльф скинул позаимствованный плащ и отдал мешок. Он присел рядом с кроватью и стал с любопытством наблюдать за работой дроу. Она расстелила на кровати небольшую циновку и выложила ее какими-то пряно пахнущими сушеными травами. На них она вытряхнула содержимое мешочка. Резко приказав Кзоршу не лезть под руки и прикусить язык, она закрыла глаза и начала тихо, ритмично напевать, качаясь всем телом. Одной ладонью она взялась за гравированный черный камень, который носила на шее, другой переплела пальцы с обрубком, в гротескной пародии на рукопожатие влюбленных.
И тут удивленный Кзорш ощутил магию в комнате - странное, холодное покалывание, делавшее тонкий воздух почти таким же живым и выразительным как воду. Он почувствовал, как она течет к дроу, и сияющими глазами наблюдал, как, продолжая свой напев, она подчиняет природные потоки своей воле. Вдруг, неожиданно, она замолчала, и магия исчезла. Кзорш испытал странное чувство потери.
«Говори же», просяще произнес он. Способность девушки управлять такой силой произвела на него огромное впечатление, и теперь он жаждал узнать, какую информацию ей удалось получить.
Лириэль повернулась в его сторону, но Кзорш сомневался, что она его видит. Глаза ее были затуманены, устремлены куда-то вдаль. «Ничего», прошептала она.
Кзорш внимательно посмотрел на нее, озадаченный странным эффектом, который произвело на нее заклинание. «Совсем ничего?»
Несколько раз моргнув, она наконец сфокусировала на нем взгляд. «Человек еще жив. Где он, и что он собирается делать, я не узнала. Но у меня такое чувство, что он еще не закончил со мной, что ему и тем, кто с ним связан, что-то нужно от меня. И Лолт тоже», добавила она рассеянным шепотом.
Кзорш как раз хотел спросить ее об этой Лолт, но в это момент в иллюминаторе каюты показалась уродливая морда, при виде которой все прочие мысли мгновенно выветрились из его головы. «Мерроу!» воскликнул он, вскакивая на ноги. Когда Лириэль вопросительно взглянула на него, он настойчиво повторил, «Мерроу. Огры моря».
«Чтоб их!» сплюнула дроу. Опустив руку под матрац, она достала длинный, острый кинжал, даже лучше чем так восхитивший Кзорша. «Думаю, самое время прерваться», заметила она не без толики мрачного юмора, вталкивая его в руки эльфа.
И исчезла, пронеслась по трюму и вверх по лестнице на палубу, на бегу поднимая тревогу. В тесных помещениях за ее каютой, пираты выпрыгивали из гамаков, хватаясь за оружие.
«С кем деремся, девочка?», довольно спросил Хрольф, заправляя штаны и догоняя дроу, торопившуюся к стойке с гарпунами.
«Морские огры».
Хрольф встал на полушаге. «Мерроу ? Что ради Девяти Адов они делают в этих водах?»
Шесть пар огромных лап, перепончатых и покрытых чешуей, ухватились за ограждение. Шесть мерроу запрыгнули на палубу, быстрые и ловкие как гигантские лягушки.
«Мать Лолт», выдохнула Лириэль, подняв взгляд на уродливые физиономии. Мерроу не уступали размером своим родственникам с поверхности, - все были выше девяти футов, - но двигались со скоростью и уверенностью, с которыми не сравнился бы ни один огр.
Самый большой, мужчина с двумя костяными рогами, торчавшими изо лба, шагнул вперед. «Где мертвые эльфы?» потребовал он низким хрипящим голосом. «Нам нужны!»
Кзорш, чья ладонь отдыхала на рукояти нового ножа, шагнул вперед, навстречу вождю мерроу. Хотя он и был вдвое меньше, глаза его бросали вызов, который морской огр не проигнорировал. «Их больше нет на корабле», ответил он твердо. «Они возвращены морю. Кто бы не ни был тот хозяин, который приказал тебе доставить их, ты свободен от своего задания».
Вожака мерроу новости, похоже, даже обрадовали. Он повернулся и прорычал что-то другим.
Лириэль внимательно слушала, - рабы-огры были нередки в Мензоберранзане, и она знала достаточно из их диалекта, чтобы разобрать несколько слов в гортанном языке мерроу. Поняв о чем идет речь, она испытала настоящий шок. Ей едва хватило времени выставить гарпун, как все шесть мерроу кинулись к ней.
Вождь, широко раскинув ручищи, бросился прямо на Лириэль. Ее гарпун ударился в чешуйчатое брюхо, но соскользнул, не пробив прочных покровов. На счастье Лириэль, гарпун был длиннее рук огра, и помешал смертоносным черным когтям сомкнуться на ней. Тем не менее, скорость и сила удара отбросили миниатюрную дроу назад. Рукоять оружия уперлась в мачту, и инерция мерроу добавила как раз достаточно усилия, чтобы зазубренное острие прошло сквозь естественную броню.
Лириэль отпустила гарпун и откатилась в сторону, а наколотый на него мерроу шмякнулся о палубу. Но оставалось еще пятеро мерроу, не уступавших дроу в быстроте. Огромная ладонь сжала ее лодыжку, протащила вниз лицом по палубе и вздернула ее, брыкающуюся и сыплющую проклятьями, в руки мерроу. Огр легко перекинул сопротивляющуюся эльфийку через плечо, согнулся и перепрыгнув через бортик нырнул в море. Они погрузились глубоко в холодную воду. Сверху Лириэль услышала еще два всплеска, но продолжения не последовало. Пираты наверняка разбирались с теми мерроу, что остался на борту. Это, конечно, давало ей некое мрачное удовлетворение, но никак не улучшало ее собственного положения. Она не винила людей - нападение заняло не больше нескольких секунд. Морские огры оказались невероятно быстрыми бойцами. В воде они были еще быстрее. Люди Хрольфа бросали сети в тщетных попытках поймать и вернуть мерроу и их пленницу, но они оказались вне досягаемости почти сразу же как упали в воду.
Неожиданно похититель оттолкнул ее в сторону. Лириэль извернулась подальше от него и рванулась к поверхности, ее легкие уже пылали, требуя воздух.
Однако морские огры не собирались расставаться с ней. Двое обошли ее с флангов, и ухватили за руки, растянув ее так, что она не могла достать до оружия или хотя бы прилично пнуть. Третий достал откуда-то маленькое серебряное кольцо и надел его на средний палец ее руки. Затем, злобно ухмыльнувшись, ударил ее в живот.
Дроу согнулась пополам, выдыхая последний драгоценный воздух со звучным «ух! » и струйкой пузырьков. Заполняя пустоту, в ее легкие хлынула вода - и она обнаружила, что может ей дышать!
Значит, вот как мерроу собираются похитить ее. Из неизвестного, но явно могущественного источника, они получили кольцо водяного дыхания. Она про такие слышала. Трио окружило ее, демонстрируя рыканьем и жестами, что она должна сопровождать их.
Теперь, когда непосредственная угроза смерти миновала, мысли Лириэль вновь начали кружиться вокруг побега. Ей придется перехитрить их; справиться с тремя существами такого размера и силы она не рассчитывала.
И тут вдруг что-то взорвалось, с треском ребер и потоком крови вырываясь из груди ее похитителя. Лириэль узнала один из собственных метательных пауков. Она схватила его, - игнорируя налипшие кусочки мяса и жил - и кинула в ближайшего морского огра.
Но тот был ловок, и в родной стихии; движения же дроу замедлялись незнакомой тяжестью воды. Мерроу схватил ее за запястье. Дроу ударила рукой книзу, но паук едва дотронулся до чешуи на предплечье огра.
В это время на сцене появился Кзорш, державший наготове копье. Быстрым ударом он глубоко вогнал в тело мерроу заостренные лапки паука. Чары пришли в действие, и паук принялся пробивать свой путь. Мерроу издал хриплый вопль, и немедленно отпустил Лириэль. Прижав раненую руку к бедру, огр ухватил металлическое туловище паука, и отчаянно попытался вырвать его. Будь у него время и мозги, он понял бы всю глупость выбранной стратегии. Сам по себе паук проел бы руку и успокоился, теперь же он продолжил свой путь сквозь пах существа. Странно, подумала Лириэль под завывания мерроу, она-то всегда считала море тихим местом.
Предоставив мерроу его судьбе, она поплыла к двоим бойцам, встретившимся в неравном поединке. Обнажив свой короткий меч, она подготовилась уравнять соотношение сил против последнего выжившего мерроу. По ее мнению, два эльфа как раз равнялись одному морскому огру.
Но Кзорш уверенно вел сражение и в одиночку. Его новый кинжал мелькал, сплетая завораживающий - пусть и абсолютно незнакомый - узор, он легко уходил от укусов мерроу и выпадов когтистых лап. Наконец, Лириэль начала понимать суть боя. Морской эльф повторял многие движения своего огромного противника, используя водовороты и потоки, порожденные атаками мерроу чтобы придать скорости собственному клинку. Подобной сложной, многоуровневой школы владения мечом дроу раньше даже представить не могла. Хотя, конечно, подводным сражениям в Мензоберранзане не уделялось внимания. Тем не менее, Кзорш, в своей среде, был ровней любому воину дроу, которого видела в деле Лириэль.
Наконец запутанный танец уклонов и финтов завершился. Кзорш по рукоять вонзил кинжал в основание черепа мерроу. Кровавые пузырьки хлынули из пасти огра, огромные лапы бессильно обвисли. Морской эльф уперся обеими ногами в спину мертвого мерроу и вырвал кинжал.
Лириэль подобрала дремлющего метательного паука, и подплыла к нему. «Твой магический краб», сказала она, радостно улыбаясь звуку собственного голоса в воде. В качестве объяснения она продемонстрировала ладонь, и новое кольцо.
Даже не обладая познаниями в магии, Кзорш понял силу кольца. Мгновение два эльфа просто смотрели друг на друга улыбаясь, разделяя волнение выигранной схватки. Затем рейнджер прицепил драгоценного магического паука к поясу и протянул ладонь Лириэль.
«Пойдем. Остальные беспокоятся о тебе», сказал он. Без колебаний она приняла его ладонь - точнее, пальцы, поскольку перепонки не позволяли применять традиционное рукопожатие. Пока они плыли навстречу звездному свету, Лириэль позволила себе изумиться странным поворотам своего путешествия. Не так давно она искала приключений в тоннелях вокруг Мензоберранана. Какими же узкими казались ее стремления теперь, когда она может видеть чудеса ночного неба, странствовать на землях поверхности и плыть в море словно рыба! Необычными были и друзья, с которыми свела ее дорога: она никогда не задумывалась о эльфах-фейери, не считая осознания того факта, что если когда-либо она встретит одного из них, вероятнее всего ей придется убивать. Возможность того, что она будет думать о дружбе с подобным созданием никак не приходила ей в голову. И конечно она не смогла бы вообразить такого друга как Федор - человека, мужчину, - или что жизнелюбивый Хрольф будет относиться к ней с отцовской гордостью и привязанностью, которых она всегда ждала, бессознательно и тщетно, от своего отца-дроу. Как это все странно, подумала Лириэль.
Еще более необычной была руна, начинавшая приобретать облик в ее разуме, мало помалу с каждым проходящим днем. Каждая крошечная линия и изгиб были ясны ей, хотя целое еще далеко не проявилось. Сотворение было не результатом ее работы. На самом деле, Лириэль чувствовала себя своего рода книгой заклинаний, принимавшей чернила от пера некоего космического писца. Ничто в ее обучении не подготовило ее к этому, как и к ощущению, что подобная магия - не сила, которую нужно исследовать и использовать, - но пряжа, сплетенная из нитей ее жизни. Все это было чуждым дроу, она не понимала и половины. Но так восхитительно! радостно решила она наконец.
Довольный вздох вырвался у нее, вихрем пузырьков поднимаясь к звездному небу.

Глава 10
Пурпурные Скалы

Иллитид сжала пурпурными ладонями подлокотники трона, посылая короткий ментальный импульс в мерроу - несильно, как раз чтобы заставить морского огра пошатнувшись отступить на шаг. Мерроу были гордыми существами, и этому не хотелось признавать, что его отряд потерпел поражение. Глупец, пытаться скрывать правду от Регента Аскарлы! Вслед за первым последовал еще один мысленный удар, потом третий. Шаг за шагом, иллитид оттесняла мерроу к большому овальному бассейну у дальней стороны ее зала аудиенций. Огр отлично знал, что за судьба ожидает там; его испуг делал происходящее еще приятнее.
Вестресс толкала мерроу до тех пор, пока он не оказался в нескольких футах от края бассейна, и там заставила его замереть. К разуму, - уж какой есть, - она не прикасалась. Ее ждала другая игра, для которой мерроу понадобится его ограниченные мыслительные способности.
Вглубь воды отправился тихий звон иллитида. Через несколько минут поверхность бассейна всколыхнулась, и два длинных тонких щупальца заструились на полу. Как тонкие руки, они изогнулись, напрягаясь чтобы вытащить остаток нового участника развлечений из воды. К ним присоединилась еще одна пара, и наконец наружи показалась огромная голова. Большой хвост, похожий на китовый, хлестал по воде, пока его обладатель извивался и дергался, подтягиваясь на мраморные плитки.
Аболет - а это был именно он - обратил три щелочки глаз на обездвиженного мерроу. Глаза располагались друг над другом, и светились странным пурпурно-алым светом, который разгорелся ярче, когда существо начало творить завораживающее заклинание. Лицо морского огра стало пустым, как только чары коснулись его, но прошло еще несколько мгновений, прежде чем он сделал первый неуверенный шаг к рыбообразной твари. Иногда врожденной магии аболета приходилось затрачивать довольно много времени, чтобы вырвать жертву из-под власти иллитида.
В эту игру Вестресс и аболет играли частенько. Она и развлекала их обоих, и позволяла им получить желаемое. Иллитид наблюдала, как одно из щупалец аболета свернулось и, как бичом, хлестнуло мерроу. Морской огр содрогнулся под действием проникшего в тело исключительно мощного яда, и забился в конвульсиях - яд быстро превращал толстую чешую мерроу в склизкую, полупрозрачную мембрану. Под ней отчетливо обрисовались его внутренности, но лишь на миг. Размягчились кости, и тело мерроу начало расползаться, как оплывающая свеча.
Все еще под действием чар аболета, морской огр, колеблясь на ходу, добрался до края бассейна и упал в воду. Аболет подтянулся назад, в воду, и начал питаться. Несмотря на пугающий облик, у аболета не было зубов, а губы скрывались под туловищем. Он мог поглощать только жертв, превращенных в слизь, и только в воде. Вестресс спокойно сидела, пока ее партнер по игре высасывал насухо мерроу. Подобное ожидание обычно очень хорошо вознаграждалось. При всей своей неэстетичности, аболет был одним из самых эффективных источников информации во всей разветвленной сети Вестресс. Он получал все знания, содержавшиеся в съеденных им существах. Ни один аболет не раскрывает секретов по своей воле, но Вестресс была исключительно умела - даже для иллитида - в вытягивании информации из сопротивляющихся умов. Аболету нравилось состязаться в ментальном мастерстве с могучей Вестресс, и время от времени он соглашался поохотиться и съесть определенного разумного обитателя моря, который мог сообщить - после смерти, - нечто, особо интересное ей. Таким образом, соглашение устраивало каждого из них.
Аболет опять выбрался из бассейна, теперь, отобедав девятифутовым огром, помедленнее. Он встретился взглядом с иллитидом, и началась схватка разумов и воль.
Вестресс простерла свое мысленное прикосновение, пробуя впечатляющей крепости щиты, охранявшие сокровищницу разума морского создания. Она давила, толкала, билась в стену - безрезультатно.
Наконец иллитид отвернулась, признавая поражение. Иногда она выигрывала, иногда нет. Однако не являлось совпадением, что чаще она проигрывала, когда призом был кто-то вроде этого мерроу - и после того, как она выжимала из разума жертвы всю ценную информацию.
Аболета подобные тонкости, судя по всему, не интересовали. Победившее рыбообразное ушло под воду, оставив за собой след сероватой слизи, и исчезло в глубинах открывавшихся под бассейном. Любопытно, что именно эта неприятная субстанция первоначально побудила Вестресс вызвать его. Хотя слизь отвратительно воняла протухшим салом, она была полезна для создания зелья водного дыхания, и Вестресс прибирала ее после каждого визита аболета. Она отправила в прихожую мысленный вызов своему последнему приобретению. Рабыня была человеческой женщиной, сильной и бледноволосой, довольно забавно сопротивлявшейся ментальному контролю иллитида. Никакой разницы - она покорилась, как и все прочие. Теперь притихшая и готовая услужить, женщина согнулась над плитками, и начала соскребать слизь. Когда мраморный пол снова заблестел, выдрессированная рабыня с бутылкой слизи отправилась в алхимическую лабораторию Вестресс, где ее ноша будет преобразована в магическое зелье.
Иллитиду оно как раз было очень нужно. Последнее что у нее было, она использовала для создания кольца водного дыхания, драгоценной вещи оказавшейся теперь у дроу, которую не удалось похитить недавно почившему мерроу и его банде. Дроу - да и весь экипаж руатанского корабля - удивлял Вестресс уже не первый раз. Впрочем, скоро ситуация изменится.
Регент прошествовала к бассейну, открывавшему путь в водный мир Искор. Она призовет водяного духа, и уговорит ее привести дроу Шакти в Аскарлу без промедления. Что поможет узнать больше о ее новой противнице-дроу - и новой союзнице-дроу - чем если они встретятся друг против друга?
Тесак прибыл в порт Триска, главного острова архипелага Пурпурные Скалы, покрыв путь в рекордное время. С помощью докмейстера, Ретнор отправил посланника во дворец, требуя немедленной аудиенции у короля Селгера, номинального правителя Триска. Как он и подозревал, монарх немедленно отправил экипаж, чтобы отвезти Старшего Капитана Лускана во дворец.
Это был первый визит Ретнора на остров, и все что он видел, проезжая в королевской карете по скалистому берегу и сквозь зеленую долину в глубине, подтверждало его подозрения о месте острова в Обществе Кракена. Жители Триска были жизнерадостны и трудолюбивы. Никогда еще Ретнор не встречал такую чистую гавань, ухоженные фермы и поместья. На первый взгляд, остров казался спокойным и процветающим - райский уголок.
Но Ретнор не достиг бы своего положения, доверяй он кажущемуся. Он замечал напряжение, прячущееся за улыбками, чрезмерное стремление к совершенству, подозрительность на лицах. И еще он видел эмблему Общества Кракена - пурпурного кальмара со множеством щупаолец - носимую, в том или ином виде, на каждом встреченном. Ретнор не думал, что эти простые люди, живущие изолированно, стали агентами Кракена движимые личными амбициями - или, хотя бы, по своей воле.

Предыдущая страница 6 Следующая страница


7 Элейн Каннингем

Тем лучше.
Король Селгер оказался каким он и ожидал: чрезвычайно обрадованный непредвиденным визитом, готовый услужить, ясно понимающий важность сохранять расположение Лускана. Ретнор собирался проверить, насколько далеко король готов зайти ради этого.
Старший Капитан отмахнулся от неоднократных предложений еды, меда и разнообразных развлечений. «У меня мало времени. Я хочу встретиться с главой Общества Кракена», сказал он прямо.
Гробовое молчание было ответом на его слова, затем последовали тщательно взвешенные отговорки. Но Ретнор стоял на своем. Он упорствовал, приказывал, угрожал - и наконец король Селгер сдался.
«Мы сделаем, что в наших силах», осторожно сказал король, «но за последствия мы не отвечаем».
«Я приму их», ответил Ретнор, и добавил, «Возможно, вам будет легче если я скажу, что какими бы ни были эти последствия, они не повлияют на вашу торговлю с Лусканом».
Лицо короля при этих словах густо покраснело - даже у монарха-марионетки есть гордость, заметил Ретнор - но он не пытался опровергать истину. Единственно на чем он настоял, - Ретнору придется подождать до отлива. Никакие усилия капитана на этот пункт не повлияли.
На следующей заре слуга отвел Ретнора в королевские стойла. Там они выбрали себе скакунов из числа крепких, косматых пони, выращиваемых на острове, и молча отправились в путь. Ретнор попытался было разузнать что-нибудь у слуги, но тот не говорил на Общем торговом языке, а Ретнор знал лишь несколько слов на непонятном диалекте Триска. Старший Капитан подозревал, что слугу как раз и выбрали на основании его малых лингвистических познаний. Хотя у Селгера не было выбора, кроме как помогать могущественному союзнику, он явно старался как можно лучше сохранить доверенные ему секреты. Так, не разговаривая, они добрались до северного берега острова. Унылое, заброшенное место, длинная полоса песка с редкими скалами, казавшееся полностью лишенным жизни. Не кружились над головой громкоголосые морские птицы, не шуршали по еще сырому песку крабы. Одинокий сопровождающий Ретнора отвел его к скалистому карнизу, резко обрывавшемуся в море, и указал на пещеры, открывавшиеся только при полном отливе.
Как только Ретнор спрыгнул с пони, слуга схватился за уздечку животного и развернув собственную лошадку помчался назад, в безопасность города. Ретнор на миг задумался, не отправить ли в спину труса кинжал, но слуга уже был слишком далеко. Выругавшись и пожав плечами, лусканец решил не обращать внимание. Он достал из рюкзака просмоленный факел, зажег его и спрыгнул вниз.
Даже при отливе у входа в пещеру вода была по ему грудь. Подняв факел повыше, Ретнор углубился во тьму. Пещера оказалась больше, чем он решил поначалу, ее гигантская чернота будто поглощала дрожащий огонек. Как раз в тот момент, когда капитан уже стал подумывать, не пытается ли король надуть его, пещера сузилась и свет факела отразился от стен искусно вырезанного в камне тоннеля.
Толстые колонны обрамляли коридор, изящные изгибы арок укрепляли потолок. Все это было украшено тонкими узорами, картинами и текстами на некоем давно забытом языке. Сногсшибательно красиво, и Ретнор не мог не задуматься на ходу, сколько можно было бы выручить за парочку из попадавшихся ему вещиц. На одних горгульях можно было бы заработать не меньше, чем получает самый продажный нобиль Уотердипа.
Ретнор поднял факел, чтобы приглядеться внимательней. Невероятно детализированные, ни одна не повторяла другую, горгульи безмолвными стражами восседали на колонах, наблюдая за коридором. Прямо над ним оказалась особенно устрашающая статуя - напоминающая гоблина с совиным клювом и лапами, крыльями похожими на смесь летучей мыши и ската. Когда неяркий свет факела коснулся горгульи, каменная статуя вдруг обрела жизнь. Раскрыв широкие крылья, существо спрыгнуло с насеста, пикируя на замеревшего от неожиданности человека, выставив на обозрение когти массивных лап.
Слишком поздно Ретнор осознал свою ошибку. Вместо статуй тут были живые создания - капоцинхи, морская вариация горгулий и такие же злобные. Он размахнулся факелом - но что за оружие огонь против твари из камня?
За эти мгновения Ретнор понял, что, должно быть, ощущает заяц перед ударом ястреба. Гигантские каменные когти сомкнулись на плечах северянина, легко преодолев защиту шерстяной одежды и кожаных доспехов. Капоцинх вырвал сжавшего челюсти от боли Ретнора из воды, факел вылетел из руки и с жалобным шипением угас.
Горгулья тяжело поднялась в воздух со своей добычей, и полетела по коридору. Через некоторое время глаза человека приспособились к темноте. Он заметил, что коридор ветвится, от него без всякой видимой закономерности ответвлялись боковые проходы. Капоцинх сделал множество поворотов, следуя по запутанному пути, который Ретнор даже не стал пытаться запомнить. Потом, к еще большему ужасу Старшего Капитана, каменное создание вновь сменило направление, и ринулось прямо к воде. Он едва успел наполнить легкие воздухом, как врезался в леденящую воду.
Следом за холодом Ретнор ощутил невероятную скорость. Вода обтекала его с силой, угрожавшей вырвать его из когтей горгульи. Неожиданно, движение прекратилось. Ретнор осторожно приоткрыл глаза. Они вылетели из тоннеля в большой, глубокий бассейн. В темной воде Ретнор заметил очертания, напоминавшие развалины городской стены. Капоцинх вновь спикировал как охотящийся ястреб, пролетел сквозь останки массивных ворот и быстро понесся сквозь гигантский лабиринт древних руин.
Считанные мгновения, и перед ними открылся внутренний город - не развалины, но чудо из кристаллов и коралла, невыразимо прекрасный. Как алмаз с огненной сердцевиной, город источал загадочное сияние в окружающую воду.
Капоцинх опустился во мраморный коридор, закончившийся светящейся аркой. Его когти разжались, и Ретнор тяжело упал на пол. Резко хлестнув заостренным хвостом, существо отправило его сквозь магический портал, из которого Ретнор объявился в заполненной воздухом комнате. Все подводное путешествие заняло не больше минуты или двух, но испытанный шок заставил колотиться его сердце и опустошил легкие. Еще немного, и он не выдержал бы. Но теперь, даже втягивая желанный воздух, он опустил единственную ладонь на рукоять меча, разглядывая комнату в поисках возможных опасностей.
Он увидел, что оказался в месте потрясающей красоты, зале украсившем бы любой дворец двадцати королевств. Хрустальные стены утонченными изгибами вздымались вверх, к заостренному потолку, создавая впечатление, что комната находится внутри гигантской драгоценности. Ценнейший мрамор розового, зеленого и белого цвета создавал узоры на полу и стенах, немногочисленные статуи украшали альковы. Прекрасней всего была служанка, вышедшая поприветствовать Ретнора, женщина Севера одетая в шелковые одежды, под светлое золото ее волос. Странно лишенным интонаций голосом она пригласила его следовать за ней, и, двигаясь неуклюже будто деревянная, провела его по еще более роскошным комнатам.
Непривыкший к такому великолепию, Старший Капитан отчетливо ощутил свою промокшую одежду и ободранный вид. Однако на подобные глупые эмоции у него не оставалось времени, поскольку все в этом неестественном месте ощущалось «не так», а его инстинкты воина захлебывались в предупреждении. Следуя за прекрасной рабыней по долгому пути к приемному залу, он старался сосредоточиться, и приготовиться к предстоящей встрече.
Но ничто не смогло бы подготовить Ретнора к тому, что ожидало его. Над гигантским залом возвышался мраморный помост с хрустальным троном цвета бледных аметистов. На нем восседало царственного вида, - несмотря на отвратительную внешность - существо. Серебряная диадема возлежала на высокой лиловой голове, четыре щупальца, составлявшие нижнюю часть лица, извивались движениями одновременно наводящими ужас и изящными.
Добро пожаловать, Ретнор ; объявил знакомый, женственный голос в его голове.
Старший Капитан разинув рот пялился на непонятное создание, не в силах скрыть отвращения. Это и есть та высокородная женщина, направлявшая так много из его последних планов? Неужели эта уродливая тварь и есть знаменитая глава Общества Кракена?
Мы полагали, тебе будет удобнее общаться с собеседником, выглядящим привычнее, объяснила иллитид. Отвечая на твой довольно бестактный, пусть и невысказанный, вопрос, я правлю этим местом как Регент. Не недооценивай моей силы. Или силы тех, кому я служу.
Левая рука Ретнора скользнула вбок, помимо его воли, по собственной инициативе, открывая обрубок.
Как мы видим, ты был неосторожен с кольцом, данным тебе, продолжила иллитид. К счастью, мы предвидели это и подготовили замену. Но давай перейдем к важным вопросам. Ты пришел в поисках помощи. Мы готовы оказать ее.
На безмолвный зов иллитида, в комнате появились еще двое, даже более необычных визитера. Стеклянистая нимфа скользя направилась к трону, а за ней следовала дроу.
Насчет нимф у Ретнора не было никакого мнения, но он разделял нелюбовь северян к эльфам, дроу или нет. Тощие, уродливые, по его убеждению больше тени, чем настоящие живые существа, вечно мелькающие туда-сюда, жалкие в своей полной зависимости от магии. Но у этой женщины было куда больше субстанции, чем в любом виденном им прежде эльфе, ее шаг был слышен, а фигура приближалась к человеческим пропорциям. С достаточными округлостями и изгибами чтобы приковать взгляд любого здорового мужчины, но на мягкость в ней не было и намека. Алые глаза дроу, жесткие и холодные как рубины, светились опасным разумом. Ее темное лицо выражало едва сдерживаемую ярость. Несмотря на все свои предрассудки, Ретнор был заинтригован.
Мы снабдим твой корабль припасами и обеспечим пополнение моряков и солдат из числа жителей Триска, чтобы ты смог продолжить погоню за руатанским судном. Эти двое отправятся с тобой, и обеспечат успех предприятия.
«Какой мне прок от двух женщин?» запротестовал Ретнор, возмущенный самой идеей отправиться в плавание с такими пассажирами на борту.
Искор, водяной дух, может разговаривать с обитателями моря, и мгновенно найти корабль который ты ищешь. Также она может призывать со своего плана могущественных помощников. Возможно, это принесет успех там, где ты потерпел поражение. Шакти, дроу, должна еще показать, на что способна, но ты все равно возьмешь ее с собой.
Ретнор раздраженно посмотрел на эльфийку. Его яростный взгляд обращал в бегство могучих воинов, охлаждал боевой пыл закаленных северян. Но взгляд необычных алых глаз дроу не дрогнул; скорее напротив, она похоже еще больше разозлилась увидев его.
«Оскорбление становится невыносимым», рявкнула она на Общем, произнося слова жестко и с сильным акцентом. Одновременно она потерла пальцами серебряную заколку на одном из заостренных ушей - видимо, решил Ретнор, магическое устройство для перевода.
«Я искала партнерства с водяным духом, предлагая равный обмен ценностями, и что получила взамен?» зло продолжила дроу. «Оказаться в этом… городе фейери, и поступить в подчинение человеку? Мужчине!»
Ты хочешь поймать свою беглянку-дроу? Она на корабле, за которым охотится этот человек. Он нужен тебе, а ты ему. Я со всей серьезностью предлагаю вам выработать способ работать совместно; приказала иллитид.
Северянин и дроу смерили друг друга яростными взглядами. Первым заговорил Ретнор. «Когда мы найдем корабль, берсерка убью я. Держи свое грязное колдовство подальше от него,» приказал он. «Какое мне дело до человека? Но только прикоснись к желтоглазой суке, и ты умрешь!» прорычала в ответ Шакти.
Вот и отлично, заметил мысленный голос иллитида, демонстрируя, впервые за весь опыт Ретнора, нотки юмора. Похоже, вы уже нашли общую почву.
Эльфийка, держась в теплых водах Реки, без приключений обогнула остров Гандарлун и повернула на юг, к Руатиму. Несмотря на потерю немалой прибыли, которую мог бы принести лов сельди, экипаж выглядел радостным, предвкушая возвращение домой.
Все, кроме юного Бьорна, обычно проводившего дни в своей резке или рисовании. Он, странно беспокойный, часами расхаживал взад-вперед по палубе, вглядываясь в небо, будто пытаясь прочесть ему одному видимые слова на нем.
На закате третьего дня у Хрольфа лопнуло терпение. «Хватит уже, парень! Если надвигается шторм, так и скажи наконец!»
Молодой моряк был встревожен. «Не шторм». неуверенно ответил он. «Что-то. Не знаю, что». Он пожал плечами, робко словно дитя, которое заставляют рассказать в деталях о выскочившем из памяти ночном кошмаре.
Ответ пришел скоро. Первой его заметила Лириэль, со своим эльфийским зрением, превосходившим даже остроглазых моряков. Темная стена воды неслась на них с северо-запада, на ходу набирая высоту и силу. Пираты стоически наблюдали за ее приближением, понимая, что все их морское искусство бессильно против этой смерти. В отличии от них, Лириэль не собиралась покоряться судьбе. Взявшись за Ветроход она начала плести магию, призывая сильнейшие защитные заклинания морского волшебства, которые она изучила и вложила в амулет. Слабо отсвечивающий волшебным огнем дроу энергетический пузырь охватил корабль гигантским куполом.
«Чтобы удержать воздух вокруг и не позволить потопить нас», кратко объяснила Лириэль. «У нас появится шанс, не более».
Хрольф обхватил рукой ее напряженные плечи и быстро благодарно сжал. «Это больше, чем было только что. Держитесь, ребята, и приготовьтесь, - сейчас нас немного пошвыряет!» взревел он.
Эхо его голоса еще отражалось внутри магического пузыря, а капитан уже упал вниз лицом на палубу, и ухватился за закрепленный канат. Остальные моряки следовали ему примеру, готовясь к предстоящему испытанию.
Волна прокатилась под Эльфийкой, вознеся ее наверх. К общему изумлению, корабль не опустился назад; огромная волна продолжала удерживать его.
Потом она задрожала и стала изменяться, принимая человекоподобную форму. Глаза размером с щиты посмотрели на ошеломленную команду, водяные руки ухватили корабль - все еще заключенный в сияющую сферу - с легкостью ребенка, держащего чуть великоватую ему игрушку. Странными волнообразными движениями водяной гигант начал двигаться к северо-восток; его руки и тело то удлинялись, то укорачивались, напоминая приливы и отливы.
«Что это, во имя Девяти проклятых Адов?» поразился Хрольф. Обычно громогласный, эти слова он произнес напряженным шепотом.
«Элементаль», объяснила Лириэль. Она видела каменных элементалей, и знала о их невероятной силе. У нее даже была магия, позволявшая призывать и управлять ими. Но она никогда не задумывалась, что это же можно сделать и с другими стихиями; размер и сила существа поразили ее. Жидкую форму элементали трубно было измерить, но по прикидке дроу, она возвышалась над волнами не меньше чем на двадцать футов, с руками еще вдвое длиннее.
Мягкие покачивания корабля вошли в ритм, и матросы один за другим оставляли свои укрытия и собирались вокруг капитана. На их лицах была одновременно и боязнь и уверенность.
«Как будем сражаться с этим, капитан?» спросил то, что хотели знать и прочие Олвир. Несмотря на дрожь в голосе, моряк-скальд задал вопрос тоном человека, абсолютно убежденного, что получит ответ. Капитан провел их сквозь множество невероятных приключений, обеспечив Олвиру достаточно историй на ночи длиннейшей зимы.
Но на сей раз огонек битвы не загорелся в глазах Хрольфа. Он ощущал непривычное отсутствие энтузиазма. Эльфийка потеряла в схватках за это путешествие уже пятерых, оставалось менее двадцати. Достаточно, чтобы управлять кораблем - едва-едва, но никак не для противостояния такому врагу. Вообще говоря, Хрольф не мог сообразить, как любое количество воинов могло бы подрезать паруса этому водяному монстру. Но, подавив собственный страх, он обратился к своим людям с уверенностью, которой не чувствовал.
«Пока никакого сражения», объявил он твердо, бросив суровый взгляд в сторону Федора. «Мы еще, думается, не совсем атакованы. Скорее похоже, что эта штуковина хочет прокатить нас на себе. Мы переждем это как любой другой шторм. Занимайтесь своими делами, но держите оружие наготове. Как только тварюга опустит нас», пообещал он с тенью присущего ему предбоевого возбуждения, «вот тогда повеселимся!»
Ответом послужили наполовину искренние смешки. Хрольф отослал собравшихся по их, маловажным в подобной ситуации, заданиям. Заняв всех делом, он отошел с Лириэль в сторонку. «Ты можешь остановить это, девочка?»
Дроу покачала головой, думая о неизученных заклинаниях из своей книги морской магии. «Пока нет. Я поищу в своих книгах идеи».
Хрольф взглянул на небо. Его обветренные брови наморщились, пока он что-то подсчитывал. «Похоже, у тебя есть время подумать. Если я не ошибся, судя по направлению нас тащат к Пурпурным Скалам».
«Что это?»
Капитан встретил ее любопытствующий взгляд без следа своего обычного юмора. «Место, где лучше не оказываться», сказал он угрюмо, положив ей ладонь на плечо. «Ищи в своих книгах, девочка. Но читай быстрее, иначе Амберли заполучит нас всех».

Глава 11
Бегство

«Ты знаешь что-нибудь об этом?» спросил Хелбен «Черный посох» Арунсун, архимаг Уотердипа, вручая племяннику пергаментный лист.
Молодой человек проглядел элегантно написанный с правильным наклоном текст, вышедший несомненно из под пера барона Хауфроса, одного из вернейших северных союзников Уотердипа. «Не верю», сказал он твердо.
«Да? И на чем основываются твои сомнения?»
«Я встречался с этой дроу, а мои инстинкты там, где речь идет о женщинах, не ошибаются», ответил младший из собеседников уверенно, откладывая пергамент, чтобы уделить внимание сбившемуся на лоб светлому локону. Подобная скрупулезность заставила архимага нахмуриться еще сильнее.
«Она натворила немалый переполох в Скуллпорте», напомнил ему Хелбен.
«Именно. Согласно Темной Сестре, эта симпатичная юная дроу сыграла важнейшую роль в рейде, вычистившем гнездо слуг Ваэрауна, и освободившем корабль с детьми, предназначавшимися в рабство. О, я следил за ее передвижениями», ответил он на недоверчивый взгляд архимага, и его голос утратил все следы ленивой небрежности. «Неужто ты думаешь, я отправлю странную дроу в Храм Променады, и не прослежу, оправдалась ли моя оценка?»
Хелбен кивком признал его аргументы, но озабоченные линии на его лбу не разгладились. «Я не сомневаюсь, что ты выполнил свою работу, Данило. Но знаешь ли ты, что эта дроу в одиночку освободила преступника из тюрьмы Скуллпорта, выкупила проезд на его корабле и использовала какую-то разновидность сильнейшего портального заклинания, чтобы перенести его из подземного порта?»
«Нет», ответил младший и скривился. «Я бросил собирать информацию после сражения, решив, что красавица достигла того самого 'долго и счастливо' о котором так любят говорить барды».
Хелбен поднял бровь, когда Данило упомянул о бардах, но на сей раз воздержался от высказывания своего мнения по поводу их надежности. «Именно то, как дроу бежала из Скуллпорта беспокоит меня и придает вескости отчету барона. Любой, кто повелевает достаточными силами чтобы пройти ворота Халастера потенциально опасен».
Молодой человек угрюмо кивнул, поднимая свиток. Он перечитал отчет об увеличении активности дроу в районе реки Дессарин. Отряд рейдеров заметили путешествующим по реке, тела нескольких мужчин нашли в холмах к востоку от нее. Несколько групп искателей приключений из числа людей хвастались по округе, присваивая лавры победы каждая себе. Небольшой городишко Троллий Мост заявлял о нападении женщины дроу, использовавшей могущественное колдовство, и, судя по всему, зачаровавшей молодого воина.
Данило не сомневался, что эта пара и те, кого он встретил меньше месяца назад - одни и те же лица. По всему судя, девушка не бездельничала. Но он никак не мог представить ее совершающей все ужасы, расписанные бароном или согласиться с его утверждением, что темная волшебница может завладеть волей любого встречного. Однако он понимал озабоченность Хелбена по поводу ее магической силы. Такой маг, дроу или нет, всегда непредсказуемая карта, а игра, которая шла нынче в северных морях была и без того усложнена до предела.
«За ней стоит присмотреть», признал Данило.
«Ее надо остановить», возразил архимаг и умолк. «Есть еще кое-что о чем тебе стоит знать. От водяных людей из гавани пришли вести, что Уотердипский охотничий корабль Резец был потоплен пиратами. Выживших нет; все кто находился на борту мертвы. Капитаном атаковавшего корабля был Хрольф Буян, тот самый которого твоя дроу вытащила из подземелий Скуллпорта».
Лицо его собеседника застыло. «Каладорн был на этом корабле?»
«Боюсь что так», печально ответил Хелбен.
На этот раз Федор не рассказывал историй. Но старые легенды Рашемена тем не менее занимали его мысли. Он в одиночестве стоял на баке, смотря в сторону горизонта и не видя его, ища вдохновения в богатейшем запасе мудрости родной страны. Жизнь научила Федора, что какая бы загадка не вставала перед ним, ответ обычно можно найти в деяниях древних богов и героев.
В кабине Хрольфа Лириэль торопливо изучала книгу морской магии, пытаясь решить, как одолеть элементаль воды. Ни одно из приведенных заклинаний не подходило. И отослать существо на его план - видимо, самый разумный метод в подобных случаях, - она также не могла; немногие дроу изучали элементальные планы, и вода никак не принадлежала к их излюбленной стихии. Лириэль мало знала о море, еще меньше о плане воды и его обитателях. Дроу решила непременно заполнить этот пробел когда (и если) она доберется до Руатима. Однако в настоящий момент на нее тяжким грузом ложилась необходимость одновременно удерживать защитный пузырь, и изыскать способ избавления от элементали.
День почти подошел к концу, когда крик Федора вырвал ее из раздумий. Лириэль услышала безошибочно узнаваемый бас, и что-то насчет приближающегося судна. Вооруженная заученными и хранящимися в Ветроходе заклинаниями, дроу быстро поднялась на палубу узнать, что происходит.
На самом деле кораблей было два - большая, двухмачтовая каравелла с запада и крохотная точка на северном горизонте, все еще вне досягаемости для любых глаз - кроме ее.
«Корабль вооружен до зубов!» воскликнул Федор, указывая на арсенал катапульт и баллист на палубах приближающейся каравеллы. «Возможно, они могут помочь нам».
Ибн посмотрел на юного воина. «Помощь, от корабля из Уотердипа? Хорошо, что ты можешь драться , сынок - здравого смысла боги тебе дали меньше чем моллюску. Что очевидно по твоей компании», добавил он значительно глядя на Лириэль.
Та проигнорировала оскорбления, будучи занята более важными вопросами. Сузив глаза, она присматривалась к кораблю. Его окружала аура магии. Сильной магии.
С тех пор, как она оставила свой город, Лириэль заметила, что ее глаза различают все более и более тонкие нюансы силы. Мензоберранзан был переполнен магией. Она могла видеть ее не лучше, чем тепло в то время, когда полуденное солнце превращало небо и море в голубой огонь. На поверхности магия тоже применялась, конечно, но была относительно редка, и Лириэль обнаружила, что может определять ее наличие и оценивать интенсивность. Сейчас ее инстинкты предупреждали, и она верила им, о наличии на корабле очень сильного волшебника. Поскольку представлялось вполне разумным предположение, что корабельный маг куда более сведущ в морской магии чем дроу, Лириэль планировала воспользоваться его познаниями в полной мере. Но сначала, надо было вырвать Эльфийку из водянистой хватки элементали.
Дроу повернулась к элементали и, раскачиваясь, начала читать слова заклинания разделения воды, втягивая силу из потока магической энергии и превращая ее в невидимый меч. Высоко подняв руку, неосознанно принимая боевую стойку, она с размаху ударила чародейским оружием.
Но Лириэль находилась на грани истощения, и морская магия была для нее внове. Ее обычно смертельный прицел сбился и заклинание, которое должно было бы разрубить элементаль надвое только отрубило руку.
Рана превратилась в настоящий водопад. Эльфийку , все еще окруженную защитным пузырем, смыло потоком. Моряки покатились по палубе к носу. Федора выбросило с его одинокого поста в воздух. Он ударился о сферу и заскользил к воде вдоль ее поверхности. Опасность была явной: упади он в воду, и его унесет вниз, к нижней части магической защиты и раздавит между кораблем и пузырем. Взмах рук - и они нашли опору, глубокий вырез в деревянном платьи носового украшения. Подтянувшись, Федор устроился на пышной груди статуи эльфийки, и, держась за ее заостренные уши, прижимался к своей спасительнице пока корабль летел в море.
Стена воды всплеснулась вокруг купола щита, корабль погрузился в глубину, но заклинание Лириэль выдержало. Воздушный пузырь вынырнул, а вместе с ним и сотрясающаяся под своей защитой Эльфийка .
Корабль был свободен и опустошенная дроу сбросила магический щит. Слишком рано - гигантская волна поднялась, и вновь сформировалась в элементаль. Игнорируя подходившую все ближе каравеллу, она вновь направилась к Эльфийке . Однако теперь у существа была только одна рука - очевидно, использовать неистощимый запас воды вокруг чтобы восстановить конечность она не могла. Отметив это, Лириэль погрузилась в концентрацию, необходимую для ее следующего заклинания. Она намеревалась использовать магию призыва - очень похоже на ту, что темные эльфы применяли, собирая армию из пауков рыщущих в каждом уголке Подземья. Результат оказался незамедлительным и впечатляющим. Все морские создания поблизости откликнулись на ее зов, сформировав самую странную армаду из всех виденных дроу. Стадо серых китов толкало и бодало элементаль огромными головами, усыпанными раковинами. Элементаль отбивалась единственной рукой, но киты упорствовали, отталкивая ее на север, прочь от руатанского корабля.
Действовали и животные поменьше. Они вплывали прямо внутрь тела элементали, и ее морской цвет потемнел от сумрачных силуэтов. Стаи сотен маленьких рыбешек деловито кружили, будто оказавшись в гигантском аквариуме. Поднятый ими водоворот видимо действовал на элементаль одурманивающе, и плывя к северу она пьяно покачивалась.
К атаке присоединились иные, более опасные существа. Длиннорылые барракуды вертелись внутри, щелкая челюстями в поисках сущности элементали содержащейся в морской воде. Одна из них прорвалась сквозь водный покров элементали и была выброшена резким потоком жидкости из ее тела. С силой стрелы баллисты, рыба шлепнулась в борт Эльфийки . Раздавленное тело необычного бойца, оставляя за собой темный след, медленно сползло в море.
Тело элементали потекло, закрывая рану, но она сказывалась, - существо потеряло немного в высоте, и видимо ослабело, поскольку больше не сопротивлялось настойчивым китам, отводившим ее от Эльфийки .
К этому моменту Федор уже скарабкался со своего временного пристанища и подошел к Лириэль. Дроу пошатывалась, сказывались все сотворенные за последнее время заклинания, и он поддержал ее за талию. «Ты не можешь драться одна», тихо сказал он.
«Она становится меньше с каждым ударом», ответила упрямая эльфийка, отталкивая его руку.
«Именно». Федор решительно посмотрел на нее. «У нас рассказывают о древнем мече, чей удар замораживал кровь и плоть врага. Зачаруй мой меч так же, и я буду откалывать от этой твари ледяные куски, пока смогу».
Лириэль уставилась на юношу, понимая, что он имеет в виду. Он не надеялся одолеть элементаль, но всерьез намеревался умереть сражаясь, если это поможет уменьшить противника до размера с которым можно будет справиться. Не в первый уже раз Федор шел на верное самоубийство чтобы спасти ее, и Лириэль все еще пыталась понять, как такое может быть. Самосохранение - первый закон дроу. Смесь страха и растерянности подстегнула всегда готовый взорваться темперамент девушки.
«Приятно, что ты так уверен в моих способностях», рявкнула она, думая о годах упорного труда и плетения невероятно могущественных заклятий требующихся для создания подобного оружия. «Только ты понятия не имеешь, о чем просишь! Прежде, чем мы займемся сотворением из воздуха магических мечей, давай сначала предоставим шанс рыбе. О, смотри-ка - хороший экземпляр!»
Большое черное создание, обладавшее удивительным сходством с летучей мышью Подземья по спирали поднималось сквозь жидкое тело элементали к голове. Длинный хвост хлестал вокруг. Элементаль зашаталась, ухватившись рукой за виски словно от дикой боли.
«Манта», сообщил Хрольф, на чьем бородатом лице появилось выражение мрачного удовлетворения. «Ядовитое жало на хвосте, достаточно сильное чтобы угробить небольшого кита. Вот уж это заставит мерзавца пожалеть что он здесь появился!»
Уотердипский корабль тем временем, изменил курс, сблизившись с раненой элементалью. Щелкнула катапульта, посылая в нее заряд, - какие-то кусочки кристаллов, сверкнувших мириадами драгоценных камней в последних лучах заката.
«Ох-хо», пробормотала Лириэль. Не дожидаясь детальных объяснений, пираты попадали на палубу, прикрывая головы руками.
Визг и стуки механики катапульты привлекли внимание несчастной элементали, которая развернулась как раз вовремя, чтобы встретиться с потоком кристалликов. Инстинктивно выбросив руку прикрываясь от нападения, она начала погружаться в безопасные воды.
Но не успела. Целый гейзер пара взвился в темнеющие небеса, наполнив воздух оглушительным шипением и сильнейшим ароматом вареной рыбы. Судно из Уотердипа немедленно изменило курс, пытаясь уклониться от обжигающего облака, но судя по слабо донесшимся воплям, некоторые матросы все же пострадали. Пираты попрыгали на ноги, криками выражая радость по поводу двойной победы.
Тем не менее…
«Они будут гнаться», угрюмо высказался Ибн.
Хрольф значительно покосился на Лириэль. «Только не в том случае, если решат, что от нас ничего не осталось».
Обдумав идею, дроу сжала Ветроход, перебирая заложенные в амулете заклинания.
«Хватит!» потребовал звенящим от гнева голосом Федор. «Взгляните на нее. Она едва на ногах держится. Сколько, по твоему, можно вынести магии и выжить?» «Она сильнее, чем ты думаешь, парень» уверенно ответил капитан, обхватив отеческой рукой девушку за плечи и сжав.
Молодой воин стоял на своем. Он уже видел, как Колдуньи Рашемена выкладываются в сражении, черпая силы в собственной сущности пока от них не остается ничего - только кучка пыли и пустые черные одежды.
«Лучше взять их на абордаж», настаивал он.
Лириэль фыркнула. «Можешь мне поверить, не стоит встречаться с магом выжегшим элементаль. И к тому же, против нас не один корабль а два». Она указала на северо-восток; дальнее судно приблизилось уже достаточно для человеческих глаз.
Хрольф схватил подзорную трубу и пригляделся. «Чтоб им пусто было, это один из тех военных кораблей, с которыми мы дрались до этого!»
«Элементаль тащила нас к ним», добавила дроу. «Доверьтесь моему опыту - всякий, кто может призывать элементалей - это уже достаточно плохо. Хрольф и Ибн правы. Кто бы это ни был, они будут гнаться за нами, пока мы не погибнем - или они не уверятся в этом. Ты», указала Лириэль на одного из матросов, «принеси мне карту с нашим местоположением на ней. Харрелдсон, становись на руль и держи курс на Руатим. Остальные - на весла! Мы должны отойти подальше от этой каравеллы!»
Люди поспешили исполнять приказы. Уселся за весло даже Федор, знавший, что спорить с упрямой дроу когда она уже что-то решила бесполезно. Окунулись в воду и выгнулись весла, верткая Эльфийка рванулась на юг. Сделав плавную дугу, каравелла изменила курс, пускаясь в погоню.
Лириэль одна осталась на главной палубе, закрыв глаза и держа ладони будто сжимая в них невидимый шар. Медленно, изящными почти танцевальными движениями, ее ладони развернулись наружу, руки поднялись вверх и разошлись в стороны. Покров мрака, огромная и непроницаемая черная стена, отгородила Эльфийку от ее преследователя.
«Сработало», облегченно шепнула Лириэль. Она никогда не пыталась прежде призвать сферу тьмы, используемую дроу в иной форме, и до последнего мгновения не была уверена, что это вообще возможно. Не тратя времени на восторги, она приступила к следующему этапу. Моряк, посланный ей за картами, слонялся поблизости, округлившимися глазами уставясь на сотворенную темноту. Лириэль нетерпеливо щелкнула пальцами, и он торопливо протянул карту.
«Мы здесь», пробормотала она, касаясь кончиком черного пальца точки на карте, отмеченной матросом, и проводя линию так далеко вниз, как только осмелилась. «Во что мы можем вляпаться тут? Скалы? Мелководье? Что-нибудь?»
«Только открытое море», ответил побледневший человек, поняв что намеревается сделать дроу.
«Мне и самой это не нравится», проворчала она; заклинание портала, требовавшееся для такого бегства, оказалось бы нелегким даже приступи она к нему свежей и отдохнувшей. Все же, не стоит недооценивать силу отчаяния. И к моменту, когда Эльфийка будет готова к прыжку, их положение станет воистину отчаянным.
Пальцы правой руки дроу сомкнулись на Ветроходе, а левая взмахнула в сторону черной занавеси. Магическое пламя слетело с ее пальцев, образовав сферу, прорвавшую темноту и ушедшую за нее. Момент молчания, грохот столкновения, затем крики с другого корабля, и слабый треск огня, быстро утихший.
Лириэль ударила вновь, и на сей раз раздался знакомый хлопок - заряд отскочил от магического щита. Отлично, хмуро подумала она. Маг у их противников был серьезный, как она и полагала. Следующий его ход она могла назвать почти с полной уверенностью, и подготовилась сама.
Вызвав все огненные заряды бывшие в ее арсенале, Лириэль, широко расставив ноги, пустила первый небольшой снаряд, как полководец-дроу мог бы отправить на разведку отряд кобольдов, проверить позиции и решимость врага. Она услышала, как пламя ударилось о щит, и быстро начала считать. Из полыхнуло в ответ, ее собственное орудие отброшенное назад. Огненный шар, на лету уменьшаясь в силе и размере, не долетел до Эльфийки, и с жалким шипением исчез в воде.
Триумфальная усмешка сверкнула на изможденном лице дроу. Теперь она точно знала, сколько времени у нее будет между атакой и исчезновением. Вновь с ее простертой ладони вырвался огонь. Поток пламенных шаров понесся на север, так много, что посветлело небо как от праздничных фейерверков, так быстро, что они казались единой линией многоцветной молнии, сверкнувшей с ее руки.
Когда последнее из ее огненных заклинаний было использовано, Лириэль покачнулась и упала на палубу как подстреленный в полете ворон. Поднявшись на колени, сжала обеими ладонями Ветроход, с выражением полнейшей сосредоточенности на лице. Быстро призвала врата, чтобы унести пиратский корабль на несколько миль на юг, к безопасности.
Ничего.
Вопль чистой, животной ярости вырвался из горла дроу. Никогда прежде магия не отказывалась отвечать ее зову! Гнев на мгновение придал ей сил; она достала и высоко подняла обсидиановый амулет, а крик ее перешел в громогласную молитву - короткая и пылкая клятва на древнем наречии дроу, последняя, отчаянная просьба обращенная к Лолт.
Выжатая досуха, Лириэль умолкла и погасшими глазами наблюдала, как цветным штормом возвращаются отброшенные к пиратскому кораблю ее собственные заряды, со свистом проходящие черную завесу, рвущиеся вниз, словно падающие звезды. Иллюзия, которую она надеялась создать - уничтожение Эльфийки , собственная смерть и смерть ее друзей - вот-вот обретет реальность.
И звуки и сияние исчезли.
Эльфийку окружил серый бурлящий туман, тяжелый воздух промозглый и пропитанный разложением как в разграбленной гробнице. Хотя вызванный огонь на время ослепил Лириэль, остальные органы чувств работали, и донесли до нее знакомый аромат гигантских грибов и запашок серы. Слабо, будто с невообразимого расстояния, слышались отголоски рева, слишком жуткого, чтобы исходить из горла смертных, и воплей муки и безнадежности. Нематериальные ощущения Лириэль состояли из почти осязаемого облака ужаса и мрака, давившего на тех, кто имел несчастье очутиться здесь. И еще, она почувствовала сердцевину темного пламени, составлявшую сердце этого проклятого места, и холодную обсидиановую руку, протянувшуюся чтобы коснуться ее и взять предложенную плату.
Лолт ответила ее мольбам.
Облегчение в сердце юной дроу смешивалось со страхом. Она и ее друзья избежали смерти, но какая же заплачена цена! В миг отчаяния Лириэль принесла клятву служения Лолт, и клятва эта принята.
Будучи в Мензоберранзане всего лишь начинающей ученицей жрицы, Лириэль не обязана была приносить такой обет, но, учитывая все испытания, сквозь которые она прошла, этот шаг, вообще говоря, надо было сделать уже давно. Ничего страшного, сказала себе дроу, и ничего выходящего за рамки ее опыта и ожиданий. Она всего-навсего согласилась стать проводником могущества Паучьей Королевы, как делали ее праматери несчетные столетия, и поклялась жить во славу Лолт. Сила есть сила - она примет данное ей, и постарается использовать как можно лучше. Но по мере того, как подавляющая мгла Бездны прокрадывалась в ее душу, Лириэль впервые задумалась, какой может стать цена этой силы.
Туманы разверзлись, открыв искрящееся ночное небо и спокойное черно-атласное море. Лириэль посмотрела на людей. Все до одного застыли на месте, и выглядели будто замороженные до полусмерти прикосновением нежити. Она могла лишь надеяться, что никто не сообразит, где они побывали.
Наконец, Олвир выдавил слабую улыбку. «А я думал, последнее магическое путешествие было болезненным! Не пойми меня неправильно - я рад, что остался цел, но дайте мне выбор и я с удовольствием окажусь в любом шторме».
«Верно», согласился Хрольф голосом несколько менее уверенным чем обычно. «Не знаю уж почему, но Амберли меня возьми, если я не чувствую себя как будто только что переспал с женщиной-личем!»
Сравнение оказалось метким, и заставило заметно вздрогнуть экипаж Эльфийки . Однако все уже закончилось, и моряки, стряхнув оцепенение страха, занялись обычными делами с энтузиазмом, явно говорившем о том как счастливы они, вновь оказавшись в открытом море.
Но Федор был более чувствителен к вещам касающимся магии, чем северяне. Он подошел к Лириэль, и опустился на палубу рядом с ней. «Где мы были?» спросил он тихо. «Никогда я не чувствовал в месте такую силу… или такую скорбь».
Усталая дроу попыталась ответить, и обнаружила, что не может. Лириэль была опустошена дочиста, не в силах даже пошевелиться - и осталась абсолютно беззащитна против отчаяния составлявшего Бездну, и вихря хаоса, отмечавшего прикосновение Лолт. Она никогда не ожидала испытать такой ужас от того, что должно было стать таким естественным - более того, высочайшей честью, которую может познать дроу. Все составляющие ее мировоззрения как темного эльфа были потрясены, магия дроу временно иссякла, а природная выносливость истощилась. Слишком много всего сразу. Незнакомая влага собралась в уголках ее глаз и покатилась по щекам. Впервые в жизни Лириэль плакала.
Какое-то мгновение Федор пораженно смотрел на нее. Затем он поднял дроу на руки и отнес ее вниз, в трюм. Она спрятала лицо у него на груди, будто пытаясь позаимствовать у него сил, пока текли тихие слезы. К тому времени, как Федор дошел до ее каюты, Лириэль уснула у него на руках, тело ее все еще подрагивало от судорожных всхлипываний.
Федор еще долго оставался рядом с ней, поскольку ее пальцы ухватились за его ладонь как за последнюю связь с жизнью. По правде сказать, он бы остался и без того. За время их совместных путешествий он нередко дежурил так, когда не мог или не хотел спать. Во сне Лириэль выглядела тоненькой, хрупкой - совсем не похожей на гордую и могучую повелительницу устрашающей магии. В такие моменты она была только его. Сейчас ему нужно было это ощущение, и он так же крепко сжимал ее руку.
Но как ни пытался, Федор не мог поверить в создаваемую иллюзию. Лириэль знала и испытывала вещи, далеко выходившие за пределы его понимания. Дроу для него была такой же загадочной и недосягаемой, как и великие Колдуньи, правившие его землей. Он чувствовал, что этой ночью произошло что-то важное и страшное, что-то, еще более отдалившее девушку от него. Но боль, порожденная этим, была ничтожной по сравнению с его тревогой за нее.
Мистический дар, наследие Рашеми, давал Федору частичное Зрение, и мельком подсмотренное в том ужасном месте холодило его душу. Он не мог не задуматься, что же ощутила и увидела гораздо более чувствительная к магии дроу. Смотря на спящую глубоким сном Лириэль, он благодарил древних богов за то, что дроу не снятся сны.
Ретнор опустил подзорную трубу и с улыбкой угрюмого удовлетворения еще раз насладился только что увиденной сценой. Странная стена темноты исчезла, и проклятая Эльфийка тоже. Пусть Ретнор и не одолел юного берсерка лично, но все же он мертв.
Что до него, этого вполне достаточно.
«Разворачиваемся», приказал он рулевому. «Мы возвращаемся в Триск». К нему повернулась Шакти, чьи алые глаза пылали. «Мы здесь чтобы захватить корабль! Что насчет пленников? Твоего, моего?»
«Корабля больше нет, а все кого мы могли заполучить, теперь кормят рыб. Мне это подходит. Если твоя добыча мертва, мне-то что?» издевательски заметил он.
К удивлению Ретнора, темная эльфийка расхохоталась ему в лицо. Выхватив трубу у него из рук, она ударила его в грудь.
«Глупец!» выплюнула она, подчеркивая свою точку зрения еще одним резким ударом. «Посмотри еще раз. Там нет ничего кроме тучи пара от огненных шаров упавших в воду. Если бы корабль взорвался, в воздухе осталось бы куда больше тепла, а горящие осколки и кровь согрели бы воду. Глупец!» повторила она презрительно, занося трубу для очередного удара.
Капитан рефлекторно перехватил ее за локоть и недоуменно уставился на нее. «Ты можешь видеть тепло ?»
«А ты нет?» ответила она, высвобождаясь с выражением явно говорившим, как отвратительно его прикосновение. Ретнор не привык к такой дерзости от женщин, и его коричневые брови изогнулись в жесткое V неодобрения. «Следи за своим языком, женщина!»
Шакти окрысилась на него. «Твои глаза еще хуже, чем я подозревала, если ты называешь меня женщиной! Я Шакти, наследница матроны Дома Ханзрин. Ты должен знать имя своей смерти, и клянусь Маской Ваэрауна, я убью тебя, если ты посмеешь еще раз прикоснуться ко мне своими руками - рукой », подчеркнула она.
Он не обратил внимания на предупреждение. «Ты уверена, что корабль бежал? Но как это возможно?»
«Дроу, которую я ищу - волшебница. Она… могущественна», признала Шакти сквозь сжатые зубы, а затем ударила кулаками по перекладине и выдала поток, - как решил Ретнор, - проклятий на языке дроу.
«Девчонка не вне досягаемости, даже на Руатиме», сказал капитан, сам удивившись, что успокаивает сердитую эльфийку. «Ты еще получишь свою пленницу».
Дроу остановилась на полуслове, и настороженно поглядела на него, будто взвешивая его слова на какой-то собственной внутренней шкале. Он ответил ей прямым взглядом, позволяя самой делать выводы. «Я никогда не задумывалась, как сильно влияет на формирование личности окружающий мир», пробормотала она. «Подземный дом дроу сложен, запутан и многослоен, со множеством неожиданных изгибов и поворотов. А ты - ты холоден и глубок как море, не так ли?» заметила Шакти с явным одобрением.
«Но какой мне с этого прок!» добавила она вновь приходя во мрачное расположение духа. Дроу ухватилась за левый рукав Ретнора, и прежде, чем он успел догадаться о ее намерениях, издевательски высоко подняла изувеченную конечность, как воображаемый меч в жесте вызова.
«Ты хочешь убить человека, отнявшего у тебя руку», насмехалась она, «и даже не позаботился о том, чтобы заменить ее! Только дурак идет на сражение без руки держащей меч!» Ретнор снова уставился на дроу, теперь уже с удивлением и интересом. «Заменить?»
«Или улучшить, если хочешь», лукаво ответила Шакти. «У нас жрицы могли бы регенерировать руку такой же, какой она была, только моложе и сильнее, или мастера сделать новую - или несколько, каждую для определенной цели - из стали и митрила, но гибкую как плоть. Конечно, будь мы на моей родине, ты уже умер бы или стал рабом».
Капитан проигнорировал и этот укол. «Ты можешь сделать это?» «Не здесь», признала она. «Нужные инструменты и магия остались в Подземье. Но я могу заменить твою руку взятой от другого человека».
«Никто не согласится на такое!»
«Я и не думала что кто-то может», сухо возразила Шакти, не понимая ужаса капитана. «Но ведь в Аскарле есть рабы-люди, не так ли? И, полагаю, согласия у раба никто спрашивать не будет. По возвращении выбери себе подходящее, а я сделаю все остальное». Ретнор притих, размышляя над жутким предложением дроу, и над тем, кто может так обыденно говорить о таких вещах. Он слышал, что подобные заклинания существуют - в основном у некромантов, магов исследовавших смерть. Он даже слышал об отвратительной работорговле, в которой здоровых людей похищали и продавали для такого использования, торгуя их телами по частям, будто свиньями, поделенными на отбивные, ветчину и сало. Идеи такого рода противоречили северянину в Ретноре, ибо как может неполный мужчина надеяться попасть в залы бога воинов? И сама мысль о объединении собственной плоти с чужой была ему омерзительна.
И все же…
«Рука…» начал он неуверенно. «Как много в ней будет мастерства? Смогу ли я снова держать меч? Не просто поднимать и размахивать, но буду ли я мастером?» потребовал он набирающим страстности голосом.
Дроу строго взглянула на него. «Это уже другой вопрос. Насколько ты был силен прежде?»
«Очень. Я был лучшим».
«Хорошо», сказала она нейтрально. «Тебя удивит, как много исцеляемых идиотов спрашивают, смогут ли они играть на арфе а когда им отвечают, что да, признают что раньше не умели. Даже среди дроу есть такие, кто не могут открыть рот без глупых шуток. Ха!»
«Меня мало интересуют шутки любого рода», заверил Ретнор. «Но загадки меня интригуют, так что мне трудно не задумываться, почему ты мне это предлагаешь». Шакти хмуро улыбнулась, прикрывая глаза от звездного света ладонью и обращая взор далеко над темными водами. «Ты подвергаешь сомнению мои мотивы. Это хорошо».
Он подождал, но дроу не стала ничего добавлять. «Ты считаешь разумным идти в сражение с сильными союзниками», попытался угадать он.
Ее взгляд двумя ехидными красными угольками устремился к его лицу. «Если тебе так нравится. Это объяснение подойдет не хуже любого другого». Хотя Ретнору не были знакомы словесные дуэли, он был умелым мечником, и отводящий удар мог распознать в любой форме. Знакомое возбуждение поднималось в нем, пока он мерился взглядами с вызывающими алыми глазами эльфийки. Он уже много дней был лишен настоящей драки, и тосковал по выпадам и уходам, яростным атакам и коварным уколам, составляющим действительно хороший поединок. Здесь, в таком непривычном облике, что он и не поверил бы раньше, ему встретился противник действительно достойный схватки.
И пожалуй, задумался он оценивая выпуклости под мрачным темным одеянием дроу, этот противник достоин и победы.
«Как ты предлагаешь поймать волшебницу?» осведомилась Шакти разбив приятно-непристойные грезы и вернув его к стоящей перед ними задаче.
«Она наверняка направляется на Руатим. У меня шпионы по всему острову». Ретнор приостановился, не уверенный, насколько стоит быть откровенным. Достаточно, наконец решил он, чтобы завоевать ее доверие. На кону стояла новая рука, а может и еще кое-что.

Предыдущая страница 7 Следующая страница


Паутина 8

«Между Аскарлой и Руатимом есть портал», сказал он. «Он недавно найден, древний магический путь, вероятно созданный еще эльфами, жившими когда-то и там и там. Посланники используют портал для передачи сообщений. Когда твой враг достигнет острова, мы об этом узнаем».
Шакти посмотрела на него, переваривая услышанное. «Почему тогда иллитид не использует этот портал, чтобы организовать нападение?»
«Тебе стоит еще многое узнать про Общество Кракена», заметил он. «Информация - вот оружие, которым оно обеспечивает, не воины. Вестресс утверждает, что лучше для всех если возникнет впечатление, что Руатим пал в основном по причине внутреннего беззакония». Дроу фыркнула. «И ты в это веришь? Есть одна единственная причина, по которой иллитид не использует этот портал для завоевания: она не может ».
Ретнор не оспаривал ее слова, поскольку и сам иногда задумался, почему его контакт в Кракене - та, которую он до недавнего времени представлял себе как женщину в потерянном кольце - настаивала, что портал может быть использован исключительно посланцами магического происхождения.
«Какого рода существа передают твои приказы?» потребовала дроу, эхом повторяя его собственные невысказанные мысли. «Нереиды. Это надменные и злобные создания из другого мира - »
«Элементальный план воды», прервала она. «О них я знаю. Но что насчет смертных? Люди, эльфы? Морские огры служащие иллитиду? Могут они пройти?»
Ретнор обдумал вопрос. «Не знаю».
Шакти фыркнула презрительно. «Возможно, нам стоит узнать». Она вдруг дернулась, как будто пораженная возникшей мыслью.
«Лириэль показала, что умеет обращаться с порталами», прошептала она. «Если ей под силу переместить целый корабль, наверняка она сумеет найти способ пройти врата из Руатима на Аскарлу».
«Ага», сказал Ретнор, слегка улыбаясь и кивком выражая согласие. «Ты собираешься заманить эту дроу сквозь портал на Аскарлу».
«Постарайся не быть идиотом больше, чем вынужден», холодно посоветовала Шакти. «Само собой, я не собираюсь рисковать такой добычей в неисследованном портале! Лучше подумай: сейчас иллитид знает Лириэль Баэнре не хуже, чем я сама! Вестресс задавала мне множество вопросов о беглянке, и без сомнений выудила из моего разума все, о чем я не сказала вслух. Теперь я понимаю причины ее интереса. Попомни мои слова, желтоглазая сука нужна Вестресс не меньше чем мне!»
«Помочь ей открыть портал», озвучил идею Ретнор.
«Таково единственное разумное объяснение», подтвердила Шакти хмуро. Иллитид затащила ее сюда, объясняя это желанием узнать о последних новостях Подземья. Шакти, в оплату этой информации, получила выход на огромную сеть торговли и интриг Общества Кракена. Сделка выглядела выгодной для обоих. Но теперь, воскрешая в памяти беседу с иллитидом, дроу поняла, что Вестресс показала необычный интерес к Лириэль и ее приключениям. Какой бы интерес не представляла для иллитида Шакти, его временно затмила нужда в магических силах Лириэль. Злость пробрала жрицу до глубины души. Несмотря на обретенные силу и уверенность, она обнаружила, что ненавидит принцессу Баэнре не меньше чем прежде.
Дроу кипела от раздражения при мысли о задержке, вызванной бегством Лириэль. Шакти хотела вернуться в Мензоберранзан как можно скорее, однако своими силами сделать этого не могла. Водяной дух привела ее на план воды, а оттуда в подводный город. Шакти рассчитывала на короткую встречу с главой Общества Кракена, а не на продолжительное путешествие. Требовательные Баэнре - Матрона Триэль и проклятый Громф - могут принять непродолжительную отлучку, пока Шакти встречается со своими помощниками на поверхности, но ее отсутствие чересчур затягивалось. Чем дольше Шакти остается вдали от Мензоберранзана, тем важнее ей вернуться с плененной Лириэль на цепочке. Она не может ждать, пока шпионы Ретнора выследят волшебницу. Время для ее союзницы с элементального плана отрабатывать их договор. «Где Искор?» спросила она.
«Водяной дух? Пропала, когда уничтожили элементаль, и по мне, так скатертью дорога обоим», ответил Ретнор.
Разумный ход со стороны Искор, угрюмо решила Шакти. Жрица уже теряла терпение, общаясь с легкомысленным созданием, и начинала обдумывать способы расколоть стеклянистую форму водяной нимфы. Но, если забыть о приятных размышлениях, Шакти необходимо было найти Лириэль, и как можно быстрей, или ее собственный прием в Мензоберранзане будет менее чем сердечным.
Ни Матрона Триэль, ни Громф не были известны терпеливостью.

Глава 12
Руатим

Лириэль сразу поняла, что никогда не забудет свой первый взгляд на Руатим. Они достигли острова в сумерках, и заходящее солнце очерчивало землю великолепным орнаментом сверкающих туч и золоченого моря. Но картиной, навсегда оставшейся в памяти Лириэль, стало не изрезанное побережье острова, бухточки или живописные деревеньки и пологие зеленые холмы вдали, и даже не покрытые лесом горы, отбрасывавшие в умирающем свете длинные пурпурные тени. Ей оказалось выражение лица Федора: радость, смешанная с острой тоской. «Можно почти подумать, что ты оказался дома», прокомментировала она.
Федор кивнул, не отрывая взволнованных глаз от холмов. «Здесь очень похоже. Если и впрямь мои предки родом отсюда, я наверное понимаю, что они думали впервые увидев Рашемен».
Его мечта о доме была заразительной, и на мгновение Лириэль вспомнила знакомые тоннели и пещеры Подземья. Укол боли - и ревности - пронзил ее. По всей вероятности, ей никогда не придется вновь увидеть древний дом ее народа, и дроу беспокоило, что Федор так явно рвется вернуться в свой. Она не завидовала тому, что у него есть куда возвращаться. Просто поняла, резко и неотвратимо, что их совместное путешествие - все, что у нее есть. Теперь Руатим уже близок. После того, как они достигнут целей, к которым так давно стремятся, что потом?
Такая мысль никогда раньше не приходила к дроу. Не будучи склонной к самокопанию, она встревожилась. Со дня бегства из Мензоберранзана Лириэль окунулась в опасное путешествие, следуя пути пробуждения руны, который должен был завершиться для нее - навечным овладением силами дроу, для Федора - обретением контроля над его мощью берсерка. Но правда - что будет после?
Впрочем, времени размышлять над этими пугающими вещами у Лириэль оказалось мало, поскольку Эльфийка помчалась к берегу с бешеной скоростью. Проход был опасен. Большие голые скалы торчали из моря, почти как сталагмиты на ее родине, образуя смертельный лабиринт, который могли пройти только лучшие - и точно знающие его - моряки. В гавани не было обычных доков; полукруглая бухта с каменистым пляжем была единственным местом для причаливания. Лодки с низкой осадкой, и большие и маленькие, лежали на берегу, а на морское дно было прибито несколько массивных свай для прочих кораблей. К одной из них и направил курс Хрольф, летя к земле с таким презрением к осторожности, что бесстрашная дроу могла только смотреть в изумлении.
Тогда квадратный парус опустился, а весла опустились глубоко в воду. Эльфийка резко замедлила ход, и Хрольф вместе со своими людьми прыгнул за борт, в доходившую им по грудь воду. Ибн остался, чтобы проверить надежность швартовки; прочие с радостной торопливостью устремились к берегу.
Их прибытие вызвало ответный отклик из деревни. Детишки, некоторые уже переодетые ко сну, вырывались из рук матерей и плюхались в воду, чтобы кинуться на руки вернувшимся отцам или братьям. Руатанские женщины, по большей части, вели себя более спокойно, ожидая своих мужчин у края воды, с бесстрастными лицами и сияющими глазами.
Как было договорено, Лириэль и Федор остались позади, позволяя Хрольфу объяснить их присутствие. Дроу могла слышать, как взмыл могучий голос капитана, входя в ритм рассказа, но слова приглушались собравшейся вокруг толпой слушателей. В их реакции, однако, ошибиться было невозможно: сердитые шепотки начались, как едва слышный рокот приближающегося летнего шторма, и вскоре превратились в громкий и яростный спор.
Лириэль ждала и слушала, на ее лице не отражалось ничего. Беспокойство Федора, с другой стороны, легко можно было заметить, взглянув ему в глаза. «Олвир много рассказывал мне о деревне», заметил он. «Хрольфа здесь очень любят, но и считают странным. Иногда они прислушиваются к его идеям, иногда нет. Как они примут нас, предсказать невозможно». «Тем не менее, мы слишком далеко зашли, чтобы проиграть теперь», холодно ответила Лириэль. «Мы на острове, нравится это здешним людям или нет!»
Озабоченное выражение Федора усилилось еще больше, он осторожно взял дроу за плечи и повернул ее к себе. «Вороненок, ты мне веришь?» настойчиво спросил он.
Лириэль нахмурилось. Это совсем не походило на Федора. Молодой Рашеми похоже чувствовал, что выражения такого рода выходят за пределы понимания темной эльфийки, и обычно уважал ее эмоциональные границы.
«К чему ты клонишь?» поинтересовалась она.
Вместо ответа он взмахнул рукой в направлении дикого и прекрасного острова, аккуратных деревянных домов, хмурых людей в простых, ярко окрашенных одеждах.
«Эти люди мои дальние сородичи. По всему, что я слышал, их обычаи очень похожи на наши в древности. Поверь мне когда я говорю, что тебе надо быть осторожной».
Лириэль холодно посмотрела на него. Пусть сказанное ей не слишком понравилось, она признала мудрость его слов. Ни один пришелец в Мензоберранзане не мог надеяться разобраться в перепутанном наслоении протокола и интриг; в этом месте наверняка были собственные обычаи. Коротким кивком она приняла совет.
«Что мне делать?»
«Не используй магию пока не останется иного выбора», предостерег он. «Я уверен, Хрольф рассказал им, что ты волшебница, и за тобой будут наблюдать. Не давай им еще больше причин бояться, чем у них уже есть. Старайся помнить, что все в тебе для них странно и устрашающе: магия, эльфийские черты, репутация твоего народа, беззвучный шаг, звук музыки и ветра в твоем голосе. Первое время лучше всего, если ты будешь говорить поменьше. Слушай и смотри. Позволь говорить мне, когда придет время рассказать о наших поисках»
«Рассказать им ? Разве это разумно?»
Федор серьезно кивнул. «Лучше говорить открыто. Народ воинов предпочитает простые и прямые слова. И скрывать нашу цель мы не должны; они не потерпят нечестности. Еще, Олвир дал мне понять, что они вероятно примут воина Рашеми в дажемме », назвал он ритуал путешествия-взросления, предпринимаемый всеми юношами на его родине. «Как и у нас, руатанцы любят рассказы о далеких землях, и ожидают услышать от странствующего воителя истории о подвигах».
«Но ты сказал, что не уверен как они приму нас. На самом деле ты имел в виду не нас, а меня », отметила Лириэль.
Молодой воин пожал плечами. «Это одно и тоже. Наша дажемма едина; я не пойду туда, куда не можешь идти ты. Хрольф наверняка объяснит им».
Услышанное Лириэль обдумывала в тишине. Она действительно доверяла Федору, но никогда не думала, что может оказаться настолько зависимой от него, или кого-либо другого. Гордая дроу привыкла контролировать собственную жизнь, выбирать свой путь. Федорово понимание ситуации, по всей вероятности, было верным, что не мешало ей злиться. «Есть еще одно», неохотно начал Федор. «Олвир рассказал, что женщины Руатима занимаются в основном семьей и домом, оставляя прочие дела мужчинам».
Дроу презрительно хмыкнула. «Значит, они глупы. Ну и что?»
«Ты должна выказывать должное уважение». Поскольку Лириэль продолжала немигающе глядеть на него, Федор уточнил. «Ты рассказывала мне, что у вас правят женщина. На Руатиме дела обстоят наоборот, и ты можешь ожидать такое же обращение, как относятся к мужчинам дроу на твоей родине». «Девять Адов!» пробормотала дроу, явно потрясенная этим откровением. Она гордо посмотрела на друга. «Я ограничу магию, и буду слушать больше, чем говорить, но скорее соглашусь стать йоклол, чем полезу в постель первому же бородатому роту, который меня поманит!»
Федор моргнул и отступил на шаг, переваривая новый факт относительно культуры дроу. «Пожалуй, я поторопился сравнивать судьбу мужчин дроу и женщин Руатима», сказал он не без веселья. «Даю слово, ничего подобного тебе опасаться не стоит».
«Потому что…» продолжила Лириэль, чувствуя незаконченность в словах Федора.
Юноша снова замялся. «Поскольку мы с тобой путешествуем вместе, они решат, что ты моя женщина. Поверь мне, это лучше чем единственное иное предположение, которое они могут сделать об одинокой женщине на пиратском корабле. Дело не только в этом», добавил он, поднятой рукой останавливая готовую разразиться тирадой Лириэль.
«В здешних землях, высшее положение занимают воины. Люди сочтут берсерка Рашемена достойным почтения. Хотя они и не поймут моего выбора спутника, если они вообще смирятся с твоим присутствием, это будет из уважения к тому, что сочтут моим правом собственности».
Впервые с момента их встречи Лириэль полностью лишилась слов. Федор быстро отвернулся к берегу, чтобы она не разглядела смешинку в его глазах. Ее реакция была своего рода комичной, пусть и из серии черного юмора, но, кроме того, именно такой, на которую он и надеялся. Шок частично приглушил сияние непокорных золотых глаз дроу, и утихомирил ее ядовитый язык. По крайней мере в этот миг, Лириэль хорошо изобразила стоическое спокойствие, ожидаемое от женщин Севера.
«Мы можем сойти на берег», сообщил он, указывая на широко улыбающегося, жестикулирующего Хрольфа.
«Чтоб я сдохла», мрачно пробормотала Лириэль, прыгая в море. Хлюпая к берегу, «почтительно» держась сзади за другом, про себя она угрюмо размышляла над этим новым поворотом в путешествии. Оказаться в подчиненной роли само по себе было достаточно унизительно; хуже того, у нее возникло серьезное подозрение, что и это, тоже, часть той ее руны.
В таких раздумьях Лириэль оказалось легче легкого помалкивать весь вечер, - хотя любые слова, которые она могла бы произнести, заглушил бы шум празднования. Судя по всему, целая деревня Руатим - самое большое поселение острова - отмечала возвращение путешественников. В центре деревни, окруженное опрятными деревянными домами и мастерскими, располагалось открытое пространство, достаточно большое, чтобы вместить всех жителей. Здесь, как сказал ей Хрольф, собирался Тинг, и проводилось большинство праздников. В эту ночь площадь ярко освещали костры, а воздух наполнял аромат тушеного мяса и жареной рыбы. Звуки хриплого хохота соревновались в громкости с рассказами, деревенские толкались и бродили, не выпуская из рук рога или деревянные кружки.
Никогда Лириэль не доводилось чувствовать себя такой чужой как на этом странном сборище, и она радовалась поддержке и присутствию Хрольфа и Федора. Для своего народа она считалась высокой - почти на три дюйма выше пятифутовой отметки, - но островитяне возвышались над ней. Почти без исключения они были высокими и светлокожими, с небесного цвета глазами, разглядывавшими ее со смесью враждебности и любопытства. Даже женщины, которые в отличии от своих сестер-дроу были в среднем ниже мужчин своей расы, все же ростом приближались скорее к шести футам чем к пяти. Из них получились бы опасные воины, и все же они почти не носили оружия, и одевались не думая о практичности в бою. Длинные, прямые туники, ярко окрашенные и со множеством вышивки, носились поверх платьев - и мешали движениям. Все женщины носили мягкие башмаки, грубой отделки драгоценности и постные выражения. Лириэль совсем не порадовало, когда одна из них, молодая девушка с косицами цвета светлого золота, подошла к ней. О чем ей говорить с одной из этих бледных безжизненных созданий?
К облегчению Лириэль, светловолосая островитянка не обратилась к ней, а просто уставилась широко распахнутыми глазами, взглядом, который дроу нашла оскорбляюще прямым.
«Дагмар!» радостно взревел Хрольф, сжав девушку в коротком но энергичном объятии. Держа руку вокруг ее талии, он ослепительно улыбнулся настороженной дроу и ее спутнику, и быстро начал представление. «Эта очаровательная девочка из моего рода», объяснил он, «дочь моего двоюродного брата, Ульфа-шамана, и в скором времени - самая красивая невеста острова!»
«Не совсем так, дядюшка», ответила она приглушенно. На лице Хрольфа начали собираться грозовые тучи. «Только не говори мне, что Торфинн забрал свое обещание! Он тяжко переживал смерть Игрейн, верно, но и все мы тоже. Ты сестра Игрейн, и наследница пророчества! Место рядом с Торфинном твое по праву. Клянусь Темпусом», воскликнул он с силой опуская кулак на раскрытую ладонь, «я вытрясу из молодого мерзавца всю его бестолковую жизнь!»
«Торфинн мертв», коротко сказала Дагмар. Ее лицо побледнело, но оставалось сдержанным, а синие глаза спокойно рассматривали бушующего северянина. «Он был убит во сне. Никто не знает, кто и почему совершил это».
Лицо пирата покраснело от смущения. «Ох, девочка, прости. Я не слыхал».
«Не было смысла. Мы празднуем возвращение Эльфийки . Время говорить о мертвых придет после», ответила она мягко.
Что-то в ее тоне подняло новую волну беспокойства в глазах Хрольфа. «Ты говоришь, как будто смерть Торфинна лишь одна из многих. Было сражение?»
«Если бы сражение!» угрюмо воскликнула девушка. «Воины Руатима должны умирать с честью, против достойного врага, не как игрушки богов!»
«Рассказывай», мягко настоял Хрольф.
Дагмар глубоко вдохнула, собираясь с силами. «Происходили несчастные случаи, странные происшествия. Тонули те, кто учился плавать, прежде чем ходить: Гримхилд, Бранд, Дротт, Фафнир. Некоторых из наших сильнейших охотников нашли, разодранных на части когтями неизвестных зверей; наши лучшие следопыты пропадают. Рыбачьи лодки возвращаются на берег пустые. Исчезают играющие дети»
«В самом деле, странно» пробормотал он, подавленный страшными новостями.
«Не только это. Древние духи вернулись в колодцы и источники; опасные создания бродят в руинах. Только самые отважные юноши и девы осмеливаются теперь подходить к древним местам. Здесь замешаны темные силы», заключила Дагмар мрачно, переводя взгляд на дроу и ее товарища. Затем, неожиданно, ее суровое выражение уступило место улыбке. «Хорошо, что ты здесь, Федор из Рашемена. Темные времена отмечаются подвигами, и мы, на Руатиме, счастливы приветствовать такого воина среди нас. Будь как дома столько, сколько пожелаешь».
Она произносила слова как часть ритуала. Таким же формальным был и скромный поцелуй, которым она прикоснулась к щеке Федора. Молодой воин поклонился в ответ, и встретившись с ее чистым, искренним взглядом - так похожим на его собственный - положил ладонь на рукоять своего темного меча.
«Я дал клятву защищать родину. Ваши беды теперь мои; пока я на этой земле, Руатим будет домом для меня», пообещал он.
«Мне только так кажется, или мы все провалились в большой чан с медом?» ледяным голосом осведомилась Лириэль. «Для пущей сладости моменту не хватает только виол и дождя цветочных лепестков!»
Дагмар изумленно уставилась на дроу, как ребенок может отнестись к необычному, мифическому зверю, неожиданно появившемуся в песне. «Док-альфар разговаривает!» выпалила она с безыскусным восторгом.
«Да уж, это она умеет», хмыкнул Хрольф. «И могу догадаться, что она еще скажет! Пойдем, девочка!» сказал он, обхватывая рукой удивленную дроу и твердо направляя ее прочь от зарождающегося конфликта.
Дагмар смотрела, как они уходят, с откровенным любопытством в голубых глазах. «Никогда не думала, что увижу док-альфар - темного эльфа - на этом острове. Я вообще считала их легендой. Какая она странная, и какая маленькая! Но говорит на Общем, почти как настоящий человек. Она твой тралл?»
«Нет», ответил Федор, улыбаясь краешком губ от подобной идеи. «Лириэль никому не рабыня. Она свободна, как дикая горная кошка, и гораздо менее ручная!»
«Твоя женщина, значит», уверенно сделала вывод девушка. «Ну что же, таковы обычаи мужчин. Но у воина должны быть дети. У тебя есть настоящая жена в Рашемене?»
Федор только мотнул головой, лишившись речи перед такими прямыми вопросами руатанки. Между тем, неожиданно осознал он, Дагмар не особенно отличается от девушек Рашемена. Он просто привык к противоречиям и тонкостям своей спутницы - дроу. Прямолинейность Дагмар оказалась бодряще-знакомой, как глоток из холодного горного потока.
«Нет жены. Ладно, может ты возьмешь женщину севера назад, в Рашемен», продолжила Дагмар, бесхитростно улыбаясь. «А если нет, по крайней мере наслаждайся своим пребыванием в наших землях! В деревне много молодежи, и даже в наши тревожные дни находится место веселью и приключениям. Кое-кто из нас», добавила она, опуская голос до шепота, «отправляется в Интар завтра на заре, попытаться найти ответы на беды острова. Пойдешь с нами? Приводи и док-альфар , если хочешь, - я прослежу, чтобы никто не возражал».
Рашеми задумался. Разрушенный замок, известный под названием Интар, частенько появлялся в рассказах Олвира за время плавания. Древняя крепость, окутанная ореолом магии и тайны, вполне подходящее место для него и Лириэль чтобы начать поиски. Федор принял приглашение, но прежде чем он успел расспросить Дагмар о деталях экспедиции, сквозь шум толпы прорвался зов охотничьих рогов. Люди немедленно прервали веселье и в тишине проследовали к центральному костру, где расселись, скрестив ноги, окружив пламя ровным кругом. Группировались видимо по клановому принципу, поскольку Дагмар отвела его к месту, где находились Хрольф и еще один человек, похожий на него почти как близнец, в окружении светловолосых женщин и детей. Рядом с Хрольфом сидела Лириэль, с лицом бесстрастным как у обсидиановой статуи, но глаза ее пылали, соперничая жаром с огромным костром. Дроу, решил Федор с неприятным предчувствием, не испытывала удовольствия от своей первой ночи на Руатиме.
На самом деле его наблюдения были верны лишь частично. Руатим и его обычаи были полностью чужды Лириэль, но как раз эта необычность подхлестывала ее любопытство. В настоящий момент она полностью сосредоточилась на сцене, разворачивавшейся в центре площади.
Рядом с костром стоял самый огромный воин, виденный когда-либо Лириэль. Прикрывая чувствительные глаза рукой, дроу изучала человека. Почти семи футов росту, немолод, но все еще в полной силе. Изрезанное бороздами лицо и узлы мускулов напоминали Лириэль древний могучий дуб. Волосы его из светлых превратились в седые, но глаза оставались такими же ярко-синими и гордыми. Привычная к гладкой безупречности красоты дроу, Лириэль тем не менее ощутила историю этого лица - преодоленные препятствия, выигранные победы, характер испытанный и закаленный и ставший таким же сильным и крепким, как и дуб с которым он ассоциировался. Инстинктивно она поняла, что этот человек - лидер среди своего народа, еще прежде, чем он заговорил.
«Я Аумарк Литил, Первый Топор Руатима. Пусть тот, кто хочет бросить вызов выступит вперед».
Слова, похоже, были только формальностью, поскольку ни один из младших воинов даже не моргнул. В Мензоберранзане соперничающие за статус солдаты с радостью убивали братьев, карабкаясь по их еще не остывшим телам ради такой возможности. Пока Аумарк Литил говорил, дроу изучала его, пытаясь найти причину такой противоестественной верности.
Но вождь произнес всего несколько слов, и уступил место деревенскому скальду, беловолосому низенькому человеку, декламировавшему песни о руатанских героях современности и древних веков. Затем скальд позвал Хрольфа, пригласив его поделиться новостями о мире.
По мнению Лириэль, Хрольф ни в чем не уступал любому известному ей рассказчику. Даже при том, что она участвовала в описывавшихся им событиях, она зачарованно слушала пока капитан доносил до окружающих историю путешествия Эльфийки - битвы, сквозь которые они прошли, необычные бегства, сокровища, принесенные на остров торговлей и иными способами. Капитан с гордостью описывал вклад самой Лириэль в происходившее, и хотя дроу заметила, как неуютно поеживаются деревенские при каждом упоминании о ее волшебстве, взгляды, которые кидали на нее, изменились с хмурого любопытства на удивленное почтение. Она решила, что это уже значительно лучше.
Когда Хрольф наконец остановился переводя дыхание, он вызвал Федора. Юный воин поднялся, без всякой неловкости встал перед толпой и заговорил о собственном путешествии. Он рассказывал о Рашемене, о Времени Бед, когда давно ушедшие герои и древние боги странствовали по земле - страшном времени, искаженной магии и жутких ночных кошмарах, мучавших его народ. Потом пришло вторжение туйган и разорение его земли. Он говорил о собственном участии в войне, о том, как все легче и сильнее приходила к нему берсерковая ярость. Наконец откровенно поведал о необходимости вернуть контроль над силой берсерка и своей надежде, что Ветроход и волшебница дроу, несущая его, помогут ему вновь обрести себя и помочь своей стране.
Упоминание об этом по-видимому тоже подняло Лириэль в глазах руатан, поскольку многие с гордостью и одобрением кивали, пока Федор говорил об усилиях дроу, изучавшей их историю и о сотворении руны, приведшем их обоих сюда. Когда рассказ Федора подошел к концу, от костра остались только сверкающие угли. По сигналу Аумарка толпа тихонько рассеялась по домам, многие несли уснувших ребятишек. Двоюродный брат Хрольфа, чье суровое выражение казалось странно неуместным на лице, таком похожем на физиономию жизнерадостного капитана, поднялся и направился прочь от площади, не сказав пирату ни слова. Дагмар хотела задержаться, но ее отец произнес несколько резких слов на языке, который Лириэль не понимала. Руатанка недовольно но послушно последовала за отцом, оставив Хрольфа наедине с Федором и Лириэль. Впервые с момента высадки на Руатиме дроу получила шанс высказаться.
«Ну, и что мы из этого получили?» поинтересовалась она.
Хрольф поморщился и пожал плечами. «Ты здесь, девочка, и пока никто не собирается загонять тебя назад в море. Это большее достижение, чем ты можешь подумать! Да и слова парня помогли. Но мой родич Ульф - симпатичный парень, но упрямый как улитка - не очень-то хочет обучать рунной магии эльфийскую женщину».
Новости, не будучи неожиданностью, тем не менее разочаровывали. Плечи Лириэль опустились, и она выдавила сквозь зубы ругательство на дроу.
«Ну-ну, не паникуй», успокоил Хрольф. «Ульф изменит решение! Он хороший человек, и не из тех, что слепо следуют общему мнению. Дай ему время оценить тебя».
«А до тех пор?» невесело спросила дроу.
«Дай подумать», пробормотал капитан, почесывая бороду в имитации глубокой задумчивости. «Ты, должно быть, зачитала все свои книги до дыр за плавание. Может, хочешь другие?» осведомился он лукаво.
Глаза дроу вспыхнули, и Хрольф ухмыльнулся. «Тогда завтра я отведу тебя в Зеленую Комнату. У нас хорошая библиотека, забита книгами и свитками отовсюду. Не знаю, честно говоря, что там, но можешь посмотреть сама».
«Я не слыхал, чтобы о Руатиме говорили как о месте ученых», заметил Федор.
Пират пожал плечами. «Так само получилось, никогда ведь не знаешь, что можешь раздобыть взяв на абордаж корабль, или разграбив замок. Для большинства здешних Зеленая Комната - просто особый вид сокровищницы. Эти книги могут быть драгоценнее золота, но какой от них прок простым морякам и рыболовам».
«Можешь подождать денек с визитом в эту сокровищницу?» спросил у дроу Федор. «Нас пригласили участвовать вместе с кем-то из молодежи в походе к Интару утром. Думаю, стоит пойти».
«Опасное дело», предупредил Хрольф. «От этих развалин лучше держаться подальше».
«Неужто мои уши подводят меня? Кажется, только что я слышал слова старой женщины из уст Хрольфа Буяна?» раздался за их спинами новый веселый голос.
Трое приятелей повернулись встречая вновь прибывшего. Человека, подошедшего к ним, отмечали толстые косицы бледного пепельно-серого оттенка, грубовато-добродушное веселое лицо с проницательными серыми глазами и ухоженная короткая бородка. Он был почти на ладонь выше Федора, с таким же крепким, мускулистым телом, одет в кожу и вооружен как для сражения. За спиной у него был закреплен широкий меч, а загруженный разнообразным оружием пояс крест-накрест сходился на массивной груди. На одном бедре висел одноручный боевой топор, с другой стороны большой железный молот - с широким, плоским митриловым диском на одном конце и угрожающим острым выступом на втором.
«Ведигар!» приветственно взревел Хрольф, протягивая обе руки к запястьям человека в воинском приветствии. «Рад снова увидеть тебя, дружище. Что привело тебя в деревню?»
Бородатое лицо помрачнело. «Ты знаешь, что Торфинн убит», начал он.
«Да, Дагмар сказала. Великая потеря».
«Большая, чем ты знаешь», угрюмо произнес Ведигар. «Он должен был стать Первым Топором Хольгерстеда вслед за мной». Брови Хрольфа поднялись. «В самом деле? Я знал Торфинна как отменного бойца, но никогда не слышал, что он присоединился к хамфариггенам - сильным обликом» перевел он Лириэль и Федору. «Хольгерстед - деревня к северу. Там живут и тренируются наши берсерки. Сильнейшие среди них в боевой ярости могут принять формы зверей. То еще зрелище, хотя и редкое теперь, не так как в старые времена».
«Торфинн был последним, после меня», печально согласился Ведигар. «Нет больше хамфариггенов на Руатиме, и некому будет вести, когда я уйду в залы Темпуса. Старые женщины, читающие знаки, полагают, что дочь шамана из всех наших женщин скорее всего может выносить сильных обликом сыновей. Поскольку Торфинн мертв, я пришел в деревню ухаживать за его нареченной невестой».
«Ты не кажешься особо счастливым по этому поводу», отметила Лириэль, с большим удовольствием, чем того требовала ситуация.
«У меня есть жена», последовал короткий ответ. «Она принесла мне только дочерей, но мне достаточно. Не может быть мира с двумя женщинами под одной крышей».
«И с одной-то его немного», ухмыляясь согласился Хрольф.
«А что ты, Федор из Рашемена?» осведомился Ведигар, явно стремясь сменить тему. «Среди твоего народа есть хамфариггены ?»
«Нет, и хвала за то древним богам!», воскликнул Федор с таким пылом в голосе и ужасом на лице, что Ведигар отступил на шаг, и озадачено уставился на юношу.
Боясь, что он оскорбил вождя Хольгерстеда, Федор поспешил объяснить. «Ты слышал мои слова, ритуалы Рашемена больше не в силах управлять моей боевой яростью. Мне не хотелось бы думать, что я могу стать зверем помимо воли, как укушенный волком с приходом полной луны!»
Это заставило Ведигара задуматься. «Раз дар смены облика не принадлежит Рашемену, он не входит в ту магию, что вырвалась из-под контроля в тебе. Но возможно, ты мог бы изучить наши ритуалы. Тогда бы у тебя появилась берсерковая сила, подчиняющаяся твоей воле».
«Отличная идея», мгновенно подхватила Лириэль, но Федор сомневался.
«Подумай об этом, и мы снова переговорим в иное время. Но хватит разговоров, парень. Давай проверим твою силу и умение», пригласил с добродушной улыбкой Ведигар обнажая меч.
Рашеми мотнул головой. «Я не смею», сказал он прямо. «Даже дружеская схватка может пробудить во мне ярость».
«Тогда молоты», предложил Первый Топор, пряча обратно меч и отстегивая с пояса молот. «Будем метать на дальность».
Не в силах ничего возразить против этого, Федор согласился. Ведигар вручил ему оружие, и юный рашеми оценивающе примерил его. Тяжелый, но куда легче молота, которым он работал в кузнице. Он подбросил его в воздух, наблюдая, как он вращается, определяя скорость и баланс. Лириэль и Хрольф инстинктивно отшатнулись в сторону от падающего оружия, но Федор остался на месте, с легкостью перехватив гладкую рукоять.
Ведигар поднял бровь. «Тебе это не впервой».
«Семь лет в кузне», согласился рашеми. «Меня определили как оружейника, как только я мог истопить огонь и удерживать клещи. Я никогда не использовал молот в бою, но ради состязания мы нередко бросали их, закончив с дневной работой». Федор занес оружие для броска. Заметив на краю площади дерево, он метнул со всей силы. Вращаясь на лету, молот понесся к цели, и глубоко вонзился в дерево заостренным концом.
Первый Топор кивнул, заметно впечатленный. «Ты должен прийти в Хольгерстед. Это место для тебя», просто сказал он.
«Мне хотелось бы повидать больше на Руатиме», согласился Федор. «Завтра мы идем в Интар, и я хочу осмотреться в холмах и лесах по округе - может, поохочусь. Я слишком долго был вдали от земли», мечтательно объяснил он. «Но через несколько дней я приду».
«Я предупрежу братьев-воинов, чтобы они ожидали тебя», сердечно ответил Ведигар, хлопая его по спине. «Но луна уже высоко, пора спать. Неженатые мужчины деревни спят в Треллеборге - казармах. Пойдем туда; там же есть место и для гостящего воина». Федор быстро покосился на Лириэль, но Хрольф опередил его.
«О девочке не беспокойся», сказал он, обнимая дроу за плечи. «В этой земле незамужние женщины остаются в домах своих отцов. У меня есть несколько складов на окраине деревни, и дом где найдется комната для нее. Никогда прежде у меня не было дочери, но думаю я быстро обучусь этому».
«Никто не позаботится о ней лучше тебя», ответил Федор, глубоко тронутый искренней теплотой слов Хрольфа.
«О, не обращайте на меня внимания, - устраивайте все по своему вкусу!» выпалила Лириэль. Дроу стряхнула руку Хрольфа и развернувшись направилась в ночь. Пройдя несколько шагов она остановилась, обернулась, и бросила яростный взгляд на пиратского капитана. «Ну так ты идешь или нет?»
Два ее друга обменялись короткими понимающими взглядами и незаметными улыбками. «Одну важную вещь надо держать в уме когда имеешь дело с эльфийками», поведал Хрольф Федору шутливым шепотом. «Они такие же женщины, только в куда большей степени!»
Восходящее солнце все еще не оторвалось от далекого морского горизонта, когда Лириэль и Федор впервые увидели Интар, огромный, широко раскинувшийся замок, насквозь пропитанный седой древностью. Широкая каменная стена, окружавшая его, множеством прорех свидетельствовала о свирепости времени и сражений. В пределах первой ограды располагался лабиринт стен и строений, большая часть которых превратилась в высокие груды камней. Над всем этим возвышалась единственная округлая башня, выглядящая далекой и чуждой как вдова на похоронах воина. Пришельцы - Федор, Лириэль и три юных руатанина - долго стояли, погрузившись в мрачное созерцание угрюмого места.
«Здесь лучшее место чтобы войти», указал на расселину в стене Ивор, юноша с копной желтых волос. «Та область исследована и безопасна». «Безопасна - от чего?» насторожено осведомилась Лириэль. Ореол магии, видимый ей как густой утренний туман, окутывал руины. Лучше ей знать заранее, с каким видом владеющих магией существ можно встретиться здесь, чтобы подготовить необходимые заклинания.
«Время от времени в развалинах поселяются дикие звери», ответила Дагмар таким голосом, будто успокаивала испуганного ребенка. Молодая женщина достала с кушака небольшой костяной нож и протянула его дроу. «Тебе не обязательно использовать его, но может, с оружием ты будешь чувствовать себя увереннее».
Лириэль уставилась на жалкий клинок, затем на девушку. Судя по ее виду, Дагмар была серьезна. Глаза дроу сузились.
Предвидя готовую разразиться бурю, Федор торопливо взял нож из протянутой ладони Дагмар, и пристроил его в сапог Лириэль. «Ты можешь найти для него применение», прошептал он, и мгновенно пожалел о своем выборе слов. Хмурая улыбка дроу говорила, что кое-что ей на ум уже пришло.
В этот момент низкий, дрожащий стон зародился где-то в глубине каменного лабиринта, медленно поднявшись до пронзительного воя. Звук был слабым и далеким, но нес в себе неестественный холод, пробравший дрожью каждого члена исследовательского отряда.
«Дух», произнес Ивар, с голосом бесцветным от ужаса. «Их много в этих руинах».
«Не просто дух», поправила его Лириэль. «Это кричит банши - один из видов нежити, она может остаться после смерти эльфийской женщины. Непонятно, что заставляет ее рыскать здесь».
Федор уловил задумчивую нотку в ее голосе, и вспомнил о ее клятве найти и освободить плененные души морских эльфов. Хотя он и уважал ее верность данному слову, но связи здесь не видел. «Это место было когда-то эльфийской крепостью?» спросил он.
Пятый участник их похода - Бринвульф, молодой воин с рыжевато-коричневыми волосами и бородой, презрительно хмыкнул. «Сомневаюсь, что даже Интар настолько стар! На острове нет эльфов, не было со дней Рус», похвалился он.
«Однако старейшины предупредили, чтобы мы не ходили в Интар когда кричит стонущий дух», разочаровано добавила Дагмар. «Сигурд и Кара не послушались». Лириэль не было нужды спрашивать о судьбе их постигшей; хмурые лица трех молодых людей - и ее собственные знания о природе банши - были достаточно красноречивы. Без магической защиты, люди несомненно погибли, пораженные воем банши. Лириэль подумала, как повезло ее спутникам, что уже наступил рассвет; вой банши леденит в любое время, но несет смерть лишь по ночам. Тем не менее, прикосновение твари, даже один взгляд на нее, могут быть опасны.
Но жрица Лолт - даже не слишком охотная служительница - может не страшиться нежити. Лириэль доказала это в подземельях под Скуллпортом. Вытянув обсидиановый кулон из-под туники, она приготовилась вновь встретиться с могуществом и хаосом, составлявшими природу ее темной богини.
«Я иду внутрь», сообщила она Федору.
Юноша кивнул, будто ожидал этого. Он повернулся к своим новым друзьям. «Встретимся в деревне».
Трое руатан спорили и настаивали, но скоро поняли, что не смогут отговорить ни Федора, ни его странную маленькую спутницу. Часто оглядываясь, они направились прочь, и вскоре исчезли в лесу, предоставив рашеми и дроу их судьбе. «Замок?» спросил Федор, когда они наконец остались одни. Лириэль кивнула. Известно, что банши накапливают сокровища, а замок был наиболее вероятным местом для их хранения. Крепче ухватившись за священный символ, дроу погрузилась в каменный лабиринт, пробираясь к башне. Федор следовал за ней вплотную, готовый встретиться с любым созданием, возможно прячущимся среди камней и теней.
До подножия башни они добрались без приключений. Единственный изогнувшийся аркой проход, где когда-то находилась давно сгнившая деревянная дверь, вел в крепость. За ним простиралась тьма. Лириэль призвала шар магического огня, и последовала вслед за сияющей сферой в темное нутро башни.
Внутренний двор замка сохранил еще намек на прежнюю роскошь, в виде узорчатого мрамора стен и потолка. Лириэль заметила выбоины, где из камня выковыривались драгоценные камни, и отличительную эльфийскую архитектуру низкой стены, окружавшей минеральный источник, пузырившийся в центре двора. Но ни следа сокровищ или духа.
Дроу подошла к источнику и уселась на крошащийся мрамор. Мгновенно на нее навалилось ощущение холода, хотя в застоявшийся воздух от воды поднимался пахнущий минеральный пар. Преодолевая отвращение, Лириэль заглянула вглубь воды. Изнутри на нее двумя жестокими алыми глазами глядело лицо карги - эльфийское лицо. Высохшая кожа, туго натянутая на узкие кости, редкие клочки волос, словно переплетение змей, колыхались в бурлящей воде. Руки, больше похожие на когтистые лапы, со смертоносной нацеленностью поднимались к Лириэль.
Дроу вскочила на ноги, держа кулон в ладони; банши вырвалась из воды и взмыла в воздух. «Магия у тебя, магии жажду я, - но живое не пройдет», зашипел дух, мечась вокруг застывшей пары, как дикая кошка, кружащая у добычи.
На продемонстрированный дроу священный символ банши отреагировала издевательским, полным ненависти смехом. Лириэль лихорадочно бормотала слова жреческого заклинания, предназначенного для лишения нежити силы. Безумная радость банши только усилилась, и наконец Лириэль поняла, с чем столкнулась.
Дух был когда-то дроу.
Хотя для эльфийки любой из наземных рас возможно обратиться ко злу и превратиться к банши, темные эльфы достигали в зле совершенства, обучались ему - выращивались для него! Банши-дроу считалась одной из самых опасных разновидностей нежити. Высшей жрице, возможно, хватило бы сил изгнать ее; Лириэль наверняка нет. И единственная вещь, способная убить банши - чары, рассеивающие зло - также были ей недоступны. Это заклинание в Мензоберранзане не преподавалось. Учитывая природу жречества Лолт, подобная магия была бы самоубийственной.
Лириэль повернулась к Федору. «Бежим», сказала она коротко.
Он не стал спорить. Приятели рванули прочь из башни, пока хохот банши превращался в короткие взрывы воя, презрительно сопровождавшие их бег вдоль ведущего к морю обрыва. Они не сбавляли скорости, пока башня Интара не скрылась из виду, и голос банши не стал лишь таящимся в глубине души холодком.
Рашеми остановился первым. Склонившись и опустив ладони на колени, он втягивал воздух долгими нервными глотками. «Лучше сотня вооруженных врагов, чем это», выдавил он.
Лириэль кивнула, но глаза ее были обращены к морю, а мысли все еще заняты происшедшим. Логова банши всегда содержат то, что эльфийка ценила при жизни. Что за магию охраняет банши, и почему она заявила, что не может пройти живое ? Здесь таилась загадка, одновременно беспокоившая и интриговавшая любознательную дроу.
Неожиданно внимание погруженной в раздумья дроу привлекло движение на каменистом пляже под ними. Две фигуры шагали вдоль берега - несомненно любовники, судя по переплетенным ладоням и заботливому виду, с которым высокий светловолосый мужчина склонялся над гораздо меньшей его женщиной. Лириэль пригляделась к ней повнимательнее: несмотря на желтые волосы и бледную кожу женщина отнюдь не походила на северянку. Слишком маленькая, слишком тонкая и абсолютно непрактично одетая, в облегающее золотистое платье, из ткани больше подходившей для королевского венчания чем для свидания у моря. Холодный ветер дул с моря, но несмотря на это на женщине не было плаща - только белый шелковый платок на плечах. Парочка смотрела на море, и поскольку они находились слишком далеко даже для эльфийских глаз Лириэль, чтобы разглядеть их в подробностях, она не стала тратить время и показывать на них Федору. Да она и не особо хотела, чтобы он наблюдал за поглощенными друг другом любовниками. «Давай пойдем лесом», бросила она и отошла от края обрыва.
Они шли в молчании примерно с час, когда, без предупреждения, Федор остановился и обнажил меч. Лириэль без раздумий последовала его примеру, достав кинжал и приняла боевую стойку прикрывая его спину.
«Что случилось?» спросила она голосом чуть выше шепота. «Лес», ответил он так же. «Он умолк».
Дроу напрягла слух. Действительно, странные звуки лесных обитателей - жужжание насекомых, птичьи крики, перебранка странных пушистых существ, которых Федор называл белками, - все исчезло. Единственным звуком остался ветер в беспокойных листьях.
И в этот миг с порывом ветра навстречу им распахнулись крылья. Лириэль инстинктивно бросилась прочь в перекате. При всей быстроте дроу, нападавший оказался еще стремительней. Обжигающая боль ударила по ее плечам, и следом быстрый, раздирающий рывок выдранного с корнями локона волос. Не обращая на это внимания Лириэль вскочила полусогнувшись, и широко распахнула глаза от удивления.
Федор, держа двумя руками меч перед собой, стоял напротив ястреба размером с человека. Гигантская птица и воин двигались медленным, завораживающим танцем, кружа в поисках шанса. Клочок белых волос Лириэль зацепился за один из когтей ястреба, здорово смахивавших на кинжалы, а яркие серебристо-серые глаза разглядывали противника со звериным разумом. Когда Федор кинул быстрый, озабоченный взгляд в сторону дроу, ястреб воспользовался мгновением и рванулся в атаку, направив клюв в сердце человеку.
Лириэль ахнула; у нее не было времени отразить удар. И необходимости - даже без боевой ярости, Федор оставался умелым бойцом. Черный меч взлетел, парируя удар и резко отворачивая в сторону изогнутый клюв. Какой-то миг шея птицы оставалась открытой. Но без берсерковой мощи и скорости, Федор не мог управляться тяжелым мечом достаточно быстро, чтобы использовать представившуюся возможность.
Гигантский ястреб вприпрыжку отскочил на несколько шагов, широко раскинув крылья и готовясь напасть снова.
Достав с пояса боло Лириэль коротко размахнулась, и отправила его в полет. Оружие зацепилось и обвернулось вокруг лапы. Грузики столкнулись с приятным ее слуху треском, ястреб, покачнувшись, застыл. Дроу даже посмела надеяться, что лапа сломана, но хищник восстановил равновесие и вновь перешел в наступление, на сей раз надвигаясь на Лириэль странной, подпрыгивающей поступью.
Дроу выхватила несколько метательных кинжалов, примериваясь к мишени. Она как-то видела, как обыкновенный ястреб спикировав к земле схватил и унес кролика, почти с себя размером. У нее не было сомнений, что у этого гиганта аналогичные намерения, и судя по дрожи в ее плечах, намеченной целью стала она.
Взмахнув рукой, она метнула четыре кинжала. Все попали точно, по рукоять погрузившись в пестрые перья на груди птицы. Но толстый слой мышц под ними защищал все жизненно важные органы. Ястреб лишь еще раз вскрикнул, и бросился вперед, немного припадая на одну ногу, и тем не менее двигаясь быстрее, чем могла бы представить Лириэль. Распахнутый клюв обдал ее запахом падали.
Дроу перекувыркнулась назад, вскочила на ноги и метнулась в сторону. Тем временем, в бой снова вступил Федор, колотивший птицу дубиной. Это купило Лириэль нужное ей время. Прикрыв одной рукой глаза, она сотворила огненный шар, и отправила его в подбиравшегося все ближе ястреба.
Заряд разорвался, вспышкой и вихрем перьев. Федор отшатнулся, ослепленный неожиданным светом и задыхающийся в жуткой вони, исходившей опаленного ястреба.
На весь лес раздался пронзительный вопль, ошеломляющий звук, по силе способный поспорить с грохотом взрыва и яростью банши. Хлопая по воздуху огромными крыльями, раненый ястреб поднялся в небо, оставляя за собой полосу вонючего дыма и неуверенно направился на запад, в глубокие тени, отбрасываемые горами Руатима.
Лириэль встала, пошатываясь, и посмотрела на друга. Он остался цел, но разрыв покрыл его сажей; лицо его теперь было почти так же черно, как и ее собственное, к волосам и рубахе прилепились жженые перья. Он откашлялся, выплюнул перышко и заговорил.
«У меня на родине есть множество странных поговорок, и, как ты знаешь, я часто их использую. Но поверь, к одной из них я никогда больше не отнесусь небрежно, ибо теперь я понял ее истинную суть!»
Дроу нахмурилась, озадаченная странным поворотом мыслей приятеля. «Есть те, кто думают и те, кто мечтают?» предположила она, хотя и не видела никакой связи между любимым выражением Федора и только что случившимися событиями.
«Не эта», ответил он, весело улыбаясь. « 'Почти' считается только в играх с подковой, и огненных заклинаниях».

Глава 13
Меняющие облик

По настоянию Лириэль, после обеда Федор покинул деревню вместе с группой охотников. Она чувствовала, как рвется он побродить по лесам и холмам, и не собиралась удерживать его рядом и заставлять нянчиться с ее царапинами. С нее хватало и Хрольфа. Капитан кудахтал и выговаривал ей словно целая орда наседок, разбирая до основания собственный склад в поисках мази и бинтов.
Приказав Лириэль сидеть смирно на большой бочке с элем, капитан добыл среди своих запасов бочонок специальной травяной настойки. Как оказалось, тот же рецепт, что он использовал с медом Муншае считался полезным для очищения ран и приглушения боли - не говоря уж о покрытии им днищ кораблей для водонепроницаемости - и резервы этой жидкости были неимоверны. Осторожно срезав разодранную кожу одежды, Хрольф капнул немного на ткань и начал протирать неглубокие раны, украшавшие оба ее плеча.

Предыдущая страница 8 Следующая страница


9 Элейн Каннингем

Все эти операции Лириэль вынесла с нехарактерным терпением. Откровенно говоря, ей нравилась незнакомая ранее нетребовательная приязнь, с которой относился к ней «приемный отец» со дня первой их встречи. Но сокровища Зеленой Комнаты манили, и вскоре Лириэль пожалела, что не отослала излишне усердного пирата вместе с Федором.
«Все еще не избавился от женщины, как я погляжу», раздался от двери резкий голос.
Хрольф покосился на рыжебородого первого помощника. «Ибн! Не видел тебя с тех пор, как мы пристали к берегу, парень. Не спится? Пришел глотнуть еще чуток меда?»
Фыркнув при упоминании о своем вынужденном отдыхе на корабле, его собеседник зло посмотрел на дроу. «Плохи дела», пробормотал он, доставая трубку. «Думал, нам хватило нашей доли дурной удачи на Эльфийке . Но, похоже, беда сошла на берег вместе с нами».
«Не зажигай трубку здесь», предупредил Хрольф, намеренно игнорируя обвинения моряка. «Тут хватит этого новомодного дымового порошка, чтобы сбросить в море весь Руатим!»
Ибн убрал трубку и кремень, и изучающе огляделся вокруг. Склад был доверху набит ящиками и бочонками, расставленными без всякого видимого порядка. «Хорошо, что ты можешь припомнить все, что у тебя тут есть, капитан. Никто другой не сумеет, это уж точно».
«Ты сюда ради этого пришел, парень?» мягко осведомился Хрольф. «Оскорблять мою девочку, и лезть с непрошеными советами?»
«Предупредить тебя», ответил Ибн, не моргнув возвращая холодный взгляд пирата. «Рано этим утром я был с рыбачьими лодками. Похоже, видел морского эльфа».
«Кзорш?» спросил капитан, удивленный известием. «Может и он. Для меня все они на одно лицо. Утренний улов оказался паршивый. Часть сетей разрезана. В этих водах творится неладное, не сомневайся».
«На что ты намекаешь, парень?» вспыхнул Хрольф.
«Может быть, не я один видел эльфа. Если люди начнут думать, что за недавними напастями стоят твои друзья, они придут за ответами к тебе». Первый помощник помолчал, и снова указующе посмотрел на дроу. «Может быть, капитан, тебе стоит подумать, какими будут эти ответы».
«А может быть, парень», ответил капитан, угрожающе копируя манеру Ибна, «тебе стоит убрать свою поганую задницу отсюда, пока я тебе ее промеж плеч не вбил».
Ибн только пожал плечами. «Мы долго плавали вместе, капитан. Я решил, что предупредить тебя обязан, - а теперь поступай, как знаешь». С этими словами он развернулся на каблуках и вышел из склада.
«Этот тебе не друг, девочка», предупредил пират Лириэль. «Мне всегда нравился Ибн, - насколько он это позволял, во всяком случае, - но на него находит иногда. Попомни мои слова: за ним стоит приглядывать».
Предупреждение все еще звенело в мыслях Лириэль, когда она направилась к длинному деревянному строению, хранившему краденные книжные сокровища Руатима. Она не думала о Ибне с момента схода на берег, и теперь, сообразив это, встревожилась. Дроу не выживали, если позволяли себе игнорировать врагов. Однако теперь, рассудила она мрачно, их численность и разнообразие здорово затрудняют ей дело!
Когда подступил вечер, отбрасывая на деревню долгие тени, Лириэль уже получила некоторое представление о том, что ей противостоит. Она обыскала Зеленую Комнату в поисках любой крохи информации о элементальном плане воды. Поскольку один из ее неизвестных врагов умел призывать водяную элементаль, вполне логичным было узнать все, что можно о подобных силах. Чем больше читала дроу, тем больше проникалась почтением к своему скрытному неприятелю, и власти, которой он или она может обладать. Один из абзацев привлек ее внимание особо, поскольку намекал на потрясающие выводы - и возможности.
«Нереиды », прочла она вслух. «Изменяющие облик существа с элементального плана воды, живут, чтобы обманом топить неосторожных моряков. Часто они принимают форму прекрасных женщин, зачаровывают мужчин и заманивают их к погибели. Нереида носит особый платок, в котором заключена ее сущность. К тому, кто сумеет отобрать его, нереида попадает в рабство. Маг может приказать пленной нереиде выполнять его приказы, даже вынудить ее помочь в путешествии на элементальный план воды».
«Легенда», произнес резкий, глубокий голос. «Басня скальдов, ничего больше».
Лириэль оторвала глаза от книги и посмотрела на деревенского шамана. Ему удалось произвести на нее впечатление. Ульф был большим человеком, и все же она не услышала, как он вошел в комнату.
«Больше чем легенда», прямо ответила она. «По-моему, я видела одну сама, сегодня утром, прогуливающейся по берегу с каким-то мужчиной. В тот момент я подумала, что с женщиной что-то не то, но тогда не поняла, в чем дело».
Ульф глядел скептически. «Если бы это было так, что сталось с мужчиной? Легенды говорят, что нереиды зачаровывают людей, чтобы утопить их, но сегодня никто не пропал».
Дроу признала справедливость аргумента, но все же не желала отказываться от своей теории. Она покрутила серебряное колечко, которое неудачливые похитители - морские огры - надели ей на палец. Если необъяснимые утопленники были действительно работой морских сирен, возможно, стоит отдать кольцо водного дыхания Федору. Мужчины, насколько она смогла понять, оказывались куда уязвимее к чарам этих существ, чем женщины. Естественно.
«Почему ты пришла сюда?» потребовал шаман с типичной прямотой северянина. «Что ты надеешься найти на Руатиме?»
«Все, что рассказали обо мне Хрольф и Федор правда. Меня привела сюда создаваемая руна, и когда она будет завершена, я вырежу ее на Дитя Иггсдрасиля с помощью магии Ветрохода».
Ульф нахмурился. «Ты знаешь необходимые ритуалы? Ты сможешь хотя бы найти священное дерево?»
«Покажи мне».
«Я не стану учить тебя», объявил шаман. «Это невозможно. Ни один хилый эльф не обладает силой или волей необходимой, чтобы придать форму руне».
Лириэль начала злиться. «Ты говоришь о том, чего не знаешь. Назови условие. Если я не сумею выполнить его, - а я сумею ! - вот тогда ты получишь право говорить, что знаешь пределы моих сил!»
Искорка интереса промелькнула в холодно-синих глазах шамана. «В тебе есть упорство; это говорит в твою пользу. Но нет, я не стану называть испытаний. Если твоя руна истинна, они найдут тебя сами».
«А когда я добьюсь успеха, ты научишь меня?» уточнила Лириэль. «Этого еще не случилось», холодно ответил Ульф. «И сомневаюсь, что случится. За новую руну всегда есть своя цена, и куда выше, чем большинство согласны заплатить». Прежде чем дроу успела ответить, резко распахнулась дверь библиотеки, и в комнату вбежал желтоволосый парнишка. Лириэль узнала Ивара, одного из тех, кто вместе с ней и Федором отправился в Интар. Его рубаха была запачкана кровью, глаза на безбородом лице глядели дико.
«Ты должен прийти», настойчиво воскликнул Ивар, хватаясь за рукав шамана. «Охотники! Некоторые мертвы, и Аумарк Литил - »
«Первый Топор убит? Как?» потребовал Ульф.
«Нет, он еще жив, но ему нужна помощь. Дикий вепрь напал на нас около ущелья. Аумарк ранен, и тяжело». Лицо шамана помрачнело, он быстро последовал за юношей, сопровождаемый по пятам любопытной дроу. У двери круглой деревянной хижины собралась толпа, но мгновенно раздалась, пропуская шамана. Лириэль заколебалась, но все же протолкалась вслед за ним. Она рассудила, что у шамана сейчас более важные заботы, чем выкидывать ее вон, так что устроилась у стены, где могла все видеть.
Раненый вождь лежал в быстро расплывающейся луже крови. На боку его был глубокий порез, там, где прошлись клыки вепря. Ульф бормотал что-то, перевязывая рану мягкой тканью и выкладывая на кожу вокруг травяную массу. Он кинул в огонь еще какие-то травы; комнату мгновенно заполнил ароматный дымок. Лириэль с интересом заметила, что в травах, пахучем дыме и словах таилась магия. Но рана Аумарка была слишком глубока, и магия Севера не могла усмирить хлеставшую кровь вовремя. Толстый слой перевязки уже побагровел.
Дроу присела рядом с усердно работающим шаманом. «Дай я», приказала она. Ульф напрягся, потом коротко кивнув сдался.
Лириэль содрала бинты и положила одну тонкую черную ладонь на раскрытую рану, другой коснувшись амулета Лолт. Закрыв глаза, она мысленно представила мертвенную темноту своего древнего дома, - владения Паучьей Королевы, - следом обратила мысли на слова жреческого заклинания. Одновременно она отчаянно пыталась придумать что-то, что можно было бы предложить темной богине в обмен на дар исцеления, о котором она собиралась просить. У Лолт, богини хаоса, госпожи жестоких дроу, нет интереса в человеческом воине - если она, Лириэль, не найдет его.
«На эту землю надвигается война», произнесла Лириэль, читая вслух молитву на дроу. «Я чувствую это, пусть и не знаю еще имена всех ее участников. Излечи этого вождя, и я буду стоять в битве рядом с ним, и сражаться как жрица Лолт. Дроу воевали на поверхности - и проиграли. Но если ты позволишь, эта война будет выиграна твоим именем, и все живущие под светом солнца познают наконец истинное могущество Лолт!»
Амулет в ее ладони запульсировал исходя силой, и Лириэль поняла, что ей удалось пробудить интерес гордой и своенравной богини. Она быстро произнесла жреческое заклинание, напрягшись, когда темная магия прошла сквозь нее в неподвижное, бледное тело руатанского вождя. Раздалось шипение ожога, она ощутила, как разорванная плоть под ее ладонью срастается. Тело Аумарка коротко содрогнулось от немилосердного исцеления, и успокоилось.
Усталая, с кружащейся головой, Лириэль открыла глаза, и медленно приглушила поток энергии. С облегчением она отметила, что дыхание вождя стало глубже, и на изможденное лицо стали возвращаться краски.
«За сделанное тебе признателен весь Руатим», медленно проговорил шаман. «Истинно скажу, никогда я не видел столь могущественной лечебной магии. И все же, я не буду учить тебя».
Какое-то мгновение дроу смотрела на человека, подавленная его упрямым отказом. Потом быстрыми, сердитыми движениями вскочила на ноги и вышла из хижины. Деревенские, часть которых стала свидетелями ее волшебства, почтительно расступились перед ней. Здесь же оказался и ожидавший ее Федор. Дроу с запозданием вспомнила, что он так же участвовал в ставшей катастрофой охоте, и стянула серебряное кольцо. Взяв его за ладонь, она надела ему кольцо на мизинец. «Не снимай», посоветовала она тихо. «От этого вполне может зависеть твоя жизнь». В ответ он улыбнулся. «Как я погляжу, ты тоже была занята. Пойдем, вороненок, надо поговорить».
Оставив деревню, они прошли вдоль берега на запад, кутаясь в плащи от холода надвигающейся ночи. Федора явно обуревали сомнения, но он молчал до тех пора, пока закатные цвета почти не растворились в серебро. Неожиданно он спросил дроу, рассказала ли она кому об утреннем нападении.
Лириэль моргнула. «Только Хрольфу. Говорил ли он об этом с кем-то, не знаю. А в чем дело?»
«Вепрь, ранивший Аумарка», начал Федор. «Может, это и был обычный зверь, но мне так не кажется. Я охотился на диких кабанов в Рашемене. Они всегда опасны, но этот оказался просто невероятно хитер. Готов поклясться, он дожидался нас в засаде, как будто знал каким путем пойдут охотники. И я видел кое-что», добавил он с особым ударением, имея в виду магическое Зрение, присущее рашеми. «Было в нем нечто знакомое. Это как - как если бы зверь отбрасывал тень не похожую на себя, тень облика, которого я не смог распознать. Очень похоже было с тем ястребом».
«Значит?»
«Хамфаригген », сказал он угрюмо. «Боюсь, ястреб и вепрь - две формы, принятые одним и тем же человеком».
«Ведигар», выдохнула Лириэль, кивком добавляя этот кусочек к головоломке, уже почти сложившейся в ее мыслях. «Да, это многое объяснит! Атаки на охотников, даже пропавших детей».
«Но почему?» недоумевал Федор. «Почему такой человек нападает на своих?»
Дроу искоса глянула на молодого берсерка. То, что он сейчас услышит, ему не понравится. «Как и у тебя, у него нет выбора», заявила она прямо, и рассказала все, что узнала о нереидах и своем подозрении, что одна из них наложила чары на руатанского оборотня.
Федор уставился на нее, пораженный. «Ты уверена?»
«Нет», признала Лириэль, с вызовом глядя на друга. «Но, кажется, я знаю, как мы можем проверить».
Лунный свет прикасался к морю серебряными пальцами, окутывая бледным сиянием каменистое побережье. Может статься, такие ночи Сюн, богиня любви, создавала специально для свиданий, но Федор шел у края воды в тишине и одиночестве.
Затем ветер донес негромкий звук, будто кто-то поет, тихо, для собственного удовольствия. Молодой рашеми остановился, прислушиваясь, околдованный безыскусной красотой песни. Он тихо обогнул высокую груду темных скал, изгибавшихся, формируя небольшую бухточку. Певица стояла на большой скале у самого края моря, глядя над водой и мягко напевая на языке, незнакомом Федору. Она оказалась молодой женщиной, светловолосой словно северянка, но более хрупкой - маленькой и тонкой почти как эльфийка. Очень красивая, с бледной кожей, жемчугом сиявшей под луной, мягкими волнами золотых волос, свободно спадавших на плечи. Испуганно дернувшись, при виде Федора, она поскользнулась на сырых камнях.
Федор инстинктивно рванулся вперед, поймав ее в падении. На миг золотая певица оказалась в его руках, и тусклая боль, всегда сопровождавшая воина, забылась. Она отодвинулась - так быстро! - нервно разглаживая белый платок, завязанный вокруг талии.
«Не бойтесь меня, леди», промолвил он тихо. «Ваша песня привела меня, но я не хочу причинить вам зло, или нарушать ваше уединение. Если таково ваше желание, я уйду».
Улыбка медленно появилась у нее на лице. «Вы так добры», сказала она тихим, нежным голоском. «Я не против вашего общества - наоборот, не могли бы вы проводить меня домой? Я так затерялась в песне, что не заметила, как наступила ночь».
Последние слова были произнесены со странной смесью опасения и невинного кокетства. Федор принял предложенную ладонь, поддерживая ее на пути вдоль берега. Девушка снова начала напевать, серебристая мелодия, смешивавшаяся с залитыми луной волнами, пока море и звук не стали едины. Федор не помнил, когда они остановились, или когда девушка вновь оказалась в его объятиях. Его разум отмечал мягкое поглаживание волн вокруг них, и солоноватый вкус ее губ. Или это море? Он не знал, и это его уже не заботило.
Резкий, отчаянный вскрик разорвал воздух, разрушив окутавшую Федора дымку. Холод, словно удар, обрушился на него, и он с изумлением обнаружил, что стоит по колено в ледяной воде. Неподалеку была Лириэль, с мрачно-триумфальной улыбкой на темном лице, и белым платком, развевающимся словно победное знамя, в руках. Золотая певица жалась в воде перед дроу, беспомощно протягивая руки, плача и моля возвратить ее платок.
В одурманенный мозг медленно вернулись детали их плана, и Федор с ужасом осознал, насколько поддался чарам нереиды. Будь он один, сирена попыталась бы утопить его, как, без сомнений, поступила с пропавшими рыбаками. И все же нереида была столь прекрасна, настолько похожа на человека и горе ее так разрывало сердце, что Федор с большим трудом вспоминал, насколько она опасна. У Лириэль, однако, подобных трудностей не возникло.
«Уймись!» прошипела она, взмахнув платком перед лицом стонущей нереиды. «Вот этой вещью ты принадлежишь мне . Прими свою службу, и оставайся в море - невидимой и неслышной - пока мне не понадобишься».
Нереида закрыла лицо ладонями, жалостливо хныкая, и, погрузившись в воду, растворилась в ней.
Федор недоверчиво посмотрел на дроу. «Ты будешь держать ее в рабстве?»
«Естественно», буднично сказала Лириэль. «Кто знает, когда вдруг пригодится нереида. Отличная работа, кстати, ты привел ее в воду прямо ко мне. Я не была уверена, что ты сообразишь, что я следую за тобой в воде, не оставляя на песке следов ».
Он и не сообразил, но мудро предпочел не заострять на этом внимания. Несмотря на успех их задумки, он не мог не испытывать неудобства, не только в связи с той легкостью, с которой Лириэль обрекла нереиду на рабство, но и из-за того, как спокойно она готова использовать услуги сирены, несмотря на ее злую природу.
«Пойдем», сказал он коротко. «Мы должны поговорить с Ведигаром немедленно».
Первый Топор Хольгерстеда оказался спящим в комнате, которую они с Федором разделили в казармах Треллеборга. Ведигар проснулся быстро, с рефлексами тренированного воина. Глаза его удивленно сузились, остановившись на хмуром лице рашеми, и темной эльфийке рядом с ним.
«Что это значит, парень? В Треллеборг не принято приводить женщин!» укорил он Федора.
«Речь пойдет не обо мне. Сейчас нас интересуют девушки более экзотические», холодно парировала Лириэль, доставая платок. «Это принадлежало твоей подружке. Узнаешь?»
Воин непонимаюше поглядел на полоску белого бахромчатого шелка, потом на Федора. «О чем вы говорите?» потребовал он.
«Ты ничего не помнишь, о золотоволосой девушке? Лириэль думает, что видела тебя гуляющим с ней у берега».
«Дочь шамана? Ну и что? Ты же знаешь, я пришел в деревню ухаживать за ней».
«Не Дагмар, магическое существо», поправил Федор. «Умеющая зачаровать мужчину настолько, что он с радостью убьет себя, а может быть и других». Глаза Ведигара опасно сузились, но он сохранил выдержку. «Объяснись», произнес он ровно.
«Этим утром, чуть позже рассвета, мы возвращались от Интара по береговому обрыву. Лириэль увидела мужчину и девушку, бредущих вдоль кромки воды. Вскоре на нас напал гигантский ястреб, размером почти с человека. Это был не обычный ястреб», мягко добавил Федор, «но такой, о которых ты говорил, рассказывая какие формы может принять хамфаригген ».
«Ты чужой в этой земле», напрягшись ответил Первый Топор Хольгерстеда, «и, поскольку ты не осознаешь оскорбления в своих словах, я не брошу вызов».
Лириэль раздраженно зашипела. «Отлично. Не бросай. Только объясни-ка это ». Прежде, чем кто-либо из людей успел среагировать, она ухватилась обеими руками за его рубаху у шеи. Быстрым, резким рывком она разодрала одежду до пояса.
Поперек груди воина, почти ровной линией, шли четыре неглубоких следа колющих ран. Под ними находился большой круг, в котором темные волосы были выжжены, а кожа представляла большой, красный волдырь.
«Объясни это», холодно повторила дроу.
Мгновение Ведигар сидел молча. «Не могу», признал он.
«Тогда позволь мне», сказала Лириэль. «Я метнула в напавшего на нас ястреба четыре ножа, и небольшой огненный шар. К счастью для птицы, мышцы на его груди оказались слишком глубоки для ножей, а перья почти защитили от огня. Твои раны меньше, чем я ожидала, но с другой стороны, и мишень здорово съежилась. Без обид», добавила она, бросив взгляд на мускулистый торс. «Еще я бросила боло ему в ногу, а Федор несколько раз прошелся дубиной по спине и правому боку. Там должны остаться неплохие синяки».
«Да», прошептал Ведигар.
Лириэль недоверчиво посмотрела на друга. «Ты не преувеличивал, говоря что здешний народ не слишком умеет врать», сухо заметила она. «Этот даже не пытается!»
«Я говорю правду», зло бросил воин, «по крайней мере, ту ее небольшую часть, что могу вспомнить! Вчерашним утром я выходил на берег, рассчитывая встретить дочь шамана, когда она вернется на берег после утренней рыбалки. Вы же знаете, она работает с рыбаками. Но я не увидел, как возвращаются лодки. Тогда я решил, что недопонял, какую бухту должен искать, и больше об этом не думал. Утро прошло быстро. Теперь, когда я задумался об этом, слишком быстро».
«Ты не заметил боли? Ран?» настаивала она. «Заметил», сказал он напряженно. «О них я не помнил ничего».
«Что этим днем? Где ты был во время охоты?»
«Оставался в Треллеборге большую часть дня. Я не мог ни ходить, ни держать меч без боли. Как бы я смог охотиться?»
Федор озадачено глянул на Лириэль. «Значит, он не мог стать тем кабаном, что напал на Аумарка!» «Есть один путь», признал Ведигар. «Те, кто сильней всего в изменении облика, могут иногда отправить хамфарир в полет. Тело остается позади; дух воплощается в животной форме. Возможно, я и сделал то, что вы предположили: при перевоплощении раны бы мне не помешали, хотя на моем теле останутся любые новые раны, нанесенные духу-животному. Скажите мне», потребовал он неожиданно, «сумел ли кто ранить кабана? Копьем, в заднюю лапу?»
Федор кивнул, и плечи воина отчаянно опустились. «Я боялся, что так оно и есть. Но как это произошло, и почему я ничего не помню?»
«Я могу помочь тебе вспомнить», уверенно произнесла Лириэль. «Истина твоих деяний скрыта в твоем разуме, который, властью моей богини, я могу прочесть».
Не дожидаясь согласия Ведигара, дроу собралась, и тихо проговорила слова жреческого заклинания. Результат сказался мгновенно и драматично. Обычно заклинание позволяло лишь короткий взгляд в чужие мысли - картинка, впечатление, возможно несколько слов. На сей раз стена, выстроенная чарами нереиды, обрушилась, и Лириэль стала известна вся правда об участии воина в бедах, осаждавших землю которой он помогал править, и которую защищал.
И он тоже узнал все.
Ведигар застонал, спрятав лицо в ладонях от ужасов, которых он совершил, и которые теперь нахлынули на него единым потоком. Потом он долго сидел в мучительном молчании, но когда поднял глаза, в них читалась только решимость.
«Я созову Тинг», сказал он твердо. «Расскажу обо всем, что совершил, и приму приговор людей, которых предал».
Лириэль в отчаянии устремила взгляд к небу, а потом повернулась к Федору. «Говори с ним ты».
«Я понимаю твое решение», начал рашеми. «Твоя честь требует, чтобы ты принял наказание за свои поступки. Но твой долг перед родиной диктует иное. Странные события произошли с нами и с народом Руатима - больше, чем может быть объяснено наложенным на тебя проклятием нереиды. Нет, тут участвуют другие силы, и мы должны знать, в чем дело. Если за всем этим таится единая черная воля, не мудрее ли будет молчать, пока не станет известен ответ?» «Ты просишь меня подвергнуть опасности мой народ!» запротестовал Ведигар. «Я лучше умру в бою, чем позволю этому врагу продолжать свои козни!»
«Но как ты будешь сражаться? С кем?»
Первый Топор беспомощно пожал плечами, не в силах найти ответ. «Что сейчас нужно, это терпение и опыт в интригах - а и то и другое чужды воину Севера. Но дроу рождаются и обучаются как раз для таких вещей. Жди пока, и позволь нам искать ответы. Возможно, эта работа возложена на нас как часть создания руны, приведшего нас сюда», добавил он неожиданно, и почему-то ощутил уверенность, что так оно и есть.
Лириэль согласно кивнула, глаза ее стали задумчивыми, пока она добавляла это новое прозрение в растущую картину. Ведигар поднял ладони. «Я сделаю, как вы хотите», пробормотал он, «но мне это не по нраву».
Федор не мог не согласиться с ним, поскольку все еще чувствовал облако отчаяния, оставленное жреческим заклинанием Лириэль. Он видел Лириэль в молитвах и прежде, и ее связь с темной богиней дроу серьезно беспокоила его. Сейчас нить силы была гораздо явственней. Когда она сотворила заклинание, позволившее ей увидеть мысли оборотня, Федора чуть не оглушило ощущение разрушительного хаоса и подавляющего зла. Мгновение прошло быстро, как всегда бывало с его ограниченным Зрением, но он знал, что запомнит его навечно. Ему известна была сила духа Лириэль, и ее невероятное упорство, но сможет ли она сопротивляться такому ужасу?
Ведигар, против своей воли, совершил много зла в своем животном облике. Собственный дар берсерка, вероятнее всего, приведет Федора к смерти. Но все это бледнело перед становившимся все сильнее страхом рашеми что Лириэль, в своих поисках могущества, может пройти иное, куда более жуткое изменение.

Глава 14
Зов глубин

Аскарла была городом редкой красоты и древних чудес. Но на Шакти все это не производило впечатления. Не считая переговоров с правительницей-иллитидом, жрица проводила часы расхаживая по роскошным мраморным коридорам, выискивая места, не слишком обжигающе яркие для ее глаз дроу, кипя от нетерпения в ожидании, пока наконец перепутанные планы других упорядочатся, и обдумывая, как лучше всего использовать их для собственной выгоды. Сама по себе Шакти была умелым руководителем, но ей непривычно было подлаживать свои цели к стремлениям новых союзников.
В настоящий момент Шакти обедала в компании второго «гостя» иллитида. Жрица кинула сердитый взгляд на человека, восседавшего с дальней стороны длинного стола, и спокойно кушавшего какой-то переварившийся морской продукт при свете одинокой свечи. С оттенком гордости она отметила, что новая рука работает отменно. Это и в самом деле оказалось приятным отвлечением - выбор раба, который послужит донором, проведение весьма болезненных ритуалов, сделавших надменного человека ее должником в смыслах, которых ему пока не понять. Тем не менее, полученное удовольствие не стряхнуло беспокойство и скуку, ставшие обычным настроением Шакти.
«Долго мне еще ждать своей пленницы?» зарычала она на Ретнора. «Какой прок в этом промедлении?»
Чернобородый человек мрачно посмотрел на нее; затем встал из-за стола. «Пойдем», сказал он, направившись к выходу из обеденного зала.
Шакти прошипела проклятие, и поднялась следом. Человек провел ее сквозь лабиринт коридоров к необычной комнате. Сначала она ощутила раздражение. На нее навалился слабый зеленый свет, слишком яркий, чтобы быть удобным, и, несомненно, магический, учитывая насколько его пропитывала энергия. Во влажном воздухе стоял запах соли и растений. Вот это Шакти заинтересовало. В конце концов, сельское хозяйство стало ее первой страстью, и в этой области она была экспертом.
Дроу вошла в странную комнату, оказавшуюся огромным помещением, стены и выгнутые потолки которого были выполнены из толстого, полупрозрачного хрусталя. Комнату заполняли ряды длинных, узких чанов. Любопытствуя, Шакти шагнула ближе, и заглянула в ближайший из них. Его заполняла пахнущая морем вода, и странные водоросли.
Ретнор протянув руку поднял часть растения, вьющийся кончик длинного ствола. «Это келпи», объяснил он. «Редкий вид водорослей. Их выращивают здесь, а побеги, вроде этого, отправляют на Руатим, где и рассаживают в водах вокруг острова».
«Ну и что?» осведомилась дроу.
Северянин поманил ближайшего раба, светловолосого мужчину почти не уступавшего ему ростом и в обхвате, и приказал ему подойти к большому чану на другой стороне комнаты. В глазах раба появился ужас, но он подчинился приказу. «Смотри внимательно», обратился Ретнор к дроу. «Тебе это должно понравиться».
На глазах заинтересовавшейся жрицы длинные пряди водорослей поднялись из чана, угрожающе покачиваясь в сыром воздухе. Из них быстро сформировалась одетая в зеленое фигура женщины. Иллюзия не была особенно удачной - врожденная сопротивляемость магии, свойственная дроу, позволила Шакти распознать ее мгновенно - но на лице раба, увидевшего появившееся перед ним существо, появилось выражение неудержимой жажды, будто эта жалкая имитация была истинным воплощением его сокровенных желаний.
«Завораживающие чары», пробормотала Шакти, наблюдая, как женщина-келпи раскрывает рабу объятия. Он с энтузиазмом подчинился, и они вместе плюхнулись в чан с водой. Ни следов борьбы, ничего кроме быстро иссякшего потока пузырьков. Поверхность успокоилась, и осталась такой. Человек утонул - быстро, тихо, в блаженном неведении относительно собственной судьбы.
«Келпи», повторил Ретнор. «Они уже многих воинов и моряков Руатима заманили навстречу смерти. Это лишь одно из средств, использованных нами против врага. Пройдет еще немного времени, они ослабеют, и мы нападем».
«Очень впечатляет», издевательски ухмыльнулась она. «Ты продемонстрировал, что человеческие мужчины идиоты, но это я и так знаю. Мне нужна принцесса Баэнре, и быстро!»
Согласна , сказал спокойный женский голос в разуме дроу. Шакти и Ретнор повернулись, и обнаружили скользящую к ним иллитида, оставлявшую за собой шелковый шорох фиолетового одеяния.
Завоевание Руатима важно. Мы все едины в этом , продолжила Вестресс. Обществу Кракена выгоден форпост на западе, к тому же мы желаем вознаградить труды Ретнора. Лускан важный торговый партнер; и ты доказал, что являешься ценным агентом. Но учти, Лорд Старший Капитан: у нас все меньше и меньше терпения по поводу твоей тактики. Пиратский корабль ушел от тебя. Молись, чтобы его капитан не узнал тебя или твое судно. Завоевание окажется куда труднее, если островитяне получат предупреждение. Не откладывай надолго; иначе потеряешь все, уже достигнутое нами.
Мужчина нахмурился. «Так почему же ты не нападешь немедленно?» перешел он в контратаку. «Я видел твои силы - сотня морских огров, еще вдвое больше рабов людей и эльфов, горгульи, странные водяные создания иных миров. Пошли их сквозь свой портал, если можешь, и пусть они опустошат остров сегодня же!»
Не пытайся указывать мне, как поступать , посоветовала Вестресс, чей мысленный голос стал ледяным. Доставь волшебницу-дроу в ближайшее время, или увидишь, как богатства и ресурсы Аскарлы и Общества Кракена ускользают у тебя из рук!
С царственной величавостью иллитид покинула комнату. Шакти наблюдала за ее уходом, сжимая темными пальцами кулон, висевший у нее над сердцем, маленький обсидиановый диск, с выгравированным на нем изображением полумаски.
«Все как я и думала», произнесла она обеспокоено. «Иллитиду нужны заклинания Лириэль Баэнре чтобы открыть портал. И она добудет их, без разницы, будет ли Лириэль при этом жива или мертва».
Губы Ретнора сжались в жесткой улыбке. «Мне часто приходила мысль, что хороший маг - мертвый маг, но не понимаю, как ее смерть поможет Вестресс».
Угрюмый багровый взгляд дроу переместился на него. «Иллитид может читать в твоем разуме; властью моего бога, я могу проделать то же с ней . Вестресс заполучит Лириэль, с твоей помощью или без. У нее есть не один способ вырвать знания от волшебника. А если Лириэль умрет, я лишусь своей добычи».
«А мне-то что?» ухмыляясь ответил Ретнор, припомнив Шакти ее недавние слова.
Глаза дроу сжались в щелочки.
Парализующая боль вспыхнула в новой руке Ретнора, заставив все пять пальцев судорожно распрямиться. Он с ужасом увидел, как пальцы, согнувшись, достали до рукояти ножа за поясом. Без его на то воли, вопреки его воле, рука-изменница поднимала нож к его собственному горлу. Ретнор напрягал мышцы левой руки, перехватил ее за локоть правой, пытаясь отвернуть ее в сторону - бесполезно. Рука, ставшая такой же частью Ретнора, как неутолимые амбиции, теперь предала его. Он ощутил холодное острое жало ножа у горла, почувствовал теплоту крови, сопровождавшей клинок, мягко скользивший по коже.
«Я не потеряю добычи», мягко, прочувствованно сказала Шакти, чьи глаза светились злобным удовлетворением. «Делай что хочешь, но доставь мне Лириэль живой!»
С этими словами, жрица дроу развернулась и вышла из маточной комнаты келпи.
Нож зазвенел о пол, а рука Ретнора бессильно опустилась. Он подвигал пальцами, согнул локоть, напряг могучие мускулы, и с облегчением обнаружил, что все вновь подчиняется его приказам.
Пока.
Кзорш оказался в затруднительном положении. Молодой морской рейнджер получил тревожные известия через Сеть - сложную систему передачи информации на огромные расстояния с большой скоростью, использовавшуюся разумными морскими обитателями. Корабль Хрольфа был атакован у побережья Гандарлума еще одним созданием элементального плана воды. Морскому рейнджеру немало пришлось повидать за годы патрулирования вод, но странные события последних дней вчистую сбивали его с толку.
Еще более ошеломляющей новостью было, что корабль просто исчез. Кзорш подозревал за этим магию девушки-дроу, и отчаянно хотел узнать больше. Любопытство, однако, было лишь одной из побуждавших его к действию причин. Он помнил свой долг перед Хрольфом.
В этом и была дилемма. Кзорш не видел Ситтла с того дня, как на Эльфийку напали три корабля, а затем банда мерроу. Подкрепления, обещанные Ситтлом, не появились до сих пор. И никакие расспросы Кзорша не прояснили ничего о местонахождении Ситтла. Даже в Сети не было новостей о пропавшем морском эльфе. Кзорш беспокоился о своем напарнике, страшась, что тот стал жертвой морских огров. Когда два друга в беде, какого выручать Кзоршу?
После долгих раздумий, рейнджер поплыл на запад, к одинокому скоплению маленьких островков, куда доставил уцелевших охотников на тюленей. За этими островами, в гигантских затопленных пещерах располагался город морских эльфов. Коралловые катакомбы, в которых они хоронили своих мертвых, находились неподалеку, в открытом море. Кзорш надеялся, что возможно Ситтл отправился в то место, оплакать убитую возлюбленную и дитя. Рейнджеру хотелось верить, что он найдет друга там. Неслучайным также было, что острова лежали неподалеку от кратчайшего пути к Руатиму.
Со всей возможной скоростью Кзорш устремился к ближайшему острову крохотного архипелага. Здесь, в скалах скрытых в спокойной бухте, он и Ситтл оставляли друг другу сообщения слишком важные, чтобы доверять их открытой Сети. Он не нашел ничего, и возвел глаза к небу в жесте раздражения, перенятом от подопечных-людей. К его изумлению, над головой качался знакомый округлый силуэт: скиф, на котором приплыли сюда ватердипцы!
Морской эльф поднялся к свету и быстро выбрался на берег. Недалеко от края воды у маленького костра жались трое людей. Один из них, высокий, с обожженным солнцем лицом, ставшим почти такого же красновато-коричневого оттенка как его волосы, поднялся навстречу приближавшемуся рейнджеру, и смерил его взглядом сверху вниз.
«Лорд Каладорн!» пробормотал Кзорш. «Я не знал, что вы и ваши люди все еще здесь!»
«Только трое осталось», сухо ответил молодой лорд.
«Остальные погибли, дожидаясь, когда водяные люди Ватердипской гавани сообщит городу о нашем положении. Ты вообще-то попытался послать весть?»
Кзорш кивнул, но его беспокойство увеличилось безмерно. Предполагалось, что с этим делом разберется Ситтл. «Мои глубочайшие извинения, лорд Каладорн, но прошу, поверьте, Морской Народ не забывал о вас! Что-то очень плохое случилось; я тревожусь о судьбе моего посланца. Но теперь я сам найду корабль, который доставит вас на материк», пообещал он. «Ближе всего к нам Руатим. Я доберусь до острова в несколько дней. Или скорее, с помощью тех морских существ, кто еще быстрей меня».
Обвиняющее выражение изможденного лица чуть смягчилось. «Благодарю, но мне известна ненависть северян к эльфам. Даже ради шанса вновь увидеть Ватердип, мне не хотелось бы подвергать тебя такому риску».
«Не беспокойтесь обо мне; в этом нет необходимости», спокойно ответил Кзорш. «Так ли это? Бочки с убитыми эльфами были сделаны на Руатиме».
«Может быть, но капитан Хрольф к этому непричастен. Хотя я благодарен за заботу». Морской эльф сделал паузу, и улыбка осветила его тонкое, выразительное лицо. «Вы с Хрольфом похожи во многом. В вас обоих есть то чувство чести, которое - прошу меня простить - не часто встречается среди людей. Можете доверять ему, и мне».
Каладорн помолчал немного; затем он дружески протянул руку Кзоршу. «Мы будем ждать твоего возвращения».
Морской эльф кивнул, благодаря человека за доверие, но предложенной руки не принял. «Не могу», объяснил он с веселой улыбкой, показывая собственную ладонь с широко расставленными пальцами, чтобы Каладорн увидел между ними перепонки. Затем он повернулся, и, нырнув, вновь очутился под волнами.
Торопливо плывя к западу, Кзорш размышлял по поводу своих ладоней, думая, могут ли перепончатые пальцы научиться сплетать магию. Что же это такое, что мешает морскому народу изучать Искусство? Всю свою жизнь он интересовался и восхищался магией, чувствуя к ней то же глубокое сродство, пусть и неисполнимое, какое наземные эльфы испытывают к звездному свету. И он смог почувствовать магию, как странный поток в обычно прозрачном и безжизненном воздухе, когда волшебница дроу призвала ее. Возможно, это означает, что у него есть хоть небольшие способности. Может, Лириэль согласится обучать его.
Эту мысль быстро сопроводила печальная улыбка. Как ни старался, Кзорш не мог представить колкую дроу в роли преподавательницы. Все же, он не оставил эти раздумья полностью, они скрашивали его грезы и помогали сокращать расстояние до Руатима.
Келпи вытянулась, скучающе взирая, как колышутся в спокойной холодной воде ее изящные ветви. Проплывающая рыба куснула за одну из зеленых конечностей, оторвав кроху бескровной лиственной плоти. Келпи поморщилась, но на самом деле боли не почувствовала. Ей привычны были кормящиеся морские создания. Скорее голодная рыба напоминала ей, как давно не ела она сама. Келпи закрутилась, отрывая от дна неглубокие корни, которые время от времени выпускала, и начала смещаться поближе к берегу. Где-то под волнами наверняка есть какой-нибудь неудачливый мужчина, обуреваемый таким же голодом, как и она. Ей самой досталось двое таких, и еще были смутные воспоминания о роскошных трапезах родительской келпи. У всех этих жертв, как она помнила, глаза сверкали от странного голода. Келпи это было не очень понятно, они никогда не пытались есть ее.
Возмущение в токе воды отвлекло внимание келпи от береговой линии впереди. К ее изумлению и восторгу, мужчина плыл прямо к ней. А она еще даже не пыталась зачаровать его!
Длинные, тонкие пряди потянулись, обволакивая его. Мужчина оттолкнул их. Когда она попыталась вновь, он вытащил кинжал, и стал отмахиваться им. Озадаченная келпи прибегла к чарам. Движения руки замедлились, нож выпал из перепончатых ладоней. Его глаза, обращенные к ней, расширились, потом затуманились желанием. Она на миг задумалась, как он видит ее: женщиной, или зеленой лошадью, или, возможно, гиппокампусом - водным скакуном, выглядевшим как смесь морского конька и дельфина. Но он, поглощенный созерцанием созданной келпи иллюзии, произнес незнакомое слово на жестком, свистящем языке, имя, свидетельствовавшее, что мечта его не принадлежала к обычным вариациям. Какая разница. Келпи улыбнулась, и терпеливо подождала, когда же ее новая жертва утонет.
Он не собирался.
Это сбивало келпи с толку, так что она освободила странно упорное существо. Однако зачарованный ухватился за один из длиннейших ее отростков, обернул вокруг себя, и отчаянно противился всем ее попыткам избавиться от него.
Подумав немного об этом странном повороте событий, келпи решила, что, возможно, это не так уж плохо. Мужчина защитит ее от голодной рыбы, возможно, даже будет охотиться для нее. Наверняка в этих водах есть другая, похожая добыча. Пусть он найдет для нее другого такого же, чтобы она могла поесть.
Заря еще не посеребрила воду, когда рыбаки вышли в море. Для такой работы было еще рано, но воды вокруг Руатима, обычно столь плодородные, стали скупы словно дварф-ростовщик. Добывать для деревни пропитание становилось все труднее, и руатанцы на своих лодчонках уходили в холодные воды дальше обычного пытаясь найти пищу.
Рыбаки из двух лодок растянули между ними большую сеть с грузами, и плавно гребя тралили глубины, надеясь на улов больший, чем несколько костлявых и несъедобных рыбин, как то часто случалось последние дни.
Неожиданно сеть дернулась и натянулась. В ловушку угодило что-то солидного размера. Но возбужденные улыбки рыбаков быстро пропали. Сеть не шевелилась. Кем бы ни была их добыча, она уже не пыталась сопротивляться.
«Только не это», прошептал юный Эрик, с ужасом глядя на молчащую сеть. Его напарница этим утром, бледноволосая дочь шамана, хмуро кивнула. Они оба уже видели такие большие и безжизненные находки, выносимые на берег. Каждая смерть тяжело давила на Дагмар, потерявшую сестру в весеннем шторме. Все же, она немедленно приступила к работе, вытягивая наверх тяжелую сеть. Пристыженный выдержкой девушки, Эрик пришел ей на помощь.
Лодки сошлись почти вплотную, соединенные поднимающимся грузом. Круг рыбаков сжался, и вскоре они могли различить две неподвижных фигуры, опутанные водорослями. Эрик боязливо протянул руку, и стал отворачивать пряди, мешавшие узнать утопленников.
Рука, выброшенная из водорослей, перехватила юношу за запястье. Эрик сдавленно вскрикнул, и отшатнулся. Будто труп неожиданно вырвался из гроба, с единственным устрашающим отличием: тело, освобождавшееся из массы растений, принадлежало морскому эльфу, с длинными переплетенными волосами, лицом искаженным яростью и длинным острым ножом в перепончатой ладони.
Так неожиданна оказалась атака, так необычен был сам нападающий, что на мгновение даже прирожденные воины руатанцы замерли в шоке. Дагмар, однако, хватило присутствие духа вспомнить про весло в ее руках. Она с силой замахнулась, и в тот момент, когда эльф запрыгнул в лодку, его грудная клетка встретилась с веслом. Эрик, уловив мгновение, тоже бросился вперед и нанес удар, заставивший тонкокостного эльфа качнуться назад. Повторный удар, и наконец эльф, потеряв сознание, упал обратно в море.
Вторую фигуру, также эльфа, опутанного водорослями, по-видимому, больше интересовало освободиться самому из зеленой массы, чем нападать на кого-либо, но руатанцы были не в настроении для столь тонких различий. Дагмар высоко занесла весло и опустила, еще раз и еще. Эльф - мужчина с короткими волосами зеленого цвета - прекратил шевелиться и обмяк.
Рыбаки продолжительное время стояли, разглядывая странных существ, попавших в их сети. Наконец Валерон, старейший среди них, обвинительно указал пальцем на лишенных сознания морских эльфов.
«Вот причина бедной рыбалки и порванных сетей, или пусть меня Амберли возьмет! А может эти рыбьи эльфы, сахуагиновы родственнички, знают кое-что и об утоплениях тоже».
«Возьмем их на берег. Там заставим их рассказать все, что знают». Это мнение раздалось из одной из прочих лодок, подплывших ближе и следивших за событиями.
Запрет на общение с морскими эльфами был крепок, и Дагмар пыталась убедить других, что так поступить не мудро. Однако голос женщины скоро потерялся среди мужских, требующих правосудия и мести. Эльфов затащили на борт, и забыв о рыбной ловле люди повернули на Руатим с таким уловом.
«Кзорш, друг мой, простишь ли ты меня когда-нибудь за то, что я сделал?»
Рейнджер болезненно пошевелился; он был весь покрыт синяками и ушибами после общения с северянами, от раны, нанесенной кинжалом Ситтла, горело и пульсировало в плечах - но все же выдавил слабую улыбку.
«В этом не было твоей вины», ответил он уже не в первый раз. «Ты был под чарами келпи - естественно, ты сражался, защищая ее. Чего я не понимаю, так это почему ты вообще отправился так далеко на восток, и почему не оставил мне вестей!»
Его напарник поморщился. «После того, как я оставил тебя разбираться с твоим долгом перед человеком-пиратом, меня подстерегла банда мерроу. Они меня сюда и притащили, не знаю для чего. Я сумел бежать, когда они поссорились между собой. Когда это случилось, не могу тебе сказать, я не знаю, сколько находился под заклинанием келпи. И не представляю, что еще мог совершить», добавил он голосом, полным горечи.
Кзорш похлопал его по плечу. «Я помню первый взгляд на логово келпи. Там не было других жертв, так что можешь не беспокоиться».
«Не беспокоиться? Едва ли, пока мы не найдем способ убраться из этого места», ответил Ситтл, настороженно оглядывая крепкие деревянные стены их темницы.
Рейнджер вздохнул. Он растопырил пальцы, разглядывая свои ладони. Они были вне воды едва ли дольше часа, но перепонки уже становились сухими и хрупкими. Легкие пылали от усилий, требовавшихся для дыхания в тонком, сухом воздухе. Его не хватит надолго; ослабевший, с трудом собиравшийся с мыслями, он представлял себе что может и впрямь видеть, как уходит от него жизненная сила, как отлив, уносящий воду от берега.
Неожиданный холодный поток воды окатил его, вернув к реальности. Вытряхнув воду из ушей, Кзорш ошеломленно поглядел вверх, на Лириэль. Девушка стояла перед ним с пустым ведром в руках и проказливой улыбкой на темном лице.
«Решила, что ты будешь тосковать по дому», объяснила она беспечно.
«Как ты здесь очутилась?» удивился Кзорш. «Я не видел, как ты вошла».
«Никто не видел», ответила дроу. «И не думаю, что им бы это понравилось. Вы двое по уши в неприятностях».
«Где Хрольф? Он наверняка может объяснить, что мы не враги им!»
Лицо Лириэль помрачнело. «Не знаю. Его весь день никто не видел. Бывает, что он исчезает время от времени, но сейчас он не мог бы выбрать момент хуже! Некоторые из экипажа Эльфийки готовы высказаться в твою защиту, но их слова не слышны за болтовней этого проклятого Ибна!»
«Первый помощник Ибна не питает большой любви к эльфам», признал Кзорш.
«Ты это мне говорить будешь!» согласилась Лириэль саркастически. У нее были вполне достаточные доказательства тому из ее собственного общения с человеком, и теперь она ощутила неожиданное чувство родства с попавшими в заточение, обвиненными без вины морскими эльфами.
Тем не менее, она и сама не была уверена в полной мере в необоснованности подозрений руатан. О Кзорше она уже привыкла думать как о союзнике, возможно даже друге. Но ее взрастили в недоверии ко всем прочим ветвям эльфов, и обучение дроу оставило свой след.
«Почему ты здесь?» задала она прямой вопрос.
«Я слышал, что Эльфийка пропала. Ты знаешь, моя клятва требует защищать Хрольфа и его команду. Я хотел убедиться в его безопасности. И еще, я хотел узнать, как можно сделать такое».
Склонив голову на бок, Лириэль пригляделась к морскому эльфу. На вид он был вполне искренен. Но в его глазах было что-то - отголосок голода, намек на какое-то личное устремление - заставившее пробудиться сигналам тревоги в разуме темной эльфийки.
Ее пальцы сжались вокруг жреческого символа, она беззвучно сотворила заклинание, которое позволит ей узнать, связаны ли его мотивы больше с помощью или угрозой. Всматриваться в Кзорша оказалось странным ощущением - словно погружаешься в идеальный, без изъянов, драгоценный камень. Были здесь грани, да, но только придававшие дополнительный интерес; однако цвет и субстанция везде гармонировали с красотой поверхности. Как и Федор, эльф был именно тем, кем казался.
Дроу повернулась к приятелю Кзорша, чьи потускневшие глаза рассматривали ее со смесью страха и презрения. Когда они виделись в последний раз, этот эльф бросил в нее копье. За прошедшее время, его отношение к ней явно не претерпело изменений. Несмотря на это, второй раз задействуя заклинание познания, она ожидала короткого погружения в подозрительный, но в целом благородный разум. К ее удивлению, результаты заклинания оказались отнюдь не такими радужными.
Уродливая картина вплыла в ее мысли: существо, напоминавшее помесь человека и рыбы, с зеленой чешуей вместо кожи, черными плавниками и огромными округлыми глазами, горевшими злобой. Ореол яростной, жестокой энергии потрескивал вокруг него - аура чистого зла.
«Ситтл, нет!»
Отчаянный крик Кзорша оторвал Лириэль от тревожащего заклинания. Она моргнула, фокусируясь на угрюмом, но все же симпатичном лице морского эльфа. Прошел еще миг прежде, чем она сообразила, что его глаза высохли и не переводят взгляда, а дыхание стало едва заметно.

Предыдущая страница 9 Следующая страница


Паутина 10

«Он умирает», произнес рейнджер, зеленые глаза которого были умоляюще обращены на дроу. Встретившись с ним взглядом Лириэль неожиданно поняла, что и сам Кзорш выглядит не лучшим образом.
Дроу взяла опустевшее ведро и проговорила слова простейшего заклинания. Она перевернула его над головой Кзорша, послав каскад живительной воды на обоих пленников. После нескольких секунд подобного ухода, потерявший сознание эльф зашевелился.
«Положи ведро», настойчиво произнес Кзорш. Лириэль сделала это, и изумленно увидела, как рейнджер окунает в воду голову напарника. Объяснение она нашла быстро: очевидно, морские эльфы могут дышать воздухом только очень недолго. Она с любопытством следила, как льется вода из жабр на шее эльфа с каждым вдохом в воде. Вскоре он ожил достаточно, чтобы сесть.
«Мы должны доставить его в море, и немедленно», сказал рейнджер.
Лириэль зашипела от раздражения. «Есть, наверно, разница между благородством и глупостью, только я ее пока не нашла! Не обижайся, но ты сейчас выглядишь хуже китового дерьма». Встретив непонимающий взгляд Кзорша, она указала на все еще полное ведро. «Подыши пока этим, а я подумаю, как вытащить вас отсюда».
Когда Кзорш наконец озаботился собственными нуждами, дроу стала быстро перебирать варианты действий. Отвратительное существо все еще беспокоило ее, но сейчас с этим не было времени разбираться. По-видимому, на поверхности морским эльфам жить оставалось совсем недолго, и ей совершенно не улыбалась мысль объяснять Хрольфу, что она позволила его другу умереть от истощения. «Можете вы дышать элем?» спросила она вдруг.
Кзорш и Ситтл отреагировали синхронно; они дернулись, как мальчишки, застигнутые за очередной проделкой, обменялись уклончивыми взглядами и робкими улыбками.
«Значит, пытались», сухо констатировала дроу, и объяснила им, что у нее на уме. Кзорш просиял от восхищения, но его друг отказался иметь дело с колдовством дроу.
«Как знаешь», пожав плечами ответила Лириэль. Вслед за этим она вытащила из сумки небольшую вещь - оказавшуюся высушенной морской звездой, которую она нашла на берегу, куда ее видимо выкинул прибой, - и бросила ее на колени упорствующему эльфу. Одна ее белая бровь изогнулась многозначительной дугой.
«Ладно, будь по-твоему», неохотно подчинился Ситтл.
Дроу кивнула, и сконцентрировалась, готовясь к сотворению могущественного заклинания. Она многому научилась из «краденой» книги по морской магии - и из свитков и книг Зеленой Комнаты - и особенно усердно занималась изучением водяных элементалей. Сейчас она собиралась вызвать сразу двух. К несчастью, деревянная темница, где помещались морские эльфы находилась на внутреннем от моря краю деревни, слишком далеко от него, или от ледяного ключа, служившего деревенским источником свежей воды. Вода нужна была чтобы сформировать тела элементалей, но, не считая зачарованного Лириэль ведра, поблизости ее не было. А вот эля напротив, более чем достаточно. Склады Хрольфа стояли вплотную к тюрьме.
Треск расщепленной древесины объявил, что заклинание вызова, примененное Лириэль, сработало. Она поморщилась, слыша, как один драгоценный бочонок за другим разлетаются, высвобождая жидкость, необходимую для материальных воплощений элементалей, однако инстинктивно понимала, что Хрольф махнет рукой на эти потери. «Помните, что вам надо делать», обратилась Лириэль к эльфам и закуталась в пивафви , исчезнув из виду. Выскользнув из комнаты - дверь она оставила слегка приоткрытой после того как вскрыла замок - дроу взглянула на результаты своего труда.
Результаты оказались достойны уважения - два янтарного оттенка существа, колышась двигались к темнице. Элементали были невелики - не больше семи-восьми футов в высоту, - но для ее задумки подходили как нельзя лучше.
Лириэль закрыла за собой дверь, и отошла в сторону.
Теперь уже как зрительница, она наблюдала за тем, как элементали, разнеся в щепки дверь темницы, зашлепали внутрь. Послав мысленный приказ вызванным созданиям, она заставила их стоять смирно, несмотря на возмущенный ответ. После короткой борьбы, они подчинились силе ее заклятия, и выбрались на улицу. В янтарной фигуре каждой было по морскому эльфу, разделившему жидкое тело с сущностью элементального существа.
Элементалям такое партнерство явно не доставляло удовольствия, они решительным шагом направились к берегу. Многие руатанцы обратили против странных пришельцев оружие, но те даже не обращали внимания на удары, так устремлены они были к своей цели. Когда стало очевидным, что создания магии не собираются атаковать - вообще не желают сражаться, - люди прекратили свои оборонительные усилия, и только смотрели. Выскользнув из-за толстого орехового дерева, Лириэль сняла с себя невидимость, и открыто присоединилась к толпе любопытствующих, следовавших за элементалями. Поступить так казалось разумным; в противном случае, ее отсутствие могло быть замечено, и возникли бы вопросы относительно ее причастности к происшедшему.
Через некоторое время в переваливающейся походке элементалей начались сбои. Существа начали пошатываться, и выглядели теперь как корабли, поворачивающиеся из стороны в сторону, пытаясь поймать особенно капризный ветерок. Наконец они достигли полосы прибоя, и радостно растворились в море, словно пара пьяных матросов, падающих лицом вниз в свои койки.
Лириэль поднесла к лицу ладонь, скрывая усмешку. Теперь она понимала, почему морские эльфы так отреагировали на предложение подышать элем.
К ней подошел Федор, обнял рукой за талию и наклонился поближе. «Хорошая работа, вороненок!» прошептал он ей на ухо. «Они проснутся с головной болью размером с северные моря. Но, благодаря тебе, по крайней мере они проснутся!»
Федор оказался не единственным, кто пришел к такому заключению. Дым из трубки Ибна, следившего за необычным побегом, вырывался сердитыми маленькими облачками.
Он давно подозревал, что дроу творит пакости совместно с морскими эльфами; теперь перед ним было доказательство. Хрольф, проклятый дурак, слишком размяк от длинноухой твари, чтобы увидеть это, а жители деревни были чересчур поражены ее лечащей магией, чтобы прислушаться к словам против нее. Да и сам Ибн не мог затрагивать эту тему. Эльфийка позаботилась об этом, держа в секрете его попытку убийства.
Резко развернувшись, Ибн направился к дому Хрольфа. Однажды он уже взял дела в собственные руки и провалился. Но он будет пытаться снова и снова, пока эльфийка наконец не умрет. Он не мог поступить иначе, слишком велики были ставки.

Глава 15
Клич ворона

Федор отправился в Хольгерстед в тот же день. Ведигар наконец достаточно отошел от ранений, полученных им в животном облике, и готов был к путешествию, но опасался идти один. Федор и Лириэль пытались убедить его, что он свободен от чар нереиды, но Ведигара преследовали картины совершенного им под ее властью. Он не желал рисковать, если существовала вероятность, что он может вновь причинить зло своему народу, и заставил Федора дать слово, что тот будет присматривать за ним, и в случае такой опасности остановит. Молодой Рашеми не в силах был отказать, его и самого много месяцев терзали похожие страхи.
В отсутствие Хрольфа и Федора Лириэль чувствовала одиночество и все усиливающееся беспокойство. Она зарылась в сокровища Зеленой Комнаты, изучая все, что смогла найти о древней мудрости и истории Руатима, но те подробности рунной магии, в которых она нуждалась, оставались вне пределов ее досягаемости.
В отличии от известной ей магии, руны нельзя было заучить просто вчитываясь в них. Сама жизнь была необходимым источником подобных знаний. Некоторым простейшим рунам можно было научить, такие передавались от учителей ищущим с незапамятных времен. Немногие являлись дарами от богов, но самые личные обретали форму в специально предпринятом путешествии. Все это Лириэль уже знала, и читала с все большим раздражением. По всему судя, ее путешествие подошло к концу. И что же делать теперь?
И еще, она постоянно вспоминала уродливое существо, увиденное под поверхностью мыслей приятеля Кзорша и холодное зло окружавшее его. Лириэль никак не могла отогнать ощущение, что ей необходимо предупредить морского рейнджера. Это будет нелегко, ясно видно, как привязан Кзорш к своему спутнику, и она сомневалась, что обвинения против того будут им восприняты. Да и какие у нее доказательства, не считая посланных Лолт видений?
С тяжелым вздохом дроу вновь открыла книгу и углубилась в изучение бурной истории Севера. Но сага о павших героях, бесконечных войнах и титанических морских сражениях не могла приковать ее внимания. Наконец она отложила книгу и, покинув Зеленую Комнату, поторопилась в бухту, где была пришвартована Эльфийка .
Лириэль тихо прокралась на борт и обшарила трюм в поисках устройства, с помощью которого Хрольф подавал сигнал морскому эльфу. Спрыгнув в воду со стороны открытого моря, она повернула рукоятку на маленькой коробочке. Последовала серия щелчков и попискиваний, дроу облокотилась на корпус Эльфийки и стала ждать. Лириэль подозревала, что Кзорш неподалеку, тем не менее, ожидание оказалось утомительным, и она впервые пожалела о том, что отдала кольцо водного дыхания Федору. С ним дроу могла бы сама отправиться на поиски Кзорша.
Примерно час прошел, прежде чем она увидела быстро приближающийся темный силуэт. Лириэль вдохнула поглубже, и погрузилась под воду, плывя навстречу появившемуся рейнджеру.
Первый удар застал ее врасплох. Как железный кулак он вторгся в ее разум, подавляя ее волю, подтягивая ее ближе. Но у Лириэль в полной мере развита была присущая темным эльфам способность защищаться от враждебной магии. Она справилась с ментальным нападением и выхватила кинжал. Вовремя - атаковавшее ее существо обогнуло заросли колышущихся водорослей и предстало перед ней.
Оно походило на рыбу с гигантской выпуклой головой и тремя вертикально расположенными глазами. Из них исходило слабое пурпурное свечение, отбрасывавшее в воду жутковатые отблески. Позади словно пряди волос тянулись тонкие щупальца, а акулий хвост толкал существо вперед с невероятной скоростью.
Пораженная Лириэль чуть не захлебнулась морской водой. Аболет! Эти создания населяют потаенные водные бассейны Подземья, но она никак не предполагала встретиться с одним из них здесь. Развернувшись, она со всех сил рванулась к поверхности, одновременно задействовав левитацию.
Дроу вырвалась из воды, кашляя и отплевываясь. Ухватившись за поручень корабля она перемахнула через него и бросилась на палубу, после чего несколько раз перекатилась прочь от борта, оставляя как можно большее расстояние между собой и смертоносной тварью.
Длинное, тонкое щупальце, словно бич, хлестнуло по воздуху, разбрасывая брызги воды, смешанной с темными капельками яда. Лириэль прикрыла лицо руками, молясь, чтобы яд не попал на нее. Не почувствовав жгучей боли, она осмелилась взглянуть наверх.
Два щупальца обхватили поручень. Могучим рывком аболет подтянул себя наверх. Корабль дико содрогнулся, и Лириэль начала скатываться к борту; схватившись за спрятанный в рукаве нож, она глубоко вонзила его в щель между досками и вцепилась в него.
Мысленный визг ворвался в ее разум, телепатический вопль ярости, боли и гнева. Массивное тело аболета неуклюже шлепнулось в воду, но уцепившиеся щупальца остались где и были, неуправляемо извиваясь.
Лириэль вскочила и подбежала к перекладинам. Два ее метательных паука вонзились в дерево под перерубленными щупальцами, и застыли неподвижно, исчерпав несущую смерть магию. Вода внизу кипела, полная струек млечной жидкости и сверкания серебряного оружия. Затем показался Кзорш, его зеленая голова пробила зеркало поверхности одновременно с бьющимся аболетом. Мелькал кинжал в перепончатых ладонях, наносивших удар за ударом.
И это было не единственное оружие, обращенное против аболета. Острые глаза дроу выделили фигуры еще нескольких бойцов - похожих на людей, но с серебристо-зеленой кожей и с ногами, оканчивавшимися плавниками вместо пальцев. Эти воины использовали серебряные трезубцы, они метались и изворачивались словно угри, атакуя огромного монстра.
Лириэль повернулась и кинулась к стойке с оружием. Схватив гарпун, она спрыгнула в неглубокую - по шею - воду. Воители - все кроме Кзорша - мгновенно рассыпались в стороны. Дроу ударила по глазам аболета, добавив весь свой вес к силе выпада. Гарпун вонзился глубоко в средний глаз, и судороги монстра наконец затихли. С гримасой отвращения Кзорш отплыл в сторону от мертвой твари.
«Кто они?» спросила Лириэль, прикрывая ладонью глаза и вглядываясь в воду, надеясь увидеть загадочных воинов еще раз.
«Это тритоны», ответил рейнджер с беспокойством в голосе. «О них известно немногое. Они не враждуют с морскими эльфами, и иногда приходят на помощь добрым созданиям. А столь же часто - не приходят. У нас считают, что они появляются с плана воды, и цели их берут истоки там. Я подозреваю, что им интересна не столько ты, сколько элементальные существа, нацеленные против тебя».
Дроу задумчиво кивнула. На ее взгляд, опасения рейнджера были весьма обоснованы. Обитатели элементальных планов, любого рода, были редкими гостями в мире; ей встретилось куда как много для простого совпадения. Большинство сражалось против нее и ее друзей; эти тритоны помогли ей. Лириэль знала, с уверенностью рожденной и взращенной на интригах Мензоберранзана, что угодила в центр каких-то больших, и пока непонятных, событий.
«Расскажи мне все, что знаешь», потребовала она.
Кзорш поведал ей о мерроу, владевшем оружием тритона. Тритоны - воины умелые и яростные, едва ли потерпели бы поражение, не нападай мерроу большим числом и под управлением командующего с разумом и военными познаниями превосходившими уровень морских огров. Он также рассказал, что Ситтл был похищен бандой мерроу, и доставлен к берегам Руатима.
Дроу покивала, вспоминая нереиду в водах около Интара, и элементаль, похитившую руатанский корабль. По какой-то причине, Руатим стал фокусом, притягивающим обитателей иных планов. Но кто управлял ими, и с какой целью?
«Маг мог вызвать водяную элементаль», рассуждала вслух Лириэль, «но никакой маг не командовал той нереидой. Ее платок-душа был при ней. Да еще и обитатели Подземья тут замешаны. Банши - дух очень-очень неприятной дроу - поселилась в колодце, хотя как во имя Девяти Адов она туда попала, и никто ничего не заметил - понять не могу. Банши обычно опустошают все вокруг, прежде чем находят место для логова и устраиваются там. И аболет, ко всему прочему! Паучьи ноги Лолт, с чем же мы имеем дело?»
Рейнджер беспомощно пожал плечами. «Под волнами тоже творятся странные вещи. Сообщение, которое Ситтл отправил водяным людям гавани Ватердипа, было искажено, прежде чем дошло до назначения. Редко Сеть так подводит нас! В результате погибли невинные. И мне надо повидаться с Хрольфом, иначе вскоре умрут еще трое. Где он? Разве не он вызвал меня?»
«Я. Хрольф все еще рыбачит в горах, во всяком случае так считает его родня». Лириэль глубоко вдохнула, и решилась. «Я должна предупредить тебя насчет Ситтла. Моя магия позволяет взглянуть на разум другого, определить его мотивы. Прежде чем освободить вас, я сделала это. Ты прошел, более или менее; он - нет». Она быстро описала увиденное существо, и окутывавшую его ауру зла.
Кзорш слушал в напряженном молчании. «Я слышал о богине дроу. Прости меня, если я не очень доверяю посланным ею видениям».
С таким аргументом дроу не в силах была спорить. «Но кто это был? И как ты объяснишь то, что я видела?»
«Никак», ответил он коротко. «И я не хочу больше говорить об этом. Мы с Ситтлом уже многие годы дружим и работаем вместе. Он не давал мне поводов к недоверию, и никаких обвинений против него я не стану слушать». Он остановился, и посмотрел на Лириэль с неожиданным любопытством. «Ты сказала, я прошел твой тест более или менее . Какое зло ты увидела во мне?»
«Никаких непонятных тварей, если ты это имеешь в виду. Но мне показалось, что ты хочешь извлечь из ситуации нечто большее, чем признаешь», ответила она с непривычной искренностью.
Глаза морского рейнджера загорелись. «Это так! Всю свою жизнь я мечтал узнать больше о магии, и сейчас я подумал, что ты можешь научить меня. Я слышал, что изучать и творить магию недешево, но я могу заплатить. Скажем, для начала этого хватит?» с этими словами он достал из сумки два больших кольца, и опустил их в ладонь дроу.
Лириэль бросила короткий взгляд на украшения, затем ошеломленно уставилась на них. Одно, толстое золотое кольцо с большим ограненным ониксом, излучало могущественную магию. Другое было серебряной печаткой, с рисунком, напомнившим ей знаки домов, носимые знатью Мензоберранзана. Что-то в кольце показалось ей знакомым, и она пригляделась внимательней: простенькая, стилизованная картинка, изображавшая пять кораблей, каждый с одним треугольным парусом. Этот символ она знала; он только недавно попался ей в книге, рассказывавшей о бесконечных войнах северян. Официальная печать Старших Капитанов, правивших Лусканом, портовым городом к северу от Ватердипа, кровным врагом Руатима. Это была важная информация. Она лишь надеялась, что не слишком запоздалая.
Ее пылающие глаза поднялись к лицу морского эльфа. «Где ты нашел их?»
«С отрубленной руки, которую ты просила меня добыть», ответил он, озадаченный такой реакцией.
«И тебе не пришло в голову упомянуть о них?»
«Ты говорила только о руке», напомнил Кзорш. «Я не думал, что золото и драгоценности тебе понадобятся, иначе бы отдал их».
Лириэль в отчаянии всплеснула руками. Но у нее не было времени демонстрировать злость, вполне вероятно, в ее руках находилась разгадка всех бед Руатима. Лускан был богатым и могущественным портом - возможно, достаточно могущественным, чтобы повелевать силами, обрушившимися на остров. Проблемой станет убедить хоть кого-нибудь, что это в самом деле так.
«Мне надо возвращаться», резко заявила она.
Эльф поймал ее за руку, когда она повернулась. «Три человека ждут помощи на маленьком острове неподалеку - из тех охотников за тюленями, что оставил на милость волн Хрольф. Я пообещал, что пришлю за ними лодку».
Лириэль фыркнула и вырвала руку. «И кто будет просить эту лодку - ты или я? Ты только что вырвался из их плена, забыл? Они думают, что магия, твоя и твоего друга, угробила хорошую дверь и много отличного эля, и совсем не счастливы по этому поводу. Покажись на Руатиме, и один из этих любителей топора нарубит из тебя приманку для рыб прежде, чем ты скажешь два слова. Меня они избегают, или обращаются как с грудным младенцем. Они прислушались бы к Федору, но его тут нет». Но пока она говорила, взгляд ее скользил по каменистому берегу. «Ты можешь управиться с одной из этих лодок?» спросила она, показывая.
Дождавшись его кивка, дроу немедленно направилась к берегу. Она подошла к небольшому суденышку, и протянула вперед руки, ладонями вниз. Кзорш увидел, как шевелятся ее губы, а затем лодка поднялась в воздух - чуть-чуть - и тихо полетела к морю. Лодка опустилась рядом с ним, мягко, почти не всколыхнув воду. Лириэль на берегу бросила по сторонам осторожные взгляды, а затем энергичными жестами показала, чтобы он убирался немедленно.
Кзорш замешкался лишь на мгновение. Воровство противоречило его принципам, но он не видел иного способа спасти людей, кроме как позаимствовать на время лодку. Поднимая парус, он поклялся, что вернет ее как можно быстрее. Суденышко направилось на восток.
Через некоторое время до него дошло, что Лириэль не ответила на его просьбу, взять его в ученики. Плечи морского эльфа поднялись и опали в глубоком вздохе. По крайней мере, она не сказала нет. Пока у него остаются его мечты.
Торопившуюся в деревню Лириэль одолевали сомнения, к кому ей лучше обратиться с этими сведениями. Экипаж Эльфийки может поддержать ее; в конце концов, их атаковали три корабля, ведомые Старшим Капитаном Лускана. Однако она не думала, что кто-то узнал его, иначе об этом наверняка бы говорили. Хрольф, несомненно, прислушался бы к ней, и с помощью кольца, которое она держит теперь в руках, он почти наверняка мог убедить и других. Но Хрольфа не было.
Кто тогда? Ибн явно исключался. Первый помощник, скорее всего, попытается обернуть ее усилия против ее самой. Бьорн? Молодой художник относился к ней лучше других из команды, можно сказать, тихо восхищался. Но он был всего лишь мальчишкой, причем хилым и тощим. Лириэль заметила, что на Руатиме почтительно относились только к воинам. Наконец она остановилась на Олвире, будущем скальде. Рассказчик историй был, вероятнее всего, наиболее знающим из экипажа Хрольфа в том, что касалось иных стран и их правителей. Олвир любил случать чужие рассказы, возможно, прислушается и к ней, и даже поможет, хотя бы ради Федора. От внимания Лириэль не ускользнуло, как они сдружились за долгое путешествие.
Дроу пришлось не один раз спрашивать у прохожих направление, прежде чем один из них указал ей, где находится дом Олвира. Некоторые игнорировали ее, других слишком подавлял один вид дроу, чтобы обращать внимание на ее слова, прочие открыто высказывали подозрение по поводу причин, заставивших Лириэль искать его. Она не сомневалась, что Олвира предупредят о ее приходе. В самом деле, скальд-моряк ждал ее у дверей дома, пока его жена и ребенок любопытно подглядывали из-за неплотно захлопнутых окон. Он выслушал достаточно вежливо, но когда дроу попросила его направиться с ней к Первому Топору только покачал головой.
«Этот бочонок лучше не открывать», заявил он прямо. «Между Руатимом и Лусканом заключен договор - Союз Капитанов, его иногда называют. Последняя война с Лусканом чуть не смела нас с лица земли, так много было потеряно кораблей, и мы сейчас не в состоянии сражаться. Аумарк Литил воин, но он понимает это».
«У него может не остаться иного выбора», заметила Лириэль. «Так говоришь ты. Но даже если это кольцо и есть то, что ты считаешь, ты видела его на руке командующего теми кораблями? Когда рука была присоединена к телу? Ну вот, все что у тебя есть - слово морского эльфа. В наших местах это не слишком глубокая вода - а сейчас еще меньше обычного, после того как эти длинноухие, колдующие ублюдки спустили в море столько доброго эля!»
К слову темной эльфийки здесь тем более не прислушаются. Олвир был достаточно вежлив, чтобы не произносить эти слова вслух, но Лириэль их все равно услышала.
Раздраженная так, что словами это не выразить, она вернулась в Зеленую Комнату, чтобы попытаться разыскать недостающие кусочки в головоломке. Возможно, если она сможет предъявить более подробное и обоснованное объяснение, упрямые мужчины правящие этой землей услышат ее.
Одной очень важной частью общей картины были многочисленные странные существа, встреченные ею. Лириэль вновь представила себе отвратительного рыбочеловека, и принялась за дело: стала выискивать всю имеющуюся информацию о подобных созданиях. Даже будь Ситтл именно тем, кем считает его Кзорш, длинноволосый морской эльф увяз во всем этом по кончики своих зеленых ушей. Кто-то счел его достаточно важной фигурой, чтобы похитить и притащить к берегам Руатима. Если он вообще был «похищен» на самом деле.
У Лириэль не ушло много времени, прежде чем она обнаружила знакомо звучащее описание, поскольку существа, называвшиеся сахуагинами, были частой напастью в северных водах. Она удивилась, почему этого не упомянул Кзорш. Он должен был узнать по ее словам, о ком идет речь. Озадаченная, она продолжила читать, сжигая свечу за свечой. Ночь подошла к темному часу Нарбондели - полночь, как говорили люди, - когда она решила, что поняла причину выражения сердитого упрямства на лице морского рейнджера, появившегося после того, как она рассказала ему об увиденном за благородной маской его друга.
Некоторые мудрецы считали, что среди сахуагинов иногда рождаются мутанты, дети, напоминающие морских эльфов во всем, исключая хищную от природы натуру. Предполагалось, что большинство таких детей убивали при рождении. Лириэль, прочтя это, кивнула; дроу умерщвляли детей, родившихся даже с небольшими дефектами, и уж наверняка уничтожили бы любого ребенка, выглядящего как древний враг их рода. Но некоторых из этих детей оставляют в живых, и растят как сахуагинов, но с самого начала готовят к жизни среди морских эльфов. В качестве шпионов и убийц эти сахуагины, их еще называли «маленти» могли нанести ужасающий урон враждебным морским эльфам.
Лириэль легко могла представить, почему Кзорш столь яростно отмел ее предположения; сахуагины и морские эльфы - смертельные враги. Как мог он поверить такому про своего друга и напарника? Сходство маленти и морских эльфов намекало еще и на родственное происхождение, и Лириэль была нисколько не удивлена, прочитав, что многие морские эльфы отрицали саму возможность существования маленти. Дроу убили бы любого, посмевшего предположить, что темные эльфы могут приходиться дальними родичами куо-тоа, рыбообразным жителям Подземья. Лириэль предполагала, что эльфы поверхности и моря не лишены аналогичной гордости.
И все же, у нее не было опровержения той возможности, что Ситтл действительно один из этих существ. Ей надо было знать точно, возможно ли это, и лучшим способом будет увидеть сахуагина собственными глазами, узнать, совпадает ли их облик с видением, посланным Лолт.
Как и обычно у Лириэль, действие последовало незамедлительно за намерением. Молодая волшебница вернулась в дом Хрольфа. Ее взгляд тоскливо устремился к кровати. С тех пор, как она покинула корабль, ей не удавалось придерживаться постоянного чередования сна и бодрствования, и смятые покрывала выглядели невероятно притягательно.
Нет времени, решила она, роясь в своих вещах в поисках копии книги заклинаний, которую дал ей отец. Любое заклинание из этой книги потребует для подготовки и плетения большую часть ночи.
Пролистнув книгу, Лириэль выбрала особенно трудное заклинание - то, с помощью которого она впервые познакомилась с жрицами Эйлистраи. В первое ее путешествие на поверхность маг, бывший тогда ее учителем, настоял, чтобы она держалась общества других темных эльфов. Это заклинание было настроено отыскивать представителей избранного рода живых существ, и переносить ее на открытое пространство, на безопасной дистанции от них. Заклинание было необычным, и точь-в-точь таким же тяжелым, как она помнила. Уже почти рассвело, когда Лириэль, наконец, приготовилась испытать его.
Дроу начала тихо напевать, раскачиваясь всем телом, ее руки двигались в хаотичном на вид, ищущем плетении. Она почувствовала неожиданный холод, резкий порыв морозного северного ветра, и поняла, что заклинание сработало. Куда именно оно доставило ее, Лириэль не могла предсказать заранее.
Все вокруг наполняли звуки моря. Открыв глаза, она оглядела берег. Здесь он был скалистым и диким, совсем не подходящим для гавани. Над ней возвышался отвесный обрыв; дальше лениво поднимались в небо облачка дыма. Обернувшись в пивафви , Лириэль всплыла на верхушку обрыва, чтобы присмотреться к расположившемуся за ним поселению.
Единственный взгляд уверил ее, что она все еще где-то на Руатиме. Дома были построены из дерева, с высокими заостренными крышами, того же стиля что и в деревне Руатим.
В поселении все было спокойно. Дома окутывала тишина; собаки, не потревоженные, дремали во дворах. Но Лириэль доверяла принесшему ее сюда заклинанию; она провела ищущим взглядом над деревней и вдоль побережья.
Ее зоркие глаза уловили беспокойное волнение в воде, где что-то поднималось над гладью моря. Уродливая голова, смахивавшая на рыбью, с огромными круглыми глазами, и ушами похожими на небольшие черные плавники, появилась из воды. Быстрыми, вороватыми движениями, существо выбралось на скалы, и осмотрело обрыв. Грубое подобие человека, его покрывали темно-зеленые чешуйки. Челюсти с острыми клыками, напомнившими дроу смертоносных пиримо , рыб водящихся в водах Подземья, открылись и захлопнулись: речь существа состояла из звуков, неслышных Лириэль. Очевидно, был подан сигнал, поскольку не меньше двух десятков аналогичного вида существ поднялись из волн, и стали карабкаться на скалы, отделявшие море от деревни.
«Сахуагины», возбужденно пробормотала Лириэль. Никаких сомнений быть не могло. Именно этих существ описывали в книгах, именно такое она увидела, вглядываясь в Ситтла. Длинноволосый морской рейнджер почти наверняка был маленти - сахуагином-мутантом, выдающим себя за морского эльфа - и жизнь Кзорша вполне могла зависеть от того, удастся ли ей убедить в этом его.
Первым побуждением дроу было обратить перенесшее ее сюда заклинание, чтобы предупредить морского рейнджера немедленно. Но пока она смотрела, как ползут по обрыву сахуагины, ее решимость поколебалась. Один из них, меньше и медленней прочих, не сумел найти удобное положение для своей перепончатой ноги. Цепляясь за скалу, он заскользил вниз, и когтем ноги зацепил одного из своих старших. Больший по размеру сахуагин рванулся на несчастного, словно змея в броске, яростно щелкнув челюстями, глубоко вонзившимися в мягкую плоть под грудной клеткой. Оторвав большой кус мяса, большой сахуагин спокойно прожевал его и проглотил. Его мертвый собрат продолжил свое скольжение, незамеченным упав на камни внизу.
Лириэль тяжело сглотнула. Она не испытывала больших симпатий к снисходительным, упрямым людям Руатима, но еще меньше ей нравилась мысль оставить их на съедение безжалостным сахуагинам. Но предупредить деревню она не могла; вероятнее всего, там ее испугаются не меньше, чем рыболюдей. Нет, придется ей разобраться собственными силами.
Дроу вспомнила все, прочитанное ей о противниках. Они ненавидят свет - он причиняет им боль не меньше, чем любому дроу Подземья - и еще они боятся магов. Для начала этого хватит.
Лириэль подготовила нужные заклинания и подождала, пока все существа не одолели обрыв. Выстроившись в боевой порядок, они прокрались мимо невидимой дроу к спящей деревне, выпуклые черные глаза сверкали от яростного предвкушения.
По команде Лириэль, полоса желтоватого магического огня загорелась вдоль края обрыва, отрезая сахуагинов от моря и отбрасывая их длинные, уродливые тени на деревню впереди. Сахуагины моментально остановили свое продвижение, лихорадочно оглядываясь в поисках пути к бегству. Но его не было. Неожиданная вспышка подняла кого-то в деревне, и послышались тревожные крики.
В считанные мгновения прирожденные воины Руатима хлынули из домов, вооруженные и готовые к схватке.
Один из сахуагинов, большой и каннибальского вида, просвистел приказ. Остальные перестроились клином, выставив вперед оружие - разношерстную, без сомнения добытую разбоем коллекцию копий и трезубцев. Лириэль заметила, что огромный сахуагин занял место позади прочих, и что существа выстроились по уменьшению размеров. Это не удивило ее, - дроу также не считали нужным для командующих вступать в бой. Сахуагины, по-видимому, определяли ранг по размеру и силе, и низшим особям доставался больший риск.
Лириэль снова призвала магию дроу, и окружила вождя сахуагинов магическим огнем, так, что он заполыхал зеленым факелом. Существо отчаянно щелкало челюстями и свистело, хлеща себя когтистыми лапами, словно пытаясь погасить пламя. Остальные, лишенные управления, заколебались, и строй развалился. Но руатанцы уже были рядом, и сахуагины знали, что им делать. Они ринулись в битву с яростным наслаждением, используя против людей когти, впиваясь в них зубами, размахивая оружием.
Дроу откинула плащ и подошла к вождю. Она погасила магический огонь, окружавший большого сахуагина, и вытащила длинный кинжал, готовясь встретить его атаку. Однако тот лишь смотрел на нее, с удивившим ее разумом в рыбьих глазах, наполнившихся восхищенным преклонением. К изумлению и огорчению Лириэль, сахуагин упал на колени и слегка прикоснулся чешуйчатой головой к земле, в безошибочно узнаваемом жесте почтения. Лириэль не хотелось даже думать о причине подобного поведения. Она выбросила ногу, пнув сахуагина под подбородок и отбросив назад. Существо рефлекторно выхватило кинжал, отбивая ее первый выпад. Гибко вскочив на ноги, сахуагин посмотрел на нее сверху вниз, и продемонстрировал собственный кинжал в гротескной пародии на вызов, принятый у дроу. Лириэль ответила обманным движением и быстрым рубящим ударом. Сахуагин блокировал его, потом еще раз, затем ответил. Его движения были быстрыми, плавными и странно эльфийскими. В разгоревшемся поединке, Лириэль с трудом удавалось удерживать его, несмотря на то, что она была куда лучше тренирована. Странные противники стояли лицом к лицу, обмениваясь мгновенными звенящими выпадами. К радости Лириэль, этот сахуагин, в отличии от своих собратьев, не использовал молниеносные укусы. Ей хватало и его клинка!
Наконец она пробила его защиту, и вонзила нож глубоко в живот. Яростно повернув его, она вытащила оружие и тут же ударила снова. Кинжал умирающего сахуагина выпал из непослушных когтей, и существо вновь опустилось на колени, с глазами сияющими от восторга, сфокусировавшимися на темном лице эльфийки. Дроу перерезала ему глотку, прекратив мучения и погасив необъяснимый, жаркий свет в черных глазах.
Странное столкновение оставило след непонятного отвращения в Лириэль, заставив ее почувствовать себя усталой и разбитой. Стряхнув липкий, тошнотворный ужас, она развернулась к следующему противнику.
Здоровенному сахуагину удалось опутать сетью одетого в красное воина, и теперь он тыкал в беспомощного человека длинным копьем. Ни один удар не задел жизненно важных точек; рыбочеловек играл со своей жертвой, с откровенной садистской радостью. Не задумываясь, Лириэль сотворила небольшой огненный шар, и занесла его для броска. Всполошеный неожиданной вспышкой света, сахуагин повернулся к ней. Жестокая ухмылка челюстей исчезла, сменившись ошеломлением перед лицом дроу и ее магии; ужас приморозил его к месту. Юная волшебница без жалости метнула свой снаряд, со смертоносной точностью. Огненный шар вписался прямо в разинутую пасть. Взрыв смешался с потоком крови и мозгов, обезглавленный сахуагин тяжко упал на землю.
Перешагнув тело, Лириэль согнулась над пойманным в ловушку человеком. Мелькнул ее кинжал, быстро освободивший пленника сети. Несмотря на кровь, лившуюся из дюжины неглубоких ран, он явно способен был еще драться. Дроу вложила в его ладонь один из собственных ножей. Рывком подняв его на ноги, она толчком направила его в направлении ближайшего сахуагина. Человек послал ей быстрый, благодарный кивок, и кинулся в бой, на бегу ревом призывая Темпуса.
Слабая улыбка на миг изогнула губы Лириэль. Руатанцы были воинами до мозга костей, готовые принять другого воина, доказавшего свое мужество в схватке - возможно, даже такого необычного как она. Мысль принесла ей мгновенное тепло, а затем растаяла, вытесненная грохотом и хаосом сражения приблизившегося к ней.
Дроу билась бок о бок с северянами, используя все свои воинские умения. Ее боло опутывали ноги рыболюдей, заставляя их падать; метательные кинжалы пробивали глаза и глотки сахуагинов; ее нож сочился зеленоватой кровяной жидкостью. Когда, наконец, все враги были мертвы, глаза северян обратились на их странную союзницу.
«Ты док-альфар , но ты же владеешь силами рун», произнес один из них почтительным тоном. «Долгие годы прошли с тех пор, как рунный чародей вел в бой эту деревню, но в прошлые века так было всегда. Большинство на Руатиме не любят магию, но здесь мы помним древние пути, и почитаем их. Как звать тебя?»
Почему-то прозвище, данное ей Федором, танцевало на кончике языка Лириэль. «Ворон», сказала она.
Это вызвало одобрительные кивки воинов. Лириэль вспомнила истории Федора и Олвира, древние легенды, называвшие воронов, слетавшихся на поля битв, проводниками, ведущими души погибших за порог смерти. Да, подходящее имя для дроу среди северян.
Она позволила людям отвести ее в деревню, которая, как оказалось, находилась всего в нескольких часах ходьбы к северу от деревни Руатим. Они пообещали ей показать путь назад, после того как будут пропеты песни в честь павших. И так она оказалась на почетном месте рядом с вождем деревни - тем самым воином, которого она спасла из сети сахуагина - слушая, как деревенский скальд провозглашает родословную и деяния каждого из тех, кто погиб в сражении с сахуагинами, и наблюдая, как искры погребального костра стремятся ввысь, в чистое голубое небо. Это была непривычная церемония, но дроу нашла ее странно волнующей. В Мензоберранзане, умерших обычно оставляли в небольших, укрытых от воздуха гробницах, выбитых в скале севернее городской пещеры. Все было подчинено практичности, а не уважению. Тела просто хранились до тех пор, пока не возникала нужда в драконьем мясе для битвы или рабском труде; тогда призывали мага, чтобы поднять трупы. Кремировали только жриц Лолт. Здесь, на Руатиме, такой почести удостаивали любого, даже нижайшего тралла.
День почти завершился, когда перед Лириэль предстали высокие крыши деревни Руатим. Пока она шла, в ее мыслях эхом повторялась одна из песней скальда - только что сочиненная баллада, воспевавшая маленькую воительницу по имени Ворон. Впервые беспокойная дроу ощутила, как часть ее пускает корни в этой странной земле. И еще одна изогнутая линия появилась в руне, медленно обретавшей зримый облик в ее разуме.

Глава 16
Заговор Капитана

Регент Аскарлы наклонилась над кристаллом дальновидения, настроенным на ее союзника - аболета, вглядываясь в гладкую поверхность еще долго после того, как изображение исчезло - вместе с жизненной силой существа. Потеря аболета стала неприятным известием для иллитида, как и неудача рыбообразной твари в попытке убить и поглотить волшебницу дроу. Вестресс необходимы были силы, подчиняющиеся Лириэль Баэнре, и изучить их через вторые руки, от аболета, казалось вполне разумным подходом.
Иллитид стала свидетелем того, как Лириэль не поддалась магии аболета, и тот факт, что одна единственная дроу обладает одновременно такой силой разума и магией, интриговал ее. Она не ошиблась, предположив, что эта дроу, ее волшебство и ее магия Подземья, могут предоставить решение давно досаждавшей Вестресс проблемы.
Несмотря на всю свою силу, несмотря на мириады тайных щупальцев, так или иначе затрагивавших события на большей части Северных Земель, Вестресс утеряла связи с собственным древним наследием. Она была отверженной среди иллитидов, выброшенной из города, породившего ее, лишенной единения разумов, поддерживавшего ее сородичей. Самопровозглашенная Регент Аскарлы отчаянно стремилась восстановить контакт с другими представителями ее вида. Она пыталась прежде, не один раз. Некоторые ее попытки провалились полностью; большинство закончились успехом, по крайней мере, в расширении пределов и могущества Общества Кракена. Но одновременно с тем, как росли силы иллитида, также росло ее раздражение, и навязчивое стремление одолеть любые препятствия. Одна из неудач, тяжесть которой ощущала Вестресс, была та, кого она изгнала на Руатим.
Много лет назад, Вестресс вырвала Аскарлу из чужих рук. Проклятые создания и злобные духи населяли тогда почти превратившийся в руины город, похороненный в глубинах вод к северу от Пурпурных Скал. Самой ужасной среди них была банши, надзиравшая за утопленными сокровищами. Когда-то она была волшебницей, членом армии дроу, выступившей против эльфийского города несчетные столетия назад, и уничтоженной в свою очередь, когда потоки растопленных ледников окатили Аскарлу. Волшебница продлила свое существование за пределы смерти превратившись в банши, защищая утерянные магические сокровища города от любого претендента. Вестресс одолела банши в титаническом поединке магии, и заставила ставшую нежитью дроу бежать в неизвестное место. Так оно и оставалось долгие годы.
Потом появилась Искор, водяной дух, и экстрапланарные существа, вроде нереид, добавили Аскарле могущества. Вестресс была довольна - еще больше, когда эти же пришельцы случайно обнаружили водяные врата между подводным городом и далеким островом Руатим.
Находясь на полпути между Пурпурными Скалами и Муншае, строго к западу от Ватердипа и расположившись на пути теплой реки, двигавшейся через море на восток, от островных владений эльфов Эвермита, Руатим стал бы важным со стратегической точки зрения дополнением к ее империи. Вестресс решила добавить остров в число земель, зажатых в кулаке Общества Кракена. Но когда она попыталась послать свои армии, ее ждала встреча с давним заклятым врагом: банши, устроившей свое логово в водяных вратах.
С течением времени вместо разума у банши осталось только бездумное следование изначальной цели: она отказывалась пропускать сквозь портал любое живое существо, и тратила остатки сил, удерживая его закрытым. Не смирившаяся с поражением Вестресс быстро изменила тактику, введя в игру против Руатима своего мощного и амбициозного лусканского агента. Лишь недавно Вестресс обнаружила, что элементальные создания вроде Искор и нереид неподвластны магии банши, и добавила усилия союзников с иных планов к предстоящему завоеванию, посылая их сквозь портал с заданием тихо прореживать защитников Руатима. Однако эти переходы разъярили духа эльфийки. Вестресс тоже теряла терпение, и еще сильней стремилась к полному и окончательному уничтожению банши. Когда та, наконец, исчезнет с Руатима, и портал откроется, все армии Аскарлы хлынут сквозь него. Руатим будет принадлежать ей.
Регент Аскарлы резко повернулась, и скользящей походкой вышла из комнаты дальновидения, соединявшей ее с каждым уголком ее потаенной империи. В этот момент раздраженная иллитид стремилась к умиротворению своего станка. Утонченное прядение ее гобеленов - здесь она могла контролировать все.
Однако ткацкая комната оказалась уже занятой. Там стояла Шакти, изучая почти законченный гобелен на станке. Жрица посмотрела на подошедшую Вестресс.
«Интересная сцена», заметила дроу, указывая на изображение морских эльфов, выложенных на сухой земле, извивавшихся в муках под жестоким солнцем. «Однако мне кажется, человека в том углу вчера на картине не было. Он очень похож на одного из рабов». Время от времени, я должна есть , спокойно ответила иллитид.
Дикая вспышка полыхнула в глазах дроу. «Значит так и есть! Ты нашла способ поместить души этих… существ на свой гобелен!» Дроу потянулась в завитки волос, и достала из них стилет, четыре дюйма длиной но тонкий как игла. Она поднесла его к одному из пытаемых морских эльфов. «Можно?»
Иллитид разрешила кивком, и Шакти погрузила клинок в пряжу. Пробитый морской эльф бился и содрогался, раскрыв рот в беззвучном вопле. «Потрясающе», прошептала дроу, ради эксперимента кольнув еще несколько раз. «За такую вещь в Мензоберранзане заплатят огромную сумму!»
Когда Руатим подпадет под власть Лускана, и твоя волшебница станет пленницей, возможно я подарю тебе его . Шакти с видимым сожалением убрала стилет, и оценивающе посмотрела на иллитида. «Что до этого, я знаю твои истинные намерения, даже если глупец Ретнор и не догадывается», спокойно уточнила дроу. «Ты позволишь Лускану завоевать Руатим, но не править им».
Мы довольны твоей сообразительностью, согласилась иллитид довольно искренне. Верно, мы используем Лускан. Ни к чему, если пойдут новости, что Руатим захвачен неизвестной силой, и какие-нибудь искатели приключений отследят источник вторжения к Аскарле. Нет, пусть во всем винят людей. Мы не хотим рисковать тайной этого города.
«Какую роль в этом отводится мне?» потребовала жрица. «Не пытайся отрицать - ты не стала бы удерживать меня здесь в противном случае».
Вестресс долго разглядывала дроу, прежде чем ответить. Мы желаем наблюдать и измерить твои способности. Когда завоевание Руатима будет завершено, мы попросим Искор вернуть тебя в Мензоберранзан, чтобы Общество Кракена получило компетентную пару глаз в Подземье. Наградой за твои услуги будет информация. Развернутая сеть шпионов, воров и убийц, составляющая Общество Кракена, будет в твоем распоряжении. «Это ты уже говорила. Но что с другой частью нашей сделки? Что с Лириэль Баэнре? Она жива еще, или ты сумела убить ее?»
Ого, усмехнулась иллитид, возможно, у тебя есть способности, которые мы еще не рассматривали. Но можешь успокоиться, - волшебница живет. «Доставь ее мне живой, и я прослежу за тем, чтобы ты получила от нее нужное. Если ее разум и воля окажутся неподвластны твоей ментальной магии, я сумею раздобыть информацию с помощью мощи Ваэрауна, бога воровства. А в оплату ты покажешь мне, как делать это », потребовала Шакти, ткнув пальцем в ребенка-эльфа, заключенного в гобелене. Вестресс наклонила пурпурную голову в согласном кивке, и послала безмолвный мысленный вызов, заставивший пару рабов-мерроу примчаться в комнату. Она послала морских огров за пищей - сырая рыба и зеленое вино с пряностями для дроу, ежащийся от страха морской эльф для нее. Вестресс решила, что это будет совсем неплохой способ провести время - отобедать эльфийским мозгом, пытая души морских эльфов, загнанные в гобелен, и строя планы вместе с восхитительно-злобной дроу. Из их беседы уже родилась блестящая идея. Как бы она не заверяла Шакти, Вестресс ни на миг не отклонилась от своего намерения убить волшебницу, но теперь иллитиду пришло в голову, что она может добавить душу Лириэль Баэнре к коллекции пленников гобелена. Словно пойманный лич, магия дроу всегда будет в ее распоряжении. А когда Лириэль и ее волшебство станут ей не нужны, Вестресс вполне возможно отдаст законченное полотно Шакти. Жрица, несомненно, сочтет это предательством, но ей подобное наверняка привычно.
А до того времени, они вполне могут получать удовольствие от общества друг друга. Даже Регенту дозволительны моменты отдыха.
Ретнор был занят собственными приготовлениями. Он оставил подводную крепость, и гостил теперь во дворце короля Селгера. Оттуда он посылал сообщения лусканским кораблям, патрулировавшим северные моря, собирая силы необходимые для неожиданной атаки на Руатим.
Час близился. Оставалось последнее - уничтожить руатанских берсерков. Как только с пути исчезнут могучие воины Хольгерстеда, остров станет легкой добычей. Как бы не любил схватку Ретнор, встречаться с отрядом берсерков, защищающих свою землю, ему не хотелось совершенно. Пусть они станут жертвой предателя, пусть смерть им принесет рука родича. И если темноволосый юнец, отнявший у Ретнора руку, умрет среди них, тем лучше.
Вконец истощенная бессонными днями, сражением и долгой дорогой назад в деревню, Лириэль отправилась в дом Хрольфа, прямиком к своей кровати. Скинув тунику, она взялась за скомканные покрывала. Ее пальцы прикоснулись к чему-то маленькому, пушистому - и знакомому. Инстинктивно отдернув руку, она взялась за кинжал, и откинула покрывала острием.
Под ними устроился маленький черный паук, хорошо известной Лириэль разновидности. Крохотная отметина в виде песочных часов красного цвета говорила, что это вдова, и ядовитый укус его мог убить взрослого человека. Подземная ветвь была гораздо больше и умнее; этот выглядел растерянным и несчастным.
«Маленькая бедняжка», ласково прошептала Лириэль. Паук не был ей опасен, - темные эльфы тесно общались с его сородичами, и обладали от природы иммунитетом к большинству паучьих ядов.
Но кто бы не подкинул паука ей в кровать, этого не знал.
Дроу рассеяно поглаживала черную спинку вдовы кончиком пальца, как руатанский ребенок мог бы приласкать щенка; паук казался странно вялым, так что Лириэль мягко подхватила хрупкое создание, и выскользнула из дома. Сначала она отнесет его в лес, чтобы он мог сплести свои ловушки и насытиться. Затем она узнает, кто хотел ее смерти, и пошлет ему ответный подарок. Обыскав комнату, примерно через час дроу достигла успеха, найдя сразу две улики: щепотку пепла на полу, и единственный вьющийся, огненного цвета волосок, чуть не затерявшийся в ярком узоре покрывал. Как она и ожидала, действовал рыжебородый курильщик трубки, первый помощник Хрольфа.
Дроу присела на краешек кровати, и задумалась. Она могла обвинить Ибна, но кто станет слушать. Она может ответить ударом на удар, но это едва ли улучшит мнение о ней у жителей деревни, и наверняка лишит ее шансов убедить упрямого шамана. И все же она не могла позволить, чтобы нападение прошло безнаказанно. Ей надо показать Ибну, что все известно, что она начеку и в готовности.

Предыдущая страница 10 Следующая страница


11 Элейн Каннингем

Лириэль прикрыла глаза и начала медленно читать слова жреческого заклинания, простенького, которым Лолт позволяла пользоваться даже дроу, не принадлежавшим к числу ее служительниц. Отвечая ее призыву, сотни арахнидов хлынут из всех щелей, окружив хижину, где спит Ибн. Не для атаки - она не могла подвергать опасности уязвимых и священных существ, - но всю ночь они будут плести, украшая спальню моряка слоями изящнейшей паутины.
Когда заклинание было завершено, Лириэль заползла в кровать, и почти мгновенно уснула. Последняя мысль - воображаемая картинка того, как Ибн просыпается в окружении паучьего шелка, и лихорадочно продирается сквозь него - оставила на ее губах улыбку, длившуюся еще долго после того, как она провалилась в сон без сновидений.
Лириэль проснулась следующим утром до рассвета, и резко села на кровати, охваченная ужасной уверенностью, что случилось что-то очень плохое.
Потом она услышала - традиционную песню-речитатив, провожавшую дух убитого в ожидавшую послежизнь. В незнакомые слова, перечислявшие происхождение, вплелось имя, известное ей, имя глубоко запечатленное в ее сердце.
Дроу сбросила одеяло и выскочила из хижины, не думая об одежде или оружии. В одной тунике она бросилась на тоскливые звуки погребальной песни, в центр деревни, где печальная группа собралась вокруг большого, безжизненного тела. Лириэль отметила знакомый, глубокий голос поющего шамана - так похожий на его мертвого родича - и группу рыбаков, все еще одетых в грубые башмаки и передники, которые они одевали каждым утром, прежде чем приступить к работе. Среди них стояла Дагмар, с угрюмым лицом, бледная как смерть. Некоторые из женщин тихо плакали; юная родственница Хрольфа выглядела так, словно слез в ней уже не осталось.
Вопль бесконечного горя прорвался сквозь мрачный напев шамана. Смутно, словно сквозь туман, Лириэль поняла, что этот новый голос принадлежит ей.
Не думая, ничего не осознавая, она очутилась на коленях рядом с Хрольфом. Она пригладила его мокрые, растрепанные волосы, подняла холодную руку, прижав ее к своей щеке. Она застонала, высокий, пронзительный напев, слышанный ею в тоннелях у Скуллпорта, когда последователи Эйлистраи - Темной Девы, богини дроу, покровительствовавшей песне и охоте, оплакивали товарищей, павших в бою.
Песня Ульфа прервалась и стихла, шаман умолк перед лицом потери глубже его собственной. Он смотрел, как стенает док-альфар , раскачиваясь в ритм своей жуткой песни. Ее горе было тем более ужасно, лишенное слез, и странные золотые глаза горели на темной коже. Рядом со стоическим спокойствием северян, со сдержанным плачем их женщин, безумное оплакивание эльфийки казалось почти пугающим в своем напряжении. Но оно было несомненно искренне, и Ульф стоял в почтительном молчании, почти благодарный, что Хрольф был столь любим.
Шаман испытывал еще и признательность за запоздалое прозрение в потерянном родиче, которое маленькая дроу подарила ему. Он и Хрольф были сыновьями братьев-близнецов, и росли вместе. Родной брат не мог бы стать ему ближе, но Ульф никогда не понимал родича, особенно его юношескую - и чуть не ставшую роковой - страсть к эльфийской женщине. Ульф пришел в ужас, когда Хрольф принял темную эльфийку как свою дочь. Неожиданно он увидел, почему.
Они были странно похожи, пиратский капитан и маленькая волшебница дроу - оба свободные и непокорные, от природы ощущавшие жизнь во всей ее полноте, как северянам обычно доступно было только в схватке. Даже в горе эльфийка была свободна от условностей, каким был всю свою жизнь Хрольф. Такое прощание пришлось бы пирату по душе. Спустя несколько мгновений шаман взмахом попросил рыбаков разойтись, и, подойдя, опустил ладонь на плечо ушедшей в себя дроу. «Я лишился друга и родича», сказал он мягко, «но вижу, что ты потеряла отца. Эта земля больше не чужая тебе; часть твоего сердца навеки останется на Руатиме».
Дроу кивнула; подсознательно она поняла, что это правда. Она сражалась, защищая руатанскую деревню от сахуагинов, но смерть Хрольфа привязала ее к острову как не могло бы ничто иное. Только раз прежде Лириэль познала такое всеподавляющее ощущение опустошенности и потери. Она едва вышла из младенческого возраста, когда Громф Баэнре, ее родитель-дроу, приказал убить ее мать, чтобы получить полный контроль над одаренной дочерью.
«Руны не достаются легко, даже богам», серьезно сказал Ульф, следуя ее мыслям. «Цена всегда высока, и несомненно станет еще выше, прежде чем ты достигнешь цели. Ты все еще хочешь учиться?» Огненные глаза Лириэль поднялись на лицо шамана. «Ты спрашиваешь меня об этом?» переспросила она. «Хрольф мертв. Я добуду знания, чтобы найти причину - и силы, чтобы отомстить - будешь ли ты учить меня, или нет».
Ответ удовлетворил сурового шамана. «Значит, мы начнем».

Глава 17
Дитя Иггсдрасиля

Похороны Хрольфа состоялись в тот же день. Большинство жителей деревни участвовали в подготовке, работы хватило на всех. Эльфийку надо было вычистить и снабдить провизией, пропитать древесину и веревки китовым жиром; необходимо было написать песни в память об ушедшем и его делах; собирался плавник для грандиозного погребального костра; готовили пищу и питье для тризны - обильной и длительной, призванной напомнить остающимся о награде, ожидающей их в пиршественных залах Темпуса.
Согласно обычаям Руатима, за приготовлениями должен был надзирать первый помощник капитана, но Ибна нигде не было видно. Поэтому за дело взялась Лириэль. Люди следовали ее инструкциям без вопросов или сомнений, похоже не беспокоясь, что в таком занятии ими руководит женщина, к тому же эльфийка. Она приняла бразды правления без осознанных усилий, просто в силу большой практики в планировании и организации больших и сложных мероприятий. Как это странно, задумывалась она не раз на протяжении долгого, суматошного дня, что свое мастерство, направленное теперь на последние почести Хрольфу, она отточила в пресыщенных фестивальных залах и особняках Мензоберранзана.
Море окрасилось в цвета заката, когда вся деревня собралась в бухте, проводить пиратского капитана в его последнее путешествие. Ульф и Олвир по очереди пели прощальные песни; Лириэль смотрела, холодная и собранная как деревянная статуя на носу Эльфийки . Когда церемония наконец завершилась, дроу подала сигнал к отплытию. Экипаж Хрольфа мрачно приступил к установке руля и поднятию паруса - не обычного весело-пестрого прямоугольника, а гигантского полотна триумфальной синевы, на котором юный Бьорн начертал священный знак Темпуса. Холодный бриз, возвещавший близящуюся ночь, наполнил парус. Он затрепетал, затем туго натянулся, и корабль медленно заскользил в море. Когда он ушел почти на предельную дальность, Лириэль опустила стрелу в многоцветные огни костра из плавника, и пристроила ее на длинный лук. Пылающая стрела по дуге взвилась в небо, опустилась словно падающая звезда и пропала за низким бортиком Эльфийки . Последовало мгновение тишины; затем пропитанный маслом корабль вспыхнул как факел.
Руатанцы в суровом, одобрительном молчании наблюдали, как искры погребального костра Хрольфа вздымаются ввысь, навстречу садящемуся солнцу. Это была древняя церемония, редкая в нынешние времена, но все присутствовавшие ощутили ее правильность. Каждый знал, как любил пират свою Эльфийку ; никто не мог представить другого капитана на ее палубе. И все зрители черпали силу из ритуала. В каждой детали они чествовали древние традиции северян. Церемония напоминала им о славе ушедших веков, зажигала пламя гордости в сердцах уставших от бед островитян. Что бы ни пришлось им вынести в последнее время, они наследники гордого и сильного народа, и они победят.
Отвечая их мыслям, деревянная фигура на носу корабля Хрольфа неожиданно ожила среди пламени. Гигантская статуя эльфийки подняла горящий меч. На глазах пораженных людей, облик ее изменился: не десятифутовая дроу, но широкоплечий северянин со светлыми косицами и пышными усами, синими глазами, сверкающими яростной страстью к жизни. На миг Хрольф Буян вновь ожил для них. Гордая улыбка осветила лицо статуи, голова торжествующе поднялась, пока корабль погружался в воду.
Все глаза обратились на маленькую дроу, восхищаясь даже не столько магией, сколько тому, как она - чужая, эльф, - смогла понять их чувства воинов. Хотя никто не произносил этого вслух, все смутно ощущали смерть от утопления как нечто постыдное. Подарив Хрольфу воинское погребение, черная эльфийка напомнила всем о его любви к схватке и мастерстве в бою, и тем самым восстановила его честь.
Ульф подошел к притихшей дроу, и положил руку на ее плечо. «Пойдем», сказал он мягко. «Мы присоединимся к тризне позже. До ночи нам надо перенести твои вещи в мой дом».
Лириэль подозрительно посмотрела на шамана. «Это еще зачем?» «Ты не должна быть одна в такое время».
«Чушь. Я жила в одиночестве почти полжизни!»
«Таков обычай этой земли, о которой ты уже многое понимаешь. Ученик остается в доме своего учителя. Твоя учеба начнется этой ночью».
Дроу собиралась было протестовать. Она была усталой и подавленной, неподходящее состояние ума для изучения рунной магии. И все же, именно за этим она пришла на Руатим. Ее нужда, как и Федора, никуда не исчезла, и время, отпущенное им, не растянется из-за их личных горестей. Посему, вежливо кивнув, она последовала за шаманом в дом Хрольфа.
Много позже той ночью, когда пир закончился, и насытившиеся жители деревни разошлись по домам, шаман и его ученица направились в лес. Они молча поднялись на большой холм, с плоской, поросшей травой вершиной. Над их головами луна была словно тонкая полоска серебряного сияния, а небесные осколки, следовавшие за ней по небу, сверкали как переливчатые слезы.
«В земле и в море есть незримая сила», начал Ульф. «Тот, кто хочет быть шаманом, должен научиться чувствовать эту силу, прежде чем он сможет собирать ее, и превращать в руну. В этом месте магия сильна. Попробуй найти ее».
С этими словами он повернулся и побрел прочь с поляны.
«И это все ?» воскликнула Лириэль возмущенно. «Это и есть обещанное обучение?»
Шаман оглянулся. «Найди силу. Даже великие - даже боги - не получают руны легко. Как можешь ты надеяться изучить сотворение рун, если не можешь подключиться к источнику их могущества?»
Не в силах спорить с таким аргументом, Лириэль развернулась и прошла в центр поляны. Закрыв глаза, она задышала глубже, очищая мысли и подготавливая себя, как делала перед каждым серьезным заклинанием. Будучи магом, она была приучена использовать слова и жесты и определенные предметы, чтобы подчинять магию своей воле; сейчас она настраивала свои мысли на само Плетение - тончайшую, невидимую паутину магии, окружавшую все живое.
Эльфы не используют Плетение; мы часть его. Откуда пришла эта мысль, Лириэль не поняла, но осознала ее истинность. Вокруг была сила, которую она могла принять в себя, сила, которой была она . Вглядываясь в ткань магии, как во множество переплетенных серебристых нитей, она искала для себя место внутри нее. Наконец, ее ищущие мысли нашли такое место, и память о нем впечаталась в ее разум.
Не останавливаясь чтобы обдумать это новое, чудесное озарение, дроу продолжала свое исследование. Она искала магию, принадлежавшую этому месту. Видение, когда оно пришло к ней, было не одной из невидимых нитей, но тканью еще более тонкой и волшебной. Лучи лунного сияния очерчивали серебристый путь с небес на эту поляну, образуя могущественное соединение между небом и землей. Лириэль подумала о Килуэ и других жрицах Эйлистраи, поклонявшихся Темной Деве песней, танцем и охотой. Лунный свет для них был священным, символом и источником магии их богини. Они почувствовали бы силу этого места, и узнали содержащуюся в нем магию.
Неосознанно, Лириэль начала танцевать - сначала медленно, раскачиваясь всем телом, протянув руки к серебряному пути. Затем она обошла поляну, ноги ее двигались в странном узоре, который раньше она и не представляла. Прошло так много времени с тех пор, как Лириэль плясала в последний раз, и ее давняя, глубокая любовь к танцу погружала ее в экстаз движения еще глубже. Она кружилась, приседала и прыгала, найдя рисунок и двигаясь в нем.
Захваченная магией и движением, дроу забыла о времени. Для нее остался только танец. Только когда луна скрылась за далекими горами она остановилась, с дико бьющимся сердцем, туникой прилипшей к блестящему от пота телу.
Слабый звук раздался из леса поблизости, и дроу взметнулась, выхватывая кинжал. Из лиственного укрытия появился Ульф, чье бородатое лицо выражало пораженный восторг. Он подошел к дроу, не обращая внимания на клинок, и мягко дотронулся до влажного завитка ее волос.
Взгляд Лириэль последовал за движением его руки, и ее глаза расширились от изумления. Ее волосы, всегда бывшие белее лучшего пергамента, светились слабым серебристым светом. Вне всяких сомнений, то был знак благосклонности Эйлистраи.
Счастье затопило сердце дроу. Неотвязное, липкое ощущение зла, окружившее ее с того дня, как Лолт признала ее своей жрицей, расступилось как туман под солнцем. И так же быстро темнота вновь сомкнулась вокруг, подавляющая, да, но набухшая обещанием власти и силы. Сияние исчезло с волос Лириэль, резко, словно кто-то задул пламя свечи. Лолт забрала назад принадлежащее ей.
«Никогда не видел ничего подобного», восхитился Ульф. «Я не думал, что такое возможно, но, может быть, ты готова увидеть Дитя Иггсдрасиля прямо сейчас! Я покажу дорогу».
«Нет необходимости», спокойно ответила дроу. Хотя дар Эйлистраи был отнят у нее, она понимала теперь, что всякое место и существо обладают собственной магии, и помнила сверкающую дорогу к священному дубу. Она пошла сквозь лес, сопровождаемая недоверчивым шаманом. Лириэль безошибочно пробралась сквозь густые поросли, следуя линиям силы направленным к священному дубу. Наконец она остановилась перед гигантским дубом. Он был неимоверно древен, куда старше, чем могла надеяться стать даже долгоживущая дроу, и тем не менее в его стволе и свежих весенних листьев не было ничего, что выделяло бы его из других, не меньшего размера деревьев, которых они миновали по пути.
«Вот он», объявила она уверенно.
«Но на нем нет вырезанных рун», указал Ульф. В ответ дроу закрыла глаза и протянула руки перед собой. Она не была уверена, что ее заклинания способны открыть магию такой природы; звук резкого вдоха со стороны шамана объявил о ее успехе.
Лириэль посмотрела на дерево. На массивном стволе расположились десятки сложных рисунков - руны, каждая отличающаяся от других. Она провела пальцем по одной, и ощутила древнюю кору. Они вырезались на материальном дереве, но магия Дитя Иггсдрасиля защищала их от обычного глаза.
«Ты справилась отлично», признал Ульф. «Есть пять ритуальных вопросов, которые надо ответить прежде, чем ты начнешь. Первый: что есть Дитя Иггсдрасиля?»
«Это символ», ответила Лириэль, цитируя одну из прочитанных книг. «Древо Иггсдрасиль содержит всю жизнь; целые миры - плоды на его ветвях». «Почему ты пришла?»
«Чтобы вырезать на священном дереве руну силы», сказала дроу, вновь вызывая перед мысленным взором сложный узор, обретавший завершенность многие дни.
«Как образуется эта руна?»
«Из жизни проистекает магия; следовательно, из жизни должна создаваться руна. Я отправилась в долгое путешествие, чтобы увидеть и научиться, и позволить жизни придать руне форму».
«Чем ты вырежешь руну на священном дереве?»
Лириэль сняла с шеи Ветроход и сжала рукоять крохотного кинжала. Она повернула ее, и из ножен появился не кинжал, но небольшой резец. «Я вырежу руну этим артефактом, пришедшим из далеких времен, зачарованным рунными чародеями и благословленным древними богами».
«И как ты придашь руне силу?»
Последний, самый сложный ответ она узнала не из книги или свитка; он пришел к ней этой ночью на лунной поляне. «Могуществом земли, на которой растет Дитя Иггсдрасиля, и силой дуба, и магией, которую я зову своей», ответила Лириэль.
Шаман кивнул. «Можешь начинать».
Лириэль повернулась к священному дереву, пробежалась пальцами по древнему стволу, пытаясь найти принадлежащее ей место. Когда все почувствовалось правильным, она подняла резец и закрыла глаза, представляя руну, и позволяя ей занять все ее мысли.
Прошло время, но она не двигалась. Узор был еще не завершен, - руна не обрела форму до конца. Расстроенная и озадаченная, Лириэль стояла не шевелясь, копаясь в своих мыслях в поисках недостающего. Федор.
Ответ пришел к ней как удар, но что это так, она поняла мгновенно. Она не могла довершить руну без Федора, поскольку он составлял неотъемлемую часть ее.
Лириэль открыла глаза и расстроено выдохнула. Переварить эту новость оказалось нелегко. Молодая волшебница всегда думала о себе как о хранительнице обоих целей - своей и Федора. Она приняла его как спутника и друга, но впервые начала понимать, что их судьбы переплелись в непредставимом пока для нее значении.
Не сказав ни слова, дроу повернулась, и направилась прочь от священного дуба.
Ульф не задавал вопросов; похоже, он понял ситуацию даже лучше чем она. «Когда будешь готова, попытаешься вновь», сказал он спокойно. «Но в следующий раз моя помощь тебе не понадобится».

Глава 18
Хольгерстед

Лириэль проснулась с восходом солнца, после всего примерно часа сна, разбуженная грохотом раздававшимся где-то внизу. Обычно мгновенно реагирующая дроу не сразу вспомнила где она, и почему. Ворча про себя, она скинула одеяло и выбралась из выделенной ей на чердаке дома Ульфа кровати. Быстро одевшись, она спустилась по лестнице в большое центральное помещение, служившее кухней, общей комнатой и спальней семьи Ульфа.
Комната бурлила активностью. Жена Ульфа, Санджа, пышнотелая северянка с лицом, обычно наводившим на мысли о выпитом прокисшем молоке, выглядела явно довольной, занимаясь своей работой. Она оделась как на празднество; заплетенные в косицы волосы были уложены с лентами вокруг головы и закреплены заколками желтого золота; на ней была ярко-красная рубашка и льняная вышитая блуза. Женщина деловито складывала горшки и одежду в бездонный сундук, одновременно радостно поругивая траллов, помогавших с укладкой и занимавшихся делами по хозяйству. Дагмар также следовала ее указаниям, но Лириэль заметила, что девушка бледна и исполняет работу сжав зубы.
«Что происходит?» осведомилась дроу, пристраиваясь к чаше с ягодами.
«Моя дочь сегодня отправляется в Хольгерстед», ответил Ульф. «Она войдет в дом Ведигара, Первого Топора этой деревни. В полнолуние они поженятся. Это великая честь для нашего дома», добавил он, сурово взглянув на дочь.
Лириэль не нужно было спрашивать мнение Дагмар о выпавшей на ее долю чести. Дроу поразило, что никого, похоже, не интересует явное расстройство молодой женщины. Она не была уверена, стоит ли ей чувствовать жалость к девушке, - которую явно выдавали замуж против ее воли - или ей стоит попытаться вбить хоть немного здравого смысла в бесхребетную дуру.
Впрочем, ни на то, ни на другое не было времени. Прервав свой завтрак, Лириэль проследила за тем, как два рослых тралла тащат сундук наружу, и устраивают его на повозку, запряженную двумя волами. Несколько бочонков и ящиков уже были погружены, и надежно привязаны к месту.
Санджа скрестила руки на груди, осматривая тяжело загруженную повозку критическим взглядом. «Ну, Дагмар, остались только бочонки с маслом и мукой, как положено по традиции. Их ты можешь взять со склада Хрольфа, прежде чем мы отправимся. Даже Первый Топор не посмеет возмущаться приданным моей дочери», сказала она с глубоким удовлетворением.
Лириэль уставилась на нее с потрясением и яростью. Женщине полагается приданое ? На ее родине даже ничтожных мужчин не оскорбляли таким бесчестием. Мужчины дроу выбирались женщинами за их собственные достоинства. Их так же легко вышвыривали прочь, верно, но, по крайней мере, семьи не продавали их жрице, предложившей лучшую цену!
Прежде, чем Лириэль успела высказать свое мнение, Санджа сняла несколько золотых браслетов, украшавших ее пухлые руки, и отдала их дочери, одновременно обрушив на нее поток материнских наставлений касавшихся обязанностей жены. Речь была откровенной, и достаточно детальной, чтобы поразить даже ко всему привычную дроу. Дагмар обратилась в бегство как только это позволила вежливость, при этом единственным цветом на ее мертвенно-белом лице остались пятна смущения на щеках.
«Я пойду с тобой к складу», неожиданно сказала Лириэль.
Молодая северянка только кивнула, явно желая быстрее убраться подальше. Она взяла веревку и повела волов по дороге к складам. Лириэль зашагала рядом, и так, молча, они прошли мимо небольших строений, где содержались утки и кролики, подспорье к столу семьи.
Дагмар помедлила у границы двора, долгим взглядом окинув огород при кухне. Заботиться о нем, как узнала Лириэль, было одной из обязанностей Дагмар. Садоводство и рыбалка, девушка была служанкой не в меньшей степени, чем любой рожденный рабом тралл, работавший в доме. И такова жизнь единственной дочери важного и относительно богатого человека! Дроу помимо собственной воли не могла не задуматься, какое рабство ожидает Дагмар в доме другой женщины.
Два больших деревянных контейнера стояли у дороги, полные песка и соленой воды. Лириэль заметила в одном моллюска, - похоже, многие в деревне держали под рукой запас съедобных моллюсков и водорослей. Она походя выудила из воды кусочек водоросли - туго скрученную почку - и грызя ее задумалась, как облегчить положение Дагмар. Один взгляд на напряженное лицо девушки, однако, заставил ее забыть о дипломатичности.
«Ты не обязана соглашаться на это», прямо объявила Лириэль. «Сражайся, если хочешь избежать такой участи. Я помогу. Я не позволю так обращаться с женщиной!»
Но молодая северянка покачала головой. «Я обязана» сказала она отстраненным тоном, отбрасывая через плечо светло-желтую косу. «Первому Топору нужен наследник-хамфаригген , который сможет вести берсерков в битву. Мой долг родить его».
«Ты слышала, как Хрольф говорил об Игрейн», продолжила Дагмар тихо. «Она была моей близняшкой, и пропала прошлой весной в неожиданном шторме. В ночь, когда родились мы обе, старуха, читавшая знамения сказала, что Игрейн вернет магию сильных обликом на Руатим, и поможет возродить древнюю славу, почти забытую ныне. А какой еще путь для славы есть у женщины севера, кроме мужчины, за которого она выйдет, и детей, которых она выносит? Игрейн была невестой последнего молодого хамфариггена на острове. Он мертв. Единственный сильный обликом на Руатиме - Ведигар, и у него должны появиться сыновья. Игрейн пошла бы к нему добровольно. Теперь эта судьба выпала мне; разве могу я поступить иначе?»
Лириэль в отвращении взмахнула руками. Если Дагмар вбила себе в голову подобное, ей уже не поможешь!
«Но кое-что ты можешь для меня сделать», прошептала девушка. «Я хочу отправиться в Хольгерстед тихо, и одна. Оставь меня, и подожди немного, прежде чем возвращаться в дом моего отца, чтобы они не узнали о моем уходе. Иначе они отправятся со мной, и вручат меня Ведигару - который тоже всему этому не рад - с пышной церемонией. Вот этого, боюсь, я не вынесу». Просьба казалась вполне разумной, поэтому дроу кивнула, и растворилась в близлежащем лесу. После примерно часа она отправилась назад к дому, с вестями о побеге Дагмар.
Улыбка ехидного предвкушения расплылась по лицу Лириэль, когда она представила себе изумление и злость Санджи. Бесстрастные северянки могли закатывать впечатляющие истерики. Лириэль уже здорово развлеклась, наблюдая за демонстрацией таланта Санджи недавно, когда они с Ульфом пробирались в дом на исходе ночи. Само собой, ярость женщины была не столь цветастой и энергичной, как любили проявлять ее жрицы дроу, поскольку темные эльфийки могли подкрепить пронзительные ругательства взмахами змееголового бича и вспышками магического безумия. Но уж что у нее было, северянка использовала на всю катушку, - тут Лириэль отдавала ей должное.
В любом случае, хоть что-то приятное в столь неудачно начавшемся дне.
Ретнор лежал в постели, когда дверь в комнату, выделенную ему Вестресс в ее дворце, взорвалась внутрь. Она разлетелась на кусочки в буре сверкающих кристалликов, засыпавших кровать и застучавших по мраморному полу. Один иззубренный осколок впился в руку, которую он инстинктивно поднял, защищая лицо. Старший Капитан с проклятием выдрал занозу и отбросил ее прочь. Вскочив на ноги, он нагнулся за мечом, всегда стоявшим наготове рядом с кроватью, и, приняв защитную стойку, повернулся к незваному гостю.
На разбитом пороге стояла Шакти, сжимая дымящийся трезубец словно копье. Она двинулась на капитана.
«Три дня ты был в Ночи Наверху», завопила она, «и чего добился? Ты вернулся в Аскарлу без Лириэль Баэнре. Скажи, как ты доставишь мою добычу, или умри от моей руки!»
Вместо ответа капитан бросился вперед, выставив клинок. Он вставил его между зубцами ее оружия, и резко развернулся всем телом. Сила и быстрота его атаки вырвали оружие из рук дроу, трезубец стукнулся об пол.
«Умереть от твоей руки?» ухмыльнулся он.
«Если хочешь, можешь и от своей», прошипела дроу сквозь сжатые зубы. Она выбросила вперед руки с переплетенными пальцами, и резко ударила ладонями друг о друга.
Знакомая пульсация в новой руке Ретнора породила дрожь ужаса, пробившего его до глубины души. Второй раз коварная конечность предала его под властью проклятого колдовства темной эльфийки. В бессильной ярости он смотрел, как рука поднимает меч и приставляет клинок к его горлу.
«Как ты поймаешь Лириэль Баэнре?» потребовала Шакти подходя ближе. «Расскажи мне все, что ты уже сделал и планируешь сделать, или умрешь!»
Ретнор не сомневался в том, что дроу выполнит угрозу, и заговорил со всей откровенностью. «Я разговаривал с моим шпионом на острове, и теперь, наконец, знаю слабость этой волшебницы. У нее есть любовник, человек - тот самый воин, что отрубил мне руку», признался он неохотно. «По всем сведениям, она верна своим друзьям. Если мы возьмем его в плен, она наверняка отправится ему на помощь».
Жрица не разделяла его убежденности. «Она дроу. С чего ей заботиться о благополучии человеческого мужчины?»
«У тебя есть предложение получше?» осведомился Ретнор, с куда меньшим сарказмом чем он мог бы высказать - казалось мудрым проявить сдержанность, учитывая меч у горла.
«Убей его», холодно посоветовала Шакти. «Если он хороший любовник, потеря разозлит ее, и заставит искать мести». Ретнор обдумал идею, и она показалась вполне логичной, в свете его собственного небрежного отношения к партнершам по постели и опыта общения со стоявшей напротив него темной эльфийкой.
«Будет как ты говоришь», пообещал капитан. «Дата вторжения близится, и сегодня ночью берсерки Хольгерстеда умрут. Все», добавил он с мрачным удовольствием.
«В самом деле? От чьей руки?»
Северянин покосился на свой меч, и его губы сжались в жесткой улыбке. «От руки предательства», произнес он тихо. «Я узнал, насколько оно может быть эффективно».
Странный свет появился в багровых глазах дроу. «Эффективно, но на мой вкус слишком просто», объявила она со злобным весельем, и потянулась к чему-то заткнутому за пояс, чему-то, выглядевшему как рукоять бича.
Когда она потянула его, из складок ее юбок появились несколько толстых веревок. Они взмыли вверх, грозно раскачиваясь и глядя на Ретнора безжалостными, рептильими глазами. К своему ужасу Старший Капитан понял, что бич сделан из живых змей. Пять - и каждая с жадно открытой пастью, сочащимися ядом клыками.
Шакти оттянула руку и хлестнула. Змеиные головы рванулись вперед, и впились зубами в тело Старшего Капитана. Леденящая, парализующая боль пронзила его, заставив рухнуть на пол, онемевшим и лишенным воли.
Жрица вновь отвела руку, вырвав из него змеиные клыки. Она постояла, готовая к новому удару, и заставляя его агонизировать в ожидании.
«Хватит пока», сказала дроу с явной неохотой. «Но помни расплату за неудачу, не рискуй вызвать мой гнев!»
Шакти убрала бич; змеи немедленно свернулись в своих укрытиях. Подняв трезубец, она вышла из комнаты. Человек посмотрел на разбитую дверь, глубокие уколы собственных ран и разодранную плоть, и поразился тому, что дроу вовсе не считала это проявлением гнева. Без особой радости он задумался, что же произойдет, если она действительно разъярится.
Мысль промелькнула в помутившемся от боли разуме Ретнора, слишком притягательная, чтобы ее игнорировать. Трижды проклятая жрица обратила его собственное тело против него. Но, может статься, возможность для кое-какого коварства у него еще осталась. Шакти хочет волшебницу дроу. Отлично, он доставит ее Шакти, но в такой ярости, что вполне возможно вся Аскарла разлетится вдребезги.
Поговорка, ходившая, как ни странно, в Ватердипе, пришла ему на ум: «Боги жалеют две разновидности смертных: тех, кто не получает желаемого, и тех кто получает».
Реакция Санджи на бегство дочери превзошла все чаяния Лириэль. Через некоторое время, однако, ее ругательства перестали быть развлечением, и стали раздражать.
Видимо Ульф разделял мнение Лириэль, поскольку он официально заявил своей ученице, что им давно пора продолжать занятия. Дроу кивнула, и направилась к лесу вслед за суровым шаманом. Как только они оставили деревню позади, Ульф послал ей короткую, заговорщицкую ухмылку. Лириэль спрятала улыбку, - похоже, шаман все-таки не слишком отличался от своего неуемного родственника.
Однако шаман быстро посерьезнел, и перешел к делу, прежде, чем, Лириэль смогла разобраться в смешанных ощущениях тепла и боли, вызванных воспоминаниями о Хрольфе. «Расскажи мне о магии, которую ты запасла в Ветроходе», попросил он.
Лириэль объяснила, насколько было в ее силах, о странном излучении Подземья, сравнив его с магией мест, известной и понятной шаману. «Она исчезает в свете солнца, но когда моя руна будет готова, моя магия останется со мной пока я жива, неважно, куда я отправлюсь», заключила она. Ульф подумал. «Но почему это имеет такое значение? У тебя есть иная магия: заклинаний, рун, и даже, мне думается, данная богами. Когда ты танцевала в лунном свете, ты нашла силу того места, и нечто другое. Кого ты призывала? Селуне?»
«Я не знаю богиню с таким именем», уклончиво ответила Лириэль, почувствовавшая себя неуютно от вопросов, касавшихся теологии. Ей не хотелось обсуждать Лолт с теми, кто не принадлежал ее роду, и она не была уверена, как ревнивая Паучья Королева может отреагировать на любое упоминание Эйлистраи. «Что касается нашей врожденной магии, она - то, что делает меня мною. Оставишь ли ты по доброй воле силу, исходящую от твоей родной земли, чтобы жить как обычный волшебник в каком-нибудь южном городе?»
Шаман кивнул, признавая правоту дроу, затем проницательно посмотрел на нее. «Северяне - не религиозный народ, по крайней мере, по стандартам жителей материка. Мы призываем некоторых богов - Темпуса перед боем, Амберли в шторм, Аурил когда холода становятся опасными - но ты не увидишь нас на коленях, стонущими молитвы. Наши отношения с богами честнее. Мы заключаем сделку. Если бог не выполняет своей части, мы считаем ее разорванной, и идем своей дорогой».
«Но боги требуют поклонения!» запротестовала Лириэль.
Ульф дернул плечами. «Если человек обманет тебя, станешь ли ты вновь вести с ним дела? Так почему смертных мы должны оценивать по высшим меркам, чем богов?»
Дроу задумалась над кощунственными словами. Странно, но в них виделся определенный смысл. Во всяком случае, Паучья Королева требовала высокую цену за свою помощь. Сама она успешно поторговалась с Лолт, когда в обмен на бегство Эльфийки принесла клятву жрицы.
Был один сверкающий миг надежды для Лириэль - еретической надежды - когда она размышляла, возможно ли для нее освободиться от этой клятвы.
Но нет. Паучья Королева выполнила свою часть сделки. Лириэль вновь вспомнила тот ужасающий момент, когда богиня дроу выхватила корабль из пасти неотвратимой смерти, и перенесла в Бездну. Эльфийка вернулась в смертный мир прежде, чем кто-либо кроме Лириэль догадался, где они побывали, но ей никогда не забыть мрака и отчаяния того места, и темной, соблазнительной власти правившего там зла.
«Но вот возьми рунную магию, это совсем другое дело», продолжил Ульф, прерывая тревожные мысли Лириэль. «Не пытайся заключать сделок с Дитя Иггсдрасиля».
«Почему нет?» пожелала узнать всегда любопытная девушка.
«А смысл? Что ты можешь такого пообещать, что имело бы значение для дуба?»
Дроу долго смотрела на шамана, прежде чем заметила искорку смеха в его глазах. «Ты можешь выглядеть как Хрольф», фыркнула она, «но жизнь с Санджей основательно извратила твое чувство юмора!»
«Даже не стану спорить», согласился Ульф, и повернулся назад. Он остановился, и прикоснулся рукой к плечу девушки, когда она последовала за ним. «Побудь здесь некоторое время. Может быть ответы, которые ты ищешь, придут к тебе в танце. Для северянина это не годится, но как я слышал, эльфы иногда лучше всего размышляют именно так».
Лириэль кивнула, думая о своем. В его словах была доля истины, она видела - и испытала - исцеление, силу и радость, которые последователи Эйлистраи находили в своих лунных танцах. Однако теперь ей нужно было не могущество богини дроу, но нечто еще более опасное и пугающее.
Ей нужна была любовь человека.
Дни Федора в Хольгерстеде бежали быстро, поскольку для него нашлось множество дел. Он проводил часы работая среди кузнецов деревни, затачивая клинки и топоры. Несмотря на юность, он больше пяти лет провел посреди ожесточенной войны, и чуял надвигающийся конфликт не хуже, чем молодой Бьорн шторма. Он был убежден, что странные события последних недель являются лишь прелюдией к сражению. Война подступала к Руатиму, это Федор знал точно, и собирался сделать все возможное, чтобы помочь его братьям подготовиться.
И они действительно стали братьями для него, берсерки Хольгерстеда, принявшие его в свои ряды без вопросов и сомнений. Для юного воина, очутившегося так далеко от возлюбленной родины - изгнанного с родной земли из-за опасности, которую вспышки его бесконтрольной ярости представляли для окружающих, - такое принятие было как вода для иссушенного горла. Ведигар, в особенности, проводил с молодым рашеми много времени, рассказывая ему о далеких временах, когда изменяющие облик берсерки правили Руатимом, наводя страх на окружающие моря. Федор отметил угрюмую решимость в словах Ведигара, и понял, что подобные рассказы стали для Первого Топора способом вернуть себе наследие, так недавно обращенное против него. Федору показалось, что Ведигар медленно приходит в себя от осознания совершенного им под властью нереиды. С возвращением воспоминаний, Ведигар начинал понимать, что никак не мог отвечать за все неприятности своего народа. Это знание придало северянину несвойственную его природе терпеливость. Он решительно ждал - и готовился к удару их невидимого врага.
Но Хольгерстед был не только местом тяжелого труда и мрачных историй. Когда дневная работа завершалась, мужчины сходились в азартных играх, заплывах в горных реках, быстрых и ледяных от тающих снегов, и дружеских состязаниях силы и мастерства. Первоначально Федор устранялся от подобных состязаний, из боязни пробудить берсерковое безумие. Но Ведигар высмеял его страхи, заметив, что шесть десятков берсерков при необходимости как-нибудь смогут удержать его, не дав нанести вред себе и другим. С некоторой робостью Федор согласился, и к своему восторгу обнаружил, что ощущение безопасности подаренное заверениями Ведигара, похоже, удерживает вспышки безумия на расстоянии. Таким счастьем было вновь держать в руке меч, практиковаться в искусстве боя без жара бешенства, ведущего руку.
Даже неожиданное появление первого помощника Хрольфа не смогло погасить радости Федора от обретенного братства. Ибн появился утром, вместе со своей долей товаров от недавнего путешествия Эльфийки, чтобы продать их в северной крепости. Рыжебородый моряк - ныне купец - был занят торговлей с рассвета допоздна, так что Федору не выдалось случая переговорить с ним. Да и сам он, судя по всему, не особо хотел общаться с рашеми; он отворачивал взгляд как только Федор оказывался поблизости, или усиленно начинал вчитываться в свои торговые записи. С наступлением сумерек подобное поведение обычно прямого моряка стало беспокоить юного воина. Один раз Ибн уже напал на Лириэль; Федор подумал, не скрывает ли он чего-то сейчас, и начал тревожиться за безопасность дроу.
Посему, подкрепившись глотком джуилда - по каким то причинам, небольшая доза огненного вина Рашемена усиливала его связь как с родной землей, так и со слабым врожденным даром Зрения, - он подошел к первому помощнику.
«Все ли в порядке в деревне?» спросил он напрямик.
Ибн достал изо рта трубку, и посмотрел Федору в глаза. «Капитан погиб».
Федор отступил на шаг. Он видел Хрольфа в бою, - такой воин не сдался бы смерти легко! «Этого не может быть! Как он умер?» «Утонул», выдавил Ибн. «Негожая смерть для северянина. Можешь поблагодарить проклятых морских эльфов, и женщину, которая с ними заодно!»
«Лириэль никогда не причинила бы вреда Хрольфу», уверенно ответил рашеми, и заставил ошеломленные мысли вернуться к изначальному смыслу своего вопроса. «С ней все нормально?»
«Как ни жаль, да» ответил моряк, с такой злостью в голосе, что Федор уверился в его искренности.
«Благодарю тебя за новости», сказал он, и, повернувшись прочь, отправился на поиски Первого Топора. Федор мог приходить и уходить как хотел, но все-таки собирался сообщить Ведигару о своем намерении немедленно вернуться в деревню Руатим. Федор знал, как привязан был Хрольф к Лириэль, и насколько мог судить, дроу отвечала ему тем же. Хотя гордая девушка вряд ли нуждалась в нем, Федору не хотелось оставлять ее в одиночестве в такой момент.
Дом Ведигара, как он обнаружил, погрузился в лихорадочные приготовления. Дагмар пришла, чтобы ознакомиться с порядками своей будущей семьи, прежде чем официально стать второй женой. Никто - ни хмурая жена Ведигара, ни любопытные молодые дочки, ни Дагмар, ни сам Ведигар - не испытывали радости по этому поводу. Тем не менее, праздничный пир предписывался обычаем, так что подготовка шла полным ходом.
Ведигар выслушал планы Федора, и отвел молодого воина в сторону. «Останься в Хольгерстеде еще на одну ночь», попросил он. «Все равно до ночи ты до Руатима не доберешься, а мне хочется, чтобы рядом сейчас был такой друг как ты». Рашеми, после недолгих колебаний, согласился остаться на пир. Такую малость для друга, каким стал для него Первый Топор, он обязан был сделать. И, честно говоря, Лириэль его присутствие было, вероятно, куда менее необходимо, чем Ведигару.
Хотелось бы Федору, чтобы это было не так, но в его привычках было видеть и говорить правду, даже самому себе.
К полуночи Федор уже почти жалел, что остался. Пиршество было долгим и обильным, и каждый из гостей, казалось, поставил перед собой задачу поглотить достаточно эля и меда, чтобы хватило на целый клан дварфов. Сам он не пил - он не находил приятными ни горький эль, ни приторный, бьющий в голову мед. Да и вообще он никогда не напивался, даже в те дни, когда его берсерковая ярость еще не вышла из-под контроля. Его удивило, что берсерки Хольгерстеда не видели нужды в подобном самоограничении. С другой стороны, никто из них не был подвержен такому проклятию, как он. Они вызывали боевую ярость по своей воле, с помощью ритуала, и не подвергались опасности впасть в нее от какого-нибудь пьяного инцидента.
Особенно решительно настроен был Ведигар, стремясь обрести временное убежище от своих бед. Первый Топор выпил немало эля с едой, а затем опрокинул две больших чаши золотистого меда, не прерываясь на разговор - да и на дыхание тоже. Теперь он уютно похрапывал, положив щеку на остатки каравая, служившего подносом для его порции тушеной оленины. Здесь и там так же кивали другие воины и женщины, а многие начинали широко позевывать.
Предупреждающий огонек вспыхнул в голове Федора, заставив его принюхаться к осадку в опустевшей чаше Ведигара. Так и есть, из нее доносился слабый травяной аромат сонного зелья, использованного людьми Хрольфа на далекой базе пиратов на Муншае.
Тогда он услышал звуки - приглушенное царапанье по стенам, окружавшим Хольгерстед. Деревня была выстроена на остатках древней крепости давно исчезнувших дварфов, и вопреки бегу столетий все еще представляла собой могучее укрепление. Хольгерстед предназначен был стать последним укрытием на Руатиме, местом, куда люди со всего острова могли бы прийти в случае отчаянной опасности. Он не мог быть взят, если его не предадут в руки врага. И именно это, сообразил Федор, сейчас и происходило.
Он взглянул на стены. Дозорные уже уснули, без сомнений им с самого начала преподнесли отравленный мед. Федор не знал, кто предатель, и времени раздумывать над этим не было. Выкрикивая предупреждения, молодой рашеми обнажил меч, и плоской стороной хорошенько врезал Ведигару. К его удивлению, Первый Топор сел и недоуменно уставился на юношу. Быстро уяснив ситуацию, воин принялся раздавать приказы своим бойцам. К облегчению Федора, несмотря на то, что язык Ведигара немного заплетался, с тактическим мышлением у него осталось все в порядке. Берсерки обладали незаурядной выносливостью. Большинство освободились от эффекта собственной невоздержанности - и даже сонного меда - с легкостью собаки, стряхивающей воду с шерсти.
К лестницам, ведущим на внешнюю стену, побежали лучники. Женщины собирали детей и загоняли их в круглые каменные строения внутри второй стены. На широком пространстве между двумя стенами столы, выставленные для пира, переворачивались, образуя импровизированную защиту.
Федор с ужасом заметил огромные, чешуйчатые ладони, ухватившиеся за верхний край внешнего укрепления. Первый отряд лучников не получил шанса даже натянуть тетиву; нападающие хватали руатан, стаскивая их вниз. Широко взмахивая руками, лучники пытались сохранить равновесие, но один за другим падали, исчезая из виду. Слабые шлепки говорили о судьбе, постигшей их на камнях.
Во внутреннем дворе, северяне прицелились и дали залп по смутным очертаниям врагов, хлынувших на стену. Но стрелы с бессильным стуком отлетали прочь, не в силах пробить чешую, прикрывавшую гигантов, отблескивавшую болезненно-зеленым в мерцающем свете факелов. «Милостивая Амберли! Что это за твари?» поразился Ведигар, чье бородатое лицо исказил испуг. «Мерроу», мрачно ответил Федор. «Морские огры. Я дрался с ними прежде».
Первый Топор кивнул на воинов северян. «Скажи им что делать».
Не тратя зря времени, рашеми повернулся к ним. «Мерроу атакуют стремительной волной, затем сражаются врукопашную. Все у кого есть пики и копья, спрячьтесь за столами. Пошлите оттуда в мерроу несколько стрел, но держитесь в укрытии, и не показывайте своего оружия. Остальные, становитесь за мной.
Северяне бросились по позициям. Федор встал за столами, чтобы видеть готовящуюся атаку. Позади слышалось бормотание - руатанские берсерки призывали свою ярость. Сам он внимательно вглядывался в существ, спускавшихся по лестницам во двор, шлепая перепончатыми лапами по старинному камню. Он хотел быть уверен, что когда боевое безумие снизойдет на него, оно будет направлено на врагов.
Большинство мерроу не пострадали от первого залпа. Четверо или пятеро упали, хватаясь лапами за древки, торчащие из мягкой ткани в основании горла или глаза, - но явно недостаточно, чтобы убедить оставшихся, что засевшие за стеной столов представляют серьезную угрозу. Один из морских огров, десятифутовый гигант с тремя черными рожками, торчащими изо лба, провыл гортанный приказ. Мерроу перестроились, и, опустив копья и трезубцы на меченосцев, бросились вперед.
«Они перепрыгнут барьер», предупредил северян Федор, говоря торопливо, чтобы его слова успевали за быстрым приближением морских огров. «Отступить на три шага, поднять оружие выше, укрепить его - давай !»
Скрытые воины мгновенно выстроились, уперев под углом свои пики и копья - как раз когда мерроу прыгнули. Глядя на мечи и топоры впереди, почти все они прозевали новую угрозу, а те, кто заметил, все равно не успели изменить траектории. Огры тяжело обвисли на поджидавших пиках. Северяне держались, хотя многие падали под тяжестью насаженных на их оружие морских огров. Некоторые копья сломались при ударе, не все нашли свою цель, - но первый рывок был остановлен.
Ревом взывая к Темпусу, остальные северяне кинулись в атаку. Топоры яростно сверкали, ловя свет факелов, валя морских орков словно обреченный лес. Здесь и там во дворе некоторые мерроу оказывались один на один с противниками, но их скорость и сила более чем уравновешивались берсерковой мощью защитников Хольгерстеда.
Отбивая укол копья мерроу, Федор ощутил знакомое тепло ярости, омывающее его тело. Неожиданно его глаза оказались на одном уровне с глазами высоченного мерроу. Почти комичный удивленный вид существа медленно исчезал с его лица; затем, придя в себя, он вздернул копье вверх и в сторону по плавной дуге. Иллюзия, конечно. Боевая ярость Федора всегда ускоряла его движения до такой степени, что мир вокруг него, казалось, начинал двигаться ползком.
Метнувшаяся рука молодого берсерка перехватила древко оружия мерроу. Отступив в сторону и с силой дернув, он резко выбросил вперед колено. Дерево расщепилось, как хорошо отлежавшиеся дрова. Один конец сломанного оружия остался в его руках, и Федор с такой силой ткнул им в живот мерроу, что его кулак вошел туда следом. Отпустив оружие, он погрузил его еще глубже, смыкая пальцы на другом твердом объекте - одном из ребер.
Используя инерцию падающего существа, Федор вырвал ребро. Он развернулся, пригнувшись, уходя от взмаха клинка другого мерроу, и одним движением вонзил жуткое оружие ему глубоко в глаз. Потянув за изогнутое ребро, он повел его о кругу вниз, словно вращая лебедку, заодно, в буквальном смысле, соскребывая мерроу мозги. Серое вещество хлынуло сквозь ноздри огра, плюхнувшегося вниз лицом в пропитавшуюся кровью землю.
Разобравшись с первой угрозой, молодой берсерк оглянулся в поисках врагов. Мерроу плотней всего столпились вокруг Ведигара - в каком-то укромном уголке мозга рассудок Федора решил, что их специально проинструктировали разобраться с вождем Хольгерстеда. Он направился туда, расчищая своим черным клинком дорогу к Первому Топору.
Ведигар истекал кровью из десятка ран, в том числе глубоких, и покачивался на ногах. И все же он сражался, взмахами боевого топора разгоняя огромных противников. Федор отметил, что он сражается не под действием ярости. Может быть, мерроу слишком быстро добрались до него, или затуманенные отравленным медом мысли не могли сосредоточиться. Как бы там ни было, Федор встал за его спиной, сражаясь с мерроу, угрожавшими жизни его командующего и друга.
Предупреждающие крики раздались из крепости; несколько женщин наклоняясь из высоких окон отчаянно жестикулировали, указывая на внешние укрепления. Часть из них взяли небольшие луки, и начали посылать стрелу за стрелой в дальний край двора.
Федор кинул мгновенный взгляд через плечо. Орда уродливых рыболюдей подкрадывалась к сражающимся устрашающе-четкими клиньями. Две таких группы обошли его с флангов и начали сближаться с израненным Первым Топором и его юным защитником. Федор ощутил, как стоящий за его спиной пошатнулся, затем опустился на колено.
Ведигар, Первый Топор Хольгерстеда, все-таки пал.
Вторая волна изменения накатила на Федора, нечто намного превосходившее огонь и лед его боевой ярости. Словно могучий ветер дул сквозь него, унося за грань разума. Черный меч выпал из его хватки, и с разворота он ударил двух мерроу, триумфально стоявших над Ведигаром, занеся копья, готовясь добить упавшего. Гигантские когти перечеркнули глотки обоих, и кровь их как алый фонтан хлынула, омывая сраженного Первого Топора.

Предыдущая страница 11 Следующая страница


Паутина 12

Федор прокричал предостережение остальным, показывая на новых врагов. Он вовсе не был удивлен, услышав рев разъяренного медведя из своего горла, или увидев собственную указующую руку как огромную, покрытую черной шерстью лапу. Опустившись на все четыре лапы, он бросился на рыболюдей.
С щелкающим визгом существа разбежались, спасаясь от бушующего черного медведя, несущегося к ним. Но воин Рашемена был быстрее, и его раздирающие когти и разрывающие клыки находили себе жертв среди рыболюдей.
С дикими криками за его спиной перестраивались северяне. Завладевшее им буйство, казалось, коснулось и их, убыстряя движения, бросая их вперед в яростном напоре. На какое-то время крепостной двор превратился в мешанину мелькающих мечей и топоров, северяне крошили врагов с неутомимым ликованием. Тем временем, за линией схватки, Ведигар пошевелился, застонал и отер кровь мерроу с глаз. Картина, представшая ему, одновременно восхитила и обеспокоила. Новый изменяющий облик явился на Руатим; его люди справятся с врагом - хотя личная его заслуга тут будет невелика. Но, тут же отложив в сторону личную гордость, воин пригляделся к неестественной ярости молодого рашеми, и понял, что здесь речь идет не об обычном хамфариггене . Ведигар вовсе не был уверен, что сражение закончится, когда с морскими существами разделаются.
Первый Топор заставил себя встать, и пошатнувшись направился к толстым деревянным воротам внешней стены. Несколько мгновений он напрягшись возился с засовом; наконец тот со скрипом подался. Он тянул, пока тяжелая дверь не отворилась вовнутрь. Выжившие мерроу и сахуагины мгновенно побежали навстречу предложенному спасению. Все еще в медвежьем облике, Федор несся за ними, ревя от бешенства. За ним следовали берсерки Севера, желая сбросить врагов обратно в море.
Жена Ведигара, Альфхильда, выбежала к нему из крепости, с тревогой в глазах. Ее острый взгляд коснулся его, замечая неуклюжие движения и дрожь, которую он не в силах был контролировать. Дочь воина еще прежде чем стать женой воина, она хорошо знала предвестников болезненной слабости, приходившей вслед за боевыми ранами. Стянув с себя накидку, она обернула ей плечи мужа.
«Все кончено; довольно», молила Альфхильда. «Пойдем, позволь мне позаботиться о твоих ранах».
«Меч», проскрипел он.
Женщина медлила всего миг; затем она торопливо подобрала упавшее оружие и принесла его. Ведигар убрал его в ножны, и обхватил Альфхильду рукой за плечи, принимая помощь ее силы. «Я должен спуститься к берегу», сказал он, скривившись от новой волны боли. Альфхильда слышала историю проклятия рашеми, и мгновенно поняла, что имеет в виду ее муж. Безумие воинов Хольгерстеда уймется вслед за исчезающими врагами; Ведигар намеревался проследить, чтобы Федор тоже прекратил бой.
Глаза Альфхильды сверкали от боли, более глубокой чем мучила Ведигара, когда она вела мужа навстречу сражению, и, может быть, навстречу смерти. Хотя она по праву гордилась его воинским мастерством, она видела в бою юного рашеми, и страх холодил ее душу. Но у Ведигара есть его долг, и у нее есть ее собственный. Она примет решение мужа, и поможет ему насколько хватит сил.
Когда они наконец достигли берега, последний сахуагин отчаянно прыгнул в волны. Руатанские берсерки мгновенно остановились, некоторые попадали от истощения, другие напевали победные песни. Только Федора не успокоило бегство морских обитателей. Все еще в облике медведя, ревя от неутоленной жажды схватки, он рыскал взад-вперед по береговой линии.
«Все назад, в крепость!», скомандовал Ведигар. Глядя на яростного оборотня его люди мешкали, разрываясь между любовью и преданностью к своему Первому Топору.
Но северянка схватила топор с пояса мужа и подняла его. «Подчинитесь Первому Топору, или умрете от руки женщины», с полыхающими глазами крикнула она им.
Воины кивнули и отступили, пристыженные верностью и твердостью Альфхильды. Не оборачиваясь, она прошла в крепость вслед за ними, и своим весом помогла захлопнуть массивную дверь, отрезавшую ее мужа от безопасности.
Ведигар ждал, все так же держа меч в ножнах, пока рашеми не отвернулся наконец от моря. В медвежьих глазах, ярко и неуместно голубых на темной шерсти морды, горела смертоносная ярость, когда они остановились на раненом воине.
Они стояли так долго. Наконец дрожь пробежала по могучему телу медведя, и шерсть стала исчезать, пропала в светлокожей фигуре человека. В считанные мгновения перед Первым Топором Хольгерстеда стоял Федор из Рашемена, голый и белый от усталости, но в остальном невредимый.
Он посмотрел озадаченно на Ведигара, множество его ран, руку на рукояти меча. Потом пришло понимание, и он медленно кивнул. «Ты здесь, чтобы убить меня», прошептал он.
«Да».
Молодой берсерк долго, тяжело вдохнул воздух. «За это я благодарен тебе», сказал он просто.
Ведигар ответил мрачной улыбкой, и скинул плащ Альфхильды. Он передал его юному воину. Пока Федор обворачивался в него, Первый Топор пошатнулся. «Я рад, что этого не понадобилось», сказал он слабеющим голосом. «Ты теперь истинный хамфаригген , друг мой, доверенный в этом, как и во всем остальном».
Федор поймал оседающего Ведигара, и перекинул потерявшего сознание мужчину через плечо. Медленно, преодолевая боль, он вскарабкался по крутой каменистой тропе к деревне-крепости. Дверь распахнулась настежь, встречая их. Несколько человек кинулись к ним, принимая Ведигара из рук Федора, и внесли его внутрь крепости, к уходу деревенского шамана. Повинуясь спокойным указаниям Альфхильды, остальные принялись за работу, заботясь о раненных, готовя погребальный костер для павших, оттаскивая мертвых и раненных морских существ вниз к берегу, на корм акулам - ни к чему им почет пламени.
Одевшись в рубаху, штаны и башмаки одолженные братьями-берсерками, Федор работал бок о бок с ними. Мысли его, однако, обращены были к раненому другу. Когда Альфхильда вновь появилась во дворе, дабы объявить новости, Федор так же внимательно, как и любой житель Хольгерстеда прислушивался к ее словам.
«Шаман говорит, что Ведигар будет жить. Но раны его велики и серьезны, и он не сможет сражаться много дней. Поэтому он просит чтобы вы приняли Федора из Рашемена как своего Первого Топора, вести вас в битву до тех пор, пока он не сможет вернуться на свой пост. И еще», продолжила она, поднятой ладонью обрывая изумленный шепот. «Ведигар назвал Федора наследником Хольгерстеда, следуя закону и обычаям деревни, до того дня, пока девушка Дагмар не принесет ему сильного обликом сына-воина. Я принимаю обычаи этой земли, и свой долг, перед мужем и повелителем», мягко заключила она. «Можете ли вы, давшие ему клятву верности, поступить иначе?»
Лицо ее было величественно; глаза бросали вызов любому, кто посмеет проявить к ней жалость. Люди теряли дар речи перед силой слов Альфхильды и глубиной верности гордой женщины. Затем, все как один, они подняли свое оружие и сложили его у ног Федора. Суровым унисоном они повторили клятву вслед за ней.
«Первому Топору Хольгерстеда принадлежат наши клинки. В мире и войне, мы следуем».
Федор стоял, безмолвный и ошеломленный, лицом к лицу с приносящими ему присягу братьями-берсерками. Он не в силах был отвергнуть возложенную на него Ведигаром ношу, но и долго нести ее не мог. Хоть он и не повернулся против товарищей в последней, самой яростной вспышке боевого безумия, ее сила ужасала. Он слушал истории Ведигара о воинах-оборотнях, но ему никогда не приходило в голову, что однажды он сам примет облик животного. Достаточно страшно уже и то, что он сражался без участия собственной воли. Такую полную, абсолютную потерю себя он просто не мог вынести.
Рашеми знал, что на следующий день ему придется отправиться в деревню Руатим, и сообщить Лириэль о случившемся. Если волшебница дроу не сумеет в скором времени сотворить руну, почувствовал Федор, ему и в самом деле не останется выбора кроме как просить Ведигара закончить то, к чему он готовился у берега. Молодой берсерк не мог отнять собственную жизнь; воинам Рашемена такое строго воспрещалось. Смерть была даром, который можно было принять только от руки верного друга, или, может быть, быстрого и коварного врага.
Когда мрачная ночная работа наконец завершилась, Федор ушел в свою комнату. Скинув позаимствованную одежду, он наконец повалился на кровать, слишком усталый, чтобы бояться увидеть во сне лица убитых.
Мягкий стук в окно пробудил его ото сна. Несмотря на усталость, в Федоре сработали инстинкты воина. Он мгновенно оказался на ногах, с дубиной в руке. Окно распахнулось, и он занес дубину над головой.
Светлая голова забралась в комнату, голубые глаза широко раскрылись при виде готового к удару оружия. Федор узнал дочь шамана, и опустив дубину издал вздох одновременно облегчения и раздражения.
Дагмар пролезла сквозь низкое оконце и тут же согнулась в глубоком поклоне. «Ты спас мой новый дом, Федор из Хольгерстеда, и без сомнения мою жизнь. Благодарю тебя».
«Я принимаю твою благодарность», пробормотал он с улыбкой, «но нельзя ли было подождать с ней до утра?»
Женщина быстро выпрямилась и встретила его взгляд. «Не так, как я хочу выразить ее», сказала она прямо. В значении ее слов нельзя было ошибиться. Федор отступил на шаг, неожиданно вспомнив, что не одет. Он потянулся за плащом Ведигара, и завернулся в него.
«Мантия Первого Топора тебе подходит», проговорила она, «но сейчас в ней нет нужды». С этими словами она развела складки плаща, и положила обе ладони на грудь юноши.
Федор поймал ее руки, и мягко отвел их в сторону. «Ты - нареченная невеста Ведигара», сказал он тихо. «А ты его наследник. Подобное ожидается».
Схватившись рукой за голову, Федор беспомощно глядел на девушку. Он никак не представлял, что вместе с принятой им на себя ролью добавится и нечто в этом роде! Однако ему показалось, что в словах северянки было не много правды. Подняв бровь, он посмотрел на нее скептически.
Девушка вздохнула и дернула плечами. «Ну хорошо, может быть и нет такого обычая. Но в Хольгерстеде должен появиться наследник - воин-хамфаригген , чтобы вести берсерков в бой. Предсказатели говорят, что я могу родить такого сына. Если ты подаришь мне ребенка, я смогу уйти из этого дома и с почестями вернуться в деревню. Это будет подарком», сказала она мягко, с мольбой во взоре. «Для Хольгерстеда, для всего Руатима. Для меня. Даже для Ведигара», добавила она с ноткой горечи.
Федор ощутил жалость к молодой женщине, поскольку Ведигар не умел лицемерить, и ясно для всех было, что Первому Топору не хочется брать вторую жену. Став свидетелем отваги и верности Альфхильды, Федор не удивлялся, что Ведигар не смотрит на других женщин. Даже на столь прекрасных, как Дагмар.
Будто почувствовав, какое направление приняли мысли Федора, девушка отошла от него, и потянула за шнурки, удерживавшие ее одежду. Быстро сбросив платье и блузу, она провела ладонями по косам, пока волосы ее не опали длинными, золотистыми волнами. Слабый свет полумесяца пробивался сквозь окно, отблескивая на ее светлых волосах и белой коже. Она подошла к кровати и улеглась на нее.
«Подарок», повторила она нежно.
Короткий миг искушение жило в нем. Но чувство сильнее симпатии, глубже желания правило сердцем Федора. Он наклонился к своей сброшенной одежде. Дагмар с отчаянием наблюдала, как он одевается и собирает вещи.
«Но почему?» потребовала она. «Почему ты уходишь? Или ты не такой как другие, что не принимаешь предложенное по доброй воле удовольствие? Или я не нравлюсь тебе - в этом дело?»
«Ты прекрасна; ни один мужчина не посмеет отрицать этого. Но я не могу предать друга», ответил он, идя к двери.
«Но ты не предашь! Ведигар только поблагодарит тебя!» Федор остановился у порога, и повернулся к северянке. «Я говорил не о Ведигаре, а о Лириэль».

Глава 19
Цена власти

Почти уже рассвело, когда Федор смог разглядеть крыши деревни Руатим. Шорох в придорожных кустах привлек его внимание, и, прежде чем он успел приготовить оружие, на тропинку выскочила радостная Лириэль. Она подбежала к нему и кинулась в его объятия.
Федор привык к такому поведению импульсивной дроу. Она всегда отстранялась быстро, словно вспыхнувшая и исчезающая молния. Но на сей раз она не проявляла спешки. Ее руки обхватили шею юноши, теплое дыхание пробивалось сквозь ткань его рубахи.
Как ни жаль ему было прерывать объятия, Федор зарылся ладонями в буйные, снежного цвета волосы дроу, и приподнял ее лицо, чтобы взглянуть ей в глаза. «Я должен кое-что рассказать тебе», произнес он серьезно.
Лириэль улыбнулась так, что кровь его быстрее побежала по венам.
«Есть те, кто думает, и те, кто мечтает», легко передразнила его дроу, «а еще есть те, кто слишком много разговаривают!»
Ответная улыбка Федора была медленной и неуверенной. «Похоже, нам надо сказать друг другу еще больше чем я думал». «Слова могут подождать», прошептала она, и юноша обнаружил, что полностью с ней согласен.
Повинуясь импульсу, он подхватил эльфийку на руки, и понес ее в лес. К его удивлению, Лириэль не возражала. Напротив, она шепотом указывала ему путь, подстегивая шаг обещаниями, которые показались бы совершенно невероятными, не будь он свидетелем прочих совершенных ею чудес. А в те мгновения, когда она не говорила, ее губы и зубы находили чувствительные места на его шее, горле и ушах, о которых он прежде и не догадывался. Иногда нежно, иногда нет, она доводила его почти до безумия. Федор не знал, сколько они прошли - несколько шагов показались бы ему бесконечно длинной лигой - но наконец Лириэль извернувшись выскользнула.
Это произошло у подножья древнего дуба. На время Федор забыл о том, какие различия отделяют их друг от друга, или о собственных неясных эмоциях по поводу их последней, не очень дружелюбной беседы. Единственно важным для него было, что в этот раз в золотых глазах Лириэль он не видел страха. Их единение не походило ни на что когда либо испытанное или воображенное им - яростное и восторженное, по-своему столь же всепоглощающее, как и безумие берсерка. Но это он выбрал сам, всем своим сердцем.
Спустя долгое, долгое время Федор гладил завитки волос Лириэль, наблюдая за ней, спящей. Самому ему спать не хотелось. Никогда еще он не чувствовал себя таким живым. Впервые он позволил себе признаться, что любит маленькую эльфийку, и посмел даже надеяться, что она может ответить на его любовь.
И еще, было в этом месте нечто, пробуждавшее к жизни магическое зрение Федора. Он ничего не знал о волшебстве и заклинаниях, не делал вида, что понимает магию, которой с грозной властностью распоряжались Колдуньи Рашемена, но он мог чувствовать природную магию, обитавшую в некоторых озерах и источниках. Однако нигде раньше, даже в башне Колдуний над зачарованным озером Ашайн, он не ощущал такую силу. Подняв глаза к ветвям дуба над головой, он неожиданно понял, почему Лириэль выбрала именно это место. «Вороненок», произнес он мягко. Глаза спящей дроу мгновенно открылись, внимательно разглядывая его. «Это Дитя Иггсдрасиля, верно?»
Она села, и ослепительно улыбнулась ему. «Значит, ты можешь чувствовать его. Хороший знак».
Федор взял ее за руки. «Я должен спросить: что произошло, чтобы так переменить твое решение?»
Дроу не нуждалась в объяснениях смысла его вопроса. «Я попробовала вырезать руну, и не смогла. До той поры я думала о себе как хранительнице и своей цели и твоей. Урок оказался нелегким», добавила она лукаво.
Федор кивнул, вспоминая, как тяжело оказалось для дроу распространить собственную мечту, чтобы включить и его тоже. «А теперь?»
«Я поняла, что мы должны быть едины, чтобы каждый добился желаемого. Руна не только моя. Есть вещи, которые мне понадобятся от тебя», призналась она.
«В чем бы ты не нуждалась, все будет твоим», пообещал он мягко. «Теперь, когда ты знаешь это, ты готова оживить руну?»
Лириэль не пропустила озабоченной нотки в голосе Федора. Что-то произошло, и достижение их цели стало еще более неотложным. «Рассказывай», приказала она.
Так он и поступил, не умолчав ни о чем. Дроу внимательно выслушала, с все возрастающим беспокойством, как он описывает новый поворот своего проклятия. Она сражалась с Ведигаром в облике гигантского ястреба; ей даже думать не хотелось, какие разрушения может оставить за собой Федор сменив облик.
«Я закончу руну», объявила она с большей уверенностью, чем чувствовала. Взглянула на небо; закатные цвета уже окрасили запад. «Но мне понадобится время на подготовку. Если книги описывают верно, я войду в транс, и вырежу руну на дереве, не осознавая этого. Ты постоишь на страже?»
«Сколько потребуется», ответил он.
Дроу кивнула, и начала концентрироваться, готовясь к заклинанию. Она отыскала могущество древнего дуба, символического воплощения всей жизни, и погрузилась в него. Все глубже и глубже уходила она, и дни и ночи ее рунных странствий представали перед ней, живые и полные детали, каждое событие, боль и радость, придавая форму ее руне. Но как ни пыталась, она не могла представить всю ее полностью.
Через некоторое время - может недолгое, может нет - дроу оставила свои попытки. Она больше не старалась представить руну, сосредоточившись вместо этого на силах, которые желала сохранить в себе, и необходимости исправить искаженную магию, не позволявшую Федору быть воином, каким он должен был стать. Она повторяла свои цели про себя, и напев ее стал сильнее, когда нечто темное, необоримое, прокралось в ее безмолвный голос. Магия Рашемена, магия дроу. Опасные вещи, и та и другая, они сливались непонятным для Лириэль образом, уводя ее в транс куда глубже простой медитации, обычного заклинания. Не управляя больше собственными движениями, Лириэль наблюдала словно свысока - словно отовсюду одновременно - как ее материальное тело достало Ветроход с его цепочки, и приложило крохотный резец к дереву. Ее руки двигались быстро и уверенно, но она не знала, какой рисунок оставляет за собой. Все что она видела точно, это постепенно угасавший по мере ее работы голубой свет, исходивший из ножен амулета - пойманная магия Подземья. Ее осознанные мысли тоже медленно растворялись; к этому она была готова, поскольку для нее сама она и врожденная магия темных эльфов были едины, неразделимые части целого. Последняя искорка голубого сияния блеснула и умерла. Пустой амулет выпал из ослабевших рук Лириэль, и дроу последовала за ним в темноту.
Когда Лириэль пришла в себя, высоко в небе висел серп луны, омывая лес серебристым светом. Она потянулась, сморщилась и прижала пальцы к пульсирующим вискам. Внутри ее головы бушевала дикая какофония, болезненный след заклинания. Прошло несколько мгновений, прежде чем девушка поняла, что часть звуков - возможно, большая часть - доносится снаружи.
Дроу отвела ладони от лица, и увидела кошмарную сцену. Попав в хватку ужасающей боевой ярости, Федор сражался с врагами, видимыми только ему. Но схватка оставляла явные следы: одежду и кожу то и дело хлестали ветви и колючки, когда он продирался сквозь заросли, размахивая мечом и рубя все вокруг.
Сколько это уже продолжалось Лириэль не знала, но ее острые глаза поймали пену окрашенной в розовое слюны, собравшейся в уголке его слабой, застывшей улыбки. Она поняла, что не справилась, и Федор умрет, если она не найдет способа остановить его.
Инстинктивно она выбросила вперед ладонь. К ее удивлению и облегчению, магия дроу хлынула сквозь кончики ее пальцев, превратившись в толстые пряди паучьего шелка, устремившиеся наперерез рашеми. Липкие нити разлетелись, образовав гигантскую паутину, натянувшуюся от Дитя Иггсдрасиля до другого дуба, примерно в двадцати футах.
Обезумевший воин прорвал паутину не замедлив шага.
Теперь, зная, что магия Подземья все еще с ней, Лириэль прибегла к более серьезному инструменту. Подняла миниатюрный арбалет, и выстрелила Федору в бедро. Он не обратил на это внимания, парируя несуществующий удар меча. Еще выстрел, и еще, пока ее колчан не опустел. Молодой воин ощетинился дротиками, напоминая высокого, сердитого ежа.
Но Федор не упал. Он продолжал сражаться с тенями - или скорее, поняла Лириэль с неожиданной ослепительной уверенностью, он продолжал биться со всеми призраками, мучившими его в снах. И эти иллюзорные враги убьют его, так же определенно, как и он убивал их.
Дрожа от отчаяния и страха, дроу прыгнула навстречу дико метавшемуся Федору, и крикнула, чтобы он остановился. К ее изумлению, именно так он и поступил. Безумие слетело с него словно плащ, тяжелый черный меч упал наземь, а увеличенное магией тело сжалось к естественному размеру. Пошатнувшись, Федор свалился, истощенный усталостью - и ядом.
Лириэль упала на колени рядом с ним, и принялась вырывать дротики. Ему досталось достаточно сонного яда дроу, чтобы убить багбера; единственным, на что она надеялась было, что магия берсерковой ярости поглотила большую его часть. Она с надеждой увидела, что он все еще дышит - неглубоко, но ровно.
Она сторожила друга остаток ночи и большую часть следующего дня, время от времени вливая в него антидот, пока ее драгоценный сосуд не опустел. Лес был полон закатных теней, когда Федор наконец очнулся. Сама не своя от радости и облегчения, Лириэль мгновенно рассказала ему все, что случилось - с ней, с ним, и как он остановился, когда у нее уже не оставалось надежды. «Но я не понимаю, что все это значит», заключила она. «Я понимаю», тихо ответил Федор. «Так случалось прежде, но очень давно».
Лириэль ждала продолжения, но его глаза оставались далекими, вглядываясь в старые истории и легенды, составлявшие такую важную его часть.
«В старые времена», начал он, «были воины, приносившие клятвы как рыцари-берсерки, становясь личными защитниками могущественных вичаларан . Когда такая магия удавалась, это считали знаком, что Колдунья предназначена для великих свершений. Ты не потерпела неудачи, вороненок», сказал он серьезно. «Контроль моего боевого безумия был дарован - тебе».
Взгляд Лириэль был полон ужаса. «Но я не хочу его! Я никогда такого не желала!»
«Ты искала силу», напомнил он. «Теперь она твоя, но ты не всегда сможешь выбирать как и когда использовать ее. Мне кажется», добавил он задумчиво, «с силой всегда так».
Дроу проигнорировала философские рассуждения. «Но где тут вообще мой выбор?»
«А какой был у Ведигара?» возразил Федор. «Помнишь, каким он был после того, как ты освободила его от чар нереиды? Он хотел покаяться в совершенных преступлениях немедленно, но когда его убедили, что тем самым он не послужит своему народу, Ведигар пожертвовал своим воинским чувством чести ради высшего блага. Ты тоже, судя по всему, предназначена вести. Тебе придется думать не только о собственных желаниях».
Лириэль уже по горло хватало всех этих разговоров про благородство и долг. Все, чего она добивалась, было возвращение ее врожденных способностей дроу. Она не собиралась править, вести других или искать прочих неприятностей в том же роде, и не понимала, с чего вдруг подобное может от нее потребоваться. Она никогда ничему такому не училась, и так и сказала.
«Хочешь ты оставить Руатим?» спросил он. «Хочешь избавиться от меня, и от этого нежданного груза?»
Подумав, Лириэль обнаружила, что нет. «Мне кажется, мы оба, вместе, нашли здесь место для себя. Когда я попробовала сотворить руну в первый раз, я почувствовала, что наши судьбы как-то переплетены». Она пожала плечами. «Не проси объяснить, что это значит».
«Нет необходимости», ответил Федор. «Я и сам это ощущал, почти с самого начала. Какова бы ни была твоя судьба, я принимаю ее, и мою в ней часть».
Он произнес эти слова с благоговением, приведшим дроу в отчаяние. Она так тяжело боролась, чтобы принять Федора сначала как друга, теперь как возлюбленного. И после всего пережитого она не собиралась терять его в своем же собственном успехе!
«Давай вернемся в деревню», сказала она резко.
«С первым светом», согласился он.
Сердце Лириэль забилось чаще, но быстро стало понятно, что Федор имеет в виду только безопасность их путешествия. Короткое, сверкающее единство, разделенное ими, исчезло. Она никогда не представляла, что уважение может стать барьером, но теперь чувствовала как возникшее преклонение Федора вынуждает его соблюдать дистанцию. Для него она теперь была не Лириэль - вичаларан . Не женщина, которой можно восхищаться, но сила, которую должно почитать.
Расстроенная, она отвернулась. Свернувшись клубком, она укрылась пивафви , но вновь обретенный лоск магического плаща дроу не утешал ее. По крайней мере, подумала она, погружаясь в беспамятство сна, Федора больше не будут мучить кошмары. Эти призраки изгнаны могуществом руны, которую она оживила для них двоих.
Однако эта маленькая свобода блекла, когда дроу задумывалась о рабстве, на которое невольно обрекла друга. Она не понимала, почему свободолюбивый рашеми не испытывает по этому поводу беспокойства. Однако сильно подозревала, что все придет со временем.

Глава 20
Надвигается буря

Известия о сражении у Хольгерстеда достигли Аскарлы быстро, через цепочку посланцев-мерроу, двигавшихся короткими всплесками невероятной скорости. Один из этих мерроу - вытащивший короткую кость, когда он и его товарищи бросали жребий на это задание, - теперь стоял в мраморном приемном зале Аскарлы, рассказывая мрачные детали иллитиду, правившей как Регент, и чернобородому человеку, рыскавшему по комнате как медведь запертый в клетке.
Вестресс приняла новости со смешанными чувствами. Несколько берсерков погибли в бою, что обещало облегчить задачу завоевания, но этот успех терялся на фоне новой угрозы - появившегося берсерка-оборотня. Из мыслей Ретнора иллитид прочла, что это может означать серьезные неприятности для сил вторжения. Она также знала, что лусканский капитан узнал оборотня по описанию мерроу, и был рад, что тот выжил. Ретнор собирался использовать молодого воина как наживку, которая приведет в его руки волшебницу дроу, после чего собирался насладиться личной местью берсерку, отнявшему у него руку. Это неразумно, холодно заметила Вестресс, проецируя свой мысленный голос в разум Ретнора. Мы не находим причин подвергать риску успех предприятия, позволяя такому бойцу дожить до решающего сражения .
Ретнор со с трудом сдерживаемой яростью уставился на иллитида. Ему еще предстояло примириться с тем фактом, что Вестресс способна читать его мысли с такой легкостью, будто они написаны на пергаменте. Вестресс знала, что ему становится все более неуютно на Аскарле и островах наверху, поскольку при его властолюбии он никогда не сможет почувствовать себя уверенно в месте, где не правит. Но у иллитида были причины держать его при себе - и не только развлечение, которое доставляло ей противостояние человека и дроу. Пусть его гнев растет; он выплеснет свою ярость в войне. Это Вестресс вполне устраивало.
«Приведи Игрейн», рявкнул Ретнор, отдавая приказ с силой, свидетельствовавшей что если он сейчас не подтвердит собственную власть, то вот-вот взорвется. Вестресс поняла, и позволила ему.
Иллитид также мгновенно поняла, что намеревается сделать Ретнор, и одобрила его план. Она послала мысленный приказ рабыне, которую он вызвал, и уселась на хрустальном троне.
Вскоре в комнату вошла высокая светловолосая женщина, двигавшаяся неуклюже и смотревшая пустыми глазами. Когда она приблизилась к хрустальному трону, Вестресс протянула руку и обвила локон волос цвета белого золота вокруг своих пурпурных пальцев. Странный цвет, очень отличительный - бледный оттенок, который редко сохраняется у взрослых людей. Шпион Ретнора узнает его, и поймет прилагающуюся угрозу.
Иллитид оторвала прядь волос; покорная рабыня даже не моргнула. Завязав локон узлами с обоих сторон, Вестресс вручила его ждущему мерроу.
Отправь на Руатим. Это надо передать агенту Ретнора, и потребовать немедленной смерти нового берсерка.
Морской огр низко поклонился, и торопливо направился к бассейну на дальней стороне зала. Нырнув в него, он поплыл по длинному тоннелю, выходившему в открытое море за стенами Аскарлы.
Осталось последнее: вопрос с волшебницей дроу , продолжила Вестресс, вновь обращаясь к нервничающему человеку. В отличии от тебя и жрицы, мы не верим, что Лириэль Баэнре отреагирует на смерть любовника. Однако мы нашли иной способ заманить ее к нам. Мы говорим тебе это , проинформировала Ретнора иллитид, чтобы ты оставил всякие идеи использовать ее в отместку Шакти. От жрицы, бесспорно, тебе мало толку, но у нас есть на нее свои планы, не предполагающие ее уничтожения.
«Как пожелаешь», выдавил Ретнор. Старшему Капитану Лускана уже надоело принимать приказы от женщин-кальмаров и темных эльфиек, и на сей раз его уже не волновало, что Вестресс прочтет это в его мыслях. С другой стороны, он едва ли мог противиться иллитиду, во всяком случае пока оставался в ее владениях.
Тебе известно о моих нереидах , спокойно продолжила Вестресс. Если иллитид и ощутила мятежные мысли Ретнора, она не показала, что это как-то ее заботит. Одна из них приползла в Аскарлу в весьма печальном состоянии. И принесла нам интересные новости.
Иллитид скользящей походкой подошла к фонтану и склонилась над водой. Оттуда появилась водяная нимфа. Ретнор пришел к выводу, что она едва ли настолько прекрасна, чтобы объяснить эффективность ее смертоносного очарования - бледная и растрепанная, с заплаканным лицом и пустыми глазами. Ее платок-душу отобрали, силой и хитростью. В платке содержится сущность нереиды, она должна подчинится тому, кто поработил ее этим похищением. Скажи человеку, кто сделал это.
«Эльфийская женщина, дроу!» простонала несчастная. «Позволь мне отправиться к ней, прошу тебя, и вымолить свой платок назад».
Видишь , обратилась к Ретнору Вестресс. Время проверить насколько в действительности умела Лириэль Баэнре. По настоящему могучая волшебница может заставить нереиду отвести ее куда угодно, даже на элементальный план, где обитают создания воды. Ты, однако, приведешь ее сюда, приказала иллитид нимфе.
«Я не могу без ее приказа! Она ничего не знает об этом месте».
Так расскажи ей достаточно, чтобы она заинтересовалась. Иди, доставь свою хозяйку сюда, и ты получишь платок назад!
Нимфа повернулась и быстро нырнула в воду. «Я так же оставлю тебя», сказал Ретнор. «Мой корабль стоит в гавани Триска; мы отплывем к Руатиму немедленно. У нас мало времени, чтобы успеть с атакой к новолунию».
Морским сражением руководишь ты, согласилась иллитид. Атакуй в договоренное время, и армии Аскарлы будут ждать войска Лускана на острове.
Они будут там, про себя уточнила она, если волшебница дроу справится с предстоящей ей задачей.
Как только Ретнор вышел из комнаты, Вестресс склонилась над бассейном, соединявшим ее с водным порталом Аскарлы. Глубоко под поверхностью витало костяное лицо ее древней противницы, пылающие глаза и губы, раскрытые в ужасающем, пронзительном крике банши.
Лириэль изумила скорость, с которой по острову расходились вести. Когда следующим утром она и Федор вернулись в деревню Руатим, они обнаружили поджидавшую их церемонию - вместе с ее непременным спутником, пиршественным столом. В качестве Первого Топора Хольгерстеда, Федору предстояло принести клятву верности Аумарку Литилу, Первому Топору всего Руатима.
Со всего острова собирались люди, почтить нового военного вождя, и поглазеть на рожденного в чужих землях берсерка, которому повинуется древняя магия смены облика. Многие берсерки Хольгерстеда также пришли на церемонию, некоторые вместе с женщинами. Лириэль не удивило, что среди них оказалась и Дагмар. Юная северянка явно рада была предлогу побыть в доме отца, и, судя по тому, как следовали ее голубые глаза за каждым движением Федора, Лириэль подозревала, что девушка не намеревается отступать от своего первоначального плана по возвращению сюда.
После церемонии, Федор по очереди представил каждого из своих берсерков Лириэль, словно она была правящей матроной. Однако то, что должно было оказать почести дроу, только раздражало ее. Его поведение было взято из тех самых древних историй, что он так любил рассказывать: подобающее рыцарю-берсерку, служащему великой леди. Лириэль больше всего хотелось вырвать их обоих из этого пропитанного пылью гобелена и вернуться к подножию Дитя Иггсдрасиля.
Еще Лириэль заметила, что, не считая начальной неловкости при обмене приветствиями, Федор выглядел довольным присутствием Дагмар. А почему бы нет? с горечью подумала дроу. Дагмар всего лишь женщина, не более того, и следовательно хороший отдых от нелегкого труда - поддерживать вичаларан на ее пьедестале.
Для беспокойной дроу церемония и последовавшие за ней празднества казались нескончаемыми. Пир длился большую часть дня, и завершился долгими песнями, в которых говорилось о доблести и завоеваниях северян. С удлинившимися тенями руатанцы опьянели - больше от воспоминаний о прежней славе, чем от меда и эля. Урок Хольгерстеда явно пошел впрок. Что поразило Лириэль, однако, так это что никто не обращал внимание на слова Федора об отраве в хольгерстедском меде. Возможность того, что один из них стал предателем, никак не согласовывалась с привычным для них образом мышления.
Естественно, Лириэль считала иначе, с того самого момента, как Федор упомянул о том, что о смерти Хрольфа ему сообщил Ибн. Она уже на собственном опыте знала о коварстве первого помощника, и ей не приходила в голову ни одна другая причина, по которой Ибн мог бы оставить деревню в день похорон Хрольфа. Ибн вернулся на Руатим вместе с людьми Хольгерстеда, и она ощущала жар его взгляда сквозь разделявшую их толпу. Тем не менее, она не могла представить, кто из становившихся все более горделивыми и шумными северян может прислушаться к свидетельствам против воина Руатима.
Едва ли Каладорн, юный аристократ Ватердипа и один из тайных Лордов, правивших этим городом, мог бы намеренно избрать худший момент для прибытия на Руатим. Он и двое его выживших собратьев по несчастью добрались до острова как раз когда старые истории вознесли родовую гордость его обитателей до опасного пика. Прибытия незнакомцев в их гавань оказалось достаточно, чтобы поднять северян на защиту родины с таким пылом и страстью, что общий эффект напоминал взрыв в лаборатории алхимика. В считанные мгновения крошечное суденышко окружили боевые суда Руатима, и пленников вывели на берег.
Калодорн редко использовал имя своей семьи. Однако торговый клан Кассалантеров был хорошо известен в землях Севера, и он использовал его силу добиваясь встречи с Первым Топором.
Аумарк Литил разрешил молодому аристократу поведать свою историю, и вся толпа отхлынула назад, к центру деревни, готовясь внимать. Когда Каладорн наконец остановился переводя дыхание, Первый Топор повернулся к собранию.
«Из тех, кто был в последнем плавании Эльфийки , может кто-нибудь узнать этих людей?»
Выжившие члены экипажа Хрольфа шагнули поближе, изучая трех пришельцев, но никто не мог сказать с уверенностью. Немногое в этих тощих, изможденных бедолагах напоминало отважных охотников с Резца . Но Лириэль узнала одного, по гордой осанке и темно-рыжим волосам.
«Этого я помню», объявила она указывая на Каладорна. «Он сражался с Хрольфом почти на равных, - такое долго не забывается!»
Аумарк обратил холодный взор на дроу. «Это совет воинов. Кто может подтвердить ее слова? Федор?»
Рашеми покачал головой, с сожалением избегая возмущенного взгляда Лириэль. «Я был в боевой ярости; я немногое помню».
«Я поручусь за Ворона!»
Толпа расступилась, позволяя новому участнику пробиться в центр собрания. Высокий воин в алой тунике с изображениями рун встал рядом с дроу. Лириэль узнала его, тот самый, которого она спасла из сети сахуагина.
«Я Гламмад, Первый Топор Хастора. Док-альфар предупредила нашу деревню о нападении сахуагинов и храбро сражалась бок о бок с нами. Для людей Хастора Ворон - воин, достойный уважения. Прими ее слова, как принял бы мои!»
Аумарк выглядел неуверенным. «Ты известен всем, Гламмад, и честь твоя вне всяких сомнений. Но ты не был на Эльфийке в том сражении. И твое доверие к эльфийской женщине не снимает всех подозрений с этих троих. Они утверждают, что дважды были спасены морскими эльфами. Находятся ли они в сговоре с теми, кто причинил нам столько вреда?»
«Причины ваших бед лучше поищите где-нибудь еще», посоветовал Каладорн. «Тебе не кажется странным, что мертвые морские эльфы были помещены в руатанские бочки?»
«Ты рассуждаешь неразумно», указал Аумарк. «Если эльфы полагают, что люди Руатима убили их родичей, они несомненно будут жаждать мщения».
Согласный шепоток пронесся по толпе, но Каладорн не уступал. «Мертвые эльфы были оставлены на нашем пути, в расчете на то, что мы найдем и их, и свидетельства, указывающие на Руатим».
«Ты обвиняешь нас?» спросил Аумарк с обманчивым спокойствием.
«Я предупреждаю», ответил аристократ. «Известия о подобном навлекут беды на ваши берега».
«Если Ватердип нападет, мы будем готовы!» объявил Аумарк, поддержанный ревом собравшихся воинов.
Каладорн покачал головой. «Ты неверно истолковал мои слова. Деловые интересы моей семьи широки. Если бы у Ватердипа были планы атаки на Руатим, я бы наверняка слышал об этом».
«Это ты так говоришь», выкрикнул новый голос. Дородный мужчина с растрепанной копной курчавых, опаленных солнцем волос выступил из толпы и переваливающейся походкой человека, привыкшего к корабельной палубе, направился к юному представителю Ватердипа.
«Вульхоф из Руатима», представился он коротко. «Мой корабль вернулся этим утром, из Кэр Каллидирра. На острове Аларон ходят слухи, что флот Ватердипа направляется к северным Муншае. Кто-то подкинул им весточку, что Союз Капитанов собирается пощипать меньшие острова в большом рейде под новолуние. И если это должно произойти», бросил он значительный взгляд на Аумарка, «мы должны знать об этом».
«Вульхоф говорит верно», согласился Первый Топор. «Руатим и Лускан действительно в союзе, но подобных планов у нас нет». Синие глаза Аумарка сузились и заледенели, изучая Каладорна. «А может, это прикрытие, под которым твой город собирается напасть на наши торговые корабли?»
«Неужели тебе не понятно, что корабли, теперь охраняющие Муншае, сняты со своих положенных маршрутов? Они должны были патрулировать северные моря!» настаивал Каладорн.
Вульхоф рассмеялся, рычащим смехом без следа радости. «А то я не знаю! Пара кораблей под цветами Ватердипа гналась за нами пол пути до Китовых Костей. При всем при том, что мы ни кусочка ткани, ни бочонка меда пиратством не добыли!»
«Во всяком случае, не в этот раз», уточнил широко ухмыляясь другой северянин.
Взрыв хриплого смеха приветствовал шутку. Когда веселье утихло, заговорила Лириэль. «Попытайтесь понять, о чем рассуждает этот человек: если нет никакого рейда, почему глаза великих морских сил сосредоточены на внешних Муншае? Разве не возможно, что все слухи о готовящемся рейде - фальшивка, отвлечение внимания?»
«А я так скажу: рейд будет » вступил Ибн, вытащив трубку изо рта, и ядовито глядя на дроу. «Очень похоже на Лускан, поразвлечься самим, а нас не пригласить».
Собравшиеся руатанцы одобрительно забормотали.
«Этому нетрудно поверить», сказал Аумарк с напряженной улыбкой. «Если так, что будем делать?»
«Какой порядочный северянин ждет приглашений?» проревел Вульхоф. «Выйдем на Муншае, к островам Коринн, немедленно, и присоединимся к лусканцам. И пусть наши проклятые 'партнеры' сами беспокоятся, хватит ли на них добычи!»
«Это может означать сражение с Ватердипом», указал Первый Топор, надеясь пригасить вздымавшуюся волну боевого энтузиазма. «Или, более вероятно, войну с Лусканом», сказала Лириэль, демонстрируя кольцо Старшего Капитана Лускана, кольцо, снятое с руки человека, руководившего нападением на Эльфийку .
Но ее предупреждение затерялось в реве, последовавшем за словами Аумарка. Северяне, так давно лишенные воинской славы, торопились затачивать мечи и топоры, готовясь к предстоящему рейду - и возможной войне.
«Упрямые, тупые… люди !» выпалила Лириэль, меряя шагами комнату Федора. «Идиоты, думающие только своими мечами - большими или малыми! Даже мужчины у дроу способны на большее. По крайней мере, им хватает мозгов прикрываться от удара в спину. Эти имбецилы с орочьими мозгами готовятся броситься в море, оставив свою землю без защиты, когда ясно как лунный свет, что они - мишени заговора! И вместо того, чтобы прислушаться к понимающей такие вещи - вскормленной на интригах и коварстве - внимают чокнутым морякам. Просто невероятно!»
Федор, усевшийся на узкой кровати руатанской казармы, наблюдал за сердитой дроу с выражением смирения перед неизбежностью, и ждал, когда закончится шторм. С другой стороны, сложно было отрицать наличие в ее ругани немалой доли истины.
«Ты уверена насчет этого кольца? И морского эльфа, который дал его тебе?»
Лириэль подняла символ Лолт. «С помощью этого я заглянула в его разум. Кзорш такой же, как ты - говорит всегда правду. Не думаю, что этот благородный идиот знает как врать, и он точно так же как твои северяне с трудом воспринимает возможность, что кто-то из его сородичей этому научился!»
Ее возмущенная речь вызвала к жизни в разуме Федора несколько новых вопросов, однако, он не хотел задавать их, боясь направить мысли дроу в какую-нибудь иную сторону. От одного из них, однако, он не мог удержаться. «Ты использовала знак своей богини, чтобы посмотреть мои мысли?»
«Нет. Лолт не коснется тебя через меня, клянусь в этом!» Ярость в голосе дроу, и выражение муки в янтарных глазах убедили Федора не углубляться в тему. «Согласен, что на Руатиме творится много странных вещей, но я не могу сложить их воедино».
«Начнем с нападения на Хольгерстед», предложила она. «Полагаю, ты подумал о том, что отравленный мед мог предоставить Ибн».
«Больше, чем просто думал», угрюмо согласился Федор. «Я поговорил с людьми Хольгерстеда. Никто не припоминает, чтобы среди товаров Ибна был мед».
«Кто говорит, что он обязательно продавал его? С тем же успехом он мог протащить пару бочонков среди всего прочего».
«Нам стоит покопаться на складах Хрольфа, выяснить, нет ли там пропажи», предложил Федор.
Лириэль невесело хмыкнула. «Толку никакого. Хрольф не вел записи, и порядка там нет вовсе. Никто кроме него не знал полностью, что там находится».
Рашеми вздохнул, и поднялся с кровати. «Подумай еще над этим, вороненок. Я должен участвовать в совете с другими вождями, но мы поговорим, как только сможем».
«Тяжкое бремя власти», легко бросила она, надеясь, что он уловит иронию - и всю суть - ее слов. Но Федор ответил лишь серьезным кивком, и они вышли вместе, молча.
Расставшись с Федором, Лириэль отправилась к складу Хрольфа, открыв дверь ключом, который доверил ей пират. Она не надеялась отыскать здесь какие-то ответы, просто устала, злилась и отчаянно нуждалась в одиночестве. Немного пошарив, она нашла несколько отрезков ткани и соорудила из них ложе.
Сколько она проспала, Лириэль не знала, но разбудил ее скрип открывающейся двери. Она была на ногах прежде, чем дверь захлопнулась за тремя людьми, вошедшими в здание.
«Так и думал, что найду тебя здесь», объявил знакомый, полный ненависти голос.
Дроу вздохнула. Ей это уже начинало надоедать. По крайней мере, на этот раз Ибн проявил достаточную рассудительность чтобы запастись подкреплением. Возможно, получится интересно. С двух сторон от него стояли Харрелдсон, служивший на Эльфийке коком, и еще один, чье лицо ей было знакомым, но имени Лириэль не знала.
«Одного из нас ты можешь запутать своими проклятыми эльфьими трюками, но не троих. Теперь ты не уйдешь», выплюнул Ибн. Все трое обнажили мечи и стали приближаться к дроу.
«Помощь нужна, так? Да ты не только предатель, но еще и трус!»
Ее обвинение остановило мужчину, породив ошеломленное выражение на обычно невозмутимом лице.
«Ты предатель Хольгерстеда», продолжила она. «Кто кроме тебя мог доставить отравленный мед? Почему еще ты направился туда, вместо того чтобы отдать последние почести капитану?»
Ибн сердито фыркнул. «Не затевай опять старую песню! Ты уже подставила меня с медом, и прекрасно знаешь, что в этой истории не больше правды, чем в той. Ты многих тут одурачила, но кое-кто еще помнит обычаи северян. Эльфам нельзя доверять, ни черным, ни белым, ни зеленым! Хрольф, проклятый дурак, погиб, потому что не понимал этого!»
Что-то в его словах породило внутри Лириэль ужасное подозрение. Она знала, как глубока ненависть Ибна к эльфам, но могло ли такое случиться, что он убил своего капитана за «преступную» дружбу с ними?
Единственная мысль превратила гнев дроу в холодную, убийственную ярость. Первым побуждением было метнуть в рыжебородого огненный шар, который оставил бы от него только пепел. Но она не осмелилась. Хрольф говорил ей, что в этой комнате хранятся бочонки с взрывчатым порошком. «Так это ты убил Хрольфа», прошипела она, надвигаясь на гораздо более внушительного физически человека. Хотя в его руках было оружие, а у нее нет, Ибн инстинктивно отступил на шаг перед ее бешенством. На его бородатой физиономии ясно читалось изумление.
Но он быстро оправился, и занес меч над головой для размашистого удара. Лириэль нырнула вбок, и откатилась прочь, в прыжке услышав лязг стали меча первого помощника, встретившейся со сталью. Вскочив, она увидела кружащих с клинками наготове Федора и Ибна. Два других моряка попытались вмешаться; Лириэль быстро избавилась от них парой метательных ножей, чтобы сосредоточиться без помех на дуэли. Никогда еще она не видела Федора в таком гневе, даже в безумии берсерка.
«Я рашеми, и мой меч принадлежит вичаларан », объявил он. «Однажды ты уже угрожал жизни моей госпожи; наказание - смерть. Ты умер бы в тот же день, в море, не запрети она».
«На самом деле, этот раз уже третий, но последний едва ли стоит упоминать», вставила Лириэль. Отвечая на быстрый вопросительный взгляд Федора, она прибавила, «Он кинул в мою постель ядовитого паука. Жалкая задумка».
«Позволь мне убить его», произнес он мягко, но в голубых глазах его пылала ярость.
На мгновение Лириэль наполнило холодное возбуждение от предвкушения смерти врага, и абсолютной власти, которой в этот момент она обладала над обоими. Эту эмоцию она видела много раз, на лицах своих сородичей, но сама никогда не ожидала испытать. Понимание наполнило ее страхом. Словно прикосновение Лолт оставило ледяные пятна на ее душе. «Нет!» воскликнула она с отчаянным протестом, отвечая собственным мыслям не меньше, чем просьбе Федора.
Рашеми уставился на нее. «Таковы законы и правила чести. Это мой долг, как твоего защитника. Трижды он нападал на тебя, - разве я могу позволить ему жить?»
«Думаешь, меня заботят твои законы?» выкрикнула она.
«Я не пошлю тебя в бой, убивать за меня или умереть. Я не сделаю этого!»
Юноша услышал в голосе Лириэль нотки истерики. После мгновенного колебания, он отвел назад меч и ударил, высоко и со всей силы, по внимательно ждавшему Ибну. Тот парировал. Федор шагнул под скрещенные клинки, и резко ткнул Ибна в живот. Звучно выдохнув, первый помощник выронил меч и согнулся пополам. Федор с силой опустил рукоять меча ему на шею, и он без чувств свалился на пол.

Предыдущая страница 12 Следующая страница


13 Элейн Каннингем

Дроу и ее рыцарь долго смотрели друг на друга. «Руатим ожидает война, вороненок», сказал он мягко. «Настанет время, когда тебе придется отправить меня в бой. Такова моя судьба… и твоя».
Лириэль отвернулась и вышла из деревянного строения, глаза ее горели от слез, которые она не в силах была пролить. Ясно, что Федор не понял ее слов, решив, что она просто боится подвергнуть его опасности. Это само по себе было верным, и она не вынесет, если он узнает больше.
Ее растерянность еще больше усиливало предположение, что Хрольфа убил тот, кому он доверял. У нее на родине многие становились жертвами предательства друзей, но ее больно ранило, что душу такую открытую и искреннюю как Хрольфа постигла та же участь. Лириэль подумала, что во всех имеющих смысл значениях это место едва ли отличается от Мензоберранзана.
Ну что же. Если так, она отлично знает, как ей действовать. Торопясь к берегу, дроу крепко сжимала символ богини. Она игнорировала прилипчивое отчаяние, ставшее ее неотрывным спутником с того дня, как Лолт избрала ее своей жрицей. У нее есть могущество; она им воспользуется. Она обещала Лолт битву, славную победу. Паучья Королева получит свою долю, даже если Лириэль придется убить любого упрямого руатанца, который встанет на ее пути.
Но сначала она должна убедить свихнувшихся на драке идиотов, что они готовятся сражаться совсем не с тем противником.

Глава 21
Дроу не грезят

Лириэль полусбежала, полускатилась вниз по обрыву, к морю. Гнев ее слабел, и по мере этого слова Ибна оборачивались к ней другой стороной. Она больше не была уверена, что он стал причиной смерти Хрольфа. Если уж на то пошло, сам он, похоже, возлагал вину на морских эльфов, и на нее. Сперва она предположила, что у его злых слов не было иной цели кроме как выпустить ненависть ко всем эльфам. Теперь ей пришло в голову, что он действительно убежден в своей правоте.
И может статься, Ибн не во всем ошибается. Лириэль не скоро забудет изображение отвратительного рыбообразного существа, прятавшееся под благообразной личиной морского эльфа Ситтла, или свое подозрение, что тот на самом деле маленти. Кзорш полностью отрицал возможность того, что его друг на самом деле сахуагин - мутант, даже не признал, что подобные создания действительно существуют, - но все же Лириэль сомневалась. Была еще одна, кто могла знать ответ, или, по крайней мере, ее можно было заставить найти его.
Дроу остановилась у самого края воды, и зарылась в свою сумку в поисках туго скрученного прямоугольника из белого шелка. Она встряхнула изящный платок, взвившийся над водой словно флаг. Если верить книгам, порабощенная нереида будет следовать за своим платком-душой, и молить о его возврате; Лириэль предотвратила это неудобство, приказав нимфе молчать и держаться подальше. Но сейчас нереида ей понадобилась, и ее долгий высокий клич перекрыл шепот волн.
Спустя миг водяная нимфа явилась перед Лириэль. Немногое уцелело от сверкающей красоты, зачаровавшей Ведигара. Даже ее голос был бледен и слаб, пока она упрашивала вернуть платок. Безжалостная дроу обвязала им, словно широким шелковым кушаком, собственную талию, и взглянула на нереиду сверху вниз.
«Что тебе известно о Хрольфе Буяне? Большой человек, желтые косицы, усы почти до подбородка? Ты использовала против него свою магию? Отвечай правду, или я оторву от платка эти кусочки!»
«Нет, я не зачаровывала никого после коричневобородого оборотня», простонала нереида. «Ты хочешь, чтобы я утопила его? Этого Хрольфа?»
Полыхнув глазами, Лириэль содрала несколько нитей с платка нереиды. Нимфа взвыла от боли и заплакала, прикрыв лицо ладонями.
«Вороненок, что ты делаешь?»
Дроу повернулась, защищая глаза рукой. На вершине обрыва стоял Федор, с ужасом глядевший на сцену внизу.
«Получаю ответы», крикнула она. «Слушай, если хочешь, можешь спуститься сюда, но в любом случае не мешай!»
Она тут же повернулась к хнычущей нереиде. «Ты топила других людей?»
«Некоторых», признала та. «Другие попали в объятия моих сестер. А еще нескольких взяли келпи».
«Келпи?»
«Растительные существа. Третьеразрядные сирены», в голосе нереиды появилось профессиональное презрение. «Как я слышала, именно келпи поймали тех морских эльфов, которых вытащили на берег ваши рыбаки». «Кзорш об этом не говорил», пробормотала Лириэль.
«Еще бы! Тут хвастаться нечем».
«На что эти келпи похожи?»
«В воде они выглядят как и любые водоросли с длинными ветвями. Время от времени они выбрасывают отростки - маленькие, округлые, закрученные как раковина улитки. Взрослые келпи способны творить иллюзию, позволяющую им казаться женщиной, лошадью или любой другой вещью - тем, чего больше всего жаждет их жертва».
Лириэль запомнила это описание. Большая часть полученной информации была ей внове, но она задумалась, почему знатоки моря руатанцы не заподозрили в происходящем работу этих существ. Видимо, келпи были им незнакомы, возможно, их принесли с далеких берегов. «Откуда здесь эти келпи?» обратилась она к нимфе, надеясь, что та назовет Лускан. Как раз такое доказательство ей и нужно!
В глазах нереиды появилась хитрость. «Из места глубоко в море. Я отведу тебя туда», с энтузиазмом предложила она. «Я покажу тебе, где их выращивают!»
Дроу вздернула снежную бровь. «Выращивают?»
«За ростками ухаживают, затем высевают в море, чтобы они росли и убивали. Пойдем, пойдем туда!»
Но Лириэль вспомнила кое-что виденное лишь несколько дней назад, и смутное подозрение превратилось в уверенность. Вероятнее всего, ей вовсе не понадобится отправляться куда-либо вместе с нереидой, чтобы найти непосредственный источник порослей келпи. «Ты останешься здесь, пока я тебя не позову», приказала дроу.
«Но мой платок», умоляюще протянула ладони нереида. «Отдай его мне, я выполню все, что ты пожелаешь!»
Лириэль отвернулась и вскарабкалась по склону, не обращая внимания на жалостливые просьбы нимфы. Протянув руку, Федор помог ей преодолеть последние несколько футов обрыва.
«Это необходимо было, так обращаться с ней?» спросил он. Дроу пожала плечами. Развязав свой белый пояс, она беззаботно запихнула его в сумку, не думая о том, что вызовет новый вопль боли у опасной твари внизу. Однако выражение лица Федора ее действительно беспокоило. Его явно сердило рабство, в котором Лириэль держала нереиду.
«Согласишься ли ты, что информация, добытая у плененной нереиды, была 'необходимой' если я тебе скажу, что, не обладая ей, ты мог убить невиновного человека?»
Федор нахмурился. «Что ты имеешь в виду?»
«Что, если Ибн не убивал Хрольфа?»
«Он напал на тебя . Его смерть заслужена трижды»
«Ладно, согласна, но я не верю, что он убил Хрольфа, или что он играл какую-то роль в бедах Руатима. Первые два раза, когда он пытался меня убить, мне кажется, он действовал в основном из-за своей ненависти к эльфам и предубеждений насчет женщин на корабле. Он не хотел подвергнуть опасности других моряков. Но сегодня он напал решив что я частично виновна в гибели Хрольфа, поскольку я общалась с морскими эльфами. Ты не заметил, как он удивился, когда я обвинила его в отравлении людей Хольгерстеда сонным медом? Я была слишком зла, чтобы понять это раньше», признала Лириэль, «Но если все так, значит Руатим предал кто-то другой. Мы должны найти его - или ее - и не думать о средствах, которые для этого потребуются!»
Федор мрачно кивнул, и задумался. Ему все же претила безжалостное обращение с нереидой, но он признавал, как важно сейчас отыскать предателя. «Ты знаешь, кто это?»
«Думаю что да», коротко сказала Лириэль. «Тебе не показалось странным, что Дагмар объявилась в Хольгерстеде как раз в день нападения? С целым вагоном всякой всячины как своим 'приданым'?»
«В общем-то нет. Здесь такой обычай».
«Но откуда еще мог взяться мед, кроме как со складов Хрольфа? И у кого еще был ключ, кроме его первого помощника и меня?»
«Возможно, у многих. Хрольф доверял легко».
«Верно, но подумай: прежде, чем Дагмар отправилась в Хольгерстед, она в одиночестве зашла на склад, подобрать несколько вещиц как плату для бедолаги, вынужденного взять ее. Разве не могло быть, что она добавила бочонок-другой меда, подсластить сделку?»
«Может быть», согласился Федор, «но это маловероятно. Даже если мед был отравлен, даже если он действительно был с приданым Дагмар, как можно утверждать, что это намеренное предательство а не несчастный случай? Верность Дагмар своему народу вне подозрений. Почему еще она отправилась в Хольгерстед, в качестве второй жены Ведигара?» То, как упрямо ее друг защищал северянку, начинало уже выводить Лириэль из себя. «Невелика потеря, если она знала, что тот умрет задолго до того, как ей придется лечь с ним», бросила она. «Да и не так уж это было бы тяжело. Ведигар не лишен привлекательности, для человека конечно».
Юноша моргнул; он никак не мог не принять на свой счет этот сомнительный комплимент человеческим мужчинам. «Тяжело только в том, что он ей не нравится», напряженно ответил Федор.
Глаза Лириэль сузились, взгляд отяжелел. «Но ей нравишься ты, это ты хотел сказать?»
«Я лишь говорю, что согласие Дагмар лечь в постель с человеком, которого она едва знает - будь то Ведигар или я - говорит в ее пользу в смысле желания выполнить свой долг перед Руатимом», объяснил он. «У северянок не принято относиться легко к таким вещам. Я не представляю, как женщина столь верная долгу может стать предательницей».
Эти слова вонзились в Лириэль как острые осколки стекла. Несмотря на все свои прежние приключения с тем или иным приятелем среди дроу, сама она никогда не относилась к 'таким вещам' беспечно. Неужели Федор действительно так мало понимает в том, через что ей пришлось пройти, прежде чем она смогла принять его дружбу, тем более его любовь? Федор потребовал от нее больше, чем сама она предполагала найти в себе. Для Лириэль, дроу из Мензоберранзана, путь к такой близости был с болью вырванным прозрением, невероятным изменением и ростом. И после всего этого, Федор превозносит сдержанность северянок как добродетель - немыслимое оскорбление!
«Что до мотивов Дагмар, скоро мы их узнаем», мстительно объявила Лириэль. «Может ты и не способен видеть в женщине глубже ее привлекательного личика, но властью Лолт могу я!» Дроу показала ему обсидиановый кулон.
Лицо Федора наполнилось ужасом. «Не надо», попытался он отговорить ее. «Вороненок, не стоит тебе связываться с этой богиней!»
Неестественная ярость вспыхнула в ней темным, потрескивающим огнем. Лириэль узнала прикосновение Паучьей Королевы, и слишком поздно вспомнила жестокие ритуалы, которым должны были следовать ее жрицы. Ревнивая богиня не позволяла своим слугам никаких проявлений симпатии, и особенно оскорбляла ее мысль, что жрица может привязаться к мужчине. Часто от женщин Мензоберранзана требовалось жертвовать их мужчин, их любовников и даже сыновей, чтобы умиротворить Королеву Пауков. Лолт не долго будет терпеть ее союз с человеческим мужчиной, особенно если тот осмеливается вмешиваться в веру жрицы и ее долг перед Лолт. Федор не понимал, насколько опасен его путь. До сего момента, не понимала и Лириэль.
«Не говори мне дурного о Лолт», предупредила она. «Я принесла ей клятву жрицы, в обмен на магическое спасение Эльфийки ».
Федор вздрогнул и взял ее за руки. «Это была работа твоей богини? Лириэль, неудивительно, что ты плакала, зная, чему поклялась! Никогда, нигде я не чувствовал такого отчаяния и зла!»
«Или такого могущества», холодно добавила дроу.
«Но какой ценой?» настаивал он. «Как может добро появиться из зла? Я боюсь за тебя, вороненок, и боюсь, во что ты можешь превратиться. Ты уже повелеваешь рабыней, и обвинила добрую женщину в предательстве».
В его словах было достаточно болезненной истины, чтобы заставить ее высвободить ладони. «Подумай, как ты разговариваешь со мной», рявкнула она. «Или напомнить, что я могу приказать тебе вырвать сердце этой 'доброй женщины'?»
За словами Лириэль последовало ошеломленное молчание.
Какое-то время, показавшееся очень долгим, она и Федор стояли и смотрели друг на друга. Юноша явно был шокирован ее вспышкой, но ничуть не больше, чем сама Лириэль. Впервые в жизни молодая дроу услышала в собственных словах эхо злобного голоса ее бабки. На мгновение древнее зло Матроны Баэнре жило, дышало и обрело дом в сердце Лириэль.
«Я не хотела этого сказать», прошептала она.
Федор кивнул, безмолвно принимая ее слова. Но Лириэль видела, по печали в его глазах, что он сомневается в их истинности - и знает, что и она тоже.
Импульсивно, она бросилась в объятия любимого, желая вернуть ту близость, которая когда-то принадлежала им. Федор поддержал ее, но под ее ищущими ладонями мускулы его плеч, груди, рук напрягались, отторгая ее. Ей не было ответа, не было радости. Лириэль подняла вопрошающие глаза на лицо юноши.
«Моя леди потребует от меня и этого ?» осведомился он сдержанно.
Пораженная Лириэль отпрянула. Сквозь прозрачное окно его глаз она читала и глубокую боль, и гордость, и неожиданно поняла, какой удар только что нанесла его чести. Самим предположением, что по ее приказу он может совершить зло, она пошла против его веры в нее как вичаларан , и в самого себя как рыцаря-берсерка, служащего достойной госпоже. И каким бы ни был он благородным и бескорыстным, его собственная, личная гордость так же была поражена. Но самую большую боль причинило Лириэль осознание, что Федор стал бояться и сожалеть о связи, образовавшейся между ними.
Вскрикнув, она вырвалась и кинулась прочь.
На сей раз, Федор не последовал за ней.
Поостыв в одиночестве и немного придя в себя, Лириэль вернулась в дом Ульфа. Она направилась прямиком в сад, к деревянным ящикам, где видела странные водоросли, за которыми ухаживала Дагмар. Она хотела проверить, сходятся ли они с описанием нереиды. Но в соленой воде осталось лишь несколько сонных моллюсков.
После всего случившегося, Лириэль вынуждена была усомниться в собственной памяти, и сделанных ею выводах. Она не смотрела тогда так уж внимательно на ростки, и не знала определенно, имеет ли какое-нибудь отношение Дагмар к атаке на Хольгерстед. Возможно, Федор прав и сила, дарованная Лириэль, меняет ее, уже искажая ее способность к рассуждениям и воспламеняя глупую мстительность.
Лириэль недолюбливала Дагмар за ее прежнюю снисходительность, и попытку соблазнить Федора. Одного этого хватило бы, чтобы пробудить в большинстве дроу неконтролируемую ярость. Так многих в ее народе ослепляла жажда мщения. Она задумалась, не является ли это отметиной служения Лолт, пеплом, который остается в душе когда гаснет пламя власти.
Юная дроу всегда гордилась собственным независимым умом. Она выбирала и контролировала собственную судьбу в степени, невообразимой большинством дроу Мензоберранзана. Но лишь теперь до нее дошло, что, пытаясь вернуть способности дроу, она, возможно, потеряла большую часть себя. Где начинается одно и заканчивается другое, она уже не могла различить.
Наконец, слишком опустошенная и разбитая, чтобы размышлять, Лириэль вошла в дом Ульфа и забралась на чердак. Она с радостью погрузилась в сон и забвение, предоставленное им.
Уже поздней ночью мягкое, но сильное давление перекрыло ей воздух и вырвало из власти сна. Бессознательно ее пальцы сомкнулись на спрятанном поблизости кинжале. Она дернулась вверх, одновременно взмахнув оружием.
В облаке лениво опадавших утиных перьев стояла Дагмар, одетая в ночную рубашку и держащая по половине разрубленной подушке в каждой руке. Девушка и дроу с изумлением уставились друг на друга.
«Ты могла убить меня», прошептала северянка.
«Так и задумывалось», прорычала Лириэль. Она спрыгнула с противоположной стороны кровати, помещая между собой и куда большей человеческой женщиной некоторое расстояние. «Что в Девяти Адах ты себе позволяешь? Пусть это дом твоего отца, но комната моя! И неужели у тебя не хватает мозгов не подкрадываться к спящей дроу?»
Дагмар пожала плечами. «Я была внизу, не спалось что-то. Услышала, как ты кричишь, словно тебе угрожает опасность».
«И кинулась на мою защиту, вооруженная подушкой?» оскалилась Лириэль. «Воистину, дочь воинов!»
Девушка задрала подбородок. «Когда я вошла в комнату в первый раз», ответила она ровно, «к моему облегчению оказалось, что у тебя просто дурной сон. Я увидела, что ты спишь без подушки, и принесла, решив, что так возможно тебе будет лучше спаться».
«Ты положила ее мне на лицо», заметила Лириэль.
«Просто выпала из рук», парировала Дагмар.
Лириэль внимательно посмотрела на девушку. Все ее прежние подозрения вернулись, поскольку она поймала Дагмар даже не на одной лжи, а на двух. Однако северянка выглядела уверенно, и ни следа двуличия не показалось в бледно-голубых глазах.
Хороша гадина, признала Лириэль с оттенком извращенного восхищения. Ей оставалось лишь надеяться, что ее собственное представление, когда она приняла объяснения Дагмар, и выставила ее прочь, оказалось столь же убедительным.
Выждав, пока до нее не донеслось слабое поскрипывание гамака Дагмар, она обулась и обернулась в пивафви . Бесшумная и невидимая, она прокралась по лестнице в главную комнату дома, и выскользнула в ночь сквозь открытое окно.
Дроу отправилась к казармам, где ночевал Федор, нашла его комнату, и растрясла. Повинуясь неожиданному импульсу, Лириэль забралась под одеяла и устроилась в руках Федора. Она выложила все, - начиная с собственной неуверенности и опасений. С непривычной искренностью она признала свои страхи об опасностях, которые ее невольное служение представляло для нее и для него. Она говорила, Федор обнимал ее, и в его силе она ощущала символ непоколебимой чести, ставшей для нее спасительной нитью. Об этом она сказала тоже. Гордая одиночка дроу никогда прежде не раскрывалась с такой абсолютной полнотой. По-своему, это стало столь же всеобъемлющей близостью, как и та, что они познали у Дитя Иггсдрасиля.
В конце концов, она описала события, происшедшие только что в ее спальне, и вновь выложила свои обвинения. На сей раз Федор слушал куда внимательнее, но все же соглашался с ней с трудом.
«Возможно, все так и было как говорит Дагмар», отважился заметить он, «и она действительно не собиралась причинить тебе вред - подушка в самом деле выскользнула у нее из рук».
«Она все еще держала ее, разрубленную пополам», напомнила Лириэль. Но даже если она подхватила ее на лету, остается главный вопрос: почему вообще она поднялась в мою комнату?»
«Ты вскрикнула во сне».
«'Есть те, кто думает, и те, кто мечтает'», процитировала Лириэль мягко. «Ты кое-что забыл, о чем Дагмар и не могла знать: дроу не грезят . Нам не снятся сны».
Притихший Федор задумался. «Делай все необходимое, чтобы раскрыть предателя», сказал он угрюмо. «Я помогу, насколько это в моих силах, и попытаюсь не слишком задумываться о твоих методах».

Глава 22
Глубже

В темный час перед рассветом, дочь шамана прокралась на берег, и стащила в море свою маленькую лодку. Знакомый сигнал был дан прошлой ночью, странный узор камушков и ракушек, говоривший, что Дагмар опять необходимо встретиться с одним из существ, державших в своей власти то, что было ей дороже всего.
Ей не пришлось грести далеко за пределы бухты; пара тонких, перепончатых ладоней ухватилась за ее лодку. Дагмар едва хватило времени ахнуть от неожиданности, прежде чем вестник запрыгнул внутрь и уселся напротив. В содрогнувшейся лодке рядом с Дагмар оказался один из морских эльфов, которых не так давно поймали ее сети. Быстро придя в себя, она потянулась к лежавшему у ног рыбацкому ножу - тонкому клинку, длиннее ее локтя.
Но эльф оказался быстрее. Схватив ее за запястье, он резко усадил ее на место. «Мне это нравится не больше, чем тебе», произнес он с холодным отвращением. «Но есть новости из Аскарлы. Слушай внимательно, чтобы мне не пришлось смотреть на тебя дольше, чем необходимо».
«В нашу последнюю встречу, ты пообещал отомстить мне за то, что я тебя поймала!»
«Действуй я ради собственного удовольствия, я убил бы тебя в тот же день и с радостью», ответил морской эльф. «Но силы Аскарлы велят иначе. Ты достаточно успешно выполняешь свою работу, и провал атаки на Хольгерстед не поставлен тебе в вину. В других вещах, однако, ты слишком прилежна. Заканчивай с келпи; их и так уже слишком много в этих водах. Я сам уклонился от одной - и человека, которого она топила - только чтобы угодить в другую рядышком».
Краска исчезла с лица Дагмар. «Мы были так близко!» прошептала она. «В тот день, когда мы выловили тебя, если бы мы только сбросили сети чуть дальше в море, Хрольф возможно остался бы жив!» «Поздновато для сожалений», ухмыльнулся эльф. Из сумки, сделанной из тюленьей кожи, он извлек небольшую вещицу. «Знак от твоей госпожи. Планы изменились; теперь тебе не нужно убить дроу и доставить ее тело в море. Но новый оборотень все еще жив, и твоя госпожа находит это крайне неприятным».
Дагмар посмотрела на мрачный знак в ладони эльфа: окровавленный локон светло-желтых волос, доказательство, что ее сестра-близнец все еще жива.
Хотя все на Руатиме полагали, что Игрейн пропала в неожиданно нагрянувшем весеннем шторме, на самом деле двух сестер подстерегли Лусканские пираты. Жестокие северяне кинули для девушек жребий: Игрейн была избрана как заложница, Дагмар как шпион. У их родичей было мало шансов освободить девушку, поскольку Игрейн содержалась в месте за пределами досягаемости людей. Не было даже возможности, что Игрейн, пусть и в плену, найдет способ обрести достойную смерть. Дагмар показали гобелен вечных пыток, в котором были заключены духи убитых эльфов, и она знала, какая судьба ожидает Игрейн, если она не будет следовать приказам.
Взгляд Дагмар опустился на кинжал, все еще зажатый в ее кулаке, тот самый, что обрек ее нареченного мужа - Торфинна, будущего Первого Топора Руатима - на бесславный конец, которым она убила бы и Федора из Рашемена и Хольгерстеда, поддайся он ей в ту ночь. Были моменты, когда любой мужчина, даже величайший воин, оказывался уязвим для быстрого удара ножа, мгновения, когда ласкающие пальцы могут сосчитать до промежутка между третьим и четвертым ребром, вонзить клинок и протолкнуть его вглубь. И на это и на многое другое готова она была пойти, лишь бы покончить с пленом Игрейн.
Потом она взглянула на морского эльфа, сидевшего напротив нее. В отличии от большинства своих сородичей она знала, что морской народ не питает к ним какой-то особой вражды. Она была ошеломлена, узнав, что один из них участвует в заговоре против Руатима, и согласен обвинить эльфов в горестях острова. Более того, он работал с ней для достижения этой цели, даже после ее невольного нападения!
«Я знаю, почему должна предать своих. А что ты?»
Мужчина ответил злобной улыбкой. «Ты, как и все, легко обманываешься внешностью. Я эльф не больше чем ты!»
С этими загадочными словами он нырнул в море и пропал. Дагмар посидела еще некоторое время, и отправила лодку назад к берегу. Ее движения были неторопливы под тяжестью знания, что многие в ее народе скоро будут мертвы. По крайней мере, их смерти будут добыты в славной схватке, обеспечив им место в иной жизни северян.
Насчет себя Дагмар не питала иллюзий. Ее душа была в руках ее мучителей, с той же достоверностью как и для тех несчастных морских эльфов в далекой Аскарле, навечно заключенных в темницу из ткани и шелка. Но это больше не имело для нее значения. Все, что было важно для Дагмар, было отнято у нее, и чтобы вернуть принадлежащее ей она готова на все.
Неведомо для Дагмара и Ситтла, у их тайной встречи было два свидетеля. Лириэль и Федор бесшумно сидели поблизости; позаимствованную лодку укрывало заклинание призрачного корабля, изученное дроу в библиотеке Руатима.
«Убедился?»
Федор мрачно кивнул. «Ты была права во всем. Мы должны немедленно отправиться к Аумарку».
Но, к его удивлению, дроу покачала головой. «Еще нет. Мы знаем, что Дагмар работает на врага, - но на кого? Лускан, почти несомненно, но я давно подозревала, что город действует не один. В этой интриге есть еще один слой, и нам нужно проникнуть в него, прежде чем мы поймем весь размах угрозы для Руатима. Я должна узнать об этой Аскарле, о которой говорил морской эльф - то есть, маленти».
Лириэль мгновенно вспомнились слова нереиды: отростки келпи выращиваются в чудесном месте далеко под волнами. Возможно, пора принять приглашение сирены.
«Судя по тому, что я читала», начала Лириэль, «воины Лускана не особо любят магию. Мне кажется наиболее вероятным, что все элементальные создания управляются из Аскарлы - включая нереид. Я прикажу рабыне доставить меня туда, разведаю их силы, попытаюсь раскрыть их планы, и вернусь с достаточными доказательствами, чтобы заставить этого идиота Аумарка прислушаться! Но мне придется идти одной».
Федору подобная постановка вопроса совершенно не понравилось, и у них с дроу разгорелась долгая и жаркая дискуссия по этому поводу. Наконец Лириэль напомнила, что он, как Ведигар, должен ждать и быть готовым пойти на риск ради большего блага - даже когда это конфликтовало с его собственным чувством чести и долга.
«Не люблю, когда ты используешь мои собственные слова против меня», проворчал Федор.
Дроу бросила ему лукавую усмешку, и они молча начали грести к берегу Интара. Нереида с превеликой радостью ответила на вопросы Лириэль. Аскарла, как она утверждала, была подземным городом, полным древних сокровищ и удивительной магии. Когда Лириэль спросила насчет морских эльфов, нереида энергично закивало. «Да, там их много, может сотня или больше. Армии Аскарлы берут их в рабство».
Лириэль мимоходом задумалась, как отреагирует на эти новости Кзорш, - узнав, что его «друг» часть всего этого. «Предположим, я хочу попасть в Аскарлу», сказала дроу. «Как ты можешь отвести меня туда?»
«Ты не можешь идти напрямую. Портал есть, но ни один смертный не может пройти. Мои силы позволяют мне взять тебя на мой родной план, а оттуда в Аскарлу».
Что-то слова нереиды напомнили дроу. Они очень походили на сказанное недавно голосом из-за порога смерти. Взгляд Лириэль метнулся к башне, возвышавшейся над утесами Интара, и снова ее мысли возвратились к странному столкновению с охранявшей его банши.
Угрожая нереиде ее платком, она приказала ей вести себя тихо и не показываться на глаза как только они окажутся в Аскарле, и решила отправляться. Сначала, однако, она закуталась в пивафви . Невозможно было предугадать, с чем ей придется встретиться в подводной крепости. От внимания Лириэль не ускользнуло, что коварная нереида изо всех сил старалась подтолкнуть ее к этому визиту.
Лириэль много раз путешествовала сквозь магические порталы, но этот оказался особенным. В тот момент, как нереида взяла ее за руку, они ворвались в тоннель бурлящей энергии. Короткое, восхитительное мгновение Лириэль ощутила себя в бутылке искристого вина, которую тряхнули и резко откупорили.
Вся промокшая, она вышла из мраморного бассейна. Разноцветные рыбки сновали среди водяных цветов, изящный фонтан тихонько журчал в углу. Дроу вгляделась поглубже в воду. Там, едва заметно, виднелось лицо нереиды. Она резко потянула за краешек платка-души в качестве напоминания, и нереида мгновенно испарилась.
Дроу поправила пивафви , перелезла через невысокую мраморную стенку и осмотрела комнату - огромный, сверкающий зал с выгнутым потолком. Стены и пол были выложены мрамором, несколько бассейнов и фонтанов пели мелодичным шепотом. Основное место в комнате занимало возвышение, на котором стоял массивный трон из бледно-пурпурного хрусталя. Он сразу вызвал в ее памяти изображение трона Баэнре. Матрона Первого Дома Мензоберранзана восседала на покрытом изощренной резьбой черном троне, внутри которого извивались от муки души жертв Баэнре. Лириэль надеялась, что кто бы ни была сейчас правительницей этого места, все же не столь опасна как ее дражайшая тетушка Триэль, нынешняя матрона-мать.
Быстро обсушив себя заклинанием, поскольку невидимость едва ли поможет, если за ней будут оставаться мокрые следы, она как тень прошлась по комнатам гигантского дворца. Все строение было создано из мрамора и хрусталя, украшено древними, бесценными статуями и урнами с экзотическими растениями. За дворцом начинался город, строения которого соединяли заполненные воздухом переходы; ухаживали за всем этим рабы с пустыми глазами.
С каждым шагом Лириэль обретала все большую уверенность, что в этом потаенном городе живет истинный враг Руатима. Его неизвестная владычица обладала слишком большим богатством и властью. Ни одно подобное существо не удовлетворится положением в тени Лускана. Быстрыми, бесшумными шагами она обследовала заполненный магией зеленый зал, где выращивались келпи, склады, заполненные припасами, оружейные, хорошо оснащенные оружием. Наконец она направилась к более скромным строениям, рассудив, что в них будут обитать солдаты а также рабы, о которых упоминала нереида.
Рабство было хорошо знакомо Лириэль. В Мензоберранзане это был один из основополагающих фактов жизни. Рабы служили как расходный материал в армиях дроу, им поручали почти всю тяжелую работу. Во время первой встречи с Федором она узнала, что рашеми не обращают друг друга в рабство. Ему явно было противно даже упоминание о нем, но сама она никогда особо не задумывалась над такими вещами. Есть дроу, есть люди, есть огры, а есть рабы. Все очень просто. Но прежде Лириэль не думала о самих рабах, только о полезных функциях, которые они исполняют. Здесь, окруженная сотнями не обращающих внимания на окружающее, почти безжизненных существ, она не могла уже их не замечать.
Пробираясь по тесным, переполненным жилищам она заметила что все рабы - морские эльфы, люди, даже кое-кто из мерроу, видимо исполнявших роль охраны, содержались под жестким контролем. Некоторые сидели как живые мертвецы, с невыразительными лицами и тусклыми глазами, двигаясь только по команде стражей. Других, со сломленным духом, блеклым взглядом и поникшими плечами, удерживало только отчаяние. Оставалось, однако, и несколько таких, кто еще сопротивлялся власти Аскарлы.
Лириэль заметила, как пара мерроу волочет брыкающуюся морскую эльфийку по залу. Она проследовала за ними по длинному коридору, уставленному клетками. В одну из них мерроу кинули эльфийку, сообщив ей, что когда ее умения понадобятся, ее вызовут снова. Дроу осмотрела зал, отмечая наличие здесь самых здоровых пленников. Это были сильнейшие, те, которых можно будет уговорить противостоять их нынешним хозяевам, когда придет время. Неожиданно, она остановилась перед одной клеткой, пораженная и начинающая понимать.
Молодая женщина, расхаживавшая по крошечному пространству клетки, была точь-в-точь как Дагмар: такое же сильное, прекрасное лицо, удивительные бледно-золотые волосы. Теперь Лириэль поняла, почему руатанка стала предательницей.
Рождение двойни для дроу было событием нечастым, но иногда такое случалось. Связь между ними была невероятно сильна, нередко позволяя одному из них чувствовать мысли другого, и ощущать его боль. И соперничество между близнецами дроу бывало достаточно безжалостным, чтобы породить наиболее честолюбивых жриц Мензоберранзана. Редко оба близнеца доживали до взросления. Те, кому это удавалось, обычно сходились друг с другом в непрекращающейся, равной по силам схватке. Эти миниатюрные войны становились настолько разрушительными, что многие дроу предпочитали избегать подобных неудобств, уничтожая детей при рождении. Глядя на сестру Дагмар, однако, Лириэль задумалась, насколько сильна может оказаться такая связь в культурах, подобных руатанской, где детей лелеяли, где клан и родство ценились превыше всего остального.
Дроу резко повернулась и отправилась назад во дворец. Она еще не встречала повелительницу этого места, а это необходимо сделать, прежде чем она сможет понять истинную силу Аскарлы.
Лириэль вернулась в зал совета. За ним находилось несколько комнат, по роскоши которых она предположила, что принадлежат они таинственной «госпоже», о которой говорил маленти.
Одну из них заполняло множество устройств для дальновидения: небольшие бассейны, чаши, хрустальные шары, зачарованные драгоценные камни. Сам воздух потрескивал от магии, и дроу торопливо перебралась в комнату за ней. Там она остановилась, еще больше ошеломленная увиденным, чем обнаружением сестры Дагмар. На большом станке натянулся почти завершенный гобелен, изображавший деревню у побережья - в таком виде, в котором ее могли бы оставить после нескольких дней развлечений создания Бездны. Мертвые воины-люди, сваленные в кучи; морские эльфы, насаженные на кол под сверкающим солнцем. Знакомые эльфы. Лириэль знала их лица, пусть и видела их только в смерти.
Взявшись за священный символ, дроу прошептала слова заклинания, однажды отыскавшего души морских эльфов. Сейчас никакого серого тумана не появилось, Лириэль была совсем неподалеку от цели. Она прикоснулась пальцами к вытканному изображению эльфа, ощутила смесь отчаяния и надежды, с которой плененный дух ответил на ее появление.
Отведя ладонь, Лириэль растеряно уставилась на гобелен. Подобная вещь требует могущественной магии; это работа существа сильного и злобного.
Собственные слова зазвенели у нее в ушах - опрометчивое обещание освободить пойманные души. Любая попытка, любое вмешательство в магию гобелена наверняка оповестит силы Аскарлы о ее присутствии.
Приветствую, Лириэль из Дома Баэнре.
Слова прозвучали в мыслях Лириэль так же четко, словно их выгравировал там палец Лолт. Дроу молниеносно повернулась, и ее янтарные глаза распахнулись шире.
Иллитид, одно из самых могущественных и устрашающих созданий Подземья, бесшумно скользил к ней. Лириэль не нужно было спрашивать, чтобы понять, как он обнаружил ее. Для иллитида чтение мыслей давалось с той же легкостью, с которой глаза дроу различали тепловые узоры.
Я Вестресс, Правительница-регент Аскарлы. Мы давно желали встретиться с тобой.
Лириэль откинула назад плащ, становясь с опасным существом лицом к лицу. «Откуда ты узнала обо мне?»
Нам понадобился маг, обладающий значительными познаниями в магических порталах. Ты доказала свое мастерство, продолжила иллитид. Нелегко переместить целый корабль!
«Это не моя заслуга. Такова была воля Лолт», ответила Лириэль честно. Она не видела смысла хитрить: иллитид все равно прочтет ее мысль.
Вот как? Ты воистину жрица Паучьей Королевы? намек на веселье - и быстрые расчеты - появился в странно женственном голосе. Ситуация может оказаться еще забавней, чем мы надеялись.
«Что тебе нужно от меня?» потребовала дроу, хотя уже начинала понимать, что планирует иллитид.
Вестресс развернула свои замыслы детально. Лириэль слушала, тщательно поддерживая пустоту в своем разуме, взывая к самодисциплине и концентрации, к которым приучили ее три десятилетия изучения магии, чтобы сфокусировать мысли исключительно на объяснениях иллитида. Момент сомнений, единственная проскочившая мысль о сопротивлении, и все потеряно.
Наконец дроу кивнула. «Я сделаю все, как ты хочешь. Банши будет побеждена, портал открыт для армий Аскарлы».
В качестве оплаты, мы предлагаем силу, которую ты ищешь, вкрадчиво произнесла иллитид. Все магические сокровища Аскарлы будут открыты тебе: заклинания и артефакты великого эльфийского народа, чудеса, встречающиеся только в легендах. Гобелен, так заинтересовавший тебя, будет твоим. И подумай еще об одной награде: завоеванным Руатимом надо будет руководить, так, чтобы соблюдались интересы Общества Кракена. Мы согласны с твоим выбором человеческих мужчин для управления островом. Прикажи своему рыцарю разобраться с другими вождями, и объявить себя правителем. Он станет полезнейшей марионеткой, - а у тебя появится королевство, не уступающее выгнавшим тебя из Подземья матронам, и больше магической мощи, чем у предавшего тебя отца. Со временем, твоих сил станет достаточно чтобы отомстить и вернуть себе место Внизу. Все это мы предлагаем тебе.
«Я подумаю», пораженным шепотом выдавила Лириэль. Она повернулась и оставила комнату, прежде чем опасно чувствительная иллитид выловит больше ее мыслей.
Уже не заботясь о маскировке, дроу вбежала в зал совета, и кинулась в бассейн. Она призвала нереиду, и очутилась в безопасности шипящего тоннеля, унесшего ее далеко за пределы этого места.
Вскоре Лириэль уже в одиночестве сидела на скалистом берегу у Интара, в сотнях миль от чудес и ужасов Аскарлы. И все же она не могла избежать мыслей о том, как искушала ее иллитид, о соблазнах, тем более жгучих, что сотканы они из ее собственных невысказанных желаний.
Ранним утром следующего дня, Лириэль нашла в бухте Дагмар, работавшую с несколькими другими над починкой порванной сети. Она отвела девушку в сторонку. Прогуливаясь по пустынному берегу, Лириэль рассказала ей о том, что видела вдвоем с Федором, и сама узнала в Аскарле.
«Ты видела Игрейн. Значит, ты понимаешь, почему я все это сделала», прошептала Дагмар. «Тем не менее, за предательство я наверняка буду казнена. И я приветствовала бы удар, даже нанеси его твоя рука!»
«Не искушай меня», холодно ответила Лириэль. «Уж поверь, мне постоянно приходится напоминать себе, что для нас ты полезней живая, чем мертвая. Ты отправишься к Аумарку, и расскажешь ему все, что знаешь о будущей войне».
Дагмар стояла, с замешательством во взгляде. Лириэль подумала, что знает, почему.
«Твоя сестра мертва», произнесла она резко.
Это была ложь, и жестокая, но Лириэль отчаянно стремилась освободить Дагмар от ее верности к угодившей в плен сестре. Пораженное выражение на лице северянки убедило Лириэль, что слова ее попали в цель. Однако дроу оказалась совершенно неготовой к тому, что за этим последовало.
Дагмар откинула голову, и дико расхохоталась. Лживая маска слетела с прекрасного лица, и в ее голубых глазах Лириэль увидела пылающую, звериную радость.
«Наконец-то я сама по себе!» взорвалась девушка. «Игрейн мертва, теперь я верну магию хамфариггенов на Руатим!»
Когда первоначальный шок угас, дроу медленно кивнула. В словах Дагмар была собственная жуткая логика, поскольку она, безусловно, понимала, что Игрейн никогда бы не вернулась живой на Руатим. Коварную северянку действительно крепко держали на крючке похитители сестры - не угрозой ее смерти, но продолжающимся существованием Игрейн! Для дроу Мензоберранзана все выглядело вполне разумно. Оставались только мелкие подробности, которых Лириэль пока не поняла.
«Игрейн умерла бы рано или поздно», спокойно заметила дроу. «Ты не могла подождать своего часа?»
Дагмар пожала плечами. «Если бы я была уверена, что добродетельная дура скоро будет подавать мед в залах Темпуса, могла бы и подождать. Но мне показали гобелен, магическое полотно, в котором духи мертвых могут содержаться вечно. В случае моего неподчинения, дух Игрейн вплели бы в него. Может этого и хватит, чтобы передать мне ее силу, может нет. Я не желаю рисковать».
«Множество руатан погибли», воскликнула Лириэль. «Неужели смерть сестры так важна для тебя? Что ты с этого получишь, кроме своры отпрысков-оборотней?» Дагмар странно улыбнулась дроу. «Так думают у нас; от тебя я ожидала иного. Для людей Руатима, ценность женщины измеряется положением ее мужа и сыновьями, которых она принесла ему. Я стала бы знаменитой сама !»
Лириэль уставилась на северянку, на миг лишившись речи от явственно написанных на ее лице амбиций - таких же, как ее собственные. Дроу почувствовала, будто смотрится в бледное зеркало.
«Что за власть была тебе обещана?» тихо спросила она. «После завоевания Руатима, кому-то придется править», откровенно ответила молодая женщина. «Погибшие воины, униженные женщины, разрушенная гордость. Руатане примут любого, давшего им хоть видимость надежды, вернувшего им честь. А кто подойдет лучше, чем та, что оживила древнюю магию хамфариггенов ? И это сделаю я , а не сын, которого породит в моем теле какой-нибудь воин!»
«Раз так, что тебе понадобилось от Федора?» потребовала Лириэль, хорошо помня, как Дагмар пыталась соблазнить ее друга.
Опять эта странная, полная холода улыбка. «Если бы он лег со мной, той же ночью он был бы мертв, и завоевание Руатима прошло куда легче».
Лириэль кивнула. Все укладывалось в общую картину. И сама смесь изощренных интриг и ледяного расчета была ей очень хорошо знакома. Как знакомым было и стремление к власти, неодолимое настолько, что любые средства для достижения цели представлялись подходящими. Между ней и Дагмар было странное родство, которое Лириэль не могла не заметить. «Почему ты говоришь все это мне?» Даже для собственных ушей ее слова звенели отчаянным отрицанием.
Тихий, понимающий смех Дагмар. «Есть ли кто-нибудь из живущих, кто не хочет быть понятым? Я говорю тебе, поскольку на этом острове ты одна можешь понять вещи, которых я желаю, и на которые я готова пойти». Дроу молча приняла объяснение. При всем желании, она не в силах была опровергнуть его.
«И потом, кому ты расскажешь?» продолжила Дагмар звонким от удовольствия голосом, потянув с пояса длинный нож. «Даже если ты переживешь день, кому ты поведаешь эту историю? Федору?» осведомилась она насмешливо, и что-то в ее голосе приковало Лириэль к месту, заставив черные пальцы со всей силы сжать рукоять кинжала. «О, у него конечно были свои сомнения, но он позабыл о них достаточно быстро», ядовито говорила Дагмар. «Ты видать пренебрегала бедняжкой, он попал ко мне в таком печальном состоянии! Я утешила его с радостью. В конце концов, он был красивым мужчиной».
Жестокий смысл проставленного ей ударения не прошел мимо Лириэль, и кровь отхлынула от лица дроу. «Он мертв», пробормотала она без всякой интонации. Горе придет позже; она чувствовала себя оледенелой до глубины души.
«Отсроченное удовольствие», ухмыльнулась Дагмар. «И теперь, когда он мертв, ни один воин Руатима не выслушает ни единого слова, которое ты скажешь против меня!»
«Зато выслушают меня !» прогремел глубокий голос за их спинами.
Обе женщины развернулись в его сторону с одинаковым испугом на лицах. Так погрузившись в беседу, ни одна из них не услышала приближения рыжебородого моряка. Ибн стоял от них в нескольких шагах, скрестив могучие руки на груди; маленькие сердитые облачка дыма вырывались из его трубки.
Но Ибн, как и другие мужчины Руатима, не был знаком с женщинами, подобными Дагмар. Она метнулась к нему, целя в сердце длинным кинжалом.
Лириэль перехватила взметнувшуюся косу, уперлась пятками и рванула. Голова Дагмар отдернулась назад, прерывая ее бросок на Ибна. Прежде, чем с ее губ успело сорваться ошеломленное проклятие, Лириэль развернулась на одной ноге, поднимая другую для удара, и заехала Дагмар по почкам, вырвав у той вопль боли.
Дроу пнула ее еще, на сей раз по ногам; колени северянки подкосились, заставив ее опуститься. Тремя быстрыми шагами Лириэль обогнула противницу, взглянув ей в лицо. Стоя на коленях, гораздо более высокая Дагмар была немногим ниже уровня глаз дроу, и Лириэль какое-то время удерживала ее остекленелый от боли взгляд. Затем, сжав кулак, она ударила ее в висок. Дагмар зашаталась, но не упала, в немалой степени потому, что Лириэль все еще держала ее косу. Удерживая северянку на весу за ее собственные волосы, дроу хладнокровно нанесла еще один удар, потом третий. Наконец глаза Дагмар закатились.
Вся сила ее самоконтроля понадобилась Лириэль чтобы не превратить красивое лицо в кровавую маску. Она швырнула потерявшую сознание женщину наземь и повернулась к Ибну, готовая, если понадобится, сражаться вновь.
Но Ибн лишь кивнул, и спокойно вынул трубку изо рта. «Тебе стоило убить ее», прокомментировал он.
«Я хотела», ответила Лириэль с яростной искренностью. «Федор бы умер еще раз, услышь он, но это было так приятно!»
«Легко могу представить», согласился Ибн, с хмурой гримасой глядя на распростертую у его ног женщину. «Давно пора этой мерзавке - эльфолюбке, получить по заслугам».
Лириэль отступила на шаг. «Я что-то пропустила, не так ли?» осведомилась она, совсем не уверенная, стоит ли ей считать Ибна врагом или союзником.
«Не меньше, чем я», неохотно признал он. «Похоже, пора нам разобраться во всем, и сыграть в открытую».
Дроу отреагировала осторожным кивком.
«По мне, так все беды Руатима идут из моря», начал Ибн. «Я приглядывал за морскими эльфами, и за тобой, раз ты с ними водилась. Пытался предупредить Хрольфа, но разве ж он слушал? Так я ждал с того дня, как мы сошли на берег. Ничуть не удивился, когда рыбаки выловили тех двух. Но одного из них я увидел еще раз, вместе с Дагмар. Я следовал за мерзавкой с тех пор - даже до Хольгерстеда, хоть тамошним это не сильно помогло».
«Так вот почему ты отправился в Хольгерстед», задумчиво проговорила дроу. «Удивительно, как ты не заподозрил, что она отравила мед».
Ибн сердито взглянул на дроу. «Не начинай опять!» Затем его лицо чуть смягчилось. «Она врала насчет твоего друга. Молодой Первый Топор был жив и здоров когда я оставил деревню». Сердце Лириэль наполнилось радостью, а на лице, словно нежданный рассвет, вспыхнула улыбка. Импульсивно она обхватила моряка руками в мимолетном объятии. Отскочив, прежде чем он пришел в себя от шока, она пустилась в пляс.
«Эй, эй», запротестовал Ибн. «Вот это уже лишнее. Эльфов я сейчас люблю ничуть не больше, чем прежде. И кончай носиться вокруг как пчела, упившаяся сидра, нас ждут дела!»
Вместе они разыскали Федора, поскольку только воин вправе созвать Тинг. Когда вся деревня собралась, Ибн рассказал совету о виденной им встрече Дагмар и длинноволосого морского эльфа, и полностью обличающем ее разговоре с дроу. По настоянию Федора, слово дали Лириэль. Она напомнила им о трех кораблях, напавших на Эльфийку , и показала кольцо, снятое с отрубленной руки командовавшего нападением - кольцо одного из пяти Старших Капитанов Лускана. Аумарк осмотрел кольцо, и признал его подлинность, и даже, по описанию дроу, смог установить имя: Ретнор, честолюбивый чернобородый гигант, любивший Руатим еще меньше чем его сородичи.
После мига ошеломленной тишины, люди начали планировать отражение близящейся атаки. Лириэль довольствовалась ролью слушательницы, зная, что руатанцам привычна война, и они сумеют справиться с угрозой Лускана. Для гордых северян, именно Лускан был истинным врагом, а морские создания всего лишь инструментами. Нужно лишь одолеть лусканский флот в морском бою, полагали они, и все остальное уладится само собой.
Лириэль считала иначе, поскольку сама пообещала открыть врата, которые позволят войскам Аскарлы вторгнуться на остров - а ей освободить рабов, удерживаемых в плену в подземной крепости. Она не искала помощи Федора, не смея подвергать его силам, к которым ей придется обратиться прежде, чем открыть портал.
Так дроу оставила воинов разрабатывать свои планы, и направилась в бухту. Снова она позвала Кзорша. Когда морской эльф явился, она описала ему погребенный под водой город, и силы, которыми он располагает.

Предыдущая страница 13 Следующая страница


Паутина 14

«Значит, Аскарла в самом деле существует, и мерроу базируются там», прошептал рейнджер. «Ты права; эту опасность необходимо уничтожить. Я соберу как можно больше наших воинов, - и если получится, добровольцев среди тритонов, - и немедленно двинусь к Пурпурным Скалам».
«По крайней мере, именно так ты и передашь по Сети», согласилась Лириэль. «Пусть в Аскарле готовятся к нападению извне, с моря. На самом деле ты соберешь свой отряд у берега Интара, и будешь ждать моего сигнала. Я пошлю тебя сквозь портал прямо в город. Но будь осторожен: одно слово, оброненное Ситтлу, и все пропало». Кзорш все еще сомневался. «Может, ты неправильно поняла, что он говорил той женщине?»
Дроу зашипела в отчаянии. «Если ты отказываешься прислушаться к голосу разума: держи план в секрете, и я обещаю, что ты получишь свое магическое обучение!» Короткая вспышка радости в глазах эльфа сменилась печальной улыбкой. «Всю жизнь я мечтал услышать эти слова. И все же я отдал бы этот шанс с радостью, ради того чтобы ты ошиблась. Ситтл мой друг, и его доверие для меня важнее магии».
Лириэль отвернулась, больно уязвленная сожалением в словах эльфа, и его согласием расстаться с мечтой ради того, чтобы не предать собственные ценности. Несмотря на все, случившееся с дроу и с теми, кого она любила, она знала, что сама не поступила бы так же.
«Делай как я говорю и готовься к своему бою», резко бросила она и уже направляясь прочь добавила шепотом, слишком слабым даже для ушей эльфа, «и предоставь мне мой».
Прежде чем встретиться со смертоносным противником, - и еще более опасным союзником - Лириэль надо было еще кое-что сделать. Она прекратила носить Ветроход с той ночи у подножия Дитя Иггсдрасиля, поскольку задача артефакта была выполнена, даже если само их путешествие еще не закончилось. Единственным украшением в эти дни ей служил ее жреческий амулет Лолт. Даже подаренный ей Федором кулон, паук заключенный в янтаре, она не надевала, не желая провоцировать ревнивую богиню даже таким ничтожным соперничеством.
Но теперь она вернулась домой к Ульфу, еще раз наполнить амулет магией. Она попросила семью шамана не беспокоить ее уединения, но это была, пожалуй, излишняя предосторожность. Новости о предательстве Дагмар и о том, что девушка взята под стражу, сдавили всех домашних Ульфа тяжелым весом стыда, горя и беспомощной злости. Умолк даже острый язык Санджи, узнавшей что Игрейн - любимая дочь, считавшаяся умершей - в плену у врагов, а тихая и послушная Дагмар таила столь разрушительные замыслы.
В одиночестве чердака, Лириэль достала Ветроход из тайника и открыла книгу рунного чародейства на заклинании, которое она прежде использовала, когда запечатывала в амулет магию Подземья. Ей потребовалось несколько часов на повторное изучение труднейшего заклинания и внесение в него дополнительных изменений, которые позволят сохранить, пусть на время, совершенно отличный род магии. Когда, наконец, все было готово, Лириэль достала из ножен крохотный резец. Читая слова заклинания, она осторожно капнула в ножны немного джуилда - огненного вина, использовавшегося в ритуалах вызова боевой ярости берсерками Рашемена.
Однажды она уже подумывала воспользоваться этим способом. Пытаясь спасти Федора от убийственного безумия, Лириэль собиралась опустошить Ветроход, и вместо магии Подземья поместить его берсерковую ярость. Но они были атакованы прежде, чем она успела приступить к заклинанию. Когда Федор отправился от ран и узнал, что она чуть не сделала, он заставил дроу поклясться, что она никогда не пожертвует ради него своим родовым наследием. Так оно и осталось.
До этой поры. Теперь Лириэль нашла ответ на свои поиски у Дитя Иггсдрасиля, и больше не нуждалась в Ветроходе для использования врожденной магии дроу. Она в распоряжении Лириэль на всю ее жизнь. Но дроу не осмеливалась отправляться в предстоящую схватку с властью над берсерковой мощью Федора из боязни потерять ее. Заклинание и ритуал заняли большую часть ночи, но в конце концов Лириэль взяла в руки заново зачарованный Ветроход, успокоенная пульсирующим в древнем золоте плененным могуществом. Убрав амулет назад в тайник, - она не могла передать его Федору, чтобы не предупредить его о своих намерениях - и тихо выскользнула из спящего дома.
Дроу прошла по берегу и вскарабкалась на отвесный утес к руинам Интара. Древний замок возвышался над головой, таинственный и устрашающий. Пока Лириэль пробиралась сквозь руины, она повторяла слова жреческой молитвы, одного из самых могущественных и смертельно опасных заклинаний в арсенале жрицы. На такую молитву редко давался ответ, немногие дроу были настолько сильны, чтобы выдержать его. Это был тоже портал, особого рода, открывавший жрицу навстречу чистой силе Лолт.
Это было предложение ее тела и разума как аватара Паучьей Королевы.
Мера была отчаянная, но Лириэль не видела иного выхода. Ей доводилось уже встречаться с банши, и она понимала, что лишь две вещи могут одолеть неупокоенного духа: магия, рассеивающая зло, или зло, чья власть превышает силу нежити. Будучи жрицей Лолт, она не смела разрушать зло; все, что ей оставалось - пропустить его через себя.
Так юная дроу опустилась еще глубже к источнику ее темнейшей силы. Паучья Королева благосклонно отнеслась к молитве молодой жрицы, богиня желала заполучить дух древней дроу, которая, превратившись в банши, ускользала от судьбы много веков. Через Лириэль, Лолт вырвет банши из портала, отправив ее навстречу давно заждавшейся награде в Бездне, и портал наконец откроется.
Однако пока мрачное могущество Лолт сгустившись собиралось в ней, Лириэль познала не триумф, но глубокое, пронизывающее ощущение потери.

Глава 23
Власть тьмы

Почти два дня Федор продежурил возле лежавшей без движения Лириэль. Он не знал, что за беда случилась с дроу, но подозревал, что ее поразила банши, с которой они встречались прежде. После нескольких часов поисков он наконец обнаружил отпечатки Лириэль на побережье Интара, и прошел по ним до логова банши. Найдя дроу внутри, безвольно обмякшую у стены фонтана словно сброшенный плащ, он перенес ее назад в дом Ульфа. Чего Федор не понимал, так это по какой причине дроу отправилась одна в это проклятое место.
Он редко оставлял ее, несмотря на увещевания шамана и ругань его устрашающей жены. Да, были и другие дела, требовавшие внимания хольгерстедского Первого Топора, но молодой воин знал, кому принадлежит его верность в первую очередь. Он поклялся защищать дроу-вичаларан ; он был привязан к ней паутиной, сотканной из магии Подземья и Рашемена. Но под всем этим скрывалось нечто более глубокое. Так что радость, затопившая его сердце когда наконец Лириэль пошевелилась и проснулась, не была той, которую подобает испытывать рыцарю за свою госпожу. Губы дроу шевельнулись безмолвной просьбой; Федор потянулся за чашей с водой, и удерживал ее голову, пока она пила. Явственно видно было, как она стряхивает державшее ее смертное оцепенение, будто бабочка, вырывающаяся из кокона. Но ее глаза, когда они встретились с обеспокоенным взглядом друга, были ясны, и полны решимости.
«Сколько я спала? Когда новолуние?»
Федор моргнул, в который раз изумляясь выносливости дроу. «Завтра ночью. Вороненок, что с тобой случилось?»
Дроу с трудом заставила себя сесть, не обратив внимания на его вопрос. «Приготовления к битве?»
«Все нормально. Корабли вооружены, люди готовы». «Хорошо. Атака начнется завтра, вероятно на закате. Я не могу отправиться с тобой, так что ты должен взять это».
Лириэль достала Ветроход из-под матраца, и вжала его в руку юноши. «До того… до того как ты нашел меня, я зачаровала в этот амулет контроль над твоей боевой яростью. Носи его, и управляй собой».
«А ты?» спросил он, ища глазами ее взгляд.
«Я нужна в другом месте», ответила она тихо. «Доставь меня назад в Интар, чтобы я могла вызвать нереиду». Вслед за пониманием на Федора волной нахлынул ужас. «Ты не можешь возвращаться в Аскарлу после всего, что ты вынесла! Ты не готова!»
«Ты понятия не имеешь, что мне пришлось вынести, и благодари за это богов», заметила она с нехарактерной откровенностью. «Что до моей готовности, сомневаюсь, что сражение будет дожидаться меня или кого-то еще. Если ты не поможешь мне, я пойду в Интар одна». Пришлось принесшему клятву воину распорядиться насчет пищи и воды для умывания. Он дожидался, пока Лириэль собиралась с силами; потом поддерживал ее, пока она не смогла идти самостоятельно.
В Руатиме лошадей было немного, но в качестве Первого Топора Хольгерстеда рашеми мог взять любое животное из деревенских конюшен. Он выбрал двух быстрых скакунов, и они добрались до Интара со всей возможной скоростью.
Когда они очутились поблизости от руин, Лириэль спешилась и пошла одна у самого края обрыва. Сильный ветер дул с моря, развевая ее белые волосы и блестящий плащ; поднеся ладони к губам она издала длинный, пронзительный крик, пронесшийся над волнами. Потом поймала летящие складки плаща, и плотно укуталась в него. Обернулась к Федору, и на мгновение пылающие золотые глаза дроу встретились с его глазами. Затем она исчезла.
Федор туго натянул повод, и направил лошадь вперед, вдоль обрыва. Он не видел следов Лириэль; она растаяла словно забытая мечта. Но когда его огорченный взгляд устремился на море, он понял, что задумала дроу.
Из волн тихо выступала небольшая армия морского народа. Федор узнал Кзорша по его коротко обрезанным зеленым волосам. За рейнджером следовала примерно сотня морских эльфов, и пара десятков странных существ с серебристой кожей, главным отличием которых от людей было, что ноги вместо пальцев заканчивались у них ластами.
Они осторожно пробирались между камнями, направляясь к развалинам Интара.
Неожиданно Федор понял, что крик банши смолк. Портал, о котором та говорила, сквозь который не могло пройти ни одно живое существо, каким-то образом открылся. Лириэль намеревается провести этот отряд в Аскарлу, и остановить нападение прежде, чем оно коснется берегов Руатима.
Несмотря на страх, поселившийся в его сердце, Федор развернул лошадь к деревне, где воители - берсерки Хольгерстеда ожидали его приказов. У Лириэль есть ее армия; у него своя.
Лириэль отерла с глаз воду, и вылезла из бассейна в зале совета. И застыла, при виде стоящей перед ней знакомой фигуры - округлое темное лицо, злобные алые глаза, и как неотъемлемая часть - трезубец. О многих оставленных вещах Лириэль жалела, вспоминая свою жизнь в Мензоберранзане. Шакти Ханзрин, бывшая сокурсница и самопровозглашенная соперница, к числу таковых не принадлежала.
«Наконец-то ты моя!» выдохнула жрица. Она приблизилась, держа ладонь на рукояти змееголового бича. Зачарованные рептилии поднялись из складок платья, предвкушающе извиваясь.
«Так тебя сделали высшей жрицей», сухо прокомментировала Лириэль. «Должно быть, тяжело приходится Мензоберранзану если жречество пало так низко».
«Вещи изменились. Мне принадлежат силы, о которых ты и помыслить не можешь», похвалилась Шакти подходя ближе.
В ответ Лириэль изящно зевнула, прикрыв губы кончиками пальцев. Как она и ожидала, Шакти так разъярил презрительный жест, что она не заметила другую ладонь Лириэль, поднявшуюся к обсидиановому медальону висящему у нее над сердцем.
Визжа от бешенства, двойная жрица отвела руку и яростно хлестнула бичом. Но змеиные головы не достигли цели, с влажным звуком шлепнувшись о невидимую стену. Все пять скользнули вниз по барьеру, - оставляя кровавый след - и, отвиснув, закачались у ног Шакти. Дроу на мгновение уставилась на мертвых змей, и подняла неверящие глаза на лицо Лириэль.
«Кощунство», прошипела она. «Ты осмелилась повредить символ Лолт чародейством?»
«Ты смеешь говорить о Лолт, ты, поклоняющаяся Ваэрауну?» холодно парировала Лириэль, раскрыв другую ладонь и демонстрируя священный медальон. «О, да, я знаю твой драгоценный секрет. Я также знаю, почему ты в этом месте, и какие стремления привели тебя сюда. Это ты не знаешь, кто я есть, или не расслабила бы мысленные щиты, так хорошо послужившие тебе в Мензоберранзане!» На ошеломленном лице Шакти медленно отразилось понимание. «Ты жрица Лолт? Паучья Королева не оставила тебя?»
«Нет еще», мрачно ответила Лириэль. «Но на твоем месте я не торопилась бы терять надежду».
«Тогда я вызываю тебя», воскликнула ее противница, чьи алые глаза зажглись безумным огнем. «Увидим раз и навсегда, с кем пребывает истинное благословение Лолт!»
Лириэль пожала плечами. Она так и стояла, скрестив руки, пока жрица Ханзрин читала истовую молитву, прося о каком-нибудь знаке внимания и благоволения богини. Само по себе заклинание было достаточно обычным, его каждую ночь произносили в храмах великих домов и часовне жреческой школы, Арах-Тинилита. Время от времени, Лолт награждала верующих добрыми знаками, рассыпающейся стаей пауков, созданием магического предмета, появлением экстрапланарной прислужницы, вроде йоклол, и, изредка, посещением аватара. В редких случаях враждующие жрицы использовали это заклинание, встретившись на дуэли. Если Лолт игнорировала состязание, обоих жриц убивали. Но если для одной из них демонстрировался фавор богини, она объявлялась победительницей, и могла потребовать смерти, лишения положения или чего-то худшего для поверженной противницы.
Никогда за всю свою жадную и честолюбивую жизнь Шакти не жаждала ничего так сильно, как этой победы. Она вложила в заклинание всю свою силу, всю мощь своей ненависти и ярости. Гнев ее еще больше подхлестывало полное отсутствие обеспокоенности - вообще какого-либо интереса - на прекрасном лице Лириэль. Всегда так было. То, чего страстно желала Шакти, ничего не значило для принцессы Баэнре, казалось, считавшей несомненным, что все случится так, как она того пожелает. На сей раз этого не будет, возрадовалась Шакти ощутив растущую внутри нее сумрачную мощь.
И все же…
Голос Шакти умолк перед обретавшим форму проявлением Лолт. Ее молитва была отвечена редчайшим, могущественным явлением власти Лолт - созданием аватара. Но молодая жрица не считала себя победительницей. Форма, которую избрала Паучья Королева принадлежала самой ненавистной сопернице Шакти. Сама Лолт смотрела на нее из золотых глаз Лириэль Баэнре.
Лириэль подняла потрескивающие темной энергией ладони, и направила их на застывшую жрицу. Хлынул поток силы, окутавшей Шакти. Короткая, резкая вспышка света и звука, и следом полная тишина, как бывает после удара молнии. Струйка серного пара поднялась от места, где стояла слабейшая жрица.
Хорошо проделано , поздравил Лириэль голос в ее мыслях.
Дроу медленно повернулась, все еще ощущая уходящее могущество Лолт, и стала лицом к лицу с Вестресс.
Шакти мертва? поинтересовалась иллитид.
«Вернулась в Бездну», ответила Лириэль голосом, еще не принадлежавшим ей полностью. «Она вполне способна вернуться оттуда домой, жрицы Лолт искушены в странствиях по нижним планам. Но для тебя она потеряна, иллитид!» Вестресс пожала плечами, жест не подходящий для ее тела. Невелика потеря. Ты будешь править Руатимом какое-то время, соберешь нужную тебе силу и вернешься в Подземье. Я потеряла одну дроу, и получила другую; честный обмен.
Лириэль не стала комментировать. «Гобелен», потребовала она. Ах, да. Ты полна противоречий, дроу. Я нахожу твое упорное стремление освободить морских эльфов весьма любопытным, особенно учитывая платок, который ты носишь на поясе, заметила Вестресс лукаво.
Небрежным жестом Лириэль признала укол. Она использовала власть Лолт; она носила вещь порабощенной нереиды. Иллитид иронизировала над ней, указывая, что методы Лириэль едва ли отличаются от используемых самой Вестресс.
Так тому и быть.
Первый парализующий удар застал Вестресс врасплох. Прежде, чем иллитид пришла в себя, прежде чем она призвала мощь собственного разума и магии, ледяная ладонь Лолт сомкнулась вокруг нее.
Белые водянистые глаза иллитиды сосредоточились на дроу, и только грубым обыденным даром зрения Вестресс наконец познала то, что не сумели сообщить ей ментальные способности: впервые за столетия она недооценила противника. Она признала ошибку, и приготовилась к смерти.
Но не таков был обычай Лолт, и мстительного существа вобравшего в себя силу темной богини.
«Ты останешься здесь, в Аскарле», объявила Лириэль Баэнре голосом, резонировавшим мощью. «Нам может еще понадобиться подчиненная тебе информационная сеть. Но ты будешь стоять здесь до конца этого дня, вне досягаемости меча и заклинания, и увидишь уничтожение своей армии и конец твоих помыслов о завоеваниях».
Так и случилось. Не в силах пошевелиться, не в силах сражаться, Вестресс беспомощно наблюдала, как сквозь портал проходят первые воины морских эльфов.

Глава 24
Сражение за Руатим

Кзорш замер при виде странного существа с кальмарьим лицом, и сурового выражения на лице дроу.
Лириэль указала на дверь в дальней стороне зала. «Гобелен в комнате следом за этой. Не бойся иллитида, - она бессильна. Удачи».
Морской эльф кивнул. Он подождал, пока все его бойцы прошли сквозь портал, и Лириэль исчезла в бассейне, возвращаясь на Руатим. Кзорш надеялся, что она будет сражаться вместе с ним, но знал, почему она уходит. Не в его привычках было завидовать другим, но он надеялся, что Федор из Рашемена понимает, какое бесценное сокровище подарили ему боги.
Забрав гобелен, Кзорш полностью сосредоточился на битве. Трудно было игнорировать попадающиеся навстречу чудеса. Всю жизнь он слышал истории об утерянной Аскарле, и часть его жаждала исследовать легендарный город, отыскать сокровища оставленные эльфами, воздвигшими хрустальные стены и наполнившими город такой магией, что он мог почувствовать ее даже сейчас.
Но он отвернулся и повел свой отряд из комнаты мрамора и магии, к рабам Аскарлы. Когда они будут освобождены и вооружены, он поведет их на поработителей - мерроу. Зло должно быть выкорчевано из морей, ради всех мирных морских народов.
Эльфы и их союзники-тритоны осторожно пробирались по ветвящимся путям. В городе царила мертвенная тишина, нарушавшаяся только слабым шелестом их перепончатых ног по мраморным полам. Держа оружие наготове, они вступили в помещения для рабов, длинные коридоры шедшие вдоль клеток с пленниками.
Сначала все шло хорошо. Им попалось несколько сонных охранников, которых быстро утихомирили удары тритоньих трезубцев. Пока тритоны стояли на страже, морские эльфы принялись за работу, вскрывая замки на дверях и небольшими, острыми пилами расправляясь с цепями. Они быстро освободили первую комнату с рабами, затем вторую. В глазах даже самых измученных появилась надежда, и присоединяясь к спасителям они собирали оружие с валявшихся на их пути тел морских огров.
Шепот ветра под крыльями стал их единственным предупреждением об атаке. Навстречу пришельцам с противоположной стороны коридора пикировала стая существ - быстрых и бесшумных словно скаты, но уродство которых не поддавалось описанию. Некоторые эльфы успели броситься на пол; других, сопротивляющихся как мыши пойманные гигантскими совами, ухватили и понесли прочь каменные когти.
«Капоцинхи!» прокричал Кзорш, предупреждая идущих сзади. У его отряда не было оружие, способного одолеть горгулий - созданий оживленного камня. «Бегите! К порталу!»
Но позади уже раздавался лязг оружия и триумфальные горловые крики множества мерроу. Морские эльфы угодили в ловушку, зажатые между двумя вражескими силами.
Рейнджер бросил взгляд по сторонам. Большинство рабов были уже освобождены, и присоединились к спасителям в отчаянной схватке. Лишь несколько еще оставались, но проход к ним преграждала тройка девятифутовых морских огров.
Обнажив кинжал, Кзорш побежал к гигантам. Жутко ухмыляясь, они подняли копья и бросились навстречу бросившему им вызов глупцу. Свободной рукой эльф сорвал с пояса метательных пауков дроу, и бросил - одного, потом другого. Меткость не подвела его, двое огров мгновенно свалились, безуспешно пытаясь вырвать раздирающее их изнутри магическое оружие. Не останавливаясь, Кзорш на бегу выпустил кишки последнему.
На крючке висело кольцо с ключами; подобрав его он быстро пооткрывал двери. Пленникам не надо было объяснять, что к чему; с горящими жаждой мести глазами они кинулись к своим мучителям. Только однажды Кзорш помедлил, удивленный странно знакомым лицом высокой северянки. Но он освободил и ее, и протянул кинжал огра. Поблагодарив его мрачным кивком, она решительно направилась навстречу сражению.
Дверь последней клетки была уже открыта, но морской эльф внутри не шевелился. Думая, что тот ранен, Кзорш вошел и опустил руку на его плечо. Молниеносным движением эльф полоснул кинжалом по его ладони.
Рейнджер отпрыгнул назад, растерянно глядя на хмурое лицо его партнера и друга.
«Тебе стоило поверить дроу», сказал Ситтл. Он снова сделал выпад, одновременно вскакивая на ноги, и устремив клинок к горлу рейнджера.
Кзорш отбил удар. «Я поверил ей, как верил тебе, пока твои собственные слова не выдали ложь». «Едва ли», фыркнул маленти. «Я не сделал ошибок, которые мог заметить доверчивый глупец вроде тебя».
«Мертвый ребенок, тот которого мы нашли на корабле», холодно сообщил рейнджер. «Ты сказал, что он твой, чтобы вызвать мое сочувствие и прикрыть прореху в своей легенде. Но я нашел настоящего отца, он сражается вместе с нами».
«Что-то не вижу я никого рядом с тобой сейчас».
С этой насмешкой, Ситтл атаковал серией стремительных ударов. Кзорш оборонялся, но его раненая рука теряла чувствительность, а нож скользил в мокрой от крови ладони. В считанные мгновения, Ситтл выбил у него оружие. Широкая ухмылка расплылась по так похожему на эльфийское лицу маленти. «Ты не поверишь, сколько раз я мечтал об этом мгновении», выдохнул он.
Торжествующая усмешка исчезла, когда его голова резко откинулась назад, врезавшись в металлический прут клетки. Светлые руки ловко обернули длинные, заплетенные волосы Ситтла вокруг его шеи. Зажав косу обоими руками, северянка рванула, прилагая к импровизированной гарроте весь вес своего тела. Как ни хватался за косу Ситтл, отвести ее от горла он так и не сумел. Глаза его выкатились, язык вывалился изо рта, раскачиваясь в гротескном безмолвном контрапункте яростному боевому кличу северянки.
Милосердный Кзорш подобрал кинжал, и оборвал жизнь существа одним коротким ударом. Затем он и северянка начали пробиваться назад, к их отступавшему перед подавляющими силами отряду.
Ретнор поднял подзорную трубу, и с удовлетворением рассмотрел картину бушующего сражения. Темнеющее небо расцвечивали огненные стрелы и языки пламени с горящих кораблей. Каким-то образом Руатим не поддался на слухи о рейде, и выставил против вторжения значительные морские силы. Тем не менее, флот из тридцати лусканских боевых кораблей был более чем ровней разношерстной флотилии, вышедшей ему навстречу. Почти столь же разрушительными как огонь, и с трудом видимыми в подступающей темноте, были две водяных элементали, атаковавшие и исчезавшие, наносившие быстрые удары по руатанским судам и растворявшиеся в волнах. Водяной дух, Искор, хорошо выполняла свою работу. Ретнор широко улыбнулся, видя опрокинувшийся от мощного удара элементали драккар.
И тут, прямо перед его пораженным взглядом, море яростно забурлило, и неимоверной величины змееподобное существо поднялось над волнами - из волн. Гигантская змея воды заговорила, и рев ее был слышен даже сквозь отделявшую Ретнора от сражения дистанцию. Элементали отреагировали мгновенно. Совместными усилиями они подняли из воды корабль Лускана, наклонили, и ткнули в воду носом вперед. Затаив дыхание, Ретнор ждал когда же корабль вынырнет на поверхность.
Этого так и не случилось.
Не появились вновь и элементали. Зато водянистая морская змея направилась прямиком к ближайшему кораблю Ретнора. Она обернулась вокруг него, два, нет три кольца. Потом начала давить. Почти мгновенно деревянный корабль разломился с грохотом, походившим на летний гром. Существо исчезло в волнах, неся разбитый корабль с собой, в неведомую водяную преисподнюю породившую его.
Ретнор коротко выругался. Подобные ужасы могли означать только одно: дроу жива, и сильней чем прежде. Он направил трубу к берегу, привлеченный сверкающим над каменистыми утесами огоньком. Там, пылая на фоне ночного неба, находилась крохотная, знакомая фигурка, окутанная светом и магией. Волшебница плыла в воздухе, выставив вперед сжатые словно когти атакующего ястреба ладони. Ну что же, оставался единственный способ прижать к ногтю трижды проклятую ведьму. Старший Капитан перевел трубу на остававшиеся корабли. На одном бушевала схватка, слишком яростная для обычной: берсерки Хольгерстеда обратили свое боевое безумие против сотни лучших бойцов Лускана. И среди диких воителей с желтыми косами выделялся яростный темноволосый юнец, слишком хорошо знакомый Ретнору.
Мрачная улыбка поползла по лицу Старшего Капитана, когда он приказал рулевому подойти поближе к попавшему в передрягу кораблю. Он получит свою месть, но сначала увидит, какую цену согласна заплатить эльфийская сучка за жизнь юноши.
Лириэль плыла высоко над развалинами Интара, острые глаза эльфийки вглядывались в разворачивающуюся внизу битву. К ее удивлению, само ее присутствие, казалось, наполняло некоторых бойцов уверенностью. На корабле неподалеку одетый в алое воин указал на нее, и прокричал своим людям, что Ворон поднялась на крыло, чтобы лучше направить в смерть души их врагов. Дроу узнала голос Гламмада, Первого Топора Хастора. Однажды она спасла его от сахуагинов; дважды он говорил в ее пользу. Она только рада была выровнять счет. Поток огненных шаров понесся навстречу вражеским кораблям, обступившим суда из Хастора.
Дроу не делала пауз чтобы порадоваться успеху. С помощью заклинания она призвала воплощение воды, существо с элементального плана, способное перехватить контроль над водяными элементалями. По ее приказу змееподобное создание направило их на один лусканский корабль, затем уничтожило другой. Но затраты энергии на удержание его на этом плане были слишком велики; Лириэль буквально чувствовала, как тянет ее вниз, навстречу камням. Она быстро освободила вызванное существо, на условии что оно заберет на свой план и остальных. Морская змея с радостью согласилась, и сбежала в свой водный дом.
Но главная проблема этим не решалась: где-то неподалеку находилось нечто, достаточно могущественное, чтобы управлять обитателями элементального плана. Лириэль должна была найти это существо и уничтожить. Развязав на талии белый платок, она выкрикнула державшейся в водах поблизости нереиде приказ. Та появилась, отчаянно жестикулируя в направлении близлежащего берега.
Лириэль взглянула, и удивленно распахнула янтарные глаза. Вдоль берега танцевало, и, словно восхищенный ребенок, хлопало в полупрозрачные ладоши с каждым новым актом разрушения, удивительнейшее из виденных дроу существ. Хотя и имевшее форму женщины, под глянцевитой, прозрачной кожей чудесного создания содержался пузырящийся фонтан. Лириэль читала о водяных духах - легкомысленных и капризных, часто служащих посланниками богов, - но ни один источник не давал даже намеков на то, как с ними сражаться. Вдохновение пришло к дроу в виде воспоминания о шуточке на вечеринке, одном из простеньких заклинаний использовавшихся дроу Мензоберранзана чтобы поддразнивать и смеяться друг над другом.
«Передавай привет Амберли», зло пробормотала дроу. Она привела в действие заклинание, и глубоко вдохнула. Приставив ладони к губам, Лириэль пропела единственную ноту, чистую и высокую как у эльфийской флейты, далеко пронесшуюся над волнами.
Водяной дух посмотрела вверх, ее прекрасное лицо выражало удивление - и боль. Тело ее содрогнулось, когда внутри заметался усиленный магией звук. Пузырьки лихорадочно забились, все сильнее и быстрей. Наконец она взорвалась, в потоке воды и стеклянистых кусочков.
Пронзительная песня Лириэль завершилась вспышкой дикого хохота. Даже сама она хорошо различила в нем нотки истерики. Она уже почти дошла до пределов своей силы, а битве не видно было конца.
Она еще не успела додумать эту мысль, когда из древнего замка под ней донесся звон клинков. Горстка усталых и израненных морских эльфов выбралась из башни, гонимая волнами хорошо вооруженных мерроу.
Лириэль почувствовала отчаяние. Бой за Аскарлу проигран; враги прорвались. Морские огры скатывались по холму к близлежащей деревне Руатим, где не было воинов чтобы встретить их. Дроу видела разрушение, которое они способны учинить, слышала истории о том, как они обходятся с женщинами и детьми, попавшими в их когтистые лапы. Чтобы предотвратить это, она пойдет на все.
Дрожащие пальцы Лириэль неловко ухватились за обсидиановый кулон; она напрягла волю и заставила онеметь душу, принимая то, во что вновь должна была превратиться.
Федор взмахнул мечом, принимая на него размашистый удар боевого топора лусканца. Выбросив свободную руку он расплющил нос противника о бородатое лицо. Гигант нелепо всхлипнул, и свалился вниз лицом на палубу.
Молодой берсерк переступил через него и оглянулся, выискивая новую цель. Под туникой жег холодным огнем его кожу Ветроход; было больно, но магия дроу действовала. Впервые за многие месяцы, Федор полностью управлял собой. Но схватка не доставляла радости, и смерти павших под его черным мечом его не волновали. Это было необходимо - защитить землю, которая была добра к нему, и Лириэль, и вести братьев-берсерков, вверившихся силе его руки и разума.
Молодой воин ловко отступил в сторону от бешено напиравшего врага. Огромный меч северянина вонзился в мачту, и там и остался, слегка подрагивая. Федор ударом руки отбросил безоружного в сторону. Тот поднялся, выплюнув зубы, и вновь бросился на него. Подавив вздох, Федор ухватился за рукоять всаженного в дерево меча, и оттянул ее на себя, заставив клинок изогнуться в дугу. С инстинктами кузнеца он отпустил оружие за миг до того, как оно сломалось бы. Меч звонко спружинил назад - как раз когда на его пути оказался бывший владелец. Рукоять меча пришлась ему как раз на уровне пояса. Взмахнув ногами, широко раскинув руки, он встретился головой с палубой, и растянулся на ней во всю длину. На сей раз, он уже не поднялся.
Следом Федор пришел на помощь берсерку Хольгерстеда, чей топор едва удерживал четырех лусканских меченосцев. Он встал с ним спина к спине, и отбивая удар меча коснулся бедра бойца заранее установленным сигналом. Еще два раза Федор отбивал удары северянина, стараясь, чтобы звон от столкновения их клинков возвышался по громкости над фоном битвы. Затем быстрым выпадом пробил его насквозь и коротким движением стряхнул с меча. Со следующим вздохом Федор развернулся, вложив во взмах черного меча всю свою силу и магию Рашемена.
Синхронно с ним воин Хольгерстеда припал на колено. Клинок Федора просвистел над головой брата - и сквозь шеи всей противостоявшей ему троицы. Ни у одного из северян не нашлось времени поставить навстречу меч, и силы остановить такой удар. Три головы слетели на палубу, все еще неся торжествующие ухмылки уверенных в победе людей. Хольгерстедец наклонился, широко расставив руки, поймал обезглавленные тела в падении и швырнул их на двух приближавшихся бойцов. Воины Лускана инстинктивно отпрянули от этого ужаса; берсерк уверенно надвигался на выведенных из колеи врагов, высоко занеся окровавленный топор.
Видя что здесь ситуация под контролем, Федор осмотрелся, как идет сражение за пределами их корабля. К ним на таранной скорости приближался еще один вражеский корабль. Стоявший на носу судна, с черной бородой и злобным весельем на лице, был Федору знаком. Лица убитых больше не тревожили его сон, но воспоминания о каждом сражении теперь оставались с ним. Он помнил тот поединок, помнил, как обрубил ему руку с мечом. Однако сейчас чернобородый сжимал меч с явственным нетерпением, впившись взглядом в глаза Федора; его корабль все сокращал дистанцию между ними.
Молодой Первый Топор объявил тревогу, посылая к борту лучников, чтобы встретить новую угрозу. Он не сомневался, что встретится с тем человеком в схватке, прежде чем сражение завершится.
В этот миг громоподобный взрыв всколыхнул море, заставив его сбиться с природного ритма волн. Федор ухватился за поручень и взглянул на берег. Что еще недавно было двумя боевыми кораблями Лускана теперь усеивало поверхность моря дымящимися осколками. На мгновение он ощутил радость и облегчение; это могла быть только работа Лириэль. Она вернулась из Аскарлы победительницей! Но когда его глаза проследили след сверкающей магии, они поднялись к небесам над Интаром и маленькой фигурке, витавшей в них. Он неверяще, с ужасом наблюдал, как Лириэль увеличивается в размере, источая силу словно берсерк входящий в боевое безумие. Никогда раньше ему не доводилось видеть облако зла подобное тому, что окружало теперь Лириэль, полное темной энергии и жестокого наслаждения. В этот миг Федор понял, что противостояние между ним и Лириэль, так долго надвигавшееся, и которому оба они отчаянно противились, все же настало. Каков будет ее выбор, он мог только гадать.
Северянка вынырнула из водного портала словно делающий вдох дельфин, и бросилась, выставив кинжал, на спину опередившего ее мерроу. Она вцепилась в него как раз когда огр завывая прыгнул через стену небольшого бассейна. Он завертелся, отчаянно пытаясь зацепить приникшую к нему женщину, как занозу повисшую как раз за пределами досягаемости его черных когтей. Она ударила еще раз, вонзив кинжал в тело. Мерроу поскользнулся в собственной крови и упал. Из воды выкарабкался Кзорш, и поразился ярости женщины. Ее холодные синие глаза остановились на нем, и ухватив его за руку она кинула куда более легкого эльфа в сторону мерроу, который как раз удивленно разворачивался, пытаясь понять почему споткнулся и упал его собрат. Кзорш среагировал с мгновенными рефлексами эльфов - поднял кинжал и приставил к нему локоть, позволяя мощи броска северянки вогнать его в цель. Пораженный мерроу захрипел, обдав морского эльфа порывом отвратительно пахнущего дыхания. Кзорш рывком вырвал кинжал и отступил в сторону от падающего огра. «Кто ты?» спросил он у воительницы восхищенно.
«Игрейн, старшая дочь Ульфа-шамана», бросила сквозь сжатые зубы девушка. «Я не позволю этим тварям сделать с моей деревней то же, что и со мной. Твои войны будут сражаться?»
«Будут, если ты поведешь их», ответил с глубоким почтением эльф, готовый передать командование той, чья страсть и целеустремленность превосходила даже его собственные. Он жестом пригласил ее подождать, и вместе они помогли остальным освобожденным рабам выбраться из портала. Когда появился последний, Игрейн повела отступление вниз по холму, к деревне. Ее яростный, пронзительный боевой клич предупредил и придал духу ждавшим внизу женщинам.
Они высыпали из домов навстречу атакующим морским ограм. Немногие владели мечом или изучали воинское искусство, но все рубили дрова и умели обращаться с топором; каждая резала свиней по осени и уверенно держала в руках мясницкий нож; любая работала с вилами и била рыбу молниеносными ударами. Все эти инструменты пошли в ход теперь, когда женщинам Руатима пришлось вспомнить, что они ведут свой род от воинов.
Со свирепым усердием, которому позавидовали бы многие их закаленные в сражениях мужчины, они бросились на незваных пришельцев. Бок о бок с ними сражались морские эльфы. Северянки не думали и не вспоминали, что до этого самого дня считали эльфов врагами.
Стук в дверь знакомого деревянного строения привлек внимание Кзорша. Морской эльф подбежал к темнице, где когда-то сидел вместе с коварным другом. Узнав голос внутри, он быстро откинул запор удерживавший взаперти Каладорна из Ватердипа. Рослый воин вырвал меч из кулака поверженного мерроу и вступил в бой. Следом за ним, сначала неуверенно, но с все большей страстью, два выживших охотника на тюленей пробивались сквозь ужасающий и завораживающий водоворот схватки, волной смерти прокатившейся по деревне. В этом безумии ни у кого не нашлось момента заметить, как преступная дочь Ульфа выбралась из тюрьмы и прокралась в бухту.
Когда из башни перестали появляться эльфы, Лириэль начала читать заклинание, которое навеки запечатает портал. Оно было нелегким, и еще тяжелее его делала нетерпеливая, настойчивая энергия, бушевавшая в ней темным пульсом прилива. Леди Хаоса не любила упорядоченную самодисциплину волшебства. Но Лириэль упорно продолжала, призвав всю силу, которую могла назвать своей, высвободив ее последним, отчаянным рывком. Наконец древняя башня содрогнулась. Трещины охватили основание, и крепость выдержавшая столетия обрушилась в тучу пыли и осколков. Лириэль закашлялась, окутанная облаком пыли, и инстинктивно отлетела дальше к морю. Почувствовав, как слабеет ее врожденная левитационная магия, смутно поняла, что между ней и зубцами скал внизу не осталось ничего, кроме могущества непостоянной богини.
Рука девушки поднялась, уже не управляемая ее волей, и направила темный огонь в корабль Лускана. Намасленная ткань паруса превратилась в огненное покрывало. Поблизости небольшое руатанское суденышко судорожно раскачивалось, окруженное десятком разозленных нереид. Энергия, вырвавшаяся из вытянутых пальцев Лириэль, окутала море вокруг него, мгновенно раскалив воду до кипения. Вопли ошпаренных нимф перекрыли даже грохот битвы и треск пламени на горящих кораблях.
Но для ушей Лириэль звучал лишь сумасшедший, восторженный смех в ее окутанном дымкой разуме. Лишенная защиты, растратившая все силы, молодая дроу осталась полностью открыта для мощи, удерживавшей ее в безумных ладонях. Она с кошмарной ясностью чувствовала каждую смерть, и наслаждение Лолт.
Она обещала Паучьей Королеве победу, но богиня хаоса похоже забыла о цели среди восхитительной бойни. Опьяненную кровью Лолт не заботило, кто гибнет - чужаки или защитники, мерроу или морские эльфы. В убийстве не было предназначения, и не было конца.
Поняв всю глубину своей ошибки, Лириэль горько пожалела о принятом решении. Федор предупреждал, что за могущество приходится платить; ей стоило предвидеть, что Лолт возьмет свою плату кровью.
Несмотря на бившуюся в нем боевую ярость, Федор не в силах был оторвать взгляд от дроу, летевшей над развалинами. Она никогда не казалась такой прекрасной… и такой смертоносной. Теперь уже не просто Лириэль, она стала проводником для силы чистейшего зла. Много раз он видел, как она пропускает сквозь себя магию, казавшуюся чересчур тяжким грузом для столь хрупкой на вид оболочки. На сей раз, и он знал это с уверенностью дарованной Зрением, если он не остановит ее, темное пламя поглотит Лириэль.
«Думай, думай», приказал он себе. Углубился в свой запас легенд и историй Рашеми в поисках вдохновения, молниеносно перебирая ускорившимся в боевой ярости рассудком одну возможность за другой. Ничто не говорило ему, как бросить вызов богине эльфов.
В отчаянии Федор потянулся к Ветроходу, старинному амулету с самого начала связавшему его и дроу. С его помощью Лириэль подарила ему способность управлять берсерковой магией - и, возможно, добиться от нее доселе не испробованного.
С мрачной решимостью юноша призвал высочайшую способность берсерка, хамфарирр , с помощью которого он мог направить в битву свой дух в облике могучего животного.
Вихрь изменяющей облик магии казался ерундой по сравнению с превращением, через которое он проходил сейчас. Дух Федора вырвался из материальной оболочки с ощущением, далеко выходившим за грань боли. Оставив тело на сражающемся корабле, Федор единым желанием вогнал себя в облик гигантского ворона, и рванулся вперед, спасая Лириэль из хватки ее богини.

Глава 25
Вместе

Порыв ветра от могучих крыльев коснулся измученную дроу. Инстинктивно она подняла руку для удара, при виде летящего к ней существа размером с небольшого дракона - черноты, заслонившей звезды.
В последний момент птица ушла в сторону, лишь перья крыла прикоснулись к лицу со смутно знакомой нежностью. Она, казалось, предвидела намерения дроу; разряд смертоносной магии безвредно скользнул в ночное небо. Лириэль старалась сосредоточиться на птице. Это был ворон, с глазами цвета зимнего неба. Какой-то далекой частью рассудка Лириэль помнила тот случай, когда Ведигар напал на нее и Федора в облике гигантского ястреба. Глаза ястреба были серыми - как и Ведигара. Наконец она поняла природу крылатого создания.
Как и сила, удерживавшая ее. Ярость, могучая, ревнивая и всепоглощающая, поднялась в Лириэль как пламя. Пока гигантский ворон разворачивался для очередного захода, молодая жрица ощутила непреклонное требование богини, приказ совершить жертвоприношение, обязательное для всех следовавших путями Лолт. Прежде чем Лириэль успела воспротивиться, убийственное пламя в готовности заплясало на кончиках ее пальцев. С беспомощным отчаянием она наблюдала, как Федор летит навстречу смерти.
Но слова шамана, сказанные не так давно, прорезали туман окутавший мысли обессилевшей Лириэль. «Наши отношения с богами честнее. Мы заключаем сделку. Если бог не выполняет своей части, мы считаем ее разорванной, и идем своей дорогой. Почему смертных мы должны оценивать по высшим меркам, чем богов?»
«Победа», прошептала Лириэль, обретая в словах Ульфа силу. «Королева Пауков, я обещала тебе победу; в ответ ты потребовала смерти того, кто единственный может добыть ее!»
Последними остатками физической силы юная дроу сорвала с шеи обсидиановый кулон и швырнула ненавистную вещь в море. Огненная магия, танцевавшая на ее пальцах, ударила вслед за ним, сверкнув с высоты в море и оставив на нем гейзер соленого пара, вздыбившегося к ночному небу.
«Я выполнила свою клятву перед тобой, Мать Лолт», прошептала она. «Больше я не жрица. С этого момента, до самой своей смерти, у меня нет с тобой ничего общего. Клянусь в этом всей силой принадлежащей мне». Неожиданно отрезанная от источника темной силы удерживавшей и мучавшей ее, Лириэль начала падать к скалистому берегу. Гигантские когти сомкнулись на ней с поразительной мягкостью. Опустошенная дроу позволила голубоглазому ворону унести ее прочь.
Несмотря на хаос сражения, Ретнор заметил непонятное падение ненавистного берсерка. Пока его воины схлестнулись с бойцами Хольгерстеда, он пробрался к темноволосому юнцу. Схватки, которой он жаждал, не получилось, но пойдет и так. Ретнор был не из тех, кто упускает представившиеся возможности. Капитан Лускана занес меч, намереваясь оборвать жизнь беззащитного воина одним ударом.
Безумный женский вопль заставил его замереть от неожиданности. Ему едва хватило времени перейти в защиту, прежде чем знакомая светловолосая девчонка добралась до него, вооруженная одним кинжалом, вроде тех, что используются для очистки большой рыбы. Ретнор рефлекторно отвел удар.
«Игрейн?» испугано пригляделся он к рабыне иллитида.
«Дагмар».
Лусканец мрачно усмехнулся. Эта тварь была ему известна. Хотя он не часто сражался с женщинами, ее он убьет с удовольствием. Ее холодное честолюбие, ради удовлетворения которого она готова была убить собственную сестру, вызывало омерзение даже в каменном сердце Старшего Капитана. Но Дагмар не собиралась расставаться с жизнью так легко. С ненавистью, заставлявшей отступить даже его мастерство, северянка прижала Ретнора спиной к бортику.
«Ты проиграл - все потеряно!» завизжала она. «Игрейн живет; я обесчещена! Ты всем этим управлял с самого начала. Забери меня отсюда, пообещай мне власть в своей земле или умрешь!»
Пока она говорила, один из хольгерстедских берсерков отбросил меч, и направился прямиком к ней. На глазах пораженного Ретнора, лицо воина исказилось, покрылось шерстью. Спустя миг на месте берсерка стоял огромный волк со сверкающими синими глазами и оттянувшейся в оскале губой.
Звон оружия раздавался отовсюду, один за другим воины Хольгерстеда изменялись, присоединяясь к стае. Ретнор начал медленно отступать перед Волками Волн, легендарными защитниками Руатима.
Дагмар увидела ужас в глазах противника, и повернулась навстречу новой опасности. Дикая радость всплеснулась в ее глазах, когда она оглядела сжимающееся кольцо оборотней.
«Наконец-то она мертва», восторженно объявила она. «Игрейн пала в сражении, и пророчество исполнила я!»
«Нет, сестра».
Второй женский голос прозвенел над кораблем, и на борт вскарабкалась сестра Дагмар.
«Битва за деревню выиграна», сказала Игрейн. Она пошла по палубе, протянув руки навстречу близнецу. «Наша родина в безопасности, древняя слава вернулась к нашим воинам. Между мной и тобой нет ничего вне власти прощения. Пойдем домой, сестра!»
Истина ударила Дагмар с силой одного из огненных снарядов дроу. Игрейн оживила берсерковую магию! Всегда, всегда Игрейн! Ей досталось пророчество, любовь родителей, замужество за будущим Первым Топором. Игрейн всегда оказывалась впереди нее, - даже пираты Лускана избрали ее, когда выбирали, какую из сестер оставят заложницей!
«Как же я тебя ненавижу», низким страстным голосом сказала Дагмар. Игрейн моргнула, но медленно продолжала приближаться к разъяренной девушке. «Пойдем со мной, сестра. Пусть целители успокоят твой разум и сердце, и вернут тебя близким. Я буду говорить за тебя на Тинге, и попрошу об этом»
«Сколько еще твоих подачек мне принять? Я скорее умру, чем приму спасение в твоей глупой чести!» взвизгнула Дагмар и занесла клинок. «Так и будет», раздался мягкий ответ. «И очень скоро, если ты не положишь нож. Волков Волн нельзя удержать надолго».
Дагмар взглянула вниз, и впервые поняла, что воины-оборотни смыкаются вокруг не Ретнора, но ее самой. Собственно, самого капитана нигде видно не было. Он исчез, вместе с ее последним шансом стать чем-то большим, чем бледной тенью Игрейн.
Низкое рычание надвигающихся волков отдалось дрожью в полуобезумевшей девушке; еще миг, и они бросятся. Дагмар подняла глаза, поймала ищущий взгляд сестры. Подняла кинжал и вонзила его себе в сердце. С отчаянным криком Игрейн кинулась к падающей сестре.
И последним усилием Дагмар плюнула ей в лицо.
Внизу, в воде, Ретнор уверенными гребками плыл к своему кораблю. Сражение проиграно, и с ним потеряны его мечты о завоеваниях и мщении. Неудавшаяся атака на Руатим повлечет дорогую расплату. Дома ему устроят настоящий ад, извне давить будет и Ватердип и Союз Лордов. Но Ретнор переживал и худшее. Он был достаточно уверен, что удержится за позицию Старшего Капитана, возможно даже сохранит свое положение как агент Общества Кракена.
В будущем, однако, он зарекся иметь дело с темными эльфами и иллитидами. Все его поражения и унижения, доставленные этими странными женщинами, терзали его гордость. По крайней мере, его войска нанесли острову сокрушительный удар, позволявший сохранять уверенность, что завоевание Руатима свершится рано или поздно, пусть этой ночью он и проиграл.
Гигантский ворон низко кружил над руинами Интара, опустился в укромный уголок и мягко отпустил усталую дроу. Лириэль, шатаясь, поднялась на ноги, попыталась обхватить лоснящуюся шею. К ее ужасу, крылатый призрак начал таять. В человеческих глазах ворона стояло глубокое спокойствие, и выражение беззаветной любви, которое будет мучить дроу пока не истекут все отпущенные ей столетия. Она не успела заговорить, даже поднять ладонь в прощании, прежде чем ворон пропал.
Горестный вопль эхом пронесся по развалинам. Лириэль тоже слышала истории о хамфарирре , и слишком хорошо понимала, что это значит. Федор ушел, - возможно, сраженный каким-то трусом пока его покинутое тело лежало беззащитным посреди схватки, или, может быть, его блуждающий дух не успел вернуться назад. Лириэль всегда знала, что за ее путешествие придется платить дорого, но к такой цене готова не была.

Предыдущая страница 14 Следующая страница


15 Элейн Каннингем

Исполнив задуманное, с миром в сердце, дух Федора оставил дроу в безопасности и перенесся к кораблю, где лежало его тело. Ненадолго помедлил над Хольгерстедским судном, наблюдая за битвой и триумфом снизошедшего на его братьев-берсерков дара смены облика. Но присоединиться к ним он уже не мог. За невероятное усилие хамфарирра требовалась расплата.
Юный Рашеми ощутил знакомый зов, слишком могущественный, чтобы ему противостоять. Почувствовал на миг жалость к боли дроу, но затем оказался уже вне подобных эмоций. Сдавшись призыву, Федор наконец ощутил, как дух его сливается с магией, бывшей его наследием и его проклятием.

Глава 26
Песнь скальдов

Только после битвы выжившие руатанцы начали понимать последствия - и цену - добытой победы. Собранные против них силы отброшены, уничтожены или бежали. Магия изменяющих облик вернулась к множеству воинов Хольгерстеда. Древняя слава предков казалась вновь досягаемой. Это придавало мужества выжившим, занятым мрачным подсчетом потерь, и оплакиванием мертвых. Песни скальдов будут долгими, но, по крайней мере, в них будет петься о храбрости и славе.
Как и предполагала дроу, Федор оказался среди тех, чьи безжизненные тела принесли с кораблей. По непонятным ей причинам, Лириэль не в силах была отдать его погребальному костру. Взяв его холодные ладони в свои, она призвала врата перенесшие их к подножию Дитя Иггсдрасила.
Пока она сидела, склонившись над телом дорогого друга, воспоминания о прошлом непрошеными прокрались в разум Лириэль, принеся с собой искушение сильнее всех предыдущих. В ее привычках было подчиняться первому импульсу, но сама идея была столь непомерной, что заставила ее затаить дыхание: могущественный служитель любой веры может воскрешать мертвых. Она может обратиться к Лолт с просьбой даровать ей последнее жреческое заклинание - способное вернуть Федора!
И почему нет? страстно спросила она себя. Что такое зло Лолт, по сравнению с добром утраченным с его безвременным уходом? Все, что совершил Федор на Руатиме, все, что он еще может сделать для своей родной земли - разве не перевесит это цену еще одной молитвы богине дроу?
Но, думая так, Лириэль уже понимала, чего хотел бы от нее Федор. Он умер, вырывая ее из власти Лолт; она не обесчестит его поступок, ни его самого. И, к своему удивлению, Лириэль поняла, что связывает ее и собственная клятва.
«Честь», тихо произнесла она, поняв оставленное ей Федором наследство. У нее осталось это, и ее воспоминания, и Ветроход. Она оставит амулет как зримое напоминание ее обещания: никогда не искать могущества во зле, как бы ни были достойны цели.
Ветроход все еще висел на шее Федора. Лириэль бережно сняла цепочку, и взяла амулет в ладонь. К ее изумлению, он пульсировал энергией. Берсерковая магия, заключенная внутри была все еще сильна!
Достаточно сильна, возможно, чтобы захватить блуждающий дух в свои зачарованные глубины?
Едва смея надеяться, дроу раскрыла амулет и высвободила плененную магию - и, может быть, нечто куда более драгоценное. Взгляд ее метнулся к темнеющему небу, и к серебристой полоске новой луны, поднимавшейся над поляной. Не задумываясь, она встала и начала танцевать, зная, что такова молитва к богине совсем иной природы.
Федор пробуждался медленно, в странно непослушном теле, пока не восстановил в памяти сражение и опаснейшую смену облика, на которую пошел. Из дальнейшего он не помнил ничего. Заморгал, что также принесло боль, пытаясь сфокусировать зрение.
Слабый свет коснулся его глаз, вызвав на лицо медленную улыбку. На поляне Лириэль танцевала в лунном свете. Серебристое сияние Эйлистраи облекало ее сверкающим плащом, и облако зла, окружавшее ее во время битвы, исчезло без следа.
«Вороненок», позвал он тихо.
Дроу прервала танец мгновенно, и серебристый свет слетел с нее как испуганый олень. Только глаза ее горели - странно, сосредоточено, - когда она подошла к воину Рашемена. С одной вытянутой ладони качался Ветроход.
«Возвращайся в деревню», произнесла она тихо, но голосом, несшим в себе силу приказа. «Там ты найдешь круг скальдов, распевающих истории о героических мертвецах Руатима. Вызови боевую ярость, и заставь их замолчать!»
Долгий миг Федор смотрел на дроу, отчаянно боясь, что она потеряла разум - а возможно и душу - под грузом данного Лолт могущества. Потом заметил радость в ее глазах, и тогда до него дошло, что он не чувствует принуждения ее команды.
Оба они освободились наконец.
«Останьтесь с нами, живите на Руатиме», предложил Аумарк Литил, стоявший у края воды вместе с рашеми и дроу. «Здесь для вас обоих найдется почетное место».
Прошли дни после сражения, и жизнь на острове возвращалась в обычное русло. Федор окинул взглядом теперь такие знакомые места, деревню за бухтой и холмы, отбрасывавшие длинные зеленые тени. В этой дикой и воинственной земле он нашел настоящий дом, и с удивлением обнаружил, что расставание дается ему нелегко.
«Ведигар почти здоров, и сможет выбрать наследника среди множества сильных обликом. Он освободил меня от клятвы; честь обязывает меня вернуться в Рашемен», ответил он просто.
Аумарк кивнул, понимая веления долга. «А ты?» спросил Первый Топор повернувшись к Лириэль. «Ты слышала, что Гламмад предложил передать правление Хастором Ворону. В древности их деревней правили рунные чародеи; похоже, весь Руатим стремится вернуть древнюю славу».
«Благодарю, но нет», ответила дроу без сомнений или сожаления. «У меня есть собственные обязательства. Необходимо найти жреца, который сможет расплести гобелен и освободить из него души эльфов и людей. Еще мне надо подобрать учителей для одного морского эльфа. У Кзорша несомненно есть талант к магии, но я не обладаю терпением или мастерством чтобы обучать его. Делать - это одно, учить - совсем другое», пробормотала она с ноткой злости. «Я-то знаю, сколько моих учителей отступились в отчаянии!» Федор прикрыл губы ладонью, скрывая ухмылку, поскольку не сомневался, что дело обстояло не совсем так, как говорила Лириэль. Он не мог вообразить неудержимую дроу послушной ученицей.
«Нам пора идти», сказал он, положив ладонь на плечо Лириэль.
Она кивнула, и легко пробежалась по доске, перекинутой на палубу ждущего их корабля. Руатанский экипаж явно приободрило их присутствие; однако три человека из Ватердипа - величественный Каладорн и два охотника на тюленей - поглядывали на темную эльфийку со смесью ужаса и неприязни.
При виде этого Федор, проследовавший на корабль за Лириэль, вздохнул, покоряясь неизбежности. То уважение, которое она завоевала на Руатиме, досталось нелегко; она наверняка понимает, что жизнь в любом другом месте будет бесконечной борьбой. Он гадал, почему дроу так решительно настроена покинуть остров, но не смел надеяться, что разгадка будет той, которую он больше всего мечтал услышать.
Той же ночью в их каюте он спросил, почему она отказалась от возможности править на Руатиме.
«Я увидела, что может сделать власть, и больше не желаю с ней связываться», мгновенно ответила Лириэль, довольной кошкой потягиваясь в его руках. «Мне достаточно быть волшебницей, и искать приключений. Я не обладаю честолюбием - и желанием - властвовать где либо. И не буду!» с жаром пообещала она.
Однако Федор полагал иначе. Он давно подозревал, что девушка предназначена для роли великой правительницы, - свое недолгое магическое рабство он считал тому свидетельством. Но, будучи умудрен не по годам, оставил свое мнение при себе. И, ставя нужды Лириэль превыше собственных, скрыл свое глубинное разочарование от ее ответа. «А после Ватердипа, куда? Вернешься в Скуллпорт, и займешь место среди избранных Эйлистраи?» спросил он.
Дроу отпрянула, будто от удара. «Я думала отправиться с тобой в Рашемен», сказала она с тихой гордостью. «Или там тебя кто-то ждет?»
Радость хлынула в сердце юноши. Он быстро взял ладонь Лириэль и поднес ее пальцы к своим губам. «Конечно я хочу, чтобы ты осталась со мной! Но я знаю, что ждет тебя в мире, и не попросил бы тебя идти этим путем, если ты сама так не решила. Как бы ты не выбрала, пока я живу, для меня не будет другой» поклялся он.
«И для меня», ответила дроу. Когда она сообразила, что сказала, на ее лице появился почти комичный растерянный ужас. «Один мужчина», пробормотала она задумчиво. «Боги - это же противоестественно. Это просто невозможно !»
Не в силах удержаться, Федор зашелся в хохоте. «Я постараюсь не дать тебе заскучать», пообещал он весело. «И может тебе принесет облегчение узнать, что люди не живут так уж долго».
«Сколько?»
Он пожал плечами. «Лет шестьдесят, может семьдесят»
«Всего-то? Ну хоть какое-то утешение» кисло заметила Лириэль, искоса бросая на него ехидный взгляд. «Хорошо знать, что всему есть конец!»
Федор хмыкнул, видя истину в ее золотых глазах и проворных ладонях. Видимо, Лириэль примирилась с идеей моногамии. По крайней мере, она точно собиралась извлечь из ситуации все возможные выгоды.
Много позже, держа в объятиях спящую дроу, он размышлял о лежащем перед ними путешествии. Борьба предстояла им обоим, темные эльфы были известны - и ненавидимы - на его страдающей родине. Его осажденные со всех сторон родичи ужаснутся при виде эльфийки, которую выбрали судьба и сердце Федора. Опасностей, предстоявших им, было множество; радости - только те, что они найдут вместе и друг в друге.
Однако Федор не сомневался, что этого хватит им обоим. Что до перспектив Лириэль, он упрекнул себя за то, что так легко усомнился в них. Эльфийская девушка была упорна, изобретательна, и ее лукавое очарование трогало не только его сердце.
«Как много времени тебе понадобится», шепнул он шутливо, «прежде чем ты станешь править среди Колдуний Рашемена?»
Словно отвечая ему, губы Лириэль изогнулись в понимающей улыбке. Сначала Федор решил, что его слова разбудили всегда держащуюся начеку девушку. Но при виде ее сна, понимание медленно пришло к нему, наполнив покоем, невыразимым словами.
Что за грезы наполнили радостью ее сон, Федор не мог сказать, но знал точно: все-таки дроу узнала, что значит мечтать.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элейн Каннингем - Биография

Элейн Каннингем

На основную страницу

Биография

Элейн Каннингем родилась в Нью Йорке, в настоящее время живет в городе на побережье Новой Англии. По профессии она преподаватель истории и музыки, изучала психологию развития и социологию. Среди ее увлечений - кельтская музыка и музыка Ренессанса, фольклор и мифология, историческая реконструкция и изготовление исторических костюмов, а также путешествия. Изначально она получила музыкальное образование в качестве певицы, но недавно освоила ирландскую флейту и арфу. "По ее собственным словам, Элейн - всеядный читатель, временами музыкант и увлеченный дилетант, у которого больше интересов, чем свободного время. Из всех миров, в которых она обитает, самый любимый тот, что она делит с мужем Уильямом и своими двумя сыновьями Эндрю и Шоном." В настоящее врем Элейн Каннингем с мужем и сыновьями живет в США в Новой Англии. Ближе к тридцати годам Элейн прослушала курс основ художественной литературы и стала пробовать писать книги.Ее дебютный роман "Elfshadow" вышел в 1991 году. Больше всего Каннингем известна своими книгами в "Forgotten Realms", большинство из которых посвящено эльфам. Кроме трехкнижия "Starlight and Shadows", она является автором четырех книг в серии "Forgotten Realms: Harpers" (или "Songs and Swords") - "Elfshadow" (1991), "Elfsong" (1994), "Silver Shadows" (1996) и "Thornhold" (1998) и "The Dream Spheres" (1999); отдельного FR-романа "Evermeet: Island of Elves" (1997); трех романов из "Forgotten Realms: Counselors and Kings" - "The Magehound" (2000), "The Floodgate" (2001) и "The Wizardwar" (2002); совместного с Эдом Гринвудом (Ed Greenwood, 1959 - ) "The City of Splendors: A Waterdeep Novel" (выйдет в августе 2005) из "Forgotten Realms: Cities". Кроме этого у нее есть книга "The Radiant Dragon" (1992), четвертая в серии "Spelljammer: Cloakmaster", а также роман "The Unicorn Hunt" (1995) из серии "First Quest". Также Каннингем написала "Dark Journey" (2002) - десятую книгу серии "Star Wars: The New Jedi Order". В настоящее время Каннингем работает над романом "The Blood-Red Harp", относящимся к сериалу "EverQuest". На ее счету есть и книги, не отсносящиеся к межавторским проектам - "Under the Lucky Bean Tree" (1991), "Haldor Lillenas: The Marvelous Music Maker" (1992). Роман "Shadows in the Darkness" (2004) начинает цикл "Changeling Detective Agency"; в начале 2006 года должно выйти его продолжение - "Shadows in the Starlight". Также Каннингем пишет рассказы, в основном темную или историческую фэнтези, а также истории, основанные на легендах о короле Артуре. Они были опубликованы примерно в полутора десятках антологий.


Оглавление

  • Глава 1
    Скуллпорт     (Страница 1)
  • Глава 2
    Шторм надвигается     (Страница 1)
  • Глава 3
    Открытое море     (Страница 2)
  • Глава 4
    Пиратская жизнь     (Страница 3)
  • Глава 5
    Амулет     (Страница 4)
  • Глава 6
    Шторм на море     (Страница 4)
  • Глава 7
    Танец Эльфийки     (Страница 5)
  • Глава 8
    Морской народ     (Страница 5)
  • Глава 9
    Странные союзы     (Страница 6)
  • Глава 10
    Пурпурные Скалы     (Страница 6)
  • Глава 11
    Бегство     (Страница 7)
  • Глава 12
    Руатим     (Страница 8)
  • Глава 13
    Меняющие облик     (Страница 8)
  • Глава 14
    Зов глубин     (Страница 9)
  • Глава 15
    Клич ворона     (Страница 10)
  • Глава 16
    Заговор Капитана     (Страница 10)
  • Глава 17
    Дитя Иггсдрасиля     (Страница 11)
  • Глава 18
    Хольгерстед     (Страница 11)
  • Глава 19
    Цена власти     (Страница 12)
  • Глава 20
    Надвигается буря     (Страница 12)
  • Глава 21
    Дроу не грезят     (Страница 13)
  • Глава 22
    Глубже     (Страница 13)
  • Глава 23
    Власть тьмы     (Страница 14)
  • Глава 24
    Сражение за Руатим     (Страница 14)
  • Глава 25
    Вместе     (Страница 14)
  • Глава 26
    Песнь скальдов     (Страница 15)


Элейн Каннингем

Паутина

Цикл: "Звездный свет и тени" - 2

 Читать книгу

Аннотация

Покинув свою мрачную родину, подземный город темных эльфов, юная Лириэль Бэнр путешествует по Забытым Королевствам в компании воина берсерка по имени Фиодор. Их жизнь на поверхности полна приключений, ведь прошлое не желает отпускать бывшую принцессу Первого Дома Мензоберранзана - за ней, обладательницей могущественного артефакта, идет настоящая охота. Стремясь вырваться из паутины зла, Лириэль Бэнр отправляется в опасное путешествие на остров Руафим. Ее ждут суровые испытания и горькие разочарования, и не раз еще отважной дроу придется платить дорогую цену за благосклонность Паучьей Королевы…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel