Элейн Каннингем - Крылья ворона

1 Элейн Каннингем

С признательностью - Тодду Локвуду (Todd Lockwood), великолепному художнику. Спасибо ему за то, что он попытался увидеть Лириэль моими глазами, - и за то, что преуспел в этом сверх всяких ожиданий. Всякий раз, взглянув на обложку «Паутины», я бываю потрясена мгновенным узнаванием!
Благодарю Боба Сальваторе, чьи благородство и великодушная поддержка сделали путешествие в страну темных эльфов немножко менее пугающим, чём оно могло бы быть.
Наконец, спасибо читателям, которые все последние годы требовали окончания истории про Лириэль.

Эта книга посвящается памяти моей бабушки, Франчески Свитовской, умевшей толковать сны и петь старинные песни, с которой мы были родственными душами - и прежде, и теперь. В Рашемене она была бы как дома. Дзенькуе, бабка.

Вступление
ТУПОЙ МЕЧ

- - Битва при Иммил Вейл, Рагиемен, ВК 1360 - -

Останки древнего дерева стерегли западную границу Иммил Вейл. Могучий ствол, почерневший от давних пожарищ, был необъятным, точно башня волшебника. Перекрученные бурями сучья, лишенные листвы и острые как копья, торчали во все стороны, будто ветвистые рога горного лося, собравшегося отбиваться от стаи волков.
Теплый туман клубился у подножия, а высоко в кроне слабый свет струился из портала в виде арки, полускрытого среди иззубренных сучьев мертвого дерева. Три одетые в черное фигуры стояли под этой аркой: Колдуньи Рашемена, стражи осажденной врагами страны.
Они озирали невероятной красоты место - глубокую узкую долину, что расположилась к северу от горного хребта, именуемого Текучие Скалы. Зимы в Рашемене долгие и суровые, но здесь царила вечная весна. Горячие источники клокотали и курились паром среди камней. В долине росла густая мягкая трава и теплый воздух был напоен сладкими медовыми ароматами цветов. Неумолчно журчали хлопотливые быстрые ручейки, хвалясь своими приключениями во время странствий среди суровых скал. Колдуньи - хранительницы этой цитадели - обычно приступали к своим занятиям под звуки птичьих голосов. Сегодня же мимо не пролетела ни одна птица, не прозвучала ни одна песня. Даже шум бурных потоков, казалось, был сегодня как-то странно глух. Как и Колдуньи, долина в молчании ожидала Смерть.
В центре троицы стояла Зофия, полная пожилая женщина, которую в какой-нибудь другой стране могли бы принять за неунывающую деревенскую старуху. Здесь, в Рашемене, отлор - старшие среди Колдуний - черпали магию из самой земли. Весна - это, конечно, всегда обещание, но ни один рашеми не стал бы отрицать, что и зима наделена своей силой и красотой. Зофия держалась царственно, как и две сопровождающие ее хатран: искусные Колдуньи, обе уже в летах. Эти трое составляли могущественный союз и были готовы соединить свои магии в единое целое. Другие такие же группы стояли наготове на скалах, их одеяния темнели на фоне снега.
Острые, живые синие глаза Зофии разглядывали людей, готовящихся к битве там, внизу. Все шло как должно. Боевые дружины подошли из многих поселений, и каждая из них - под собственным ярким знаменем. Берсерки, как и обычно, выдвинулись вперед, но сегодня все они сидели на свирепых косматых рашемаарских лошадях. Яростные пешие атаки пронзительно кричащих берсерков, перед которыми столь быстро таяли мужество и решимость врагов, оказались не слишком эффективны против всадников Туйгана. Сегодня воины Рашемена будут сражаться с верховыми - верхом.
Всеми этими силами командовал сам хуронг. Взгляд Зофии задержался на нем, и она с болью отметила, что Железный Господин уже совсем старик и его некогда могучие плечи согнулись под тяжестью лет. Она представила его широкое обветренное лицо, испещренное морщинами - следами прожитых лет - и шрамами, знаками боев и побед.
Колдунья внезапно запустила руку в суму, висящую у нее на поясе, и нащупала древние кости с вырезанными на них рунами, в надежде провидеть, сможет ли старый воин одержать еще одну победу.
Нет. Хотя Хайармон Хассильтар и возглавляет воинов, отлор здесь она. И это ее битва - закончится ли она победой или поражением, а любая Колдунья, вздумавшая узнать свое будущее, накличет лишь несчастье.
Зофия поспешно убрала руку из сумы и легонько поплевала на пальцы, потом трижды, сжимая кулак, резко отряхнула руку. Другие Колдуньи никак не отреагировали на этот небольшой ритуал. Для рашеми такие вещи были столь же привычными, как детский смех или зимняя простуда.
Однако совершенный обряд не смог рассеять неясных опасений Зофии. Глаза ее обратились туда, где собирались берсерки Черного Медведя верхом на выносливых угольно-черных лошадках. Возглавлял их Марион, фирра селения Дерновия, сам похожий на медведя, такой же черный, косматый и свирепый, как и его полудикий боевой конь.
Сердце старой Колдуньи согрела волна гордости. Хоть она и была отлор среди Колдуний рашемена, всякий раз, когда она думала о том, чем послужила этой земле, мысли ее обращались к Мариону, ее единственному сыну. Как быстро вращается колесо судьбы, как скоро мальчики становятся воинами! Ее ребенок - уже седеющий ветеран, и рядом с ним едет его собственный сын, Фиодор, который, хоть ему нет еще и двадцати, уже четыре зимы сражается среди берсерков Рашемена.
Томительное предчувствие беды еще усилилось. Зофии за последние годы не раз доводилось слышать о Фиодоре. Сначала о подвигах юного берсерка рассказывали с удовольствием, к которому вскоре стало примешиваться нечто вроде благоговения. В последних же нескольких историях, дошедших до ушей Зофии, звучала некая опасливость, чувство, которое рашеми испытывают крайне редко, и уж тем более не спешат в немпризнаваться.
Глаза ее не отрываясь смотрели на внука, когда начал нарастать далекий гул, похожий на рокот боевых барабанов. Берсерки запели свою песнь, призывая боевую ярость. Песнь эта обретала силу и мощь, а вместе с ней - и люди, которые пели ее. Лица их налились кровью, темные волосы встали дыбом над свирепыми лицами, словно взлохмаченные внезапным ветром. Иллюзия, создаваемая магической боевой яростью, коснулась даже лошадей, которые вдруг обрели размеры и крепость рыцарских коней в бронированных доспехах.
Хуронг высоко вскинул руку, сдерживая рвущуюся в бой волну. Зофия знала его стратегию: когда начнется атака, Колдуньи своими волшебными кнутами должны будут отсечь передние отряды врага от следующих сзади, отрезать им путь к отступлению, ссадить их с коней и вынудить биться на земле Рашемена пешими.
Губы Зофии скривились в угрюмой усмешке. Скоро захватчики узнают, что эта земля - сама лучшая своя защитница.
Вот показался враг, и Колдунья перестала улыбаться. Впереди, перед конниками Тушана, катился большой отряд пеших воинов.
Странно, что их так много. Туйганцы и их кони почти так же неразделимы, как две половинки кентавра. И хотя выросшим в тундре лошадкам недоставало ярости рашемаарских скакунов, это были смышленые и преданные существа, остающиеся со своими седоками до самой смерти.
И внезапно Зофии открылась правда.
- Дирнецкиты, - тихо произнесла она, взглянув на стоящих рядом Колдуний. - Туйган ведет против нас лишенных души.
Две женщины побледнели. На этой земле зомби встречались редко, и их очень боялись. Колдуньи торопливо начали соответствующее песнопение. Зофия присоединилась к ним, обращаясь к духам, что обитали в ручьях, и деревьях, и скалах этой зачарованной долины. Слив свои голоса в один, они просили духов покинуть ненадолго свои дома, вселиться в тела мертвых врагов и сделать их послушными воле Колдуний. Их магия достигла долины, сплелась с клубящимся туманом, рябью побежала по весенним лугам.
Но духи, в последние два года становившиеся все более и более капризными, не ответили вовсе.
Орда неумерших мертвецов, шаркая ногами, тащилась вперед. Всадники держались позади, оставаясь в пределах большого пятна по-зимнему жухлой травы, казавшегося синяком на теле земли.
Голос Зофии впервые дрогнул.
- Как это могло случиться? - прошептала она.
Тайна мест, в которых магия умерла, оберегалась очень старательно. Говорили, что туйганцы - мастера по части пыток, но ей казалось невозможным, чтобы рашеми выдал этот секрет при любых обстоятельствах.
Фраэни, младшая из трех, молча рассыпала перед собой полукругом соль - защиту от злого волшебства.
- Это все Смутное Время, - нараспев произнесла она, - когда Трое безмолвствовали, а давно умершие герои вернулись на землю. С тех пор наша сила уже не та, что прежде.
Отлор быстрым движением ладони отмахнулась от очевидного.
- Но остальной долины смерть магии не коснулась. Духи места - телторы - здесь. Я чувствую их. Но только не могу установить с ними контакт.
- Это все равно что петь вместе с сестрами на Скалистой Вершине, - сказала третья колдунья, кивая в сторону самого дальнего их аванпоста. - Мы видим их, но не слышим друг друга.
- Именно так, - угрюмо согласилась Зофия. - Что ж, продолжим. Командуем кнутам!
Десятки многоголовых гидр - оружие, созданное из магии и черной кожи, ~ возникли в воздухе. Их широкие, оправленные в металл кончики взметнулись вверх, потом изогнулись дугой и со свистом рванулись вперед. Громкие щелчки, будто слившиеся воедино молния и гром, раскатились над долиной и пошли гулять затухающим эхом от скалы к скале. Каждый кнут прорезал в телах наступающих врагов глубокие бескровное раны.
Зомби продолжали приближаться.
Колдуньи взялись за руки и выкрикнули одно-единственное звонкое слово. Из земли смертоносными гейзерами вырвался пар. Воздух наполнился зловонием гниющего мяса, но зомби не замедлили наступления.
Черные крылья заполонили небо, это откликнулись на зов Колдуний вороны. Они пикировали на живые трупы, драли их когтями, вонзали клювы в невидящие глаза. Зомби отбивались от птиц, летели перья. Наконец вороны прекратили эту бесплодную битву и взмыли в воздух, кружа и бранясь.
Мертвые воины приближались.
Одна из Колдуний, стоявшая на ближнем от зомби уступе скалы, выпустила по ним струю волшебного огня. Но оружие не долетело до цели. Плотное облако тумана, принявшее форму дракона, взлетело из ручья, широко разевая челюсти. Оно метнулось навстречу пламени и проглотило его. Струйки пара вырвались из его ноздрей, и создание погрузилось обратно в воду.
- Глупо, - пробормотала Зофия. - Нельзя защитить землю, атакуя ее же. Или мы маги, готовые уничтожить все, что угодно, ради создания того, что захотим?
- Эти чудовища не принадлежат ни к природному миру, ни к миру духов, - возразила Фраэни. - Как нам сражаться с ними?
Старая Колдунья кивнула в сторону нетерпеливых берсерков:
- Теперь это их бой.
В этот миг Железный Господин дал знак своим людям начинать сражение. Несколько фэнгов пришпорили коней, пуская их в галоп. Зомби падали под ударами копыт и взмахами мечей.
Они не умирали, как умирают люди. Они увлекали лошадей за собой, и костлявые пальцы продолжали цепляться, хватать и рвать даже после того, как конечности были отрублены от туловища. Многие воины продолжали гнать коней вперед, не подозревая, что отрубленная рука, точно паук, уже подбирается по лошадиной холке к седоку.
На глазах Зофии хуронг взмахнул мечом и рассек одного из зомби надвое пониже грудной клетки. Верхняя половина его покатилась прочь, она отчаянно размахивала руками, ища, за что бы ухватиться. Ей удалось уцепиться за летящую по ветру длинную конскую гриву, потом половина зомби ухитрилась подтянуться и обхватить шею лошади руками. Зубы твари задвигались, голова яростно задергалась, перегрызая горло животного. Тем временем нижняя половина и ноги продолжали тащиться вперед, в самую гущу боя, и серые кишки волочились за ней. Один из черных коней налетел на обрубок и оступился. Его всадник слетел наземь и быстро исчез под массой живых мертвецов.
И куда бы Зофия ни взглянула, везде бесконечно и страшно повторялось одно и то же. Она прикрыла глаза рукой и кинула взгляд на дальний край поля боя. Туйганские всадники оставались на прежнем месте, на том клочке земли, где умерла магия, где их не мог достать ни один волшебный кнут, ни одно заклинание. Она ожидала, что это может случиться - если не предвидела, то чувствовала, - но думала, что это не имеет значения. В конце концов, духи могут бродить где пожелают.
Но почему же тогда они молчат?
Она почувствовала, как оступился конь под Марионом, ощутила, как ее сын очутился на земле, еще до того, как глаза ее отыскали место, где пролилась его кровь. Меч его взлетал снова и снова, яркая вспышка среди извивающихся, тянущихся к нему рук лишенных души чудовищ, стащивших его с седла. Самого его она видеть не могла, но огонь его души ярко пылал и в ее сердце.
И угас, как потушенная дуновением ветра свеча.
Скорбный крик, исполненный глубокой душевной муки, вырвался из груди старой Колдуньи, скорбный плач по Мариону - ее первенцу, ее ребенку, частице ее сердца! Две младшие женщины обняли ее за талию, поддерживая, и подхватили ее плач, обращая его в силу.
Внезапно налетевший вихрь подхватил около двух десятков зомби и отшвырнул их назад. Берсерки, на которых только что нападали эти твари, тут же бросились в атаку, не обращая внимания на полученные раны.
Зофия с трудом совладала с охватившим ее горем и нашла глазами Фиодора. Он все еще оставался в седле, и ветер подхватил его крик ярости и гнева, вторивший ее собственному горным эхом. Конь его вилял, бил врагов копытами, хватал зубами. Вот Фиодор могучим ударом отшвырнул сразу нескольких зомби и, пустив лошадь в галоп, пробился к телу павшего воина. Юноша на скаку соскочил с коня, тот резко отвернул, а Фиодор наклонился и подхватил меч своего отца.
Взмахнув мечом, он свирепо взревел и ринулся в бой. Он мчался вперед, кося врагов, будто крестьянин - рожь. К изумлению Зофии, он прорвался сквозь их смертоносный строй и продолжал бежать к ждущим в стороне вражеским всадникам.
- Вот это отвага! - ликующе бросила Фраэни. - Но что может один меч?
Фиодор, точно услышав слова Колдуньи, вогнал меч в висящие на спине ножны и побежал дальше. Он схватил один из оказавшихся бесполезными колдовских кнутов, все еще висевших в воздухе, и взмахнул им. Все три Колдуньи затаили дыхание. И в таком же изумлении замерла вся долина, поскольку Колдуньи и воины увидели невозможное. На миг время остановилось…
Полосы черной кожи метнулись вперед с такой скоростью, что показались одним размытым серым пятном.
Первый удар Фиодора настиг туйганского всадника, и кнут обернулся вокруг его тела, сокрушая кости. Когда рашеми рванул кнут на себя, на нем остались узкие полоски вырванной плоти. Лошадь туйганца шарахнулась от громоподобного хлопка и внезапно хлынувшей фонтаном крови и сбросила тело своего седока прямо на другого всадника.
Фраэни выдохнула проклятие и сделала резкий жест, предназначавшийся для рашеми, презревших важнейшие законы страны. Поймав скептический взгляд Зофии, она сказала, оправдываясь:
- Этот мальчик сумасшедший! Взять в руки кнут Колдуний - это смерть!
- Да, он сумасшедший, - согласилась Зофия, - да, это смерть - и хвала Троим за это!
Теперь и остальные берсерки двинулись вперед, держась в стороне от туйганских мечей и бьющих копытами лошадей. Фиодор продолжал свой самоубийственный путь, хлеща кнутом, сбивая захватчиков с седел, заставляя их коней ударяться в паническое бегство.
Оставшиеся пешими захватчики мало что могли поделать против охваченных боевой яростью защитников Рашемена. Фэнги вытеснили их из круга, где магия была бессильна, прочь, в долину. Там их встретили кнуты Колдуний, чья смертоносная песнь присоединилась к свисту кнута в руках Фиодора. Они погнали туйганцев к Имильтуру, навстречу поджидавшей их там армии.
Когда все было кончено, Зофия отпустила Колдуний на поле боя, искать раненых и помогать тем, кого еще можно было спасти. Это была тягостная и опасная работа - отделять раненых от мертвых, а мертвых от неумерших. Трудиться им предстояло не в одиночестве: небо уже потемнело от воронья, а из сгущающихся теней Ашенского леса доносился голодный волчий вой.
Зофия поспешила погрузиться в колдовской транс, скользнув в серый мир, отделяющий царство живых от обиталища душ. Она обратилась к сестрам, охраняющим сторожевые башни Ашена. Они должны знать, с чем им предстоит столкнуться.
Она быстро коснулась разума первой из стражниц, Колдуньи, стоявшей в портале на границе миров, и без слов сообщила ей все, что было необходимо. Предупредив эту башню, она обратилась к следующей, потом еще к одной. В третьей по счету башне не оказалось погруженной в транс Колдуньи, охраняющей портал. Вместо нее Зофия наткнулась на хаос бесприютных душ…
И вспышка чужой силы отшвырнула ее через всю комнату.
Серый мир взорвался белымвсполохом боли, и заним наступила тьма.
Зофия не слышала, как пришли воины, и не знала, у кого хватило наглости влить ей в глотку добрый глоток джуилда. Задыхаясь и отплевываясь, она пришла в себя, и первыми ее словами были несколько отборных выражений, которым она научилась в солдатских шатрах.
Тонкая, но сильная рука поддержала ее и помогла подняться.
- Прибереги их для Туйгана, Зофия.
Колдунья сфокусировала взгляд на лице старого хуронга, потом мельком взглянула на бледного юношу, стоящего в двух шагах позади него. И вновь посмотрела на хуронга.
- Мы выиграли еще одну битву, Хайармон Хассильтар. Наверно, нам всем стоило бы выпить.
- Время праздновать еще не пришло, - холодно ответил хуронг. - Юный Фиодор нарушил боевой порядок и заслуживает соответствующего наказания.
Зофия иронически рассмеялась.
- Нарушил порядок? Или глаза твои настолько ослабели, Хайармон, что ты спутал наших берсерков с Пурпурными Драконами Кормира? Люди Рашемена не маршируют в бой строем, будто муравьи.
Лицо старика пошло пятнами.
- Волки и те нападают более организованно и дисциплинированно!
- И менее яростно, - парировала она, кивая на Фиодора. - Этот молодой воин переломил ход сражения. Ты знаешь это.
- Этот молодой воин опасен, и ты знаешь это. Он не хозяин самому себе. Кто в здравом уме посмеет завладеть кнутом Колдуний?
Железный Господин потянулся к длинному темному мечу, висящему у него за плечом, и бросил оружие на пол. Меч упал на камни с глубоким гудящим звоном, точно ударили в басовитый колокол по покойнику.
- Я не отрицаю, что юный Фиодор выполнил свой долг, - сказал хуронг уже мягче. - Теперь я должен выполнить мой, а ты - твой.
Это был закон страны, порожденный суровой необходимостью, и Зофии нечего было возразить. Она коротко кивнула, и соглашаясь, и не соглашаясь с ним. Железный Господин склонил голову и быстро вышел.
Она нагнулась и подняла меч. Держа его на вытянутых руках, она оглядела клинок, прямой, гладкий, сделанный так же искусно, как и любое оружие Рашемена. И он был тяжел - даже в пору молодости она не могла удерживать его на весу дольше минуты. Такими мечами почти невозможно сражаться - разве что в приступе ярости берсерка. И он не был заточен. До сути, это была дубинка, а не, рубящее оружие. Берсерк, чья боевая ярость вышла из-под контроля, становится опасен для себя, как и для других, а для любого рашеми величайшее бесчестье - погибнуть от своей собственной руки, от своего собственного меча.
Она повернулась к молодому мужчине и, увидела в его глазах угрюмое согласие. Прежде чем она успела заговорить, в дальнем углу комнаты замерцало темное магическое облако, потом оно обрело плоть, застыло, затвердело. Тела трех Колдуний Рашемена - женщин, чья смерть едва не убила и Зофию, - вернулись в цитадель.
Зофия выронила черный меч и бросилась к павшим сестрам. Разум ее отказывался видеть все раны, понимая только, что они зверски убиты. Две еще были в черных масках, которые Колдуньи надевали, отправляясь в путь, а иногда - перед тем как приступить к заклинаниям. Маска третьей висела на поясе. Лютая смерть не исказила ее лица, оно было юным, прекрасным и очень знакомым. Это было лицо, которое Зофия видела, когда девушкой гляделась в гладь пруда или в серебряное зеркало.
Чувствуя, как разрывается сердце, Зофия упала на колени и отцепила маску от пояса. Лицо женщины изменилось и стало лицом Жанны, ее сестры-близнеца. Зофия нежно отвела прядь седых волос и зашептала молитву, помогая душе сестры отыскать дорогу.
Долг пересилил эту новую боль. Недрогнувшими пальцами Зофия прицепила маску себе на пояс. Позже она позовет Фраэни, отдаст маску и отправит ее охранять сторожевую башню. Жанна была одной из самых могущественных Колдуний страны и хранительницей множества сокровищ. Кроме Маски Данигара ей был доверен Жезл Желаний из черного дерева и поручено узнать тайну древней силы, сокрытой в амулете, именуемом Летящий На Крыльях Ветра.
Ужасное предчувствие беды охватило Зофию, и рука ее скользнула за высокий ворот одеяния сестры, нащупывая пальцами цепочку. Ее не было - амулет забрали маги, убившие Жанну.
А с ним исчезла и мечта сестры. Как утверждали старинные сказания, в Летящем На Крыльях Ветра таились силы, способные соединять и разрушать, исцелять и убивать. Жанна была уверена, что он должен сыграть свою роль в возрождении магии Рашемена.
Бремя горя стало вдруг непосильным для Зофии. Комната начала кружиться и расплываться, и ее собственная душа страстно устремилась прочь, вослед душе ушедшей сестры.
- Бабушка?
Это слово, произнесенное глубоким, звучным басом, резким толчком вернуло ее обратно. Зофия одним мягким движением поднялась на ноги, привычно надела на лицо маску спокойного величия и повернулась к Фиодору.
Молодой воин был бледен и измучен, его покачивало. Чудом было, что ой вообще мог стоять. Слабость, обрушивающаяся на воинов Рашемена после приступа боевой ярости, бывала по-своему не менее опустошительна, чем безумие берсерка.
Гордость и горе смешались воедино в сердце старой Колдуньи, когда она в последний раз смотрела на своего внука. Фиодор - истинный сын своего Отца, сильный мужчина, славный воин. Хоть он и молод, уже поговаривали о том, чтобы сделать его командиром фэнга. С тяжелым сердцем она вновь взяла тупой черный меч, держа его плашмя на вытянутых руках.
- Ты добыл славу Рашемену, - тихо произнесла Колдунья и удивилась, что смогла выговорить эти ритуальные слова уверенно. И все же она с трудом сглотнула, прежде чем сумела закончить фразу: - С честью прими свой последний бой.
Он взял у нее оружие, без колебаний принимая смертный приговор. Почетная смерть, да, но все равно смерть. Зофия подняла руку, чтобы благословить его, как положено благословлять мертвых и умирающих, но, как она ни старалась, не смогла начертать ритуальный жест.
На долгий миг старая Колдунья и молодой воин словно застыли, потом рука Зофии тяжело упала вниз.
Слишком много смертей.
Ее сума с гадальными костями чуть шевельнулась, словно древние кости в ней сами собой задвигались. Зофия сунула в нее руку, вытащила пригоршню камушков с вырезанными на них символами и кинула их на пол.
Они легли вокруг юноши ровным кругом. Мгновенно его окружили полупрозрачные, стремительно меняющиеся образы, их было слишком много, и они были чересчур скоротечны, чтобы Зофия смогла распознать их. Одним из тех, что успело выхватить ее сознание, был ворон с золотыми глазами, на шее его висел древний амулет, затертый, потускневший золотой кинжал, покрытый рунами.
- Летящая На Крыльях Ветра, - вымолвила она и услышала силу, наполнившую ее слова, подобно порыву ветра в зимнем лесу - силу видения. - Ты отыщешь Летящую На Крыльях Ветра. Она может соединять и разрушать, исцелять и убивать. Ты вернешь ее в Рашемен, а она вернет тебя домой.
Образы, окружавшие Фиодора, растаяли, и сила, вошедшая было в Колдунью, исчезла, будто уходящая буря.
- Летящий На Крыльях Ветра, - повторила Зофия уже своим собственным голосом, отвечая на замешательство, отразившееся на лице внука. - Это древнее сокровище нашего народа. Ты должен найти его и вернуть мне.
Воин в ответ уныло улыбнулся. Он поднял черный меч и провел рукой по лезвию, потом показал ей ладонь, на которой не осталось и следа.
- Было объявлено, что я найдеска, тупой меч. По рашемаарским законам я мертв.
- И это избавляет тебя от необходимости повиноваться отлор? - едко поинтересовалась она. - Если я говорю, что ты пойдешь, значит, пойдешь.
Губы Фиодора сжались.
- Я подчиняюсь нашим обычаям и традиции. Всякий берсерк, который не может управлять своей яростью, заслуживает смерти, - спокойно произнес он, - но чем я обесчестил себя, бабушка, что ты осуждаешь меня на изгнание?
- Что ж, тогда считай это даджеммой, - сказала она, имея в виду путешествие, которое совершает вся рашемаарская молодежь на пороге возмужания.
- Никто из молодых не совершал даджемму с тех пор, как Туйган напал на нас. Ты хочешь, чтобы я покинул Рашемен сейчас, когда в него вторгся враг?
- По-моему, я уже сказала. Он кивнул, подчиняясь приказу. Однако долгий миг он беззвучно боролся с собственной гордостью.
- Я хочу умереть, - заговорил он наконец со спокойным достоинством, - но позволь мне умереть дома. Не обрекай мою душу скитаться по неведомым землям, точно павших туйганцев.
Это поразило ее, считавшую, что никто, кроме Колдуний, не способен разглядеть этих неупокоенных изгнанников.
- Ты можешь видеть эти призраки?
Он заколебался.
- Да, временами. Уголком глаза. Когда я смотрю прямо на них, их нет, а когда я обращаюсь к ним, они не отвечают.
Это описание с удручающей точностью подходило и к ситуации с остальными духами тоже. Итак, Фиодор наделен видением, отметила Зофия. В этом не было ничего удивительного, учитывая, что мужчины их рода нередко становились временными - Старцами, так называли наделенных способностями к колдовству, которые владели магическим оружием и создавали новые заклинания. Зофия подумала, не рассказать ли Фиодору о теперешнем состоянии магии Рашемена, но решила, что на него и без того возложено тяжкое бремя.
- Я заколдую твое оружие. Меч будет рубить, но только тех, кто не из Рашемена, - сказала она. - С ним у тебя будут такие же шансы, как у любого другого, выполнить свою задачу и с честью вернуться в Рашемен.
- А если я погибну?
- Я пошлю Лунного Охотника разыскать тебя и принести домой, - предложила она. - Я обещаю, и будет тому порукой слово отлор и сила Матери Земли, что, чем бы ни окончилось твое странствие, твой прах будет покоиться под небом твоей родины. Ты удовлетворен?
Несмотря ни на что, голубые, будто зимнее небо, глаза Фиодора вспыхнули от удивления, как бывает лишь у тех, кто обожает слушать и рассказывать сказки.
- Так Лунный Охотник есть на самом деле? А я думал, что это просто легенды! И ты правда его знаешь?
- По-моему, я уже сказала.
Он минуту размышлял об этаком чуде, потом тяжело вздохнул и запустил руку в свои темные волосы. Затем криво улыбнулся ей, и улыбка эта была не по годам мудрой.
- Странные времена настали, право! Тупой меч отправляется в странствие по приказу Колдуньи, Лунный Охотник выслеживает мертвых людей. Что происходит, бабушка? Происходит на самомделе?
- Я не могу сказать тебе, - честно ответила она.
Он долго смотрел на нее.
- При всем моем уважении к тебе, Зофия отлор, - мягко произнес он, - сдается мне, что ты не можешь мне этого сказать потому, что сама не знаешь ответа.
О да, он видит слишком многое, этот ее наследник по крови и по духу.
- Отыщи Летящий На Крыльях Ветра, - повторила она. - В нем - твоя судьба и, наверно, судьба всего Рашемена.

Реприза
НЕПОБЕЖДЕННЫЕ ВРАГИ

- - Гавань Черепа, ВК 1361 - -

Во многих тавернах Глубоководья звучат баллады о древнем городе, обреченном на гибель за грехи его жителей. Если верить песням, город поглотили скалы и море, и боги отметили это место огромным могильным камнем.
Большинство кутил, подхватывавших пьяными голосами припев, и не подозревали, что пьют они в тени того самого «могильного камня», которым на самом деле является Гора Глубоководья. Мало кто знал, что город, именуемый Гавань Черепа, лежит прямо у них под ногами и что он далеко не мертв.
Улицы и лачуги Гавани Черепа беспорядочно расползлись по огромным каменным пещерам, а под северными землями и даже под самим морским дном раскинулась целая сеть туннелей.
В дальнем закоулке одной из таких пещер темная фигура плыла по воздуху под потолком узкого каменного прохода. Магия дроу удерживала его в воздухе над разными магическими ловушками и средствами оповещения, которые могли бы выдать его приближение. Он отыскивал зацепки, за которые можно было ухватиться руками, и осторожно подтягивался, с каждым движением приближаясь к мигу, о котором мечтал с того самого дня, когда впервые встретил Лириэль Бэнр.
Горлист, воин, сын мага Нисстайра и второе лицо в торговом отряде «Сокровищница Дракона», старался не обращать внимания на манящий лязг оружия, эхом доносящийся из соседних каменных проходов, где дроу сражались против дроу. Враг, чьей смерти он жаждал превыше всего, был не среди ловко орудующих мечами жриц Эйлистри.
Предупреждающий жар начал разливаться по левой щеке дроу. Он прикрыл рукой вытатуированного на лице магическими чернилами дракона - талисман, который сообщал о том, что где-то поблизости находится дракон, а также, меняя краски, показывал его вид и силу. Из-под пальцев не просочилось предательское мерцание. Впереди был дракон, но дракон подземный, порождение тьмы.
Дроу нахмурился. Конечно, это должен быть Парке, потому что какой еще дракон подпустит человека так близко к своему логову? Паркс - могущественный союзник. Любой бой, в который вступает дракон, будет коротким, и исход его предрешен. Победа важна, конечно, но Горлист должен был свершить собственную месть.
Нетерпеливо щелкнув пальцами цвета черного дерева, Горлист отменил заклинание левитации, удерживающее его в воздухе. Он полетел вниз, точно спускающийся с небес ворон, и с маху упал на каменный пол туннеля. Время скрытности и уловок прошло.
Горлист побежал к потайному кабинету отца, оставляя за собой слепящие вспышки магических огней и сирены, взвывающие, точно мстительные баньши. Стена впереди расступилась, и из камня возник двухголовый эттин десяти футов высотой. Монстр поднялся перед ним, загораживая проход своей тушей и грозя шипастой дубиной. Горлист пробежал сквозь эту очень убедительную иллюзию с такой же легкостью, как фея порхнула бы под аркой радуги.
Туннель свернул, потом резко оборвался, упершись в каменную стену. Горлист еще прибавил скорость, устремляясь прямо на эту стену, потом сделал сальто и, взмыв высоко в воздух, с силой ударил обеими ногами. «Камень» подался, и дроу влетел в потайную дверь.
Дерево разлетелось, и с разбитой книжной полки на пол полетели книги заклинаний. Горлист стремительно перевернулся и, сжавшись, припал к камню, держа в каждой руке по длинному кинжалу. Быстрым, натренированным взглядом он окинул это маленькое поле боя.
Кабинет его отца был пуст.
Здесь что-то произошло. По каменным стенам змеились трещины. Скульптуры все покосились или валялись, разбитые, на мозаичном полу, который и сам весь вздыбился и растрескался, превратившись в груду булыжников. Часть потолка обвалилась, и его куски громоздились возле одной из стен. В воздухе еще висела пыль от недавнего обвала, и вода из какого-то крохотного потаенного ручейка капала прямо на развалины.
Горлист кивнул, поняв, что произошло. Как он и ожидал, Лириэль Бэнр явилась вернуть себе магический артефакт, который Нисстайр отнял у нее. Маг встретил ее крошечным, порожденным магией землетрясением - хитрый шаг с его стороны. Мало чего обитатели Подземья боятся так, как дрожи земли и падения камней. Не было лучшего способа заставить эту доставившую столько беспокойства девку стремглав вылететь на более открытое место - туда, где все преимущества были на стороне Нисстайра.
Жажда крови пела в жилах воина, пока он выбирался из разрушенной комнаты и мчался по туннелю, что вел в пещеру - сокровищницу дракона. Парке должен быть там, готовый защитить свои богатства. Конечно же, именно это место Нисстайр выбрал для боя! Горлист был почти у цели, когда от вопля, исполненного жуткой муки, воздух будто вспыхнул. Не замедляя бега, он подхватил летящие полы своего плаща и запахнул их, и магическое одеяние укрыло его щитом невидимости.
Дроу устремился по проходу, шедшему вокруг огромной пещеры, щурясь от яркого света факелов - или казавшегося ярким чувствительным глазам темного эльфа, - населявшего сокровищницу колышущимися тенями. В центре логова Паркса высилась огромная груда золота и драгоценных камней. Сокровища блестели в свете нескольких чадящих факелов, воткнутых в держатели на стенах. Та, что была предметом глубочайшей ненависти Горлиста, карабкалась на эту кучу, ступая по осыпающимся сокровищам с грацией танцовщицы.
Лириэль больше не была похожа на представительницу изнеженной знати Мензоберранзана. Прежняя принцесса дроу была одета в простую одежду из черной кожи, и меч у нее на бедре висел явно не для красоты. Ее старательно заплетенные прежде косы были распущены, и густые волнистые волосы струились по спине неукротимым белым потоком. Горлист не мог видеть ее лица, но оно и так отпечаталось в его памяти: надменный наклон маленького упрямого подбородка, кошачий янтарный цвет презрительных глаз. Какое-то время Горлист не мог видеть ничего, кроме Лириэль, и в мыслях его была одна лишь ненависть.
Но тут его острый взгляд подметил некую неправильность: гладкую золотую лужицу среди беспорядочно наваленных сокровищ. Перебивая едкий мускусный драконий залах, в воздухе висела вонь горелого мяса - дело обычное для логова дракона, но в данных обстоятельствах это казалось зловещим. Горлист разглядел умирающего дроу, по грудь погруженного в расплавленное, уже остывающее Золото.
Ошибки быть не могло, это Нисстайр, хотя и опаленный таким убийственным жаром, который расплавил монеты, будто масло. Огромный сверкающий рубин пылал посреди обожженного лба, и его магический свет тускнел вместе с быстро угасающей жизненной силой мага.
Лириэль вырвала камень изо лба Нисстайра и всмотрелась в рубин, будто в магический кристалл - каковым на самом деле он и был. Она приветствовала неизвестного наблюдателя улыбкой, какой королева могла бы одарить неудачливую претендентку на трон или кот улыбнуться пойманной мыши.
- Ты проиграл, - сказала она.
Малиновый свет полыхнул, будто внезапная вспышка ярости, и резко угас. Лириэль отбросила безжизненный камень прочь и полусбежала, полусоскользнула с груды сокровищ.
«И ты тоже», - молча отозвался Горлист, заметивший, что на дальней стене пещеры начала вырисовываться тень дракона.
Дракон, пошатываясь, выбрался в пещеру, и губы Горлиста скривились в безмолвном яростном проклятии. Это был не Паркс, но некое существо поменьше его и более странное: двухголовая пурпурная самка. Дракониха явно побывала в бою, и то, что она появилась здесь, свидетельствовало, что ей удалось справиться с Парксом, - но дорогой ценой. Горлисту с его места были видны глубокие ожоги от кислоты, разъевшей спину самки.
Лириэль не видны были эти раны, и она приветствовала дракониху свирепой улыбкой. Они обменялись несколькими словами, которых Горлист не расслышал. Дракониха, казалось, хотела сказать еще что-то, но тут ее левая голова наконец не выдержала. Огромные глаза рептилии закатились, и голова шлепнулась на камни, обмякшая и безжизненная.
Мгновение правая голова созерцала смерть своей напарницы.
- Этого-то я и боялась, - отчетливо произнесла половина дракона, и вторая голова ткнулась мордой в сокровища Паркса.
Лириэль упала на колени и обхватила левую драконью голову руками.
- Проклятие, Зип! - воскликнула она, и в голосе ее звенели горе и боль утраты.
Правая голова пошевелилась и приподнялась.
- Один совет: не доверяй этому Фиодору. Полный дурак! Предложил пойти со мной к Парксу и помочь в бою, если будет нужно. А мне в свою очередь велел убить его, если он подымет меч против любого из дроу Квили. Лучшая сделка, какую мне когда-нибудь предлагали! - Голова отвернулась, нее тускнеющие глаза заговорщицки блеснули. - Теперь рассчитывай только на себя.
Горлист проследил за взглядом драконихи, и его темно-красные глаза сузились. К Лириэль, встревожено глядя на убитую горем дроу, бежал молодой мужчина - человек с обнаженным черным мечом в руке.
- Он жив, - уныло пробормотал Горлист, досадуя на себя и Нисстайра за то, что они позволили этому человеку уцелеть.
В последний раз они видели его распростертым на земле у догорающего бивачного костра. Они, дроу, увидели лишь то, что хотела показать им Лириэль: ее обнаженное тело, отвлекающее их внимание, и ложь о «смерти» человека. Она спрятала правду за притягательной для темных эльфов картиной смертельной любовной игры, известной среди дроу как «Паучий поцелуй», в честь самки паука, которая спаривается и убивает партнера, - и предложила им поверить в эту картину. Горлист не мог не испытать мгновенного злого восхищения столь хитроумным ходом женщины.
Но вся хитрость Лириэль, казалось, исчезла перед лицом смерти драконихи. Она баюкала огромную пурпурную голову на коленях, нежно укачивала ее, не обращая никакого внимания на шум приближающейся схватки.
Воин-дроу презрительно усмехнулся. Вот где слабость принцессы. Если уж потеря дракона могла так расстроить ее, можно вообразить, в каком состоянии она будет, когда любимчик-человек упадет мертвым к ее ногам!
Подгоняемый нетерпением, Горлист обнажил меч и начал красться, бесшумный и невидимый, к ничего не подозревающей паре.
Лириэль бережно опустила голову драконихи на камни, встала и отпрянула, оказавшись почти лицом к лицу со своим приятелем. Ее изумление сменилось мгновенно вспыхнувшим гневом, и со всей силой ярости, на которую способна дроу, она накинулась на него, толкая к входу в один из туннелей.
- Убирайся отсюда! - вопила она. - Упрямый, тупой… человек!
Юноша легко высвободился из ее рук и повернулся в сторону главного туннеля. Доносившийся оттуда звон мечей говорил о том, что бой идет уже совсем рядом.
- Поздно, - подавленно произнес он.
И пока он говорил, вокруг него начала наподобие нимба потрескивать магическая энергия - аура, едва различимая чувствительными к магии глазами следящего за ними воина-дроу. Не успел Горлист и глазом моргнуть, как человек начал увеличиваться в размерах и обретать новую силу.
Дроу затаил дыхание. Он уже видел однажды превращение этого кажущегося обыкновенным человека в могучего берсерка. О бое, последовавшем за этим, он мало что помнил, его стерло из памяти исцеляющее снадобье, спасшее его от смерти.
До того момента ни одному воину не удавалось превзойти Горлиста на мечах. В нем вспыхнуло желание смыть этот позор в честном бою.
Лириэль взмахнула знакомым золотым амулетом - это был Летящий На Крыльях Ветра, артефакт, который Нисстайр считал таким важным. Она схватила потертую флягу, висящую у человека на поясе, зубами сорвала пробку и медленно наклонила флягу над золотыми ножнами.
Горлист оцепенел. Нисстайр столь жаждал заполучить амулет из-за его способности сберегать в себе странную и могущественную магию. С помощью этого сокровища Лириэль сумела сохранить свои способности дроу здесь, на поверхности, - то есть сделать то, чего не удавалось ни одному темному эльфу.
Неужели она захочет лишиться этого, с таким трудом завоеванного ею преимущества?
Это было невероятно, невозможно! Какой дроу добровольно откажется от такого?
Горлиста разрывали на части самые разные желания. Он жаждал показаться им, победить человека, насладиться болью, которую его смерть причинит Лириэль. И тут мужчина запел глубоким басистым голосом. Горлист не понимал слов, но чувствовал силу ритуальной магии, стоящей за ними.
Любое промедление ставило под угрозу выполнение его главной задачи. Лучше быстро покончить с человеком и получить удовольствие от второго, более важного убийства. Все еще невидимый, Горлист прыгнул вперед и взмахнул мечом.
Трансформация завершилась бурным ростом, таким внезапным и мощным, что человек пошатнулся и подался вперед. Удар, который должен был рассечь ему череп, пошел вскользь, но Горлист заметил поток крови, хлынувший из раны. Если его не остановить, дело будет сделано.
Ритуальная песнь резко оборвалась, но человек падал замедленно, как-то удивленно, будто дерево, в которое угодила молния. Лириэль подхватила его, шатаясь под тяжестью, и с трудом осторожно опустила на землю. Она легонько вскрикнула, увидев в зияющей ране блестящую белизну кости.
Горлист сбросил пивафви, являя ей себя и свой окровавленный меч.
- Твоя очередь, - с глубочайшим удовлетворением произнес он.
Лириэль осталась совершенно спокойной. Взгляд, что она подняла на него, был хмур и холоден, исполнен такой ледяной ненависти, на которую способны одни лишь дроу. В глазах ее не было скорби, не было утраты, не было боли. На миг Горлист почувствовал разочарование.
- Один на один, - прорычала она.
Он кивнул, не в силах скрыть довольную ухмылку. Принцесса не осталась такой уж безразличной, как хотела казаться. Будь ее сердце не затронуто и голова ясна, она никогда не согласилась бы сразиться с превосходящим ее бойцом, не рассчитывая ни на что больше, кроме собственного тела и меча!
Эта глупая женщина закрыла Летящий На Крыльях Ветра. Она поднялась и вытащила из-за пояса длинный кинжал.
Они скрестили клинки. Сила первого же удара Лириэль поразила Горлиста - и разом выпустила на свободу всю его ярость.
Он рубил сплеча и наносил тяжелые удары, они сыпались на нее звенящим смертоносным дождем. Забыто было намерение убивать ее медленно, чтобы сполна насладиться мщением.
Но и принцесса кое-чему научилась со времени их последней встречи. Лириэль была столь же быстра, как и он, и достаточно ловка, чтобы отбивать все его убийственные Выпады. Сила ее, однако, не могла сравниться с его, и Горлист методично, неотвратимо теснил ее к стене пещеры. Он приколет ее мечом к этой стенке и оставит здесь догнивать.
Сквозь мглу боевого угара Горлист заметил высокую, неестественно прекрасную женщину-дроу, легко выбежавшую в дальний конец пещеры. Это была Квили, жрица Эйлистри, и с ней еще целый отряд вооруженных жриц! Или он победит быстро, или никогда.
Вновь прибывшие не обратили никакого внимания на яростный поединок. Вскинув поющие в унисон мечи, они устремились навстречу членам отряда, которых другая группа женщин гнала в пещеру из туннеля.
Лириэль тоже заметила появление союзников. Она поспешно, импульсивно рванулась им навстречу, забыв от радости о неровности пола под ногами. Запнувшись о кубок, отделанный драгоценными камнями, она упала на колено. Горлист сделал выпад, и меч его устремился прямиком ей в сердце.
Но принцесса дроу оказалась быстрее. Она стремительно взвилась в воздух, и воин, лишившись мишени, на миг потерял равновесие. Прежде чем он успел вновь обрести его, Лириэль крутанулась в воздухе, будто дервиш, и с силой нанесла удар обутой в ботинок ногой.
К своему изумлению, Горлист почувствовал, что падает. Пол сокровищницы словно ушел у него из-под ног, и он полетел в водоворот тусклых вращающихся огней и магических ветров.
Не успело его потрясение замершее сердце вновь забиться, как он оказался в холодной темной воде. Поборов отчаянное желание вдохнуть, дроу устремился из глубины к поверхности.
Что случилось, было яснее ясного. Каким-то образом жрицы Эйлистри разузнали про магические врата, спрятанные под темными водами Гавани Черепа. Они, должно быть, устроили засаду и отняли у кого-нибудь из отряда «Сокровищница Дракона» медальоны, позволяющие проходить через этот портал. Лириэль это было известно, и она точно знала, где искать потайную магическую дверь. Ее «отступление» под его натиском было точно рассчитано, каждый ее шаг и каждая ошибка! И это понимание мучило Горлиста едва ли не так же сильно, как горящие без воздуха легкие.
Дроу вынырнул из воды и жадно сделал несколько долгих судорожных вдохов. Прикрыв глаза тыльной стороной ладони, он, щурясь, всмотрелся в яркие огни боя.
Положение было ужасное. Небольшая стайка детей-дроу - ценные рабы, направлявшиеся в один из городов темных эльфов далеко на юге, столпились на палубе. В их подозрительных, настороженных красных глазах отражалось пламя, пожиравшее корабль.
Второй корабль Горлиста был еще цел, но это была единственная хорошая новость. Его боцман, минотавр, повис на поручне, его широкая спина, поросшая бурым мехом, щетинилась стрелами. «Воронье гнездо» пылало, будто свечка. Лучник-дроу, сидевший в нем, попытался выскочить и запутался в снастях. По ярко-малиновой кожаной куртке было понятно, что это Убергрейл, лучший лучник отряда «Сокровищница Дракона». Он висел там, утыканный своими же собственными красными стрелами - Квили славилась обостренным чувством справедливости, - точно яркое насекомое, попавшееся в сети Ллос. Другие, безымянные темные тела покачивались на воде вокруг Горлиста безмолвными доказательствами того, что его отряд потерпел поражение.
Однако несколько мужчин еще сражались. Ободренный этим, Горлист поплыл прямиком к кораблю. Ухватившись за якорный канат, он подтянулся и вылез из воды. Заклинание левитации - и он уже парит над поручнем. Рассеяв заклинание, он упал на палубу рядом со своим товарищем.
Едва он вскочил, «товарищ» резко развернулся к нему. Черный кулак с такой силой врезался в лицо Горлиста, что голова его дернулась вбок. Он инстинктивно не стал противиться этой силе, пользуясь ею, чтобы увеличить расстояние между собой и нападающим. Крутанувшись на месте и выхватывая меч, он зажмурился от сияния звезд, насмешливо танцующих перед глазами.
Его противником оказался высокий среброволосый дроу, стоящий в защитной стойке в ожидании, когда Горлист будет готов к поединку. Дурацкое рыцарство незнакомца и серебряные волосы говорили о том, что он - сторонник этой проклятой Эйлистри.
Губы Горлиста скривились в презрительной улыбке, и он сделал рукой высокомерно-приглашающий жест.
Дроу с серебряными волосами вскинул меч в знак вызова.
- Во имя Темной Девы и нашей госпожи Квили!
Горлист сжал руку в кулак и взмахнул ею, посылая в воздух дротик, до этого спрятанный под рукавом на предплечье. Его противник мгновенно взмахнул мечом, перехватывая дротик на лету. Соприкоснувшись с мечом, тот словно взорвался, и по лезвию потекли струйки густой черной жидкости.

1 Следующая страница


Крылья ворона 2

Не успело сердце ударить дважды, как металл меча и рукояти расплавился и растекся дымящейся смертоносной лужицей - настолько быстро, что враг не успел ни понять, что это смерть, ни отбросить оружие прочь. Его плоть и кости начали плавиться вслед за сталью, и дроу отшатнулся, неверяще глядя на зазубренные остатки костей, торчащие из все еще дымящегося запястья. Он тяжело привалился спиной к мачте и начал оседать.
Горлист тут же прыгнул вперед и вонзил меч ему между ребер - не настолько глубоко, чтобы убить, но достаточно, чтобы удержать раненого дроу на ногах. Его жертва, казалось, даже не заметила этой новой раны.
- Смотри на меня, - тихо приказал Горлист.
Потускневшие глаза уставились на него.
- Разве мало того, что мы должны служить женщинам Мензоберранзана и их проклятой Ллос? Кто из мужчин согласился бы сбросить это ярмо для того лишь, чтобы склониться перед Эйлистри?
- Элькантар, - слабеющим голосом произнес дроу. - Я Элькантар, спасенный Эйлистри, возлюбленный Квили.
Слова эти наполнили сердце Горлиста жестокой радостью. Он нажал на меч, пока тот не уперся в дерево мачты позади отступника-дроу, потом рывком выдернул лезвие.
- Это был риторический вопрос, - бросил он умирающему, - но спасибо за информацию.
- Эй ты, дерьмо! - выкрикнул кто-то позади него на языке дроу, но со странным акцентом.
Мгновение мрачного наслаждения разбилось вдребезги. Горлист развернулся лицом к говорящему, держа меч наготове. Стоявший позади него воин был в бешенстве, это была женщина, и - как будто этого было еще недостаточно - это была светлая эльфийка.
Верования, которых придерживался Горлист, весьма отличались от взглядов большинства его родственников из Подземья, но ненависть их к наземным эльфам он разделял в полной мере. Эта конкретная эльфийка была высокой, с лунно-белой кожей и блестящими волосами цвета черного дерева - странное обратное отражение красоты дроу. Глаза ее были удивительного золотисто-зеленого оттенка, серебряные волосы - почти наверняка знак служения Эйлистри - заплетены в растрепавшуюся косу, перекинутую через плечо.
Горлист сделал несколько шагов ей навстречу и резко остановился, подпуская ее поближе, потом сделал обманный выпад, обозначая удар сверху. Она уклонилась и ответила стремительной атакой, отчего ее серебристая коса метнулась вперед. Горлист отбил ее клинок круговым движением кисти, поймав его на свой и отбросив в сторону. Свободной рукой он ухватил эльфийку за косу, намереваясь срезать ее вместе со скальпом.
В другой руке эльфийки появился кинжал. Она взмахнула им снизу вверх и отрезала несколько дюймов косы, которые зажал в руке Горлист. Отсеченная прядь волос вдруг вспыхнула и превратилась в нечто иное, смертельно опасное. У дроу в руке оказалась небольшая змейка. Она выстрелила язычком, будто сверкнула миниатюрная молния, принюхиваясь к запаху, и приподняла голову для броска.
Горлист отшвырнул крошечное чудовище. Змея шлепнулась о палубу и рассыпалась на сотню маленьких серебряных шариков. Они тут же собрались воедино и образовали миниатюрного дракончика. Маленький монстр зашипел по-кошачьи и, подпрыгнув, взлетел, целясь прямо в татуировку, серебряным огнем пылающую на лице Горлиста.
Дроу не поддался на эту уловку, не позволил дракону полностью отвлечь свое внимание. Продолжая держать меч наготове, он отбросил маленького монстра свободной рукой. Тот издал негодующий вопль пронзительным сопрано и отлетел за пределы досягаемости.
Горлист и эльфийка обменялись несколькими ударами, прощупывая силу друг друга, проверяя прочность защиты. Женщина была высокого роста - почти на голову выше его, и руки у нее были длиннее. Хуже того, ей, похоже, были известны все хитрые приемы боя на мечах, применяемые темными эльфами. Каждую его атаку она парировала с небрежной, почти презрительной легкостью.
В течение нескольких мгновений они двигались почти согласно, словно свет и тень. И все это время серебряный дракон кружил вокруг них.
Вдруг дракон растаял, превратившись в струйку дыма, которая быстро растеклась светящимся туманным облачком. Оно накрыло сражающихся - опять-таки зеркальное подобие той сферы тьмы, которую дроу часто использовали в бою. Последнее, что ясно увидел Горлист, была усмешка на лице эльфийки.
Он, щурясь, вглядывался в чересчур яркий туман. Очертания эльфийки были все-таки видны, да и на лезвии меча ее, устремившегося к его подколенным сухожилиям, блестел отраженный свет. Горлист подпрыгнул высоко в воздух, пропуская клинок под собой, и сделал кувырок в сторону, уходя от второго, третьего, четвертого ударов, которые любой дроу наверняка уже наметил бы и был готов нанести.
Это спасло его. Второе, невидимое оружие чиркнуло по его кожаной куртке, и удар, который должен был вспороть ему живот, лишь прочертил болезненную линию по спине.
Горлист приземлился на палубу и тут же сделал стремительный выпад, но меч его прошел сквозь бесплотную тень. Эльфийка исчезла, оставив вместо себя иллюзию. Вместо того чтобы остановиться, дроу пробежал еще несколько шагов вперед, надеясь вырваться из светящейся сферы. Удача изменила ему: свет, Ллос бы его побрал, словно прилип к нему.
Перед ним возник темный силуэт. Горлист резко остановился, почти уткнувшись в другого темного эльфа. Мужчину.
Они мгновенно отпрянули друг от друга, и их оборонительные стойки были похожи как две капли воды. Горлист узнал одного из членов своего отряда. Глаза того расширились от ужаса, когда он понял, что столкнулся лицом к лицу со своим командиром. Он опустил оружие и упал на колено, склонив голову набок и подставляя беззащитную шею в знак покорности.
Горлист тоже отвернулся. Держа меч обеими руками, он крутанулся на месте, вкладывая в удар всю силу. Лезвие рассекло плоть и кости, и голова торговца запрыгала по палубе. Прежде чем тело успело упасть, Горлист сорвал с перерубленной шеи медальон.
- Капитуляция принята, - пробормотал он, вешая его себе на шею.
Он бросился к борту и перепрыгнул через поручень. Сфера света последовала за ним в воду. Он упал во тьму и полетел в магический портал.
Горлист оказался в знакомом каменном туннеле и немедленно бросился бежать. Корабли потеряны, но членам отряда, оставшимся там, позади, возможно, повезет больше.
Он успел пробежать несколько коридоров, прежде чем услышал пение: ликующие голоса жриц Квили, возносящих хвалу Эйлистри.
Бешенство нахлынуло на него, будто волна, и он помчался уж совсем опрометью, но даже теперь Горлист понимал горькую правду: отряд «Сокровищница Дракона» разбит. Он остался один, без средств и без союзников. Все, что создал Нисстайр за долгие годы, пошло прахом.
Или почти все.
Горлист свернул в боковой проход, ведущий к его личному тайнику. Припрятанного там хватит, чтобы начать все сначала. Так или иначе, но Лириэль Бэнр умрет. Он испробует любую возможность, не откажется ни от каких союзников, неважно, насколько они будут опасными или отвратительными.
И Горлист вдруг понял, что должен сделать. Как только сможет, он вернется в сокровищницу. Он найдет там рубин Нисстайра и отыщет того, кто ненавидит Лириэль едва ли не так же сильно, как и он сам.

В Абиссе время не существует. Там нет ни дня, ни ночи, привычных для тех, кто живет на поверхности, нет и магических часов, каждый раз оживляемых заклинанием в полночный час. Женщина-дроу, бредущая, спотыкаясь, сквозь серый сумрак, не ведала, что узкий серп луны, сиявший в ночь ее поражения, успел вырасти, округлиться и отрастить себе изрядное брюшко.
Та же самая луна уже много раз убывала и прибывала со времени боя с торговым Отрядом «Сокровищница Дракона» и смерти Нисстайра, ее ценного вынужденного союзника. Дроу, однако, ничего не знала об этом, да это знание и не имело бы никакого значения. Ее целью, самим смыслом ее существования стала охота на Лириэль Бэнр. Что значат прошедшие весна и лето для дроу из Подземья и какая разница, идет ли охота в Мензоберранзане или в морях наземного мира? Ненависть, как и Абисс, не знает ни времени, ни границ.
Одна лишь ненависть поддерживала Шакти Ханцрин, жрицу-изменницу, слугу одновременно и Ллос и Варауна, и заставляла ее искать пути к бегству отсюда.
Теперь измученной дроу казалось, что оба божества покинули ее. Она видела Абисс через магические кристаллы, которыми пользовались жрицы Ллос, но те наблюдения не подготовили ее к реальности.
Зловонные испарения поднимались от земли, местами покрытой острыми камнями, а местами такой мягкой, такой податливой, что вовсе переставала казаться твердью. На ней росли необычные грибы огромных размеров. Не раз умирающая от голода дроу пыталась оторвать кусочек от такого гигантского уродливого гриба, но в результате лишь просыпалось и кровожадно рычало некое странное дремлющее существо.
До сих пор Шакти сражалась в этих стычках на равных. Ненависть всегда придавала ей сил. В Абиссе же ненависть была естественным элементом, и Шакти дышала ею, как рыба дышит в воде, но, хотя дух ее пылал сильнее прежнего, физически она слабела. Долго она так не протянет.
- Я могу спасти тебя.
Слова эти были произнесены мягко, чарующе. Шакти резко обернулась на голос, рука ее инстинктивно метнулась к рукояти змееголовой плетки.
Запоздало она вспомнила, что змеи мертвы, погибли в сражении с Лириэль Бэнр. Удивительно, что она вообще смогла забыть об этом хотя бы на мгновение, поскольку зловоние разлагающегося змеиного мяса преследует ее, кажется, целую вечность. Плеть все еще цеплялась за ее платье, хотя все, что осталось от некогда грозного оружия, это пять тонких цепочек позвонков и хрящей, соединенных между собой высохшими сухожилиями. Это гниющее оружие было для нее постоянной мукой и источником опасности. В Абиссе, как и во всех местах обитания мертвых, были свои падальщики, и запах разложения привлекал их. И все же ни разу Шакти не подумала избавиться от оружия. Оно напоминало ей о том, что она была верховной жрицей, наследницей Дома Ханцрин. Она умрет с плетью в руке, как подобает знатной дроу из Мензоберранзана.
- Я могу спасти тебя, - повторил голос, на этот раз более настойчиво.
Поглощенная своими несвязными мыслями, Шакти заставила себя вглядеться в свивающийся водоворотом туман. Темная гибкая фигура возникла из серых теней, будто мечта, ставшая вдруг явью.
Это был действительно самый прекрасный мужчина-дроу из когда-либо виденных ею. Не считая ниспадающего с плеч пивафви, он был наг, как новорожденный теленок рофа. В глазах его не было ни пренебрежения, с которым высокородные мужчины обычно смотрели на Шакти, ни скрытого смирения, которое она привыкла видеть на лицах тех, кто был в ее власти.
- - Ты устала, - проникновенно пропел он, - Слишком устала, чтобы самой отыскать дорогу отсюда. Она есть, ты знаешь. И ты сможешь найти ее, только если отдохнешь немного, чтобы разум стал ясным, а тело - легким.
Содержанец, сделала вывод Шакти, ведущий себя и в загробной жизни единственно знакомым ему образом. Она достала свой пустой кошель и вывернула его наизнанку.
- Зря теряешь время, - коротко бросила она. - Я не могу заплатить.
Он казался искренне шокированным.
- Все, что произойдет между нами, будет наградой нам обоим! Ты так прекрасна, а я слишком долго был один.
Прекрасна? Губы Шакти презрительно скривились. Всю свою жизнь она была толстой и некрасивой, настолько невзрачной, насколько вообще может быть дроу. Более того, в той жизни у нее был опасный физический дефект: слабые, близорукие глаза. Ужасно боясь, что прищуривание может выдать этот ее порок, она приучила себя держать глаза широко раскрытыми, из-за этого ей приходилось очень часто моргать, а лицо казалось пучеглазым и несколько безумным. Эта привычка сохранилась и после того, как два божества, которым она служила, даровали ей прекрасное зрение.
- Ты мне не веришь, - удивленно сказал незнакомец. - Вот - взгляни на себя.
Он махнул рукой в сторону тумана, тот расступился, открывая неглубокий стоячий прудик. Гладь его серебрилась, и в ней Шакти увидела отражение прекрасного мужчины. Не успев подумать хорошенько, она шагнула вперед и уставилась на собственное отражение.
- Восемь ног Ллос! - тихо выдохнула она. Лицо и фигура, отраженные в воде, принадлежали ей, и все же были изумительно незнакомыми, если только мужчина не прибегнул к магии, чтобы изменить ее отражение.
Пока Шакти глазела на свой новый облик, ей открылась истина. Абисс закалил ее, выжег прочь все лишнее и оставил одну лишь сущность дроу. Ее черное лицо не стало тоньше, но оно изменилось. Прежде округлое и унылое, теперь оно приобрело треугольную форму, эффектно сужаясь от широких скул к заостренному подбородку. Решимость сделала сосредоточенным ее взгляд, безумное выражение сменилось надменным достоинством. Ее влажное от тумана одеяние облепило тело, подчеркивая новую гибкость фигуры.
- Видишь? - спросил мужчина. - Ты такая красивая.
Он сделал два скользящих шажка вперед, протягивая к ней руку.
Первой реакцией Шакти был гнев. Прежде чем она успела грубо предложить мужчине попробовать обойтись без помощи партнерши, платье ее соскользнуло и распахнулось, будто в предвкушении, - та самая предательская магия, с которой она однажды уже имела дело.
Ужас и отвращение словно обдавали Шакти леденящими волнами. Она вцепилась в свое вероломное одеяние, натянула его обратно и скрестила руки на груди, спрятав при этом одну из них в складках платья. Быстрый взгляд на гладь пруда успокоил ее - выражение высокомерного презрения на ее лице осталось неизменным.
- Убирайся, - холодно произнесла она.
Ее рука, скрытая под одеждой, начала творить охранный знак, защищающий от нежеланных ухаживаний демонов искушения.
Темно-красные глаза демона в обличье дроу заметили ее жест и налились яростью. Из горла существа вырвался жуткий рев, и оно прыгнуло к ней, на ходу меняясь. Отвратительный крылатый демон со всего маху налетел на Шакти и повалил ее на землю. Они вместе упали в серебряный пруд, разбив зеркальную гладь на тысячи водяных осколков.
- Я могу спасти тебя, - злорадно повторило чудовище, и голос его звучал, будто хор проклятых. - Ты однажды уже стала верховной жрицей. Повторим ритуал еще раз?
Шакти выворачивалась и брыкалась, царапая ногтями его кожу, покрытую теперь чешуей.
- Я жрица Ллос, а ты, кем бы ты ни был, - не более чем просто самец!
Едва она успела выкрикнуть последнее слово, словно заряд силы влился в нее. Что-то будто встало между ними, и внезапно демон отлетел прочь, визжа в агонии.
Шакти отползла в сторону и, пошатываясь, поднялась на ноги. К ее изумлению, череп змеи приподнялся и смотрел на нее, в его доселе пустых глазницах, как живые обсидианы, блестели черные глазки: Зубастые челюсти раздвинулись, и змея плюнула.
Шакти вгляделась в ее окровавленный трофей, потом запрокинула голову и расхохоталась, ликующе и восторженно. Она вскинула плеть и хлестнула ею. Все пять змеиных черепов ринулись вперед, готовые убивать, зубы в костлявых челюстях были сверкающими, острыми и искали жертву.
Она орудовала плетью, пока плечи не заломило от боли, пока демон не скорчился у ее ног, а на теле его не осталось ни дюйма целой шкуры.
- Убей меня, - взмолился он.
- Это Абисс, - холодно ответила Шакти. - Мы и так мертвы.
Она развернулась на пятках и зашагала прочь, чувствуя себя лучше, чем когда-либо с того момента, как она потерпела поражение от Лириэль, В той битве Ллос предпочла оказать честь соплячке Бэнр, но отрадный скрежет костей оживших змей, оборачивающихся вокруг ее тела, звучал для Шакти гимном во славу темного искупления. Ее жреческая плеть возродилась к жизни - или почти возродилась. Конечно же, это знак благосклонности Ллос!
Упиваясь этим успехом, дроу прошла мимо гигантского гриба, не обратив на него особого внимания. Она слишком поздно заметила, что эта штука скорчилась и сжалась на манер чудовищного кулака. Шляпка вдруг развернулась и словно взорвалась, и зеленоватые споры осыпали дроу ядовитым жгучим облаком.
Горло и грудь ее горели огнем, будто их обожгло ядом черного дракона. Шакти упала на колени, заходясь кашлем. Она нащупала плеть и мысленно приказала змеиным черепам разорвать гриб на кусочки.
Головы приподнялись, но нападать не стали. Шакти поспешно протерла полные слез глаза и с трудом встала.
И сразу же снова опустилась на колени. «Гриб» принял теперь новую форму. Высоченное существо, больше всего напоминающее столб из мягкого воска, разглядывало ее кроваво-красными глазами размером с тарелку. Больше никаких характерных черт у него не было, но жидкая, колеблющаяся, текучая структура его тела свидетельствовала о том, что оно может принимать любую форму по своему усмотрению.
- Йоклол, - выдохнула Шакти, узнав прислужницу Паучьей Королевы.
Йоклол являлись крайне редко, и обычно только великим жрицам. Никогда в жизни Шакти не мечтала о такой чести. Что ж, пока что ее смерть выглядит все более многообещающей!
Ты не мертва.
Голос йоклол прозвучал в мозгу Шакти, он был явно женский и почему-то знакомый. Дроу смутно припомнился класс богословия в Арак-Тинилит, Академии, где готовили жриц, и занятие по природе и сущности йоклол. Тогда это был научный диспут, представлявший мало интереса для практичной Шакти. Теперь она пожалела, что не была более внимательной.
- Я в Абиссе, - осторожно сказала Шакти, не желая открыто возражать посланнице Ллос. - Я бросила вызов другой жрице и проиграла. Если я не мертва, то что со мной?
Ты здесь, - ответила йоклол.- Здесь, не больше и не меньше. Даже в Абиссе есть много способов существовать или не существовать. Прежде чем ты обретешь тот великолепный облик, который может пожелать жрица такойсилы и авторитета!
За ее надменными словами звучала ирония, а за ней, еще глубже, - отчаяние. Подозрения Шакти окрепли, сменившись уверенностью.
- Ты умерла недавно, - отважилась она. - Ты еще помнишь свои жизнь и имя.
В свой срок все это уйдет, - произнесла йоклол. - Жрица будет забыта. Останется одну лишь Ллос.
- Да будет благословенно и почитаемо имя ее, - отозвалась Шакти и добавила коварно: - Как и имя Дома, который она особо отличает среди прочих.
Форма йоклол изменилась, перетекла, и лицо ее обрело странное тоскливое выражение и стало смутно напоминать то, которое было у нее во время смертной жизни. В следующее мгновение оно превратилось в бесформенную каплю, и взгляд красных глаз вновь сосредоточился на Шакти.
Ты не уничтожила демона. Мы удивлены почему, ведь разрушение есть наслаждение - наслаждение и благоволение богини.
- В этом месте мало наслаждения в чем бы то ни было, - коротко ответила Шакти. - Я лучше направлю свои усилия на более достойную цель.
Демон может захотеть отомстить.
- Он скорее захочет удрать и спрятаться, - возразила Шакти. - Эти демоны знают пути, ведущие в Абисс и из него, и теперь, ослабевший духом и израненный, он, скорее всего, захочет убраться подальше от здешних падальщиков. Когда он это сделает, я отправлюсь за ним, как охотящийся ящер, отведавший крови своей жертвы.
Она подняла руку, показывая магический знак, нарисованный кровью демона, - он давал ей возможность следовать за раненым существом всюду. Это было одно из множества заклинаний, которым ей пришлось научиться во время охоты на Лириэль Бэнр.
Жестокий и дальновидный план, - отметила йоклол.- Ллос довольна.
Взгляд Шакти упал на змеиные скелеты, дружески обернувшихся вокруг ее рук и талии. Долгий миг она боролась с собой, пытаясь удержать вопрос, ставший для нее главным смыслом существования. Но он все же вырвался наружу:
- Если Ллос довольна, почему она предпочла мне Лириэль Бэнр?
Некая младшая богиня оказала девчонке благосклонность. Ллос не намерена терпеть этого.
Дрожь благоговейного трепета пробежала по спине Шакти. В конце концов, она и сама служила сразу двум богам! Однако когда она поразмыслила над ответом, то решила, что ей сказали далеко не все.
- Другие дроу тоже поклоняются иным богам. Я никогда не слышала, чтобы Ллос преследовала или награждала этих еретиков. Почему надо было так отличать Лириэль, когда гораздо лучшие, более преданные жрицы были бы осчастливлены этим даром?
Лицо йоклол скривилось в явной насмешке.
Неужели ты считаешь, что богиня отвечает на твои молитвы ненавистью? Как и большинство жриц, ты молишь Ллос о силе. Лириэль Бэнр - нет. Значит, это на самом деле источник мучений для нее.
Понимание начало зарождаться в мозгу Шакти. За жестокостью и хаотичностью поведения дроу всегда лежала голая неумолимая практичность. Чем бы ни казались поступки темных эльфов, они всегда были направлены к собственной выгоде.
И внезапно Шакти поняла истинные причины интереса Ллос к беглой принцессе Бэнр.
- Так Лириэль была избрана носительницей силы Ллос, потому что хотела отказаться от этого!
А ты? - вопросила йоклол. - Уничтожение демона могло доставить тебе удовольствие, но ты отказалась от него во имя большего.От чего еще ты готова будешь отказаться?
Коммерсант по рождению и по призванию, Шакти не намерена была давать карт-бланш какому бы то ни было дроу, живому или мертвому, смертному или посланцу богов.
- Чего Ллос хочет от меня? - поинтересовалась она.
Сжигающее тебя желание уничтожить принцессу Бэнр - смогла бы ты подчинить его воле Ллос?
Шакти долго стояла молча, и прагматизм боролся в ней с ненавистью. Змеи на плетке сползли с ее рук и сплелись в бешеном танце, безмолвно демонстрируя смятение и нерешительность своей госпожи.
Наконец пляска скелетов окончилась, и жрица склонила голову в знак покорности перед прислужницей Ллос.
- Говори, - нехотя сказала она, - и я сделаю.

Глава 1
ОБЕЩАНИЯ

Лириэль стояла у поручня «Играющего Нарвала», ловя лицом морской бриз, трепавший ее белоснежные волосы. Краски заката почти догорели, и встающая луна серебрила волны. Ее друг Фиодор был рядом, он привалился спиной к борту, зорко наблюдая за вахтой, готовящей корабль к приходу ночи.
- Лорд Каладорн, похоже, отличный моряк, - заметил он, кивнув на высокого мужчину с темно-рыжими волосами, спускавшего в этот момент фок.
Дроу нехотя оторвалась от сверкающего моря, чтобы взглянуть на аристократа.
- Хрольф не доверял ему.
- Верно, но Хрольф считал лорда Каладорна врагом морских эльфов, - напомнил Фиодор. - Останься капитан в живых, он понял бы свою ошибку.
Она пожала плечами. Пират по прозвищу Буйный Хрольф на недолгое время стал ей большим отцом, чем маг-дроу, которому она обязана была своим рождением. Рана, нанесенная его смертью, была еще слишком свежа, чтобы тревожить ее словами.
- Айбну этот Каладорн тоже нравится. По крайней мере, ему нравится цвет его монет и слово «лорд» перед именем! Нам повезло, что его светлость пожелал отплыть на родину. Айбн ни за что бы не пошевелился только ради нас.
Фиодор кивнул и обратил озабоченный взгляд на нового капитана «Нарвала», человека средних лет и более чем среднего кругозора, склонившегося над штурвалом с такой угрюмой сосредоточенностью, что он напоминал Лириэль дергара, «наслаждающегося» своей утренней похлебкой.
Хоть Лириэль никогда не призналась бы в этом, она разделяла невысказанное беспокойство Фиодора. Айбн был первым помощником у Хрольфа, и с первой же встречи он досаждал ей, точно камешек, попавший в ботинок. Большинство норманнов настороженно относились к эльфам, но Айбн, несмотря на годы, проведенные на борту «Эльфийской Девы» - корабля Хрольфа - и помощь морских эльфов, охранявших веселого пирата, не доверял всем эльфам с особым пылом, граничащим с ненавистью.
Что ж, тут ничего не поделаешь. Фиодор поклялся возвратить Летящий На Крыльях Ветра Колдуньям Рашемена. Лириэль пообещала сопровождать его. Это было весьма импульсивное решение, и она не раз задумывалась об этом за время их путешествия на запад, но Фиодор твердо заверил ее, что их - дроу и мага - примут в его земле, где терпеть не могут ни тех ни других. Но прежде чем эта проблема встанет перед ними, им еще надо уцелеть в пути - а это сотни миль, населенных наземными обитателями, имеющими все основания бояться и ненавидеть темных эльфов. Учитывая все это, какое значение может иметь один не любящий эльфов моряк?
Внимание дроу привлекло едва уловимое движение - над бортом показалась тонкая голубая рука. Лириэль зачарованно следила, как на корабль бесшумно скользнуло из воды необычное существо. По виду прекрасная женщина, похожая на эльфийку, но тем не менее отличающаяся от эльфа больше, чем кто-либо.
Кожа незнакомки мерцала мелкой чешуей, ее длинные серебристо-голубые волосы колыхались, будто их покачивало легкое течение. На женщине были надеты нитки жемчуга и короткое, мокрое, облепившее тело платье. Острые глаза Лириэль разглядели ножны, ловко запрятанные в его складках. Однако природное любопытство дроу взяло верх над первым побуждением поднять тревогу.
Лириэль следила, как сине-зеленые глаза существа обшарили корабль, остановились на человеке у штурвала и хищно сверкнули. Женщина целенаправленно устремилась к Айбну.
Дроу толкнула Фиодора локтем и кивнула на существо.
- Водяная генази, - сказала она полушепотом. - Никогда раньше их не видела. Дроу пытались разводить их. И в итоге такое получилось…
- Она друг? - поинтересовался Фиодор, с сомнением глядя на красивое создание.
- Поживем - увидим. А разве в твой обычный круг общения входят полукровки, выведенные по чьему-то замыслу?
Фиодор, не отводя взгляда от генази, не стал обращать внимания на ее насмешку.
- Она пришла за капитаном, - заметил он, следя, как существо приближается к не ведающему об опасности Айбну.
Рашеми положил ладонь на рукоять меча и шагнул вперед.
Он сделал пару шагов, потом его решимость испарилась, и он застыл, восторженно глядя на генази. Еще несколько мужчин оставили свои занятия и начали подходить поближе. Их изумленные взоры не отрывались от красивого голубого лица. Кое-кто уже бросал завистливые кровожадные взгляды на ничего не подозревающего Айбна.
Приворотные чары, догадалась Лириэль, смотря на голубую женщину с невольным уважением. Некоторое время она боролась с искушением предоставить генази довести дело до конца. Народ Лириэль знал тысячи способов избавиться от глупых и слабых, а кораблю такая очистительная операция пойдет только на пользу. А когда все будет кончено, она усмирит эту синюю девицу и восстановит порядок - и заодно поставит на место Айбна более подходящего капитана.
Но пока она устраивалась поудобнее, чтобы насладиться этим зрелищем, слабый голосок в глубине рассудка поинтересовался: «Да, но что подумал бы об этом Фиодор?»
Злость охватила ее. Такие вмешательства в ее практичную сущность дроу становились досадно частыми.
- В данный момент он не думает вообще, - проворчала она. - По крайней мере, не думает тем местом, которое у него между ушей.
«Фиодор, - неумолимо повторил голос. - Честь».
Дроу раздраженно зашипела и злобно передернула плечами.
- Эй, Айбн! Что это у тебя за новая подружка? - пропела она, указывая. - Славные ножки. И такой дурной вкус насчет мужчин!
Голова капитана резко обернулась к генази. Он аж взвизгнул от ярости, доказывая, что вовсе не удивило Лириэль, что его слепой фанатизм сильнее магии генази.
- Опять чертов морской эльф! Пошла прочь с моего корабля, ты, длинноухая рыба!
Крадущаяся генази изумленно застыла на месте, и ее лазоревого цвета лицо исказилось от бешенства.
- Ай, молодец, - с удовольствием пробормотала Лириэль. Если верить книгам заклинаний темных эльфов, то самым верным способом разозлить любую генази было принять ее, за «низшее существо».
Губы дроу сложились в озорную улыбку. Теперь сражения не избежать!
Генази драматично воздела руки к небу, творя заклинание, и испустила долгий клич, становившийся то тише, то громче, будто песнь кита. Он эхом разнесся над волнующимся морем, обретая силу, - к сожалению, куда большую силу, чем ожидала Лириэль.
Она широко развела руки, рисуя в воздухе круг, и прошептала магическую фразу. Серебряная сфера, едва видимая, отдаленно напоминающая огромный мыльный пузырь, полетела в сторону генази. Существо коснулось сферы тишины голубым пальцем, и та лопнула, будто пузырь, на который была похожа.
Лириэль оценила удивительную способность генази противостоять заклинаниям. Лучше бы она сосредоточилась на магии этой красотки, а не на ней самой. Дроу мысленно перебрала заклинания, которые могла бы использовать, и, поскольку ни один находящийся в здравом уме темный эльф не ввяжется в бой, не обеспечив себе всех возможных преимуществ, она подскочила к Фиодору и ощутимо пнула его в лодыжку.
Воин изумленно хватил ртом воздух и встряхнулся, словно человек, которого внезапно разбудили. Взгляд его перебежал с генази на Лириэль, и на лице появилось выражение глубочайшей досады.
- Ситуация обещает стать интересной, - сообщила ему Лириэль. - Мне может потребоваться время и место для заклинания.
В ответ он только угрюмо кивнул. Зная его так, как знала она, Лириэль понимала причину смятения рашеми. Фиодор считал Лириэль вичларан - высочайшая честь, по меркам его родины, а себя - ее верным защитником. И хоть ничего плохого не случилось, но он поддался действию чар и не мог не считать это изменой долгу.
Совесть, отметила Лириэль, штука настолько же неразумная, как и неудобная.
В этот миг генази завершила свое заклинание пронзительным воплем. Море вздыбилось, и небольшая волна, точно темная рука, поднялась и устремилась к кораблю.
Лириэль поспешно начертала заклинание полуденнего тумана, несложное, но полезное, превращающее любую воду в безвредный холодный пар. Магия сосредоточилась между ее ладонями вспыхивающим огнями шариком, который она с силой бросила в сторону подбирающейся волны.
Шар ударился о воду и с влажным вздохом угас, рассыпая звездную пыль. К луне взлетело несколько клочков тумана, но волна продолжала приближаться.
Дроу прошипела проклятие. Она ухватилась одной рукой за грот-мачту, другой - вцепилась в пояс Фиодора. Он крепко обнял ее, защищая от удара, и предостерегающе закричал одурманенным морякам. Слова его поглотила магическая волна.
Ледяная вода обрушилась на Лириэль и схлынула, оставив оглушенную дроу хватать ртом воздух. Когда первый шок прошел, она вывернулась из рук Фиодора, чтобы оценить обстановку.
Айбн сумел удержаться за штурвалом, но матросов, находящихся под воздействием заклятия генази, нигде не было видно. Впрочем, понять, куда они подевались, труда не составляло - с моря доносились изумленные проклятия тех, кто вдруг пробудился от грез, плюхнувшись в холодную темную воду. Фиодор взглянул на Лириэль.
- Сможет она повторить это?
- Нет, если занять ее чем-нибудь другим, - с мрачным весельем отозвалась дроу. Отбросив прежние мысли о дуэли заклинаний, она кинулась на генази.
Та обернулась на звук, потянулась за оружием, скрытым в складках юбки, решила, что для этого нет времени, и взамен выставила ногти.
Лириэль отбила в сторону растопыренную ладонь и вцепилась генази в глотку. Голубое горло оказалось холодным и скользким, и маленьких рук дроу не хватило, чтобы удержать хватку. Изменив тактику, она запустила обе руки в колышущиеся голубые волосы существа и повалилась на палубу.
Генази рухнула вместе с ней. Несколько минут две женщины боролись, катаясь по палубе клубком, над которым мелькали голубые руки и маленькие, но энергичные черные кулачки. Наконец Лириэль ухитрилась прижать противницу, усевшись верхом и удерживая ее руки за головой. Красотка продолжала биться и извиваться, издавая негромкие жалобные звуки, напоминающие плач тюлененка.
- Ты разрываешь мне сердце, - насмешливо бросила Лириэль. - Там, откуда я родом, женщины отличаются большей гордостью.
Генази немедленно умолкла и обожгла ее негодующим взглядом.
- Так-то лучше, - одобрила дроу, - Ну а теперь давай обсудим, кто ты и зачем здесь..
В ответ генази испустила переливчатый вопль, сумев вложить в него одновременно раздражение и злость.
Лириэль встряхнула ее.
- Так или иначе, я все равно намерена получить ответ. Если ты умеешь говорить, сейчас самое время это продемонстрировать.
Генази долгое мгновение взирала на дроу полными ненависти глазами.
- Меня призвали на битву, - призналась она, и голос ее был похож на журчание воды и шепот ветерка. - Раньше назначенного срока и вопреки моей воле.
- Призвали на битву? - недоверчиво переспросил Айбн.
Дроу оглянулась через плечо. Капитан стоял над двумя женщинами, лицо его было красным от бешенства.
- Битву? Какую битву? Это твоя работа, чертова ты эльфийка?
Лириэль сдула с лица упавший локон.
- Во-первых, я дроу, а не чертова эльфийка. Во-вторых, если бы это я вызвала ее, не думаешь ли ты, что я бы обо всем знала?
Капитан мгновение поразмыслил над этим, потом глаза его расширились в панике.
- Люди за бортом! - проревел он. - Вытаскивайте их, да поживее!
Несколько матросов кинулись к борту и побросали в воду канаты с завязанными на них узлами. Все они, кроме одного, остались зловеще ненатянутыми. Единственный спасенный уцепился за конец каната и, торопясь изо всех сил, подтягивался к кораблю.
Однако все же недостаточно быстро. С моря донесся вопль боли. Двое моряков ухватились за канат и дернули. Высокий молодой человек перелетел через поручень - загорелый юноша с пробивающейся полоской усов. Ударившись о палубу, он снова вскрикнул и продолжал стонать, пока матросы поднимали его на ноги - их задача осложнялась тем, что его бедро было проткнуто ужасающего вида острогой.
- Держите его, - угрюмо бросил Айбн.
Он ухватился обеими руками за зазубренный наконечник и потянул. Юнец взвыл, когда древко начало проходить насквозь через его тело, и умолк, обвиснув в руках своих товарищей. Два матроса оттащили потерявшего сознание парня под защиту кормовой надстройки для лучников. Один из них остался охранять его с абордажной саблей в руке. Другой вернулся на палубу и присоединился к своим готовящимся к бою товарищам. Фиодор стоял среди них, в ожидании битвы держа черный меч на плече.
Лириэль пропела нехитрое заклинание, чтобы приковать генази к месту. И снова магия соскользнула с создания, точно капли воды.
Дроу пожала плечами в ответ на очередную неудачу, сжала кулачок и ткнула им в лицо генази. Синие, как море, глаза существа закатились, голова склонилась набок.
Лириэль уселась на пятки и взглянула на Айбна. Генази явно прекрасно защищена от магии, и все же нашелся кто-то, обладающий значительной - или очень необычной - магической силой, сумевшей превзойти эту защиту.
- Кого призывала Голубая Принцесса? - мотнула она головой в сторону бесчувственной генази.
- Сейчас увидишь. - Капитан указал на черное ночное море кривой саблей.
Лириэль вскочила, схватила из стойки гарпун и подбежала к лееру. Глаза ее были острее, чем у моряков, и чувствительнее к слабым оттенкам света и тени. Она воззрилась на нечто большое, темное, плывущее у самой поверхности воды, залитой лунным светом. Что-то в его движениях казалось тревожно знакомым.
Создание вдруг вздыбилось, и сверкающие под луной волны хлынули прочь, будто испуганные пауки. Здоровенная луковицеобразная голова, похожая на отвратительную гигантскую жабу, рассекла поверхность.
- Куа-тоа! - выдохнула Лириэль имя одного из чудищ Подземья, заклятого врага дроу.
- Булливаг, - угрюмо поправил Айбн. - У них шаман. Где шаман, там они кишмя кишат.
Еще несколько голов высунулись из волн, и вдруг чудовища начали прыгать через борт. Моряки бросились навстречу с оружием наперевес.
Лириэль побежала навстречу ближайшему булливагу и метнула гарпун. Чудище вскинуло острогу на манер дубинки и, ловко крутанув ею, отбило атаку. Зазубренный наконечник гарпуна лязгнул о палубу, не причинив никому вреда.
Булливаг еще раз взмахнул острогой и перехватил ее для атаки: древком горизонтально палубе, наконечником вперед. Лириэль резко затормозила и отпрыгнула, уклоняясь от длинного оружия. Руки ее скрестились, коснувшись ножен, укрепленных на предплечьях, и в них блеснули два кинжала.
Уголком глаза Лириэль заметила похожий на краба предмет, непостижимым образом возникший из воздуха и полетевший, вращаясь, к булливагу. Чудовище инстинктивно выстрелило своим длинным языком. Язык втянул краба в пасть, и глаза булливага начали выпучиваться. Дроу, знающая, что произойдет дальше, свирепо расхохоталась и стрелой промчалась мимо обреченного монстра.
Еще один булливаг карабкался через фальшборт неподалеку. Лириэль сделала вид, будто споткнулась, привлекая внимание чудовища. Оно спрыгнуло на палубу и вперевалку, однако с очень впечатляющей скоростью направилось к ней, нацеливая копье на ту, кого посчитало легкой добычей.
«Краб» выбрался из горла первого монстра, прорубившись сквозь плоть и кости, и продолжил свой прерванный полет. Магическое оружие просвистело над толовой Лириэль и, вращаясь, устремилось прямиком к напавшему на нее булливагу. Зазубренные ноги глубоко вонзились в похожую на акулью толстую шкуру, прикрывающую округлое брюхо твари. Мгновение монстр изумленно пялился вниз, потом живое оружие начало ввинчиваться в его тело. Булливаг мертвой хваткой уцепился за «краба», но в результате жуткое оружие лишь протащило его скрюченные руки за собой сквозь его собственные шкуру и мясо.
Булливаг, чья кожа была затейливо изукрашена черно-зеленым узором, кинулся на дроу. Лириэль двумя быстрыми движениями метнула ножи в нового врага. Существо отбило первый из них, но второй вонзился в огромную перепончатую лапу и пригвоздил ее к горлу твари с убийственной меткостью.
Дроу выдернула ногу из-под умирающего монстра и вскочила на огромное распростертое тело. Отсюда она могла добраться до переплетения швартовых. Она вскарабкалась на них и повисла - темный силуэт на фоне восходящей луны, - чтобы понять, как идет бой.
По меньшей мере дюжина монстров были еще живы, сражаясь с упорством обреченных. Она поискала глазами Фиодора. Его черный меч и белую кожу легко было разглядеть среди смешавшихся в кучу гигантских лягушек и светловолосых, обожженных солнцем норманнов. Он стоял, прижавшись спиной к мачте, - черный меч против зазубренной остроги в руках чудовища ростом футов около семи.
С облегчением Лириэль отметила, что ее друг, кажется, вполне владеет собой, что он не охвачен яростью берсерка. Фиодор больше не был заложником непредсказуемых приступов боевого безумия, но ей слишком часто доводилось видеть, как оно выходило из-под его контроля прежде, и она не приветствовала его прихода в любом виде.
Дроу подобралась по хитросплетению канатов к Фиодору, задумав спрыгнуть на палубу позади его противника. Но уже на лету она увидела, как еще один булливаг одним прыжком перескочил через всю палубу, устремляясь к ним.
Две вещи произошли одновременно: ноги Лириэль коснулись деревянного настила, а длинный черный язык твари метнулся ей в лицо.
Дроу отпрянула, ощутив прикосновение влажного мускулистого языка к коже. Она потянулась за мечом, зная, что сейчас булливаг резко дернет языком и сломает ей шею, - и зная, что не успеет ничего сделать.
Еще один вращающийся «краб» отсек язык чудовища. Лириэль отшатнулась.Она ухватила эту подергивающуюся штуку и показала ошеломленному монстру. Пока булливаг пялился на ее руку, она воткнула меч в узоры акульей кожи.
Прежде чем враг успел пошевелиться, она подпрыгнула и обеими ногами ударила его в грудь. Оттолкнувшись от его тела изо всех сил, она сделала сальто и легко приземлилась на ноги, держа меч в руке. Булливаг отшатнулся и, оступившись, угодил прямо на поджидающую его абордажную саблю в руках бледного, сурово сжимающего губы юноши, которого поддерживали двое товарищей-матросов.
Лириэль коротко кивнула раненому парню и его друзьям и свирепо улыбнулась. Эти норманны знали кое-что о возмездии, и отваги им было не занимать.
Она обернулась к своему спасителю. В нескольких шагах от нее стоял стройный морской эльф, с расчетливостью бывалого воина всматриваясь в хаос схватки. Кзорш, ее былой ученик и самопровозглашенный защитник Хрольфа, вернулся - если только он на самом деле покидал ее.
Его перепончатая рука уже держала наготове следующего метательного паука, одного из тех, что отдала ему Лириэль. Не увидев непосредственной опасности, он перевел взгляд на волнующееся море. Он слегка склонил голову, будто подсчитывая.
- Еще? - спросила она.
- По меньшей мере, тридцать, - мрачно ответил Кзорш. - Многовато.
Лириэль покачала головой и полезла в сумку, висящую у нее на поясе. Она показала морскому эльфу крупный изумруд чистой воды, частицу трофеев, взятых ею в сокровищнице подземного дракона. Глаза Кзорша расширились, потом заблестели в предвкушении. Он недолго ходил в учениках дроу, но они говорили о таких штуках, до того как ее скудный запас терпения истощился.
Кзорш указал на Фиодора, вытаскивающего меч из тела семифутового булливага.
- Это был Каримш, шаман и вожак. Он вызвал генази, он командовал и остальными. Я, наверно, смог бы повторить его клич - не совсем точно, и в нем будет маловато магии, но, может, булливаги в пылу боя не заметят разницы.
Лириэль кивнула и хищно усмехнулась. Подняв изумруд, она начала выпевать слова заклинания высоким жутким сопрано. Кзорш запрокинул голову и издал вопль - странный, начавшийся с низкого, дребезжащего кваканья и завершившийся несколькими сериями захлебывающихся стаккато вперемешку с быстрыми щелчками.
Невероятный эльфийский дуэт зазвучал над звуками битвы, и спустя считанные мгновения корабль закачался, когда дюжины большущих перепончатых лап уцепились за поручни. Вся эта орава булливагов низко, раскатисто хихикала, предвкушая предстоящую резню и сытный ужин. Моряки, пошатываясь на кренящейся палубе, кинулись навстречу новой угрозе.
Совсем рядом Айбн метнул гарпун и полоснул кривой саблей по раздувающемуся зеленому горлу. Он развернулся к паре эльфов, потрясая окровавленным оружием.
- Вы оба покойники! - посулил он. В ответ Лириэль швырнула изумруд к его ногам. Капитан шарахнулся и, видя, что камень начал расти, изумленно выругался. В мгновение ока перед ними предстала живая статуя - красивая женщина-полуэльфийка, зеленая, как изумруд, одетая в простую тунику, в старинном головном уборе, Лириэль нахмурила брови.
- Странно. Она должна была быть морским эльфом. И видят боги, я задумывала для нее лучшую одежду, чем это.
- Она великолепна, - выдохнул Кзорш, не отрывая глаз от высокого сверкающего голема.
Булливаги, похоже, тоже были потрясены. Ревя от ярости, они кинулись на нового врага. Голем презрительно смотрел, как они колотят по его твердому как камень телу. На несколько мгновений рокочущие вопли гигантских лягушек смешались со звоном и лязганьем оружия, ударяющегося об изумруд. Их атака была столь яростной, что булливаги не заметили странного зеленого свечения, разливающегося по палубе. Когда оно окружило большую часть монстров, Лириэль выкрикнула приказ.
Изумрудный голем исчез, и булливаги вместе с ним. Все, кто остался - моряки и уцелевшие люди-лягушки, - открыли рты от изумления при виде такого неожиданного окончания боя. Наступившая тишина была столь абсолютной, что почти физически давила на уши Лириэль.
После мгновенного потрясения оставшиеся монстры приготовились к очередной атаке. Древки трезубцев ударили о палубу, вызывающее воинственное кваканье звучало угрюмой и бесполезной похвальбой. Моряки не заставили себя упрашивать, и несколько пар противников со звоном скрестили оружие, но бой был окончен, и это знали все. В считанные минуты немногие уцелевшие булливаги отказались от бессмысленного продолжения и исчезли в волнах.
Лириэль обняла морского эльфа за талию и одарила хмурящегося Айбна коварной сладкой улыбкой.
- Какая удача, что Кзорш случайно проплывал мимо, правда? Без него я была бы уже мертва. А без меня были бы мертвы вы.
Кое-кто из моряков - большинство их долго плавали в команде Хрольфа - разразились усталыми приветственными возгласами, вознося имя Кзорша к внимающим им звездам. Но рыжебородый капитан смотрел по-прежнему зло.
- Хрольф ушел, и «Эльфийская Дева» с ним. Все долги, существовавшие между вами, давно заплачены, - холодно бросил он Кзоршу. - Что до меня, я не нуждаюсь в тайных соглядатаях.
Лириэль подтолкнула морского эльфа локтем.
- Люди так плохо понимают иронию. Ты заметил?
Губы Кзорша дрогнули, но он склонил перед капитаном голову в поклоне, исполненном чувства собственного достоинства.
- Если такова ваша воля, я вернусь в море, как только завершу свои дела. - Он перевел глаза на дроу.
Айбн заметил это, и взгляд его был просто-таки исполнен недоверия и подозрительности, но его люди раньше были людьми Хрольфа, и многим из них не раз спасали жизнь эти неправильные эльфы.
- Поторопись! - неприязненно велел он. Лириэль взглянула на Фиодора, и три друга отошли в дальний конец корабля. Кзорш скинул с плеча сумку из тюленьей шкуры и достал из нее туго скатанный гобелен. Сердце дроу подпрыгнуло и болезненно оборвалось. Ей не нужно было разворачивать гобелен, чтобы узнать, что это такое: искусно вытканный ужас, изображающий муки плененных морских эльфов. И что хуже всего, она знала, что это не просто извращенное произведение искусства. Души терзаемых эльфов были заплетены среди разноцветных прядей.
- Никто из ваших жриц не сумел освободить их? Или жрецов? - добавила она, запоздало вспоминая, что у эльфов с поверхности жречество не ограничивается исключительно женским полом.
Кзорш покачал головой.
- Это порождение темной магии, чуждой богам морских эльфов. Оно может быть уничтожено лишь тем же, что породило его.
Желудок Лириэль словно ухнул в глубокую яму. Тьма была ее родиной. Кто лучше нее сумеет раскрыть тайну гобелена? И все же перспектива погрузиться в эту омерзительную магию леденила ее душу, равно как и тот выбор, который при этом подразумевался.

Предыдущая страница 2 Следующая страница


3 Элейн Каннингем

Она бросила взгляд на Фиодора. Тот легонько кивнул в знак того, что понимает ее. Если у нее достаточно силы, чтобы сотворить добро, то обязана ли она делать это, даже если для этого придется вступить в сговор со злом? Лириэль осмелилась было надеяться, что необходимость таких решений осталась позади, на Руафиме. Выражение доверчивого ожидания на лице Кзорша говорило, что нет.
- Я займусь этим, - коротко сказала она. - Тебе лучше уйти. Айбн смотрит сюда, и что-то мне подсказывает, что он мысленно рисует красную мишень на твоей спине.
- Во-первых, есть кое-что, о чем ты должна знать, - возразил Кзорш со спокойной настойчивостью. - Регентша Эскайрла повсюду ищет тебя. Моря кишат ее шпионами и посыльными.
- Вот как. Значит, ты легко отыщешь способ передать ей вот это. - Лириэль вскинула руку в непристойном жесте.
Морской эльф чуть улыбнулся.
- Трудновато повторить это перепончатой рукой, да это, может, и к лучшему. Пожалуй, я не буду оповещать посланцев иллитида о твоем или своем местонахождении. Я просто пришел сюда, чтобы предупредить тебя.
- И, наверно, напомнить мне о моем обещании? - лукаво предположила она.
- Разве я нанес бы тебе такое оскорбление? - запротестовал Кзорш. - Ты сказала, что найдешь другого мага, чтобы учить меня. Для меня это все равно что уже сделано.
Лириэль фыркнула и кинула косой взгляд на Фиодора.
- Плоховато он знает дроу, верно?
- Он знает тебя, - ответил Фиодор, одобрительно кивнув морскому эльфу. Дроу закатила глаза.
- Я подыщу кого-нибудь в Гавани Черепа и пошлю тебе весточку с Эстафетой, - предложила она, упоминая эффективную подводную систему сообщений, разносящую вести по северным морям.
- Было бы лучше как можно дольше сохранять твое появление в тайне, даже после твоего прибытия в Гавань Черепа, - посоветовал Кзорш. - Что бы там ни говорил ваш капитан, я собираюсь оставаться с кораблем, пока ты не доберешься до порта. В этих неспокойных водах тебе пригодятся мои глаза и мой голос.
- Твой голос, - задумчиво повторил Фиодор, переводя взгляд с дроу на морского эльфа. - Если весть о поездке, Лириэль широко распространится, весьма вероятно, что большинство здешних обитателей тоже прослышат о путешествующем по морю маге-дроу и с подозрением отнесутся к ее делам. Ей может понадобиться кто-нибудь, кто сказал бы слово в ее защиту. Кзорш подтвердил это гримасой и кивком.
- Мой народ уже слышал. Многие сильно обеспокоены.
- А морские эльфы, которых мы освободили из тюрем Эскайрла? - напомнила Лириэль. - Кое-кто из них сражался на Руафиме. Они будут говорить в мою пользу!
- Они будут говорить о жрице дроу, даже больше чем жрице, - разумно возразил Фиодор. - Не видела ты себя парящей над битвой, с черным огнем, бьющим из твоих рук и пылающим в твоих глазах. Те же, кто это видел, легко могут поверить, что у них есть основания бояться тебя.
Воспоминания нахлынули на дроу волной отчаяния. Она быстро овладела собой и отбросила их прочь вместе с эмоциями. Воздев глаза к небу, она вскинула руки в наигранной досаде.
- Вот так продай душу темным силам для блага добрых людей, и вот она, благодарность, - беспечно бросила она. - О да, я понимаю всю прелесть жизни ради служения другим.
Кзорш, казалось, был шокирован, а вдвойне сильнее - когда Фиодор захихикал. Воин хлопнул морского эльфа по плечу.
- Это она только так говорит, - заверил его Фиодор. - Все будет хорошо.
Эльф неуверенно кивнул. Он перескочил через фальшборт и ушел под воду без звука, без всплеска. Фиодор проводил его взглядом, и выражение голубых, как зимнее небо, глаз рашеми противоречило его успокаивающим словам.
Все будет хорошо, повторила про себя Лириэль. Она никогда не слышала этого выражения за годы жизни в Мензоберранзане, но людям оно, похоже, ужасно нравилось. Кое-кто из них даже верил, что так и будет.
Безрадостное выражение лица Фиодора показывало, что он на этот счет не заблуждается.
Она обхватила его руками за шею и позволила прижать себя поближе, заново удивляясь тому утешению, которое обретала в этом простом объятии. Прежде чем он зарылся лицом в ее волосы, Лириэль заметила его обеспокоенное выражение. Похоже, догадалась она, он озабочен тем, что слова, сказанные им Кзоршу, прозвучали клятвой, которую он не в силах сдержать. Мало что еще могло так огорчить ее друга. Обещания дроу подобны тонким галетам из пшеничной муки, составляющим основную часть рациона мореплавателя: легко пекутся, легко рассыпаются. Для Фиодора обещание нерушимо, как восход солнца.
Лириэль пришло на ум, и далеко не в первый раз, что у людей невероятно сложная жизнь.

Глава 2
ВОЛК ВСЕГДА ВОЛК

Дроу и рашеми долго стояли обнявшись. Наконец Фиодор отстранился и попытался улыбнуться.
- Надо подумать об остальных. Долгое плавание достаточно тяжело для мужчины и без таких вот напоминаний о том, чего он лишен.
Белые брови Лириэль приподнялись.
- Если ты настолько великодушен, что хочешь предложить им поделиться своим богатством, забудь об этом. Мне вполне хватает тебя одного.
- Эти слова я слышал от многих честных девушек, - необдуманно ляпнул Фиодор.
- Правда? И сколько раз?
Он вопросительно посмотрел на дроу.
Она пожала плечами.
- Просто любопытно, сколько женщин мне придется убить, когда мы доберемся до Рашемена. У Фиодора отвисла челюсть.
- Вороненок, я же просто пошутил! - пролепетал он.
Дроу издала кудахчущий смешок.
- Ты действительно подумал, что я всерьез?
- Иногда трудно понять, - осторожно отозвался рашеми.
Она поразмыслила и согласилась.
- Думаю, что да.
Они замолчали, деля друг с другом лунный свет, если не собственные мысли. Немного погодя девушка взглянула на Фиодора сбоку и шутливо ткнула его под ребра.
- У тебя опять это твое лицо сказителя, - заметила она, имея в виду отстраненное, задумчивое выражение, появлявшееся у него, когда он собирался рассказать одну из историй. Немногочисленные сказители ее народа существовали лишь для того, чтобы превозносить победы правящих матрон и их воинов. Сама мысль о том, что в древних легендах можно находить наставления и мудрость, была для нее странно притягательной. Конечно, она никогда в этом не призналась бы.
Он рассеянно взял ее ладонь в свою.
- Лицо сказителя? И на что оно похоже?
- Такое серьезное и непроницаемое, будто ты пытаешься удержаться, чтобы не чихнуть. Это, наверно, из-за плесени, которой поросли все эти твои старинные сказки.
Фиодор ответил на ее поддразнивание печальным взглядом.
- Да, история, но не из старинных легенд. Он выпустил ее руку и облокотился на борт.
- Несколько лет назад моя сестра Васти нашла волчонка, малыша с белой шерстью, который ни за что бы не выжил в лесу.
- Я знаю про волков, - энергично перебила Лириэль. - Говорят, они красивые и жестокие! Дроу, которого я убила некоторое время назад, давал мне кое-какие книги о наземном мире. Я убила его не из-за книг, - оправдываясь, добавила она, заметив недоверчивое выражение на лице Фиодора. - Забудь. Продолжай, я буду молчать.
- Старейшины деревни говорили Васти, что это неосмотрительно, - продолжил он. - Волк всегда будет волком, предупреждали они. Он будет красть цыплят, охотиться на играющих детей. Васти никогда не слушала ничьих советов, так что волк остался. Она назвала его Призраком за белый мех. Призрак любил Васти и был предан ей, подобно любой собаке, но жители деревни всегда косились на него с подозрением.
Фиодор умолк. Лириэль вгляделась в его лицо.
- Эта история печалит тебя. Она ведь не окончена, верно?
Он повернулся к дроу.
- Прошло время, и у Васти родился ребенок, сын, который рос бок о бок с волком. Однажды мальчик собирал в лесу грибы и наткнулся на волчье логово у корней дерева, и в нем были волчата. Вернулась волчица. Мать защитила своих детенышей, - Его суровое лицо говорило о судьбе ребенка, но то, как он смотрел на Лириэль, заставляло ее думать, что это не просто история о погибшем мальчике.
- А что стало с Призраком?
- Его убили, - ответил Фиодор. - Деревенский люд побоялся, что еще какой-нибудь ребенок выучится доверять волкам и забудет об осторожности.
Лириэль кивнула.
- Печально. - Глаза ее расширились, когда она поняла связь. - Так ты хочешь сказать, что, если твой народ будет гибнуть в стычках с дроу, я стану вторым Призраком?
Фиодор долго не отвечал.
- Пока я жив, нет, - поклялся он.
- А, ну тогда все будет хорошо, - легкомысленно заявила Лириэль, поддразнивая его и надеясь этим дурацким, но любимым людьми выражением изгнать печаль из его глаз. - Тебя очень трудно убить - Ллос знает, я пыталась.
Ее богохульная шутка заставила Фиодора слабо улыбнуться, и он снова потянулся к руке дроу, но не успел коснуться ее, как это сделал некто другой.
Внезапный лютый холод пронизал Лириэль, сковал ее тело и душу, словно объятия злого духа.
После первого шока Лириэль узнала знакомое ощущение, то самое, которому она так радовалась во время недолгого пребывания в Арак-Тинилит. В ту пору юная дроу относилась к Ллос с симпатией. Богиня слушала молившихся ей и вознаграждала за преданность, даруя магию. Такие щедрость и заботливость были ранее Неведомы Лириэль. Теперь она лучше узнала эту богиню. Ллос вовсе не любящая мать; Ллос - это сила, которая развращает и разрушает.
Ревнивая сила.
Взгляд Лириэль скользнул по лицу Фиодора, и ее мысленному взору опять предстало богослужение, обычное для Мензоберранзана: жрица, торопливо идущая к жертвеннику Ллос, держит в окровавленных ладонях поднос с еще трепещущим сердцем своего возлюбленного. Такого проявления преданности требовала Ллос. Едва лишь тлеющие угольки страсти грозили вспыхнуть чистым ярким пламенем, сердечные пожары дроу заливались кровью.
Она оттолкнула протянутую Фиодором руку и попятилась, крепко обхватив себя руками и мотая головой из стороны в сторону в яростном отрицании.
Фиодор непроизвольно шагнул к ней. Она шарахнулась от него и вскинула руку, отчаянно стремясь удержать его на расстоянии.
- Уходи. Уходи! - кричала она.
Он глядел, как она продолжает пятиться, уставившись на палубу огромными от ужаса глазами. С внезапной уверенностью, дарованной видением, Фиодор понял, что она не столько убегает от чего-то, сколько пытается увести это за собой прочь.
И тогда Фиодор увидел тень - огромный паук с головой прекрасной эльфийской женщины. Встающая луна была точно позади Лириэль, и тень кралась следом за дроу, двигалась с ней вместе, будто была ее собственной.
Повинуясь порыву, Фиодор выхватил меч и ударил паучью тень в самое сердце. Лезвие глубоко вонзилось в доски палубы. Прежде чем он успел выпустить рукоять, струя силы - холодной, темной и злой - ударила в меч и швырнула рашеми в воздух. Он ударился о борт с жутким глухим стуком.
- Беги, - умоляла Лириэль, - или плыви. Что угодно, только уходи!
Он не мог понять муку, звенящую в ее голосе, но не мог и оставить ее одну сражаться в этом поединке. Он оттолкнулся от борта и побежал. Вместо того чтобы снова атаковать, он подхватил Лириэль на руки и встал с нею так, чтобы их общая тень накрыла тень Паучьей Королевы.
- Ты не имеешь власти над Лириэль, - тихо произнес он, прямо обращаясь к затаившемуся злу. - Ты порвала с ней, а она - с тобой.
Слабый издевательский смешок зазвенел в его мозгу.
Волк всегда волк, - насмехался невероятно красивый женский голос, говоря на странном наречии, которое он каким-то образом понимал.
Лириэль закрыла уши ладонями.
- Она слышала нас, - безнадежно прошептала дроу. - Фиодор, оставь меня.
- Нет.
- Ты не понимаешь! Никакой мужчина не может встать между жрицей и ее богиней и остаться в живых!
- Ну и что? Ты же не жрица.
- Я была ею, - сказала Лириэль, - и Ллос не собирается отпускать меня.
- У нее нет выбора, - твердо ответил Фиодор. - Никакой бог, никакая богиня не может силой заставить свободную душу поклоняться себе. Ты хочешь быть свободной от нее?
- Да!
- Скажи ей это.
- Я уже говорила.
- Еще раз, - убеждал Фиодор, - и потом еще. Откажись от бога трижды, и все ваши связи с ним будут разорваны. Так говорится во всех старинных преданиях.
Похоже, попробовать стоило. Лириэль кивнула и сделала глубокий вдох.
- Госпожа Ллос, я не твоя жрица. Мать Ллос, я больше не твое дитя, - прошептала она.
Холод стал сильнее. Лириэль видела, что лицо ее друга побледнело, губы стали синевато-серыми. Страх за него вновь вернулся к ней, и она попыталась вырваться. Фиодор покачал головой, сильнее прижимая ее к себе, и укутал их обоих своим плащом. Общее тепло заструилось по их телам, гоня прочь тьму и стужу.
Дроу и ее рыцарь, едва дыша, прижались друг к другу и ждали ответа темной богини.
Время шло, и они не слышали ничего, кроме голосов занятых работой матросов да плеска воды за бортом.
Лириэль выскользнула из объятий Фиодора и шагнула вперед. Тень, бежавшая перед ней в лунном свете, была ее собственная - тень маленькой стройной дроу, расправившей плечи и дерзко вскинувшей голову.
Она подавила мгновенную слабость облегчения и тускло улыбнулась Фиодору.
- Когда я в следующий раз начну тебя дразнить насчет твоих заплесневелых сказок, напомни мне об этой минуте.
- Лучше нам обоим забыть ее, - возразил он. - Все это принадлежит прошлому, и пусть там и останется.
- А оно останется? - Голос ее был неожиданно серьезен.
- Ты должна сделать так, чтобы осталось. Не произноси это имя. Не делай ничего, что могло бы способствовать ее возвращению.
- Эй, Первый Топор! - окликнул грубый мужской голос.
Они оба обернулись на зов. Фиодор непродолжительное время носил этот титул и был боевым вождем Руафима. Некоторые из сражавшихся тогда рядом с ним плыли сейчас на «Нарвале».
Несколько моряков бросили работу и недоуменно таращились на дроу и ее спутника, пытаясь понять причины необъяснимой вспышки Лириэль. Большинству, однако, было не до этого - они перевязывали раненых, скидывали за борт трупы булливагов и смывали с палубы кровь. Один мужчина стоял отдельно от остальных, указывая на луну окровавленной шваброй. Фиодор узнал его, это был Хальрик, седой ветеран, бывалый воин и моряк. На фоне луны взмахивали темные птичьи крылья, и вид их был ему знаком.
- Ворон? - прошептал он.
Лириэль подошла к нему, заслоняя глаза рукой от яркого сияния луны. Эта тайна самым тесным образом была связана с ними обоими. Фиодор любил называть ее «маленький вороненок», и за время странствий по Поверхности она уже немало узнала об этих умных, удивительных птицах, чтобы высоко оценить такое сравнение и понять, что за этим прозвищем стоит некое странное предвидение.
- Разве они летают не только днем? И ведь мы в двух, а то и трех днях пути от суши!
Он кивнул.
- Это не простая птица.
- Полная луна, - глубокомысленно заметил один из моряков. - Самое время для странных гостей. Я как-то раз убил оборотня, и как раз в полнолуние.
- Полнолуние там или нет, но это предзнаменование, - пробормотал другой. Пальцы его начертили в воздухе охранительный знак, и он подозрительно взглянул на дроу. - Дурное предзнаменование!
- Если верить историям, что рассказывает Первый Топор, то нет, - стоял на своем Хальрик. - Если его послушать, то вороны служат посыльными из одного мира в другой. Важная же это должна быть весть, чтобы сухопутная птица забралась так далеко в море.
- Должно быть, так, - согласился победитель оборотней, следя взглядом за снижающейся по спирали птицей. - Она садится. Кто здесь умеет разговаривать с воронами?
Никто не шевельнулся. Птица заложила крутой вираж и снова взмыла ввысь. Фиодор разглядел светлую полоску на сверкающем черном крыле.
- Знак Эйлистри, - тихо сказал он.
Лириэль тоже заметила серебряные перья, и глаза ее расширились. Она вскинула кулак, поддерживая одну руку другой. Ворон тут же устремился вниз и опустился ей на запястье. Оттуда он перепрыгнул на стоящую рядом бочку и закивал в знак приветствия.
- Я прилетел из храма Променад, от верховной жрицы Квили Веладорн, - объявил ворон резким, слегка хрипловатым голосом. - Я принес весть для Лириэль Бэнр, дочери Первого Дома Мензоберранзана.
Лириэль обежала взглядом любопытствующих людей, собравшихся поглазеть на это диво. Глаза ее задержались на лорде Каладорне. Что-то в его лице - настороженный умный взгляд, оценивающе сжатые губы - заставило ее вспомнить все былые подозрения. Похожее выражение бывало у бардов дроу, когда на их глазах совершались особо выдающиеся предательства и убийства и песни об этом уже складывались в их головах, хотя сами деяния еще даже не завершились. Этот Каладорн тоже поет кому-то свои песни, в этом Лириэль была сейчас вполне, вполне уверена.
- Если вы не возражаете, это личный разговор, - раздраженно бросила она.
- Ну уж нет, только не на моем корабле, - парировал Айбн. - Никаких вестей, ни на корабль, ни с него, без моего ведома.
Ворон уставился на рыжебородого пирата блестящими черными глазами.
- В таком случае, капитан, я советую вам не заходить в Глубоководье. Там вам грозит опасность. Вы должны отправиться прямиком в Гавань Черепа.
Загорелые щеки Айбна покрылись румянцем. Глаза Лириэль сузились.
- Минуточку, но разве не именно это мы собираемся сделать?
- Я передумал, - коротко ответил Айбн. - Последний заход в Гавань Черепа был неудачным, а закончился и того хуже. Кому, как не тебе, это знать. Мы с трудом удрали оттуда, и местные обитатели не скоро это забудут.
- Теперь у нас другой корабль и другой капитан, - возразил Фиодор. - Сдается мне, что куда более рискованно оставить без внимания предостережение леди Квили.
Каладорн Кассалантер легонько прищелкнул языком.
- При всем уважении к этой жрице-дроу, у вас гораздо больше шансов наткнуться на неприятности в этом подземном городе, чем на улицах Глубоководья. В порту меня будут встречать значительные силы, и мы не ожидаем никаких проблем.
«Так и есть, - мрачно подумала Лириэль, - за всем этим стоит Каладорн». Похоже, Айбну предложили за нее неплохой выкуп, а кому, как не лорду Глубоководья, заключать такую сделку?
Однако, если они считают, что ее так легко взять, они плохо знают таланты темных эльфов по части членовредительства!
Лириэль постаралась, чтобы эти мысли не отразились на ее лице, и озадаченно улыбнулась знатному обитателю Глубоководья.
- В Гавани Черепа порой приходится понервничать, - согласилась она, - но если то, что ты говоришь о Глубоководье, - правда, то почему Квили предупреждает меня не ходить туда?
- Я не осмеливаюсь толковать ее мысли, но могу заверить в одном: Глубоководье - город, где царит закон, - твердо ответил Каладорн.
- Возможно, но могу спорить, что вы не часто видите у себя дроу, - бросила она.
Айбн вытащил трубку изо рта.
- Этот человек говорит, что у них уважают закон. Дальнейшее не обсуждается.
Лириэль в ответ нахмурилась и нетерпеливо, резко вскинула руку к небесам. Клуб вонючего дыма вылетел из трубки капитана и окутал его слегка мерцающим зеленым облаком. Айбн, покачиваясь, добрел до борта и свесился за борт.
- Надеюсь, Кзорш плывет не слишком близко к кораблю, - прокомментировала Лириэль.
Фиодор подавил вздох и вновь обернулся к Каладорну.
- Если дроу в Глубоководье, - редкость, появление Лириэль будет замечено, и вести об этом станут распространяться.
- Ну уж! Разве ей есть нужда скрываться?
- Для меня главное - уцелеть, - бросила в ответ дроу. - Можешь считать это моим капризом. Каладорн покачал головой.
- Впечатляюще, но неверно. Я уверяю тебя, все будет хорошо. Я и кое-кто из моих партнеров оплачиваем плавание этого корабля, и приняты все меры, чтобы обеспечить его безопасность. Это решение мое и капитана. - Он вопросительно взглянул на Айбна.
Вонючий дым рассеялся, но капитан все еще висел на поручне. Загорелое лицо приняло отчетливо зеленоватый оттенок.
- Никакой Гавани Черепа, - пробормотал Айбн слабым голосом, но решительно.
- А как насчет предупреждения, что принес ворон? - настаивал Фиодор.
- Глубоководье - город, где уважают закон, - повторил Каладорн. - Если дроу не будет делать ничего дурного, ей нечего бояться.
Фиодор сжал зубы.
- Если ты ошибаешься, лорд Каладорн, если опасность ждет Лириэль в твоем Глубоководье, кто, кроме меня, станет сражаться за нее? Ты? Твои «партнеры»?
Дворянин скрестил руки на груди.
- Похоже, ты очень уж уверен, что придется сражаться.
- У меня есть для этого основания, - резко ответил Фиодор. - Можешь ли ты на самом деле утверждать, что добрые горожане вашего законопослушного города станут улыбаться и махать руками при виде дроу? Едва корабль войдет в порт, Лириэль и я окажемся вдвоем среди врагов, и ты это отлично знаешь - ты и, наверное, твои партнеры тоже, те, которые, как ты говоришь, будут встречать тебя в порту со значительными силами.
Долгое мгновение мужчины смотрели друг на друга. Наконец Каладорн дрогнул под холодным, обвиняющим взглядом рашеми.
- Я не собираюсь причинять дроу вреда, но, возможно, в городе найдутся те, кто хотел бы этого, - признал он.
- Ты станешь говорить в ее защиту? - нажимал Фиодор.
- Я не могу, - категорично ответил Каладорн, - по причинам, которые не намерен обсуждать. Знаете ли вы еще кого-нибудь в Глубоководье? Кого-нибудь, кто сможет помочь ей проскользнуть незамеченной, если это будет возможно, и станет говорить за нее, если понадобится?
Воспоминание взорвалось в мозгу Лириэль: случайная, но счастливая встреча с человеком. Он оказался достаточно умен, чтобы раскусить ее, но не подать виду своим скучным спутникам, что знатная леди в костюме темного эльфа на самом деле настоящая дроу.
Этот человек знал дорогу в Гавань Черепа, и он знал Квили. Возможно, он даже был одним из сторонников Эйлистри. Во время битвы за сокровищницу дракона, несколько лунных месяцев назад, Лириэль заметила в отряде жриц нескольких людей и даже одного хафлинга. Уж по крайней мере, этот человек сможет переслать Квили сообщение.
- Может, и знаем, - медленно произнесла она. - Мы встретились на костюмированном балу на лугу за стенами Глубоководья. Мне не назвали его имени, но я могу описать его. Светлые волосы, серые глаза. Ростом с Каладорна. Скор на улыбку и шутку. Я видела, что он играл на таком инструменте со струнами спереди и деревянным основанием, таким пузатым, что казалось, эта штука вот-вот родит.
- Лютня, - добавил Фиодор.
Настороженное выражение, с которым Каладорн выслушал описание Лириэль, говорило о том, что он знает человека, о котором она говорит и которого от всей души хотел бы не знать.
- Какие цвета он носит?
Дроу нетерпеливо передернула плечами; она все еще не понимала озабоченность людей цветом предметов.
- Если ты говоришь о цвете его одежды и украшений, то это зеленый, - пришел на помощь Фиодор. - А если о гербах, то я заметил на одном из его колец нечто похожее на герб: голова единорога и ворон.
Раздражение появилось на лице Каладорна.
- Естественно, - проворчал он. - Пожелай когда угодно Джудит отыскать своего братца, ей нужно просто нанять предсказателя, чтобы тот посмотрел, где будет ближайшая заварушка!
- Ты знаешь этого человека, - отметила Лириэль. - Назови его и его род и орден, к которому он принадлежит, - или чем там определяется общественное положение в этом вашем законопослушном городе.
- Положение и богатство тесно связаны. Глубоководьем правят торговые дома, - пояснил Фиодор.
Горожанин покачал головой.
- Знатные дома не имеют власти в городе, - поправил он, - Положим, семейство Танн богаче троих богов вместе взятых, но Данила - младший сын. Младший из шестерых, по-моему. Данила довольно занятный, но это лучшее, что можно о нем сказать.
Лириэль мысленно не согласилась с ним и соответственно утвердилась в своем мнении насчет Каладорна. У дроу младшие дети скрывают свои амбиции, а порой и свои способности до тех пор, пока не будут готовы занять вожделенное место.
- Можешь ли ты связаться с этим Данилой из Дома Танн?
Каладорн колебался.
- Я смогу отправить посыльного, когда корабль причалит.
Она категорично покачала головой:
- Не пойдет. Я не позволю кораблю войти в порт до тех пор, пока он не будет встречать нас с Фиодором на причале, в достаточном сопровождении физической и магической силы, чтобы обеспечить нам безопасное перемещение по Глубоководью. Заверьте его, что я вознагражу его за эту услугу. Просто чтобы избежать недоразумений, скажите также, что предателям дроу платят той же монетой.
Каладорн долго смотрел на слабую серебряную полоску между морем и небом, лицо его было подчеркнуто невыразительным - по крайней мере, нечеловеческим меркам. Лириэль же заинтересованно смотрела, как чувства на лице человека сменяют друг друга. Наконец он вновь повернулся к ним и коротко поклонился ей.
- Отлично. Я сделаю, как ты просишь.
Лириэль и Фиодор смотрели, как он быстро уходит прочь. Ворон прочистил горло.
- Ваш ответ, принцесса?
Дроу кинула взгляд на крылатого посланника.
- Передай Квили то, что было сказано здесь, и скажи, что мы постараемся добраться до нее как можно быстрее.
Черные крылья засвистели, ворон скрылся в ночи. Поняв, что представление окончено, моряки вернулись кто к работе, кто к отдыху.
Фиодор дождался, когда они остались одни, прежде чем заговорить.
- Сдается мне, что лорд Каладорн сделает то, о чем ты просила, и кое-что еще кроме этого.
Дроу вскинула бровь.
- Ты заметил, да? Если он может послать весточку этому человеку до того, как мы прибудем в порт, значит, он так же может и предупредить остальных. Ладно, пусть. Не мешало бы немножко развлечься.
В этот миг с кормы донесся яростный женский вопль. Лириэль с удовольствием смотрела, как Айбн борется с ожившей генази, выкрикивая цветистые предостережения своим людям держаться подальше, пока он волок сопротивляющееся, изрыгающее проклятия создание к борту. Совсем рядом двое матросов, спотыкаясь, тащили за ноги тушу булливага. Фиодор помог им перевалить, мертвого монстра через поручень.
Покончив с этим, он криво улыбнулся дроу.
- Я бы только хотел уточнить, вороненок, что ты понимаешь под развлечением.
Дроу придвинулась поближе и объяснила, жарким шепотом и с красочными подробностями. Когда она остановилась, чтобы перевести дыхание, Фиодор покачал головой в полупритворном удивлении.
- Ночная вахта начинается через четыре часа. Хватит ли нам времени для всего этого?
Она искоса взглянула на него и решительно направилась к трюму.
- Не знаю, - небрежно бросила она. - До сих пор никто еще не сумел дожить до конца первого часа.
Рашеми хихикнул, но смех его угас, когда Лириэль не поддержала его.
- Ты ведь пошутила, правда? - поинтересовался он.
Из-под палубы не донеслось ни звука. Спустя мгновение Фиодор пожал плечами и полез вниз по трапу. Ночь была прекрасна, луна светла, а умереть можно и множеством гораздо менее приятных способов.

Глава 3
ГЛУБОКИЕ ВОДЫ

Глубоко под «Играющим Нарвалом» Кзорш плыл на восток, лично следя за тем, чтобы путешествие дроу проходило относительно спокойно. Все вокруг, однако, говорило о том, что на этот раз его задача окажется не из легких.
Туши булливагов лениво погружались все глубже, кровь спиралями закручивалась в темной воде. Скоро сюда соберутся акулы, предшественницы других, медлительных, но еще более ужасных падальщиков.
Люди-мореплаватели знают лишь поверхность моря, разбираются в ее настроениях и капризах. Глубины для них - нечто безграничное и загадочное, именуемое в песнях и легендах «безмолвными чертогами Умберли». Море, каким знал его Кзорш, было отнюдь не безмолвным. Пузырьки бормотали и лопались, совершая свой путь к звездам. По слабому шелесту колышимой водой травы можно было точно определять приливы и отливы, течения, глубины. Косяки рыб щелкали и повизгивали, проплывая в темной воде. Затихающее вдали низкое ворчливое кваканье сопровождало отступление булливагов. Песнь далекого стада китов вздымалась и опадала, назойливая и заунывная. Осторожное пощелкивание, почти неслышное за многообразными голосами моря, предупредило Кзорша, что впереди засада.
Он снял с пояса оружие: славный нож, откованный наземными эльфами, и один из драгоценных метательных «крабов». Собираясь использовать преимущество внезапности, он подтянул поближе гарпун и нырнул к густым зарослям морской травы.
Несколько морских эльфов показались из укромных мест, рассыпались и перегруппировались, пытаясь окружить Кзорша. Одна из них, крупная женщина с бритой головой, чтобы лучше были видны эффектные зелено-серебряные отметины на коже, была ему знакома. Он заметил трезубец в ее руках и угрюмую целеустремленность на лице.
Кзорш вскинул гарпун острием вверх в знак мира.
- Приветствую тебя, Коралэй. Тебе нужен именно я, или ловушка была приготовлена для другого?
Женщина опустила гарпун, но продолжала держать его наготове.
- Булливаги собрались в стаю и пели боевые песни. Почему ты не попросил помощи?
- Она была не нужна, - ответил Кзорш.
К Коралэй подплыл еще один эльф, молодой мужчина, строивший из себя бывалого мореплавателя, но чей гарпун еще не был обагрен кровью в бою.
- Зачем Кзоршу, великому морскому рейнджеру, наша помощь? - с издевкой проговорил он. - Зачем ему морские эльфы вообще, когда Кзорш считает своим другом всякое чудовище из глубин?
Кзорш напрягся, услышав этот язвительный намек на Ситтла, долгое время бывшего его другом и напарником, который лишь недавно был разоблачен как вероломный предатель Морского Народа. Ситтл оказался маленти, мутантом из злобного племени сахуагинов. Как у всех маленти, черная душа Ситтла была сокрыта под внешностью морского эльфа.
- Если ты обвиняешь меня в измене, - холодно бросил Кзорш, - то идешь против Совета Волн. Судьи рассмотрели это дело и объявили меня невиновным.
- Маленти сделал из тебя дурака, - упорствовал юнец.
- Он одурачил нас всех. - Тон, которым произнесла это Коралэй, требовал закрыть тему. Она прямо посмотрела на разведчика. - Мы здесь не для того, чтобы покататься на вчерашних волнах.
Кзорш кивнул, ожидая продолжения.
- На этот корабль напало множество булливагов. В море вернулось всего одиннадцать, живых и мертвых. Ты слывешь другом людей. Ты не оставил бы один из их кораблей в лапах этих чудовищ, покуда мог бы сражаться.
- Благодарю тебя за эти слова, - осторожно сказал Кзорш.
- И все же ты здесь.
Долгие мгновения они глядели друг на друга.
- С булливагами справились, - наконец произнес он.
- С такой уймой? - недоверчиво переспросила она. - Что же за человеческие существа плывут на этом корабле?
- Большей частью норманнские пираты. С ними воин из страны, что лежит далеко к востоку, и могущественный маг.
Лицо женщины посуровело.
- Расскажи об этом использующем магию.
Кзорш развел руками.
- Сражение выиграно. О чем тут еще говорить?
- Я слышала пространные истории о другом недавно выигранном сражении, - возразила Коралэй, - о сражении на суше и на море за Руафим. Там тоже была магия. Скажи мне честно: жрица-дроу с Руафима находится на борту этого корабля?
- Зачем тебе это знать? Что это даст тебе?
Глаза Коралэй сузились.
- Странный ответ для рейнджера, чей долг - информировать свой народ.
- Информировать, да, но также и защищать, - добавил Кзорш. Чтобы ответ его не оставил места для сомнений, он вновь наклонил гарпун в боевую позицию.
Изумленные пузырьки вырвались из губ морских эльфов.
- Ты собираешься защищать эту ужасную дроу от своего собственного народа? - воскликнул один из них.
Морской рейнджер перевел взгляд на спросившего.
- Ты когда-нибудь встречался с ней?
Эльф моргнул.
- Нет.
- В таком случае я со всем почтением настаиваю, что ты не вправе судить ее. Лириэль - принцесса в своей стране, с детства обучавшаяся магии. Она - испытанный друг как людей с Руафима, так и Морского Народа. Возможно, тебе будет интересно узнать, что она тоже росла на историях о злых, ужасных эльфах, с одной только разницей: негодяями в сказках ее детства выступали светлокожие эльфы небес и моря!
Коралэй нахмурилась.
- Это не одно и то же.
- Разве? - переспросил Кзорш. - Быть и казаться - это не одно и то же. Черная, как ночь, кожа - не доказательство злого сердца, равно как честное, знакомое лицо - не гарантия дружелюбия. Урок, преподанный маленти Ситтлом, начертан кровавыми рунами.
Предводительница эльфов долго молча смотрела на него.
- Мы обдумаем твои слова. Подумаешь ли ты над моими?
Кзорш почтительно склонил голову.
- Как ты говоришь, быть и казаться - не одно и то же. Мы часто видим то, что ожидаем увидеть, или то, что хотим увидеть. Возможно, ты прав насчет этой дроу. Она сражалась на твоей стороне и дала тебе магическое оружие. Говорят даже, что она пообещала учить тебя Утраченному Искусству. - Она вопросительно приподняла бровь.
- Это правда, - признал Кзорш.
- Все это замечательно, ~ согласилась она. - Может, мы ошибаемся, когда смотрим на эту дроу и видим одно лишь зло, но не может ли быть такого, что и ты видишь лишь то хорошее, что она показала тебе, и отказываешься заглянуть глубже?
Кзорш хотел возразить, решительно опровергнуть ее слова. Наверно, он даже смог бы это сделать, если бы не видел ту битву у берегов Руафима.
- Мой долг - защищать, - медленно произнес он, - и, возможно, лучшее, что я могу сделать для народа, - это как следует оберегать Лириэль. Пока я жив, никакое зло не случится с нею - или из-за нее.
Наконец Коралэй опустила свой гарпун.
- Это все, что я хотела услышать. Иди и делай то, что сказал.

Светловолосый молодой мужчина, разодетый в дорогие шелка, насвистывал популярную портовую песенку, неспешно подходя к башне Черного Посоха.
Круглая черная башня была достопримечательностью Глубоководья, древним чудом из гладкого камня без окон и дверей.
Молодой человек направился прямиком к башне, словно собираясь пройти сквозь камень. Он с силой врезался в стену и, пошатываясь, отступил на пару шагов, обхватив голову унизанными драгоценностями пальцами и ругаясь с великим жаром и весьма изобретательно.
Его следующие несколько попыток были более осторожными - толкнуть тут, несильно ударить здесь. Наконец из стены высунулась тонкая женская рука, сгребла его за тунику и втянула в невидимую дверь.
Данила Танн взглянул в снисходительное лицо эльфийки Шарларры Виндрифф, обучающейся магии у Хелбена Черного Посоха Арунсуна. Он отнял ее руку от туники, посмотрел в глаза - фиолетовые с золотыми крапинками - и поднес ее пальцы к губам.
- Прекрасная Шарларра, - прошептал он, - до сего дня именовавшаяся самой красивой эльфийкой Глубоководья.
Все еще улыбаясь, она вызывающе подняла бровь.
- До сего дня?
- Ну, естественно. - Данила осторожно потрогал лоб. - Поскольку сегодня я вижу сразу две тебя, тебе придется поделиться славой.
Эльфийка рассмеялась и взяла его под руку.
- Уверяю тебя, таких, как я, больше здесь нет, - промурлыкала она.
- Жаль. Перспективы были, по меньшей мере, захватывающие.
- Вы уже закончили?
Вопрос был задан низким, слегка грассирующим мужским голосом, в котором явно слышалось раздражение. Шарларра открыла рот от удивления и, обернувшись, оказалась лицом к лицу со своим учителем.
Хелбен Арунсун был - или казался - крепким человеком в зрелых летах. Его темные волосы были тронуты сединой, и серебряные пряди блестели в аккуратно подстриженной бороде.
- Зелья? - напомнил он Шарларре, изображая рукой помешивание.
Эльфийка поклонилась и заспешила к своим обязанностям. Данила проводил ее уход ухмылкой, явно свидетельствовавшей о его мужском интересе. Однако в тот же миг, как она вышла из комнаты, его улыбка исчезла.
- В чем дело, дядюшка? От заклинания срочности, добавленного к твоему вызову, пергамент едва не вспыхнул!
- Это пришло от водяных из порта. - Архимаг поднял руку, щелкнул пальцами и выхватил из воздуха пергамент из выделанной тюленьей шкуры.
Данила взял документ и бегло просмотрел его. Спустя мгновение он поднял недоверчивый взгляд на лицо наставника.
- Несомненно, ты произвел впечатление на эту дроу-мага, собирающуюся нанести нам визит, - кисло произнес Хелбен.
Молодой человек самодовольно улыбнулся.
- Женщины часто говорят, что я - это нечто незабываемое.
- Я слышал точно такие же слова о тифе и дизентерии. Ты не будешь встречать дроу в порту.
- Не буду?
- Нет. Не спорь со мной насчет этого, Данила. Здесь на кону стоит слишком многое, о чем ты не знаешь.
- Как обычно, - проворчал Данила. Он сложил руки на груди и привалился к стенке. - Просто для разнообразия, может, просветишь меня?
Архимаг заложил руки за спину и принялся мерить комнату шагами.
- Каладорн Кассалантер плывет вместе с дроу. Он был очень недоволен тем, что ты замешан в эту историю с дроу, и отзывался о тебе не слишком лестно. Я думал, вы друзья.
- Были и будем снова, - беспечно бросил Данила. - Но Каладорн увивался вокруг Джудит, а я отреагировал, как положено младшему брату. Брату, который знает кое-что о магии, - поправился он, - и у которого среди всяких волшебных компонентов есть немалый запас селитры. - Он вызывающе вскинул голову, размышляя над собственными словами, - Неудивительно, что Каладорн удрал в море. Пока заклинание не перестанет действовать, ему ничего другого не оставалось.
- Он славный парень, этот Каладорн, у него острый глаз и чувство ответственности, до которого тебе пока далеко, - буркнул Хелбен.
- И еще его считают главным арбитром в вопросах моды, - поддакнул Данила с притворной серьезностью. - Думаю, что морской стиль будет последним писком этого сезона.
Хелбен метнул взгляд на молодого человека.
- Кроме сообщения о тебе, Каладорн прислал весть о судьбе «Стрижа». Можешь вычеркнуть его из списков кораблей Глубоководья, пропавших в этом сезоне без вести. Он был найден дрейфующим, будто корабль-призрак, а на борту были бочки с телами более чем дюжины морских эльфов, законсервированными в рассоле.
Лицо юноши помрачнело.
- Норманны не дружат с волшебным народом, но я не представлял, что все так плохо.
- Норманны и эльфы, - повторил Хелбен. - Уж что может быть проще?
- Это пока ты этим не занялся, - услужливо подсказал племянник.
- Ты хочешь слушать или нет?
Данила отсалютовал ладонью в знак того, чтобы Архимаг продолжал.
- Согласно труду Харпла по культуре Подземья, уничтожение наземных эльфов - одна из ведущих идей жизни дроу, уступающая только установлению господства над другими подземными государствами.
Данила оттолкнулся от стены.
- Ты считаешь, что эта хорошенькая крошка-маг объединилась ради этого с норманнами? Что она причастна к гибели этих морских эльфов?
- Честно? Нет. Я не представляю, чтобы Первые Топоры Руафима пошли на большее, чем случайный союз с каким бы то ни было эльфом, любого цвета, по любой причине. Как гласит старинная норманнская поговорка, тот, кто охотится, на волка с волком, должен держать наготове две стрелы.
- Очаровательно по настроению и легко воспринимается по ритму. Я должен поскорее положить это на музыку, - пробормотал Данила. - Если такого союза нет, то что она, по твоему мнению, тут делает?
- Вот в этом-то и проблема, - проворчал Хелбен. - Я понятия не имею, что движет поступками женщин.
Женский смешок сообщил мужчинам, что они не одни. Лаэрель Серебряная Рука прислонилась к дверному косяку, скрестив руки и весело сверкая глазами.
Супруга Архимага, которая и сама была магом, о чьей силе ходили легенды, ростом не уступала своему господину. Хотя день еще только начался, на ней было легкое танцевальное одеяние точно под цвет ее волос, блестящими волнами струящихся до самых коленей.
- Мы говорим о женщинах в целом или ты имеешь в виду какую-то конкретно? - поинтересовалась она.
- Я говорил про дроу.
Нечто в голосе Хелбена стерло веселье с лица Лаэрель.
- Если ты говоришь о моей сестре Квили - вновь, должна я заметить, - тебе следовало бы изменить тон.
- Давай не будем начинать все сначала, - раздраженно бросил маг.
- Значит ли это, что тебя не интересует мой последний семейный визит?
Лицо Хелбена помрачнело еще сильнее.
- Ты опять была в Гавани Черепа?
- Да, и только что вернулась. Квили очень волнуется за свою юную подругу. Кто-то ищет Лириэль, некто, способный раскинуть просто огромную сеть. Моя сестра намерена помочь Лириэль безопасно добраться до цели.
- Вот видишь, дядюшка, - вклинился Данила. - Проблема решена.
- Я уже заметил, - угрюмо бросил Архимаг, - что Квили решает меньше проблем, чем создает. Как она ни была бы предана Мистре, но по сути своей она дроу: импульсивная, темпераментная, мстительная и нелогичная.
- Она тоже очень хорошо о тебе отзывается, - сладким голоском пропела Лаэрель.
Хелбен не заглотил наживку.
- Рассказывай.
Леди-маг помедлила, набирая в грудь побольше воздуха.
- Квили сказала, что кто-то выспрашивает, подкупает. Она уверена, что поиски Лириэль ведутся и в Глубоководье тоже. Ты слушаешь, о чем болтают в тавернах, Дан?
- Да, но не понимаю того, Что слышу, - признался он. - Похоже, что обещана очень крупная награда за кого-то по имени Ворон. Больше я ничего не добился.
- Этого достаточно, чтобы досказать нашу историю. - Лаэрель опять вздохнула и заправила за ухо серебристый локон. - Юную подругу Квили будет разыскивать все отребье Глубоководья, не говоря уже о тех подлецах, которые увидят в этом способ расплатиться с карточными долгами.
- И о тех, кто полагает, что борьба со злом, к которому, конечно же, относятся все темные эльфы, их праведный долг, - вставил Данила.
Женщина состроила гримасу.
- Я надеялась, что о них никто не вспомнит.
- Исполненные благих намерений жители Глубоководья - самая малая из наших проблем. - Хелбен достал маленькую сеточку с драгоценностями из потайного кармана в рукаве. - Это часть сокровищ глубинного дракона, которыми Лириэль заплатила за свободу «Эльфийской Девы», руафимского пиратского корабля, принадлежавшего Буйному Хрольфу. После того как эти камни побыли некоторое время у Лириэль, с их помощью можно отыскать ее. Более того: они могут показать, кто еще ее ищет, неважно, с помощью магии или нет.
Данила внимательно следил, как Хелбен быстро творит заклинание. Спустя мгновения перед Архимагом возникла из воздуха удивительная карта, миниатюрное изображение островов и побережий северного моря. Хелбен достал из сумки флакон и, вытряхнув из него щепотку сверкающего порошка, посыпал им карту. Крошечные мигающие огоньки опустились на карту, наполняя воздух башни тонким ароматом.
Юноша разглядывал магическую иллюзию, следя, как серебристые струйки растекаются по морю и по суше. Он указал на особенно яркую паутину, соединившую Лускан и Руафим.
- Недавнее морское вторжение, полагаю. Какая связь между этими двумя старыми врагами и нашей новой подружкой?
- Нападением командовал капитан Рефнор, - сказал Хелбен, - один из Пяти Капитанов Лускана.
- Капитан Рефнор, - задумчиво повторил Данила. - Говорят, он умен и коварен, из тех людей, кто вряд ли примет на себя вину за неудачи. А кто может быть лучшим козлом отпущения, чём дроу?
- Глубоководье, - произнес Хелбен, словно этот вопрос нуждался в ответе. - Даже сейчас он распространяет слухи, будто Руафим заключает сильные и опасные союзы, - чтобы оправдать ту попытку покушения на его независимость. Рефнор утверждает, что Руафим сговорился с темными эльфами и что Глубоководье молчаливо одобряет, возможно, даже поддерживает их тайные планы. Лириэль отплыла из Глубоководья. Если ей позволить вернуться в город и проследовать дальше, этим мы подтвердим его слова.

Предыдущая страница 3 Следующая страница


Крылья ворона 4

- Это же абсурд! - запротестовал Данила. - Кто поверит таким доводам?
Хелбен иронически хмыкнул.
- С каких это пор молвой правит логика? Если что-нибудь повторять достаточно долго, всегда найдется множество ослов, которые поверят, что это правда.
- И что ты собираешься делать? Отдать Лириэль капитану Рефнору?
- Многие охотно выдали бы ее, и не только Рефнору. - Хелбен нараспев произнес еще одну магическую фразу. Серебряные струйки заполонили море, будто рыбачьи сети, проникли глубоко в почву и камни.
- Общество Крашена, - Данила кивнул на море, - а подземная сеть, думаю, работа дроу. Похоже, Лириэль будет чем заняться.
- Вероятно, она находится здесь. - Хелбен высыпал еще щепотку порошка, и карта изменилась.
Несколько полупрозрачных сфер частично перекрывались, изображения накладывались одно на другое, словно многослойные радуги. Светящиеся нити, исходящие из этих разных уровней существования, сплетались в единый клубок в море К востоку от Глубоководья. Все вместе это напоминало паутину.
- Не слишком хорошо, - пробормотал молодой человек.
- Хуже просто некуда! Это свидетельствует о том, что наша юная гостья-маг представляет особый интерес для некой богини темных эльфов.
Серебристо-зеленоватые глаза Лаэрель полыхнули гневом, встретившись с мрачным взглядом Хелбена.
- Ты имеешь в виду, что, куда бы ни шла Лириэль, Ллос, вероятно, последует за ней.
- Именно этого я боюсь, - согласился Хелбен. - Много лет прошло с тех пор, как богиня дроу интересовалась наземным миром. За Лириэль необходимо следить и, если потребуется, - остановить.
- Отлично. - Данила глубоко вздохнул и расправил плечи. - Дай мне часок на сборы, и я отправлюсь.
Архимаг покачал головой.
- Не ты, Дан, не в этот раз. У Променада есть свои агенты.
Хелбен перевел взгляд на дверь. Его ученица явилась на безмолвный зов.
- Пригласи нашего гостя войти.
Через минуту Шарларра вернулась вместе с высокой эльфийкой. Ее изрядно поношенный кожаный костюм прикрывала кольчуга, а вооружение составляли меч и лук. Ее длинные черные, чернее воронова крыла, волосы были распущены, за исключением одной серебряной пряди, заплетенной в аккуратную косу.
- Это Торн, воительница Эйлистри, на днях вернувшаяся с Руафима, - представил ее Хелбен. - Мы передадим это дело в ее опытные руки.
- Как скажешь, дядюшка, - согласился Данила. Он одарил гостью самой обворожительной из своих улыбок. - Рад узнать, что Лириэль обрела друзей среди последователей Эйлистри.
- На этот счет ничего не могу сказать, - ответила эльфийка хрипловато и со странным акцентом. - Я никогда не встречалась с ней.
- Но вы прибыли с Руафима?
- Ну и что? Она преследуемая добыча, а не друг. - Странные глаза эльфийки, скорее золотые, чем зеленые, сузившись, уставились на него. - Большинство людей, вырастая и оставляя детство позади, перестает задавать бесконечные вопросы. Или, может, просто так кажется, потому что чересчур любопытные редко живут долго.
- Твои слова похожи на предупреждение, - заметил Данила.
Быстрым, точно молния, движением эльфийка сорвала с плеча лук и послала стрелу в молодого человека. Та вонзилась в старинные дубовые доски между его башмаков и задрожала с явственным жужжанием.
- Это, - сказала она, - было предупреждение.
Данила осторожно, запоздало попятился.
- Какой бард или дипломат во всем Глубоководье сможет сравниться обаянием с эльфами? - восхищенно заявил он. - Славный Архимаг явно прав: я не должен встречать нашу приятельницу дроу в порту. Леди Охотница, господин и госпожа Арунсун, прекрасная Шарларра, желаю вам всем доброго дня.
Радужные слои магической карты проходили сквозь него, пока он низко кланялся, сначала эльфийской воительнице, потом магам. Выходя из комнаты, он дружески поцеловал Лаэрель в щеку, потом Шарларру - даже еще более дружеским поцелуем. Девушка проводила его взглядом и вопросительно посмотрела на свою госпожу.
Лаэрель рассеянным взмахом руки отослала ученицу прочь и сосредоточила все внимание на второй эльфийке.
- Много лет прошло с тех пор, как у Темной Девы была воительница.
- Ты знаешь историю народа, - заметила Торн. - И должна также знать, что ровно столько же времени прошло и с тех пор, как Ллос наделяла силой Избранных смертного.
Краски сошли с лица Лаэрель.
- Ты же не хочешь предположить, что Лириэль…
- Я не предполагаю, - холодно ответила эльфийка. - Я знаю. Я видела. Ее следы вели в Гавань Черепа, потом дальше, в море. Я шла по ним, пока мой корабль не захватили морские огры. Тех, кого не убили, заточили в тюрьму подводного королевства Эскайрл. Отряд морских эльфов освободил узников и вывел нас через магические врата на Руафим. Мы приняли участие в сражении норманнов Руафима и Лускана. Я видела, как через эту дроу мощь и ярость Ллос обрушилась на пришельцев.
- Значит, Каладорн правильно сделал, что уговорил капитана плыть в Глубоководье, - заметил Хелбен. - Сила Ллос в подземном городе резко возросла бы.
Глаза Лаэрель расширились. Тонкая рука взметнулась к щеке, которую поцеловал Данила.
Архимаг заметил ее досаду.
- Проблема?
- Можно сказать, что да. - Лаэрель опустила руку, сжав кулак. - Лириэль направится прямиком к Квили. Нам надо немедленно предупредить сестру!
Хелбен нахмурился.
- Ты же знаешь, что это невозможно. Потребуются часы, чтобы обычное письмо преодолело магические заслоны и ловушки Квили. Никто не может перенестись прямо в храм Променад.
- Я могу, - мрачно сказала Лаэрель, - с помощью серьги, которую дала мне сестра, - серьги, которая была на мне еще несколько минут назад. - Она разжала кулак. Ладонь была пуста.
Брови Архимага изумленно сошлись, потом взлетели кверху, когда он понял, что произошло.
- Данила сказал, что не будет встречать дроу! Видят боги, у мальчишки полно недостатков, но он никогда не нарушал своего слова!
Его супруга возвела глаза к небу.
- Он согласился не встречать дроу в порту. Хелбен, дорогой, тебе надо учиться разговаривать на языке воров. Подумай сам: где твой порошок - экстракты сущностей неба, моря и камня? Где драгоценности Лириэль? Где письмо, что водяные доставили с корабля Каладорна? Где все эти вещи, которые позволят некоему магу отыскать корабль Лириэль - и быть уверенным, что другой маг не сможет этого сделать?
Взгляд Хелбена метнулся от письменного стола к подставке для магических кристаллов. Хрупкий флакон исчез, а с ним вместе и мешочек с украшениями, и пергамент из тюленьей шкуры.
Он выдохнул одно-единственное бранное слово - но с большим чувством и совершенно не заботясь о том, чтобы сохранять достоинство, приличествующее его высокому положению.
- Мальчишка отправился прямиком на корабль! Черт бы его побрал! И зачем я доверил Искусство Мистры такому безнадежному идиоту?!
Лаэрель прижала пальчик к лишившемуся украшения уху.
- Теперь, когда ты это сказал, я тоже признаю, что и мне не стоило, наверно, обучать его этим воровским штучкам.
- Похоже, что вашему талантливому ученику придется усвоить еще несколько уроков, - объявила Торн.
Она выдернула из половицы стрелу, загудевшую, точно боевая арфа.
Гнев Хелбена улетучился, уступив место выражению отеческой тревоги. Магическая энергия сгустилась вокруг него, придавая ему вид царственного мага эльфийских кровей, неописуемо древнего и могущественного - иллюзия, в которой правды было больше, чем в его привычном облике.
- Чем бы все это не закончилось, мальчик должен остаться цел, - объявил он, и в голосе его звучала сила.
Эльфийская воительница равнодушно пожала плечами.
- Если будет возможно, - бросила она. И, выходя из комнаты, добавила: - Если будет возможно - и при условии, что он не будет слишком докучать мне!
Магический образ Хелбена растаял, будто вздох, осталась его бренная оболочка, выглядящая старой и измученной. Он бросил обеспокоенный взгляд на жену.
- Как ты думаешь, она всерьез?
- Ну, мне показалось, что ее угрозы были чересчур свирепыми, но много ли ты видел эльфов, которые не имели бы в виду в точности то, о чем говорят?
Архимаг кивнул, будто ждал этого ответа.
- В таком случае, - прошептал он, - мальчик уже, считай, покойник.
Лаэрель покачала головой, словно ее посетила другая мысль.
- Шарларра в последнее время какая-то скучная.
Хелбен уставился на нее, как на помешанную.
- И ты упоминаешь об этом, потому что…
- Я время от времени наведываюсь в Гавань Черепа. Мне это необходимо, и не только из-за информации, которую я могу там раздобыть.
Он кивнул, признавая эту позицию жены, которой не разделял и даже не понимал.
- Я когда-нибудь говорила тебе, где встретилась с Шарларрой?
- Леди Шарларра из рода Виндрифф? Я думал, в Эвермете, но что-то подсказывает мне, что этот ответ будет неверным.
Она коротко рассмеялась.
- Едва ли. Мы встретились в Гавани Черепа.
- Не может быть! Золотой эльф в этой выгребной яме? Что, во имя Девяти проклятых Кругов, она там делала?
- Выживала, - ответила Лаэрель, - и очень неплохо. Она украла у меня кошелек. Вещица была защищена магией, и все же Шарларре почти удалось уйти с нею.
Архимаг негодующе запыхтел.
- И это подвигло тебя притащить ее в мою башню в качестве ученицы?
- А почему бы и нет? Талант есть талант. Так что Шарларра не золотой эльф. Но мы отклонились от темы. Шарларра стояла вот здесь, когда твой ловкач-племянник грабил нас, слепцов. Если она не отправилась отбирать у него вещицы, я побреюсь наголо.
Хелбен приподнял бровь.
- От моего внимания не ускользнуло, что ты говорила, будто Шарларра заскучала. Можешь ли ты также держать пари, что она вернет все украденное при первой же возможности?
Лаэрель обеими руками подхватила свою пышную серебряную гриву и рассыпала по плечам Архимага. Она обняла его за шею и маняще улыбнулась ему.
- Тебе следовало бы помнить, что мне понадобилось две сотни лет, чтобы вырасти такой.
Облегченная улыбка скользнула в уголке губ Хелбена.
- Иначе говоря, ничего страшного. Его подруга вздохнула и склонила сверкающую голову ему на грудь.
- Боюсь, что нет.

Глава 4
ВИДИМАЯ ТЬМА

Сталкер Лемминг спешил, покачиваясь, по узкой улочке Гавани Черепа. Деревяшка, заменявшая ему одну из ног, то торопливо стучала по кривым булыжникам, то шлепала по вонючим лужам. Хотя он был уже почти около дома, но шел с видом человека, у которого впереди еще долгий путь и очень мало времени.
Невысокий в юности, в дальнейшем он все уменьшался с каждой проигранной схваткой и с каждым впустую прожитым годом. Его, сгорбленного и пузатого, чья кожа из смуглой сделалась пепельной за долгие годы жизни под землей, принимали порой за дергара. Сталкер не слишком-то старался прояснить это недоразумение. Более того, он отрастил клокастую бороду, чтобы усилить сходство. Головорезы, которые могли бы счесть толстого одноногого коротышку-человека легкой добычей, дважды подумают, прежде чем напасть на подземного гнома.
Сталкер обогнул особенно мерзкую лужу и раздраженно отмахнулся от голодных размалеванных проституток, шагнувших было ему навстречу. Волосы как солома, презрительно отметил он, и кожа цветом точь-в-точь будто рыбье брюхо. В его стране женщины были приятно пухленькие, с соблазнительными черными глазами и согретой солнцем кожей. Эта мысль заставила его ускорить шаги, будто именно такая женщина ожидала сейчас в его лачуге.
Время от времени он мечтал, как вернется в южные края лихим, богатым капитаном собственного пиратского корабля. Чаще же его мечты были проще и печальнее: почувствовать солнце на своем лице, увидеть живые пурпур и золото заката. Только и всего, и тогда он сможет умереть счастливым.
Ну может, не счастливым. На взгляд Сталкера, мало отчего человек мог бы чувствовать себя счастливым при жизни и со смертью дела вряд ли обстояли лучше.
На самом же деле пути на поверхность ему не было. Сталкер подсчитал, что за каждым его шрамом стоят по меньшей мере три смертных врага. Врагов можно уничтожить, но наемные убийцы стоят денег, и больших. У чиновников Гавани Черепа мизерное жалованье, предполагается, что остальное они доберут воровством и вымогательством. Если бы Сталкер всю жизнь подчинил этой цели, он смог бы скопить достаточно, чтобы нанять отряд убийц - или даже легендарного Артемиса Энтрери - чтобы убить всех своих врагов и большую часть друзей. Сделать деньги в Гавани Черепа - это одно, удержать их - совсем другое.
Чем ближе он подходил к дому, тем громче был шум уличной потасовки. Завернув за последний угол, он увидел небольшую волнующуюся толпу, перекрывшую подход к его двери, и переулок - узкую щель между двумя рядами двухэтажных покосившихся домишек.
Быстрая кривая ухмылка скользнула по его серому лицу. Если он поторопится, то сможет поучаствовать в этой небольшой свалке, цель которой, похоже, разорвать на клочки карманника-кобольда.
Сталкер скособоченным Галопом сократил расстояние. Подвывая от жажды крови, он ринулся в драку.
Несколькими беспорядочными и болезненными мгновениями позже он выбрался, пошатываясь, с другой стороны толпы и свернул в переулок. Он прислонился к кривой лачуге, которую именовал своим домом, чтобы отдышаться и посчитать раны. Из носа тонкой струйкой течет кровь. Один глаз уже начал заплывать. Болят костяшки пальцев на одной руке, а красные отметины на другой - несомненно, следы зубов.
Сталкер удовлетворенно хрюкнул. Могло быть хуже. Обычно бывало.
Он отодвинул в сторону неприколоченную доску, служившую потайным лазом, и нырнул в темноту хижины. Кремень и огниво, свисавшие на шнурах с балки, были под рукой. Он на ощупь отыскал лампу и подрезал фитиль. Быстрый, привычный удар стали о камень высек сноп крохотных искр.
К потолку потянулись клочья вонючего дыма, потом фитиль разгорелся. Жалкий кружок света разорвал тьму. Сталкер моргнул, привыкая к его относительной яркости.
В это же мгновение пламя изменило свой цвет на жуткий фиолетовый, глубокий и неестественный, почему-то еще более зловещий, чем полная темнота.
Тело Сталкера отреагировало прежде, чем мозг успел об этом подумать. Он резко обернулся, ища в комнате источник этого чуда.
Две темные фигуры сидели за его единственным столом. Он прищурился, вглядываясь в фиолетовые тени. Когда же понял, кто к нему побаловал, отшатнулся, повизгивая, будто детеныш хафлинга.
Каким-то образом дроу, известному под именем Горлист, удалось найти его! С ним был еще один темный эльф, мужчина с густыми белыми волосами, заплетенными во множество маленьких косичек. Охваченному ужасом Сталкеру показалось, что они шевелятся, словно маленькие голодные змеи.
Незнакомец иронически улыбнулся своему спутнику.
- Твой приятель, как я понимаю?
Горлист фыркнул.
- Кто станет приятельствовать с дергаром? А этот - проныра и трус, даже для подземного дворфа.
- Это печально, - заметил другой дроу. - Некоторые дергары способны умирать красиво. Не все, конечно, но достаточно многие, чтобы не жалеть времени и сил, потраченных на их убийство.
Он поднялся из-за стола и театральным жестом распахнул плащ, показывая живую магическую эмблему, приколотую к одежде. Крохотный скелет цвета слоновой кости бил в барабан, беззвучно разевая в такт костлявые челюсти.
Сталкер с трудом сглотнул. Этот дроу - певец смерти!
- Я вижу, тебе знакомо мое искусство, - отметил темный эльф. - Может, ты слышал и мое имя? Бривдлор Зидорион из Чед-Насада? Нет? Ну, не важно. Как ты догадался, моя задача - быть свидетелем и увековечивать великие деяния, связанные с местью. Вопрос только в одном: какую роль ты будешь играть в этой истории темной славы?
Голос дроу был звучным, точно голос моря, и он приятно улыбался насмерть перепуганному чиновнику. Но почему-то Сталкеру симпатичный, подчеркнуто внимательный Бриндлор казался страшнее угрюмого Горлиста!
Он ощутил под собой неотесанные мокрые доски и понял, что разом и колени, и мочевой пузырь отказались служить ему.
- Я сделаю все, все, что скажете, - лепетал он.
- Лириэль Бэнр, - коротко бросил Горлист. - Женщина-дроу, из компании жриц Эйлистри. Она заплатила тебе, чтобы ты отпустил конфискованный корабль, записанный на Буйного Хрольфа.
Первым побуждением Сталкера было сразу все отрицать - обычное дело всякий раз, когда возникало обвинение во взяточничестве. Однако из печального опыта он знал, что этот дроу не склонен довольствоваться расплывчатыми ответами и полуправдой. Так что он напрягал память до тех пор, пока та не выдала нужный ответ.
- Это было давно, - вспомнил он. - Сдается мне, что наверху тогда была ранняя весна. Четыре-пять лунных месяцев назад.
- Она хорошо заплатила? - поинтересовался Бриндлор.
Жадность мгновенно потеснила страх.
- Неплохо, - осторожно ответил он.
- Не думаю, чтобы она упомянула, что расплачивается сокровищами дракона. - От улыбки певца смерти Сталкера мороз пробрал до самых костей. - Подземного дракона, если быть точным. Их на самом деле достали из пещеры неподалеку.
Паника захлестнула Сталкера, желчью подступая к горлу. Драконы печально славятся тем, что знают свои сокровища наперечет, вплоть до последней латунной пуговицы, и еще тем, что ищут то, что у них похитили. Бриндлор неторопливо приблизился к нему и дружески хлопнул по плечу.
- Дракон мертв. В ближайшее время тебе нечего бояться новых нежданных гостей. Все, чего мы хотим, - это девчонка.
«Девчонка», - горько повторил про себя Сталкер. Так оно звучит куда проще, будто он каждое утро сдает женщин-дроу и еще дюжину им подобных, пока стынет его овсянка!
Любой дроу - это всегда неприятности, но эта девица еще и маг. Она четко объяснила Сталкеру, что с ним будет, если он наведет на нее, и убедила, что у нее хватит и желания, и магической силы, чтобы исполнить свою угрозу.
- Трудно отыскать дроу в этих туннелях, - уклончиво ответил он.
- Но не для такого проныры, как ты, - холодно бросил Горлист. - Принцесса потратила изрядную часть своей доли камней и монет на взятки жирным ленивым чиновникам. Ты очень хорошо знаешь «эти туннели».
Перед Сталкером забрезжил свет, и его согбенные плечи чуть распрямились. Драконы собирают в своих сокровищницах разные магические штуки. Дроу тоже, и еще маги любой расы. Женщина, должно быть, сбежала с чем-нибудь очень нужным этим двоим.
- Она расплатилась камнями, - сказал он то, что, без сомнения, они хотели знать. Драгоценные камни хранят и передают магию лучше, чем любые вещи, сделанные человеком, гномом или эльфом.
Сидящий Горлист резко выпрямился.
- Был ли частью платы рубин? - Он поднял руку, раздвинув большой и указательный пальцы так, что между ними поместился бы спелый инжир. - Примерно такого размера?
Человек с усердием закивал.
- О да, я очень хорошо помню этот камень. Плоский сверху, заостренный снизу. Он был красный как кровь.
- Ты помнишь - повторил Горлист. - Где камень сейчас?
- Я продал его, - поспешно ответил человек. - В тот же день или на следующий. Не помню когда.
- Будем надеяться, для твоего же блага, что ты вспомнишь покупателя.
Несмотря на ужас положения, Сталкера вновь переполнил давний восторг.
- Такого не забудешь! Покупателем была женщина, выше ростом, чем большинство мужчин, и стройная, как ива. Лицо ее было точно музыка, а в волосах - серебро лунного света на глади моря.
- Поэт, - отметил певец смерти, презрительно приподнимая белую бровь. - Я слышал, что поэты обычно получают признание лишь после смерти. Скажи мне, Сталкер Лемминг, слышишь ли ты сладкий зов вечности?
Ужас вернулся леденящими волнами.
- Нет! Я не слышу ничего такого. Правда! Я не ищу бессмертия - я хочу жить! - бормотал он бессвязно, но отчаянно.
- Запросто. Расскажи нам побольше об этом воплощенном совершенстве в женском обличье, - предложил Бриндлор.
- Я не знаю ее имени, но я сохранил все монеты, что она дала мне, и кошель, в котором они лежали! Я отдам их вам! Все! Вы сможете нанять мага и выследить ее!
Сталкер с надеждой посмотрел на Горлиста. Дроу кивнул, и чиновник кинулся к сейфу. Он достал из него небольшой мешочек из бледно-голубого шелка и протянул Горлисту.
Дроу взглянул на кошель и перебросил его своему поющему о смерти спутнику. Бриндлор провел пальцем по рунам, вышитым серебряной нитью. Сталкер знал, что он при этом почувствовал - слабое потрескивание силы.
Спустя мгновение певец смерти взглянул на Горлиста и улыбнулся, будто голодный дракон. Меч воина со свистом вылетел из ножен и обрушился на Сталкера.
Время, казалось, замедлилось, и меч, описывающий ленивую дугу, словно вбирал в себя странный пурпурный свет. Сталкеру вспомнились яркие облака родины и дурацкая мысль, что один лишь взгляд на пурпурный закат позволит ему умереть счастливым.
Ничего подобного, понял он. Не может умереть счастливым тот, кто не научился жить счастливым.

Горлист вытер меч о рубаху мертвого человека и занялся голубым кошельком.
- Это сигил, верно? - Он говорил об уникальных магических символах, используемых магами в качестве подписи и талисмана.
- Разумеется. Не правда ли, очень мило со стороны этой прекрасной волшебницы оставить такой четкий след?
Воин не разделял его иронии. Горлист насмешливо хмыкнул.
- Маги самоуверенны. Она либо предупреждает нас, либо приглашает выследить себя. Можешь ты это сделать?
- Я? - Бриндлор покачал головой. - Я владею некоторой незначительной магией, но заклинания поиска к ней не относятся.
Горлист спрятал кошель в карман.
- Неважно. Этим займется Мердриф, - бросил он, выходя через заднюю дверь.
Певец смерти состроил гримасу и пошел следом.
- Ты уверен, что это разумно? Остальным не нравится этот союз с магом-человеком.
- Привыкнут со временем, - коротко ответил воин. - Возможно, но время - не твой союзник. Это было, по мнению Бриндлора, явное преуменьшение. На самом деле время, отпущенное воину, почти истекло. Наемники «Сокровищницы Дракона» проявляли все большее недовольство по поводу навязчивого стремления их вожака отыскать Лириэль Бэнр.
Все его старания свело на нет ее морское путешествие. Его собственные корабли были уничтожены, знающие морское дело люди - убиты в бою со жрицами Променада. После нескольких попыток вернуть корабли Горлист обратил свои усилия на создание сети осведомителей и ждал, будто паук, возвращения женщины.
На взгляд Бриндлора, какими бы достоинствами ни обладали наемники Горлиста, терпение не было главным из них. Временно лишенные катарсиса боя, они слабели. Долго они здесь не протянут.
Певец смерти вышел на улицу вслед за Горлистом.
- Наемники становятся все неспокойнее, - надавил он еще немного. - Это затянувшееся бездействие опасно.
- Бездействие? - огрызнулся Горлист. - Охота займет их целиком и полностью. А если нет, значит, они плохо стараются. Смотри, чтобы они это поняли.
Певец смерти пожал плечами и умолк. Придет срок, и Горлист услышит его песню, хочет он того или нет.

Острый покалывающий жар охватил ладонь Шакти. Она не видела демона, но могла чувствовать его перемещения. Забыв об усталости, она торопливо шагнула в клубящийся серый туман.
С трудом вспомнила она о прислужнице Паучьей Королевы.
- С вашего дозволения, конечно.
Я буду сопровождать тебя.
Этого Шакти не ожидала, но она быстро кивнула и, не мешкая, отправилась в путь. К ее облегчению, йоклол не отставала, ее текучая фигура ползла рядом, будто гигантский слизняк, которому заклинанием добавили скорости.
Через некоторое время они оказались у каменной арки с восемью круглыми порталами. В центре каждого плавал необычный череп. Черепа медленно вращались, и стало ясно, что когда-то у них было не по одному, а по три лица. Шесть глазниц каждого черепа сверкали темно-красным огнем. На миг Шакти подивилась, как она могла пропустить такое приметное сооружение. Из любопытства она отступила всего на шаг. Арка растаяла в сером тумане. Дроу поспешно шагнула обратно, боясь потерять портал, который так долго искала.
Йоклол снова изменила форму, у нее выросли два отростка, похожие на руки. Через один было переброшено платье из шелка, тонкого как паутинка, через другой - блестящий пивафви.
Оденься, как подобает наследнице матроны, - приказала йоклол. - Потом вернешь жрицу в Мензоберранзан.
Шакти поспешно скинула испачканную одежду и надела вместо нее новый наряд.
- Повинуюсь приказаниям Ллос. Но скажи мне вот что: почему Лириэль так важна для нее?
Ответ отыщешь при свете дня. Твоя задача найти ее.
Один из отростков йоклол сделался плоским, будто рука, повернутая ладонью вверх. На «ладони» покоился полупрозрачный пузырь.
Дроу широко раскрыла глаза от изумления. Это был пузырь души! Она слышала о них, но никогда не ожидала увидеть. Их создание требовало сложнейших заклинаний и многоуровневой жестокой магии некромантов. В таких штуках души могли храниться веками, неважно, живы их обладатели или нет, и из них можно было выпустить душу обратно для смертной жизни.
Губы Шакти скривились в злой усмешке. Итак, она должна доставить Лириэль обратно живой или мертвой. Об этом можно больше не думать. Более того, она может придумать кое-что такое, что станет для ее врага даже большей пыткой, чем заточение. Шакти со временем, возможно, даже отпустит Лириэль, но до этого насладится каждым мигом ее плена.
Йоклол изменилась еще раз, на этот раз превратившись в облако густого тумана. Облако поплыло к Шакти, будто пузырь втягивал его. Йоклол тут же исчезла, а маленький шарик потускнел и затуманился. Тяжелее он не стал, но Шакти чувствовала его злую силу.
Мгновение она рассматривала пузырь, не зная, что делать дальше. Возможно, Ллос не уверена, что она сможет справиться с Лириэль. И пожалуй, с неохотой подумала Шакти, не без оснований. С Йоклол в помощницах принцесса будет ей вполне по силам.
Ну?
Голос Йоклол резко прозвучал в мозгу Шакти. Она шагнула в портал…
…И очутилась в самом странном месте, какое только можно себе вообразить.
Вокруг сплошь были какие-то высокие, темные; тонкие сооружения, которые постанывали, поскрипывали, потрескивали. Воздух здесь был холодный и двигался быстро, сверху слетало нечто мелкое, тонкое, как бумага, и собиралось грудами у ног. Шакти поглядела вверх, сквозь высокие предметы, в сапфировое небо. Оно было расцвечено яркими точками, похожими на булавочные уколы, - «звездами», которые, как говорят, вдохновляют наземных эльфов на их скучные оргии с танцами и песнями.
Ее охватила знакомая паника, странное головокружение, которое она уже испытывала на корабле людей. Это было так противоестественно, все эти безбрежные просторы. По крайней мере, хоть ее новое, дарованное богами зрение быстро приспосабливается к новому освещению.
Свет.
Голова Шакти резко повернулась туда, где край неба начинал подергиваться яркой, будто кровь, дымкой. Она прошипела проклятие, самое грязное и ненавидимое слово в языке дроу, обозначающее тот ужас, который наземные обитатели именуют солнцем.
Она начала отчаянно оглядываться, ища убежище. Пузырь души - порождение магии. С приходом дня он растает. Душа Йоклол вернется в Абисс, и она останется здесь совсем одна. Ее плеть, ее новый плащ, ее старательно накопленные заклинания - все это рассеется.
Подобрав подол платья, она побежала. Впереди были скалы, огромные обломки ее родины, без сомнения, выброшенные на поверхность каким-нибудь давним землетрясением. Она уже могла уловить журчание быстро бегущей воды, достаточно громкое, чтобы расслышать его за шорохом шагов. Говорят, что в горах часто встречаются пещеры, а в пещерах могут быть порталы, ведущие в Подземье.
Нога ее зацепилась за что-то твердое, скрытое под наметенными ветром тонкими листками. Она полетела на землю, слишком неожиданно и стремительно, чтобы успеть вывернуться или смягчить падение. Она увидела несущуюся навстречу россыпь камней, и больше не видела уже ничего.
Некоторое время спустя Шакти пошевелиласьизастонала. В голове пульсировала боль, глаза горели, словно она долго смотрела на пламя свечи. Прошло несколько минут, прежде чем она смогла открыть их.
Представшая ей картина была поистине ужасна.
Солнце встало и залило странное место жестоким золотым светом. Маленькие тонкие клочки словно засверкали под ним, переливаясь всеми оттенками, от малинового до красновато-коричневого, от янтарного до искрящегося желто-красного, какого Шакти никогда прежде не видела. Еще ярче горели те штуки, которые все еще висели на длинных сооружениях, они пылали, точно чешуя дракона. Крики невидимых существ наполняли воздух насмешливым хохотом. Маленькие крылатые демоны, некоторые в ярком оперении, прыгали над головой по переплетающимся переходам, несомненно, творя какие-то ужасные отвратительные заклинания. Неудивительно, что демон отправился именно сюда!
Шакти с трудом села и принялась осматривать себя. На лбу была огромная шишка и немного запекшейся крови. Тело в ссадинах и синяках, но этого следовало ожидать. Когда она полетела на землю, вокруг нее были обмотаны пять змеиных скелетов.
Ее плеть!
Знакомого ощущения обвившихся вокруг талии змей больше не было. Она принялась отчаянно шарить среди ярких листов, надеясь, что плеть просто отлетела прочь при ударе. Спустя мгновения она уже знала, что то, чего она боялась, случилось. Плеть исчезла - ее уничтожило свирепое солнце.
Ее захлестнула волна безысходности. Символ верховной жрицы, знак благосклонности Ллос. Могут пройти годы, прежде чем ей даруют другую, и никогда больше у нее не будет такого изумительного смертоносного оружия!
Что-то зашуршало в груде сухих чешуек. Шакти выхватила из-за пазухи нож и вскочила на ноги, резко развернувшись на звук.
У нее закружилась голова, и в первый миг она была уверена, что представшая перед ней картина - лишь результат недавнего удара головой. К ней скользила ее плеть, пять змеиных черепов на пяти цепочках позвонков, изгибающихся, словно рука танцовщицы. Средняя голова была высоко поднята, в костлявых Челюстях она держала обмякшего зверька, пухлого, покрытого мягким мехом. Голова положила его возле ног Шакти.
Дроу плюхнулась на землю и вонзила нож в маленькое существо. Она мгновенно освежевала его и отрезала полоску еще теплого мяса. Несколько минут она резала, жевала, глотала, наслаждаясь первой настоящей едой за много дней.
Она утолила голод, и на смену ему пришло изумление. Змееголовая плеть охотилась для нее. Никогда она о таком не слышала!
Но еще удивительнее было то, что плеть смогла это сделать.
Шакти пощупала полу своего нового плаща. Он сверкал в лучах яркого света, глубокий черный цвет переливался такими оттенками, каких она прежде и не представляла.
Плеть жрицы, Пивафви - все эти вещи должны были рассеяться с появлением солнца! Что же, во имя восьмой ноги Ллос, происходит?
Она осторожно достала из потайного кармана платья пузырь. Он явно пульсировал жизнью, злая энергия не исчезла. Однако унылого серого тумана больше не было. Крохотный шарик снова стал полупрозрачным, и внутри словно бушевал небольшой ураган. Шакти подняла его повыше и посмотрела на свет. Крохотная темная фигура извивалась и плясала в диком ликовании. Словно почувствовав, что Шакти наблюдает за ней, фигурка остановилась, оперлась руками на внутреннюю поверхность шара и наклонилась к ней вплотную. Малюсенькие губы задвигались, но голос прозвучал в мозгу Шакти.
Магия сохранилась! - ликующе прокаркала бывшая йоклол.- Сохранилась! Та маленькая дрянь, паршивая дочка Громфа действительно сделала это!
Острые глаза Шакти вгляделись в черты знакомого лица - лица, которое она не ожидала больше увидеть никогда.
- Возможно ли? - прошептала она.
Свирепый восторг вспыхнул в крошечных красных глазках.
Никаких вопросов, двойная жрица! Служанка приказала тебе доставить жрицу Ллос обратно в Мензоберранзан. Почему ты медлишь?
Мерцающий магический овал возник перед Шакти, трепещущий от силы и нетерпения. Исполненная дурных предчувствий, Шакти ступила в портал.
Вихрь магического полета закружил ее. Шакти наслаждалась им, это были самые безопасные мгновения за все последнее время. Ихотя она не вполне понимала, что происходит, одно она знала наверняка.
Это возвращение домой станет, похоже, самым необычным.

Море сверкало под утренним солнцем, крошечные, слепящие радужные вспышки плясали на волнах и уносились за горизонт. Лириэль терпела яркий свет, пока могла, прежде чем спуститься в трюм, в их с Фиодором общую каюту.
В маленькой клетушке, не продуваемой морским ветром, было душно и жарко. На миг Лириэль уже склонилась было к мысли сделать в каюте иллюминатор, чтобы впустить свежий воздух, и завесить его пеленой магической тьмы, не пропускающей свет. Почти недосягаемый комфорт. Но ее ищут невидимые враги, и надо поберечь заклинания, чтобы суметь подготовить следующему неприятелю достойную встречу.
Фиодор устроился поудобнее на койке и закрыл глаза. В его обязанности на корабле входило стоять ночную вахту, и он всегда спал, пока Лириэль учила свои заклинания. По негласному соглашению один из них всегда должен бодрствовать и быть начеку.
- Почему ты доверяешь этому аристократу? - неожиданно спросил Фиодор.
Лириэль подняла глаза от книги.
- Он может помочь нам добраться до Квили.
- Может быть, сможет. Ты, похоже, очень в этом уверена.
- Он уже помог однажды, - напомнила другу Лириэль.
- Да. - Фиодор приоткрыл один глаз и криво улыбнулся. - Через сточные трубы Глубоководья. Она помрачнела при этом воспоминании.
- Наверно, должен быть другой путь, получше. Может, он не настолько доверял нам, чтобы указать его. Рашеми приподнялся на локте.
- Твои мысли совпадают с моими, маленький вороненок. Я много раз думал, почему лорд Танн предложил помощь незнакомцам. У него не было оснований доверять нам.
- Особенно учитывая, что один из нас - дроу, - договорила за него Лириэль.
Едва она произнесла это, воздух в каюте взвихрился и закружился и слабый мерцающий свет начал принимать очертания человеческого тела. Лириэль выхватила кинжалы - и вложила их обратно в ножны еще до того, как ее друг сумел заметить магическое вторжение.
Высокий светловолосый человек возник в каюте - юноша, примерно ровесник двадцатилетнего Фиодора. Он протянул вперед руки с длинными пальцами и повернул их ладонями вверх в знак мирных намерений.
- Наоборот, я самого высокого мнения о дроу, - объявил Данила Танн, как всегда, лениво растягивая слова. - Что бы там ни говорили о темных эльфах, с ними не соскучишься.
Глаза Лириэль сузились. Она вновь выхватила кинжал и одним быстрым кошачьим прыжком оказалась рядом с вновь прибывшим. Ухватив его за светлые волосы, она рывком заставила значительно более высокого мага нагнуться, чтобы их глаза оказались на одном уровне, и приставила острие кинжала к его горлу.
- И еще они редко бывают дураками, - прорычала она. - Кто ты и что ты сделал с Данилой из Дома Танн?
Маг уставился на нее.
- Просто на будущее - если, конечно, у меня будет будущее, - как ты узнала?
- Твои руки, - коротко бросила Лириэль. - Человек, чей облик ты принял, играл на струнном инструменте. На кончиках его пальцев должны быть мозоли.
Маг вздохнул.
- За подробностями таятся демоны, верно? Пришелец выказал не больше беспокойства, как если бы они обсуждали достоинства бутылочки вина. Лириэль не знала, сердиться ей или смеяться. Она повернулась к Фиодору, стоящему с мечом наготове.
- Я собираюсь снять с него заклинание измененной внешности. Если тебе что-нибудь не понравится в этом идиоте, убей его.
Она отступила на шаг и взорвалась бурей жестов, рассеивающих магию. Одетый в зеленое аристократ исчез, на его месте стояла женщина-эльфийка с жемчужно-розоватой кожей и длинными золотисто-рыжими волосами.
Наземная эльфийка.
Давние страх и отвращение вскипели в мозгу Лириэль, едкие, как кислота. Дроу резко развернулась к Фиодору.
- Чего ты ждешь? Убей это! - завопила она.
Рашеми встал между двумя женщинами.
- Наверно, тебе следует объясниться, - предложил он эльфийке.
- Я Шарларра Виндрифф, ученица Лаэрель Серебряной Руки. Она сестра Квили Веладорн.
- Тебя послала Квили? - Лириэль выглянула из-за Фиодора.
- Косвенно, - ответила Эльфийка, тоже склоняясь набок, чтобы видеть. - Она послала весть тебе, а ты обратилась к Даниле…
- А он послал вместо себя эльфа, - закончила дроу с досадой. Она скрестила руки на груди и сверкнула взглядом на Фиодора. - Ты был прав. Не стоило доверять ему. Можешь злорадствовать.
Рашеми покачал головой и снова обратился к Шарларре:
- Лорд Танн знает, что ты сейчас носишь его меч?
Она скользнула взглядом по богато украшенному мечу у себя на поясе.
- Сейчас он, наверно, уже догадался. Может, правда, он все еще злится из-за утраты камней и магических вещиц, но это пройдет. - Она пожала плечами и улыбнулась. - У всех проходит.
Фиодор обернулся к Лириэль.
- На моей родине Колдуньям известны заклинания, позволяющие одному человеку выдавать себя за другого. Для этого надо носить оружие того, чей облик ты хочешь принять. Наверно, леди Лаэрель научила ее этому заклинанию.
- Я сама ему научилась, - заявила Шарларра, - но в остальном ты прав. Мы можем продолжать? Дроу осторожно кивнула. Шарларра вынула из уха серебряную сережку и протянула ей.
- Данила украл это у Лаэрель, а я - у него. Она перенесет вас обоих прямиком к Квили.
Лириэль взяла маленькое колечко и осмотрела вырезанный на нем замысловатый узор. Знаки были знакомые и вырезаны явно дроу, ошибки быть не могло. Записанное ими заклинание действительно относилось к могущественной магии перемещения. Среди прочих знаков выделялся личный сигил Квили. Никто, кроме нее, не мог бы вырезать это, его немедленно постигло бы магическое возмездие.
Она вдела серьгу себе в ухо и произнесла имя Квили. В воздухе возник мерцающий овал, затянутый тонкой как паутина тканью, тут же сделавшейся черно-серебряной.
- Еще что-нибудь? - спросила эльфийка.
Дроу смерила ее долгим взглядом.
- Почему ты помогаешь мне?
Шарларра пожала плечами.
- Это мог бы сделать Данила, но ему пришлось бы за это расплачиваться.
- А тебе нет.
- Скажем, я в любом случае готова была уйти оттуда.
- Значит, ты сделала это ради него, - сказала дроу, все-таки пытаясь понять.
- И для себя. Жизнь в башне Черного Посоха немножко скучновата. Мне нужно другое.
Лириэль осенило.
- Есть кое-что, что может тебе подойти, - сухо сказала она. - Этот корабль сопровождает морской эльф по имени Кзорш. - Она старательно выговорила это имя, резкий щелчок и долгий шипящий звук. - Он хочет учиться Искусству. Я подозреваю, что способности у него небольшие, но зато его преданность не имеет границ. Сможешь ты найти ему учителя?
- Морской эльф - маг? - Шарларра задумалась, потом снова пожала плечами. - Почему бы и нет? Считай, что это уже сделано.
С другого борта донеслось слабое постукивание, быстрое и ритмичное, сложившееся в лихой мотивчик, который напевали почти на каждом корабле, выходящем в море.
Глаза Лириэль расширились.
- Тревога - рядом мерроу! - Она говорила и о сигнале, и о чудовищах, которые приближались к кораблю. - Кзорш был прав насчет посланников иллитида!
- Это морские огры-то посланники? - проворчала Шарларра. - Скорее уж, подосланные убийцы.
- Думаешь? - парировала Лириэль. - Ну, так ты послание уже получила.
- О, это верно.
- Будет бой, и скоро. - Фиодор нехотя перевел взгляд с магических врат на дверь каюты. - По совести, мы не можем сейчас оставить корабль.
Шарларра махнула в сторону портала.
- Идите. Я вас заменю. Правда, - обратилась она к нахмурившемуся в нерешительности рашеми, - это будет забавно.
Дроу и эльфийка обменялись быстрыми осторожными усмешками.
- Думаю, она могла бы мне понравиться, - сказала Лириэль Фиодору. - Пошли.
Портал, затянутый паутиной, засветился, когда они шагнули в него, и следующий шаг они сделали уже по твердым камням. Лириэль, привыкшая к вихрям, кружащимся в магических вратах дроу, уцепилась за руку Фиодора, чтобы не споткнуться. Она окинула взглядом сводчатые каменные стены и соединяющиеся между собой на разных уровнях лабиринты переходов.
- Впечатляюще, - пробормотала Лириэль, имея в виду сразу и действие портала, и храм Променад.
Камни у них под ногами вдруг исчезли, и они заскользили вниз по крутому гладкому туннелю. Не успела Лириэль перевести дух, как они с маху ввалились в небольшую, ярко освещенную комнату. Дроу прикрыла глаза рукой и подобрала под себя ноги. Темные фигуры окружили их с Фиодором, свет факела мерцал на обнаженных клинках. Она заметила очертания большой низкой чаши на каменном пьедестале - без сомнения, наложенные на нее заклинания позволяли обозревать границы храма и перехватывать тех, кто попадал в «поле зрения» чаши.
Лириэль протянула руки ладонями вверх.
- Мы друзья, - начала она.
- Конечно друзья, - прощебетал детский голосок. - Врагов редко принимают так любезно.
Улыбка облегчения скользнула по лицу Лириэль.
- Ильрени, - произнесла она имя воительницы-дроу. - Я бы сказала «добрый день», но не могу. Поэтому просто - привет. Ты не хочешь притушить огни?
Невидимая жрица щелкнула пальцами, и мечущееся по стенам комнатки пламя факелов, воткнутых в держатели, опало. Маленькая женщина в серебристом вечернем туалете и сверкающих украшениях поднесла палец ко лбу, печально отдавая воинский салют. Знающие Ильрени не увидели бы в этом жесте никакой иронии.
- Ждете в гости дроу-врагов? - спросила Лириэль, моргая, чтобы перед глазами перестали плясать звезды.
Крохотная женщина пожала плечами.
- Большинство из них - враги.
- У нас много врагов среди дроу, - заметил низкий мелодичный женский голос, - и у тебя, мой юный друг, тоже.
Лириэль искоса взглянула на говорящую и увидела прекрасное черное лицо верховной жрицы.
Губы Квили легонько улыбались, но в глазах была давняя печаль - та самая, которую Лириэль изведала на Руафиме. На мгновение боль от потери Хрольфа, волна горя и горечи, захлестнула ее с такой силой, что дроу едва могла вздохнуть.
- Ты кого-то потеряла, - тихо сказала она.
- Элькантара, - отозвалась жрица. - Его убили на корабле во время боя за сокровищницу дракона.
Лириэль нахмурилась, пытаясь вспомнить, кто из мужчин-дроу носил это имя.
- Твой парцдиамо, - произнесла она с сочувствием, используя слово, которым женщины Мензоберранзана называли своих партнеров, Официально не носивших титул Отца Дома.
Гнев ярко и коротко полыхнул в глазах Квили, потом печаль вернулась.
- Он был моим возлюбленным, и он мертв. Мне трудно вспоминать это без боли. Лучше поговорим о том дроу, который убил его.
Лириэль осторожно кивнула. Ясно было, что она в чем-то виновата, непонятно только в чем.
- Наемник, известный под именем Горлист, выжил в том бою, - продолжила верховная жрица. - Во всех своих потерях он винит тебя. Он помешался на мести. Для этого он возродил отряд «Сокровищница Дракона» и сделал его еще сильнее, чем прежде. Они ищут тебя и в Гавани Черепа, и за ее пределами. Туннели между городом и Рашеменом небезопасны.
Лириэль весело рассмеялась.
- Когда речь идет о Подземье, слово «безопасность» приходит на ум отнюдь не первым. Если туннели действительно хуже некуда, мы пойдем поверху.
- Та дорога не лучше, - предостерегла Квили. - Среди людей есть и такие, кто готов пролить чужую кровь за золото, и их мало волнует, чья это будет кровь или чье золото они положат в карман. Именно такие люди поджидают тебя в Глубоководье, и они последуют за тобой, какой бы путь ты ни выбрала.
- Бандиты и негодяи, - бросил Фиодор.
- Это далеко не все силы Горлиста, - продолжала Квили. - Он сколотил отрад воинов-дроу, которых специально растили для жизни на поверхности, это последователи Варауна. И он заручился поддержкой мага.
Лириэль пожала плечами.
- Мне уже приходилось сражаться с магами.
- Человеческими магами? - Суровый взгляд Квили стер презрительную усмешку с лица Лириэль. - Не стоит недооценивать этого врага, - предупредила жрица. - Магия дроу могущественна, но она не единственная. Маленький кинжал, которого ты не заметил, убивает быстрее, чем меч, который видишь.

Предыдущая страница 4 Следующая страница


5 Элейн Каннингем

Лириэль задумчиво кивнула.
- Древняя рунная магия очень отличается от всего, чему я научилась в Мензоберранзане.
- Вот именно. Этот маг - Мердриф, маг-отшельник, малоизвестный, но обладающий большой силой, обитающий в Высоколесье. У жриц Темной Девы есть причины знать и опасаться его. Горлист, зная о ненависти Мердрифа к сторонникам Эйлистри, уговорил его приехать в Гавань Черепа. Его магия ищет тебя даже сейчас, пока мы говорим.
- Не через туннели, не по земле, - повторил Фиодор. - Как же тогда нам добираться в Рашемен?
Квили перевела взгляд на воина.
- Именно для этого я и позвала вас сюда. Милостью Эйлистри, я могу повелеть лунным лучам перенести вас к границам Рашемена. Дальше нельзя - Колдуньи, охраняющие эту землю, применяют заклинания против таких вторжений. Моя сестра Сайлуни училась этому, когда жила среди Колдуний Рашемена. Мы используем похожие заклинания, чтобы зажить наш храм. Кстати о моих сестрах, я вижу у вас нечто, принадлежащее одной из них.
Лириэль сняла серьгу и протянула жрице.
- Ты можешь вызывать лунные лучи?
- Это заклинание даровано слугам Эйлистри. Начнем?
Вместо ответа Лириэль протянула руку Фиодору. Пальцы их сплелись. По кивку Квили воины вышли из комнаты через невидимую дверь. Факелы разом погасли. Тьма и тишина стали абсолютными.
Жрица запела тихую повторяющуюся мелодию, напоминавшую скорее голос ночного ветра, нежели музыку.
Мягкое белое сияние заполнило комнату, когда в нее с невидимого неба устремились тонкие лунные лучи. Тяжелые каменные своды словно растаяли, и обычные пылинки заплясали в этих лучах, словно звездная пыль. Среди этой вызванной ею магии танцевала Квили.
Голос жрицы и магия Темной Девы побежали по жилам Лириэль, будто крепкое вино. Почти не понимая этого, она тоже начала кружиться и склоняться в такт музыке.
Слушай лунную песнь, - шептал в ее мозгу голос Квили.- Какой бы земли она ни коснулась, та поет от радости, и каждая песня не похожа на другие. Ищи песню Рашемена. Слушай и повторяй.
- А Фиодор? - вслух спросила Лириэль.
Ваши судьбы неразделимы. Он знает это. Ты - тапесня, которую слышит его сердце. Иди, и он последует за тобой.
Юная дроу ощутила себя частицей магической сети, почти как тогда, когда она искала огромный дуб именуемый Дитя Иггдрасиля. Чувства ее уловили далекую мелодию, простую, будто повторявшую каденции Фиодоровых древних легенд. Лириэль всецело отдалась музыке, позволяя серебристой магии Эйлистри растекаться по ее покачивающемуся телу.
Леденящий холод ворвался в нее, остановив на полуобороте. Лириэль застыла, и на миг ей вспомнился весь ужас Абисса и те несколько мгновений, на которые корабль Хрольфа «Эльфийская Дева» оказался в царстве Ллос, чтобы перенестись оттуда в безопасность.
Воспоминание прошло, но ужас - нет. Лириэль, не веря своим глазам, глядела на темные нити, вспыхнувшие среди волшебных лунных лучей. Пауки размером с кошку посыпались в комнату и заторопились сквозь невидимую дверь дальше, в столь тщательно оберегаемое Квили святилище.
Глухой насмешливый хохот наполнил комнату, и ему вторило эхо из бездонных глубин. Темные нити потянулись друг к другу и сплелись в сеть, начавшую медленно опускаться на Лириэль.
Моя! - возликовал голос богини - ужасный звук, в котором сплелись завывание студеных ветров и вопли множества проклятых душ темных эльфов. - Эту я требую теперь же. Остальных мы заберем вскоре!
Квили стряхнула мгновенное ошеломленное оцепенение и схватилась за серебряный медальон с выгравированным священным символом. Резким рывком оборвав цепочку, она высоко подняла диск. И вновь запела, вновь закружилась в танце.
Мягкий лунный свет хлынул из медальона, медленно тесня прочь тьму Ллос. И снова Лириэль присоединилась к танцу, отчаянно пытаясь помочь изгнать нежеланное Присутствие.
Квили вихрем закружилась рядом, лицо ее было угрюмым. Удар ногами, нанесенный в грациозном прыжке, отшвырнул младшую дроу к стене. Лириэль врезалась в камень с такой силой, что у нее перехватило дыхание. Несколько мгновений она сидела на холодном полу, пытаясь вздохнуть, беспомощная и способная только смотреть, как верховная жрица призывает одну богиню изгнать другую.
Наконец страшное Присутствие истаяло, а следом, чуть помедлив, и серебристое сияние, окружавшее Жрицу Эйлистри. Квили шагнула к магической чаше. Она ухватилась обеими руками за ее края и склонилась над ней. Мгновение спустя она выпрямилась и подняла осунувшееся лицо на Фиодора.
- Подойди, рашеми, и скажи мне, что ты видишь. Схватка отняла у меня все силы, и даже больше.
Он встал рядом со жрицей и заглянул через ее плечо.
- Гоблины наступают через нижние туннели, - он говорил кратко, словно рапортуя. - Орда кобольдов приближается к боковым воротам. Небольшие группы воинов-дроу сходятся по этим трем туннелям. Эти люди вот тут - похожие туники я видел в Гавани Черепа на охотниках за головами.
Жрица резко отвернулась и выкрикнула имя своей военачальницы. Ильрени появилась внезапно, метнула взгляд в сторону Лириэль и обратилась к верховной жрице, сразу оценив ситуацию.
- Подопечных?
- Вниз.
Ильрени решительно кивнула.
- Я позабочусь об обороне. У тебя и без этого хватит дел.
- Скажи, чем я могу помочь? - спросил Фиодор.
Тонкое лицо военачальницы затвердело, ее сузившиеся глаза вновь скользнули по Лириэль.
- Ты можешь убрать эту обожающую Ллос суку вон из моей крепости, пока она не погубила всех нас, - прошипела она.
С этими словами Ильрени исчезла, так же неожиданно, как появилась.
Фиодор понял, и тошнота подкатила у него к горлу. Каким-то образом, он не знал как, Лириэль снова призвала Ллос. Он взглянул на подругу. В огромных глазах на ошеломленном лице, как в зеркале, отражался его страх.
- Как это могло случиться? - прошептала она.
- Разве не ясно? - яростно бросила Квили. - Лириэль связана с Паучьей Королевой. Вы не должны были приходить сюда!
Сила духа вернулась вдруг к Лириэль. Одним быстрым движением она вскочила на ноги и взглянула в лицо жрицы.
- Ты сама велела нам прийти. Или твой говорящий ворон соврал?
- Ты могла бы сказать мне обо всем этом!
- Мы не знали.
- Вот как?
Едкое обвинение, прозвучавшее в вопросе Квили, вырвало Фиодора из порожденного ужасом остолбенения. Лириэль вичларан, и, пока он жив, никто не смеет обвинять ее в предательстве.
- Лириэль отказалась от путей своего народа и порвала со злой богиней, - заявил он со спокойной уверенностью.
- Это не значит, что Ллос порвала с Лириэль, - парировала Квили. Она гневно повернулась к Лириэль: - Знаешь ли ты, сколько лет труда, сколько магических сил ушло на то, чтобы укрыть Променад от взгляда Ллос? И все пошло прахом! Ты показала это место Ллос и ее дьявольским приспешникам. Ты хоть понимаешь, что это значит?
Бравада юной дроу испарилась.
- Конечно понимаю, - прошептала она. - Я родилась в Мензоберранзане.
- Место, о котором не так-то просто забыть, - мягко добавил Фиодор. - Ты сама сказала, что Лириэль преследуют. Я клянусь тебе, она призывает эту охотницу не сильнее, чем заяц - ястреба.
Вспышка ярости Квили угасла, плечи ее поднялись и опустились в тяжелом вздохе.
- Единственное, что я могу для вас сделать, - это показать короткий путь на поверхность. Я отправлю сообщение моей сестре Лаэрель. Она проследит, чтобы вы выбрались из Глубоководья невредимым. Весть о странствующей дроу будет передана последователям Эйлистри. Если вас остановят и начнут расспрашивать, покажите им это. Он будет гарантией вашей безопасности.
Жрица протянула Лириэль маленький серебряный талисман, на котором было выгравировано изображение стройной эльфийки с луком и в сопровождении волка. Оба охотника подняли взоры к восходящей луне.
- Благодарю тебя, - горячо произнесла Лириэль.
Суровый взгляд Квили смягчился.
- Слуга проведет вас через туннели. Ступайте, и да хранит вас Темная Дева.
Фиодор поклонился и взял Лириэль за руку. Они вдвоем исчезли за одной из потайных дверей.
В тот же миг, оставшись одна, верховная жрица в изнеможении опустилась на пол. Сражение с вторгшейся Ллос отняло у нее все силы без остатка. Но она посчитала неразумным обнаруживать слабость перед той, кого Паучья Королева ясно объявила своей.
Как бы Лириэль ни сопротивлялась, - а Квили не сомневалась, что юная дроу многое недоговаривает, - это не имеет значения. Куда бы она ни пошла, глаза богини будут следить за ней.
Возможно, наверху все будет иначе, подумала жрица. Сила Ллос не может распространяться на Светлые Земли. Центральный постулат их веры - свет уничтожает тьму, а не делает ее невидимой. Так было всегда, и нет причин думать, что так не будет и впредь.
Почему же тогда она не может отделаться от чувства, будто земля уходит у нее из-под ног?

Глава 5
УЧЕНИЦА МАГА

Иллитид по имени Вестресс мерила шагами мозаичный пол тронного зала, бывшего до недавних пор красой и гордостью затонувшего полуразрушенного города, который давно ушедшие эльфы называли Эскайрл. Теперь в нем сохранились лишь жалкие остатки древних сокровищ: большей частью крупные статуи или предметы из золота, но слишком тяжелые, чтобы разбегающиеся рабы иллитида смогли унести их.
Да и сама Вестресс выглядела не лучше. Аметистовые кольца посрывали с ее четырехпалых рук. Серебряная диадема, венчавшая ее лавандовую голову, исчезла, равно как и медальон с гербом, который она приняла как самопровозглашенная регентша Эскайрла. Ее прекрасное одеяние было порвано злыми руками грабителей, чувствительные лицевые щупальца повреждены. Единственная причина, почему она вообще осталась жива, - это то, что рабы посчитали ее уже мертвой. Обездвиживающее заклинание Лириэль Бэнр сделало картину очень правдоподобной.
Однако иллитид отнюдь не была благодарна ей за это.
Жадный мозг иллитида уловил приближающиеся неспешные шаги рабыни-генази. Лицевые щупальца задергались и зашевелились, как будто иллитид принюхивалась, но на самом деле Вестресс выуживала информацию о выполнении возложенной на генази миссии из той бури эмоций, что подползала сейчас к тронному залу. Великая ярость и разочарование, ощущение провала и страх.
Страх. О да. Бояться было чего.
Вестресс уселась на трон и обратила пустые белые глаза на дверь. Спустя мгновение в зал вошла стройная женщина с голубой кожей и присела в глубоком реверансе. Лицо ее было в фиолетовых синяках, один глаз почти заплыл. Ненависть к дроу, чьих рук это было дело, клубилась в мозгу генази, и ее всепоглощающая жажда мести в точности совпадала с чувством, обуревающим иллитида.
Мщение - награда, которую получают лишь умелые, - «произнесла» иллитид, ее царственный женский голос прозвучал прямо в мозгу генази. - Ты, Азар, не оправдала моих ожиданий.
Генази поджала губы, и уязвленная гордость так и растеклась вокруг нее едкими волнами.
- Если и так, госпожа, то лишь потому, что у меня не было нужной магии. Ты говорила, что дроу - маг. Но ты не знала, насколько могущественный.
Я не знала? Лириэль Бэнр была здесь. Я могла бы перечислить все заклинания, что есть в ее арсенале. Я дала тебе всю необходимую магию, чтобы разбить в прах все ее атаки. - Она наставка щупальце на Азар, будто обвиняющий перст. - Какие у тебя есть основания жаловаться? Лицо тебе разбила не магия.
Рука генази коснулась припухлости вокруг глаза.
- И все-таки именно из-за магии поручение осталось невыполненным. Я собиралась последовать за кораблем и напасть на дроу незаметно, но шаман булливагов призвал меня на битву, а у меня не было защиты от его зова. Она мне нужна.
Иллитид отмахнулась пурпурной рукой от притязаний рабыни.
Булливаги - мерзкие чудовища, конечно, но магия их не заслуживает особого внимания. Однажды они застали тебя врасплох. Второй раз ты на этом не попадешься.
- Хотелось бы верить! - заныла генази. - Зов шамана - я все еще слышу его! Это никуда не годится, что слуги регентши Эскайрла должны слушаться низшего голоса. Неужели вы ничего не можете сделать, чтобы разорвать эту унизительную зависимость?
После минутного размышления Вестресс склонила луковицеобразную голову в знак согласия.
Постарайся успокоить мысли, насколько сможешь. Тогда прогресс будет менее болезненным для тебя и, что куда более важно, более удобным для меня.
Иллитид поднялась и заскользила к рабыне, которая покорно опустилась на колени и подняла кверху разбитое лицо. Лицевые щупальца обхватили голову генази, и ментальная магия Вестресс принялась обследовать разум рабыни. Она проскользнула мимо сердитых размышлений о легкой жизни карманников-хафлингов, мимо мыслей, облеченных в форму слов, мимо всех эмоций, знакомых и доступных генази, прямиком устремившись в тайные глубины сознания. Там Вестресс обнаружила тугой, полный ненависти клубок мыслей о насилии. Ментальными прикосновениями, точными и нежными, точно пальцы арфиста, она начала распутывать нити…
Ее сосредоточенность разлетелась вдребезги внезапно и полностью. Вестресс отшатнулась, недоверчиво уставившись на рукоять кинжала, торчащую у нее между ребер.
Второй раз за ее жизнь ментальный голос иллитида умолк - не от магии дроу, но из-за ослепительной боли, пульсирующей вокруг лезвия.
- Больше никакого насилия, - прошипела Азар. Она поднялась на ноги, голубая рука ухватилась за рукоять и повернула кинжал. - Никакого рабства. Только месть. Ты все еще считаешь меня неумелой?
Правда медленно доходила до Вестресс, пульсируя в ее оцепеневшем мозгу, словно гул далекого прибоя. Азар ненавидела дроу, ненавидела шамана булливагов. Все это было правдой, но под этими новыми, недавними ненавистями скрывалась главная, самая жгучая.
Вестресс заставила себя отрешиться от ужасной боли, собрав всю волю для последнего, самого важного вопроса.
А дроу?
Разбитое лицо Азар скривилось в презрительной усмешке.
- Даже теперь ты полагаешь, что я стану выполнять твои приказания! Дроу победила меня, да, но она победила и тебя тоже. И это искупает все. Знай: ты умрешь, а она - нет. И если это причинит тебе боль, я удовлетворена.
Генази дернула рукоять кинжала вниз, вгоняя лезвие выше и глубже в грудь иллитида одним жестоким ударом. Мышцы болезненно напряглись, сопротивляясь, потом клинок вошел во что-то мягкое, податливое.
Генази выдернула кинжал, и из Вестресс вдруг хлынула жидкость. Ихор, пузырясь, стекал по щупальцам и бежал из глаз, скатываясь по лицу едкими зелеными слезами.
Мраморный пол полетел ей навстречу. Вестресс не почувствовала удара, но постепенно до нее стала доходить новая, далекая боль. Когда она поняла ее источник, ужас охватил ее. Кинжал Азар отсек лицевое щупальце.
Генази отшвырнула извивающийся отросток и взялась за следующий.
- Как бы там ни было, булливаги помогли мне стать свободной. Это будет им наградой, - объяснила она. - Дроу тоже скоро узнает, что я всегда отдаю долги.

Постукивание по корпусу корабля стало более настойчивым. Шарларра нахмурилась.
- Наверно, стоило узнать ответный пароль, - проворчала она.
Пожав плечами, она подошла к обшивке борта и принялась выстукивать припев незабываемой «Русалки», непристойнейшей из песенок, популярных в тавернах Гавани Черепа. Это, казалось, устроило невидимого разведчика. Теперь было самое время принять некоторые меры предосторожности.
Но тут имелась проблема. По словам Хелбена. Каладорн Кассалантер находится на этом корабле. Шарларра плохо знала его, но они танцевали на последнем зимнем балу. Вполне вероятно, что он сообразил, куда делась его драгоценная заколка с плаща. Никто не заподозрил бы ученицу Хелбена Арунсуна в воровстве, но сейчас она далеко от башни Черного Посоха. В этом обтягивающем мрачном наряде, с изукрашенным каменьями мечом аристократа на боку она подозрительно похожа на хафлинга-домушника после удачной ночи. Только повыше. И трезвая.
Ее осенило. Вспомнив лицо и фигуру Фиодора, она наложила заклятие изменения внешности на себя и свои вещи. Изучив результат в бронзовом зеркале, висящем над умывальником, она передернулась от непритязательности своего нового облика: короткая кожаная куртка, рубаха из парусины, темные шерстяные штаны, заправленные в низкие поношенные башмаки. Взгляд ее упал на «позаимствованное» оружие, теперь это был тусклый черный меч, единственным украшением которого было грубо вырезанное изображение медвежьей головы на рукояти.
Она направилась к двери, на ходу вынимая меч из ножен. Магическая энергия вдруг хлынула из него, и чей-то баритон пылко запел:

Кто меч обнажил, тот его господин.
Во славу героя я песню пою.
Рассеем мы зло и добро защитим!
Да будет рука твоя верной в бою!

Шарларра зло выругалась и ударом ноги распахнула дверь.
- Поющий меч! Черти бы побрали этого мальчишку Тана!

Пускай я только меч, не жезл боевой,
Пусть не дышу огнем, и смерть не заклинаю.
И все же я конец бесславный предвещаю
Тому, мой господин, кто гнев изведал твой!

- Большое спасибо, но мы сегодня замаскировались, - сообщила она мечу. - А значит, никаких песен.
Она почувствовала, как сила ослабела, это было ужасно похоже на человеческий вздох разочарования, потом магия вновь ярко вспыхнула. Меч переключился с пения на декламацию:

Победных гимнов не пою.
Но голос мой звенит в стихах,
Чтоб мог узнать дрожащий враг,
От чьей руки падет в бою!

Шарларра в отчаянии стиснула зубы и кинула взгляд на потолок. Над головой звучали неспешные шаги сменившихся с вахты моряков. Люди все еще не замечали нависшую над ними угрозу. Каждая минута промедления грозила обернуться лишней кровью.
- Еще одно слово, и я прикажу переплавить тебя на ночной горшок! Понял?
- Хмм, хммм, - хм, хмм…
- Ах ты, задница Мистры! - взорвалась она. - Не мог Данила купить сембийский меч? Те хоть умеют понимать намеки! Запомни: никаких песен, никаких стихов, никакого бормотания, никакой пустой болтовни. Просто убивать. Молча.
Наконец-то меч затих. Шарларра поспешила по узкому проходу и вскарабкалась по трапу. Она взмахнула изменившим облик мечом и указала им на море.
- Приближаются морские огры, ребята! Устроим им достойную встречу! - взревела она, изо всех сил пытаясь подражать акценту Фиодора Рашемаарского.
Несколько матросов остановились и странно посмотрели на нее. Эльфийка запоздало поняла, что изменения во внешности не коснулись ее голоса - в нем звучали все те же страстные эльфийские нотки. Она забыла стащить что-нибудь из оружия берсерка. Без него иллюзия получилась неполной.
Меч в ее руке тихонько хихикнул.
Спасли Шарларру вопль из «вороньего гнезда» и лязг оружия, которое люди расхватывали, готовясь встретить нового врага.
Пара огромных перепончатых рук ухватилась за поручень. Кто-то из пиратов кинулся вперед и попытался рубануть по одной из них абордажной саблей, но другая рука метнулась навстречу и, перехватив его запястье, с легкостью отвела удар. Быстрый рывок выдернул оружие из руки пирата и швырнул того на колени. Он едва успел откатиться в сторону от огромной ноги, с грохотом опустившейся на палубу.
Ни в одной книге заклинаний Шарларра не встречала таких мерроу, как это существо, настороженно приникшее к дощатому настилу. Голова его была похожа на рыбью, с колючим вздыбленным плавником от макушки вдоль всей спины. Два больших боковых плавника напоминали сильно увеличенные эльфийские уши, большие круглые глаза были черными и голодными, как у акулы. На отвратительной морде красовалась прорезь огромного рта с острыми, как стилеты, клыками. Хвост морского змея - длинный, гибкий, заканчивающийся двойным рядом шипов - рос из могучего человекообразного туловища. Четыре толстые лапы, каждая тоже с гроздьями шипов на локтях, согнуты и готовы к бою.
- Морские дьяволы! - прокричал плотный рыжебородый человек. - Сахуагины на борту!
Воинственный звенящий клич вырвался из меча Шарларры, и он сам собой рванулся к скорчившемуся на палубе монстру. Эльфийка последовала за ним, бормоча на ходу заклинание, заставляющее кровь вскипать.
Сахуагин отбил атакующий меч взмахом ладони. Одна из его верхних лап ухватила Шарларру за тунику и дернула книзу, другая стиснула руку, держащую меч, с такой силой, что у девушки затрещали кости, и чудовище предвкушающее раскрыло пасть.
Вдруг черные глаза остекленели, а из клыкастой разинутой пасти с шипением потек вонючий пар. Руки отчаянно захлопали по туловищу, заживо варившемуся изнутри. Шарларра высвободила руку с мечом и быстро добила монстра, вспоров ему брюхо и выпустив на палубу дымящиеся потроха.
Она аккуратно обошла грязное месиво и обернулась посмотреть, что творится вокруг. Около дюжины жутких тварей сражались тем оружием, которое смогли найти в море: древние пики и рыжие от ржавчины мечи с зазубренными лезвиями. Пираты легко сдерживали их натиск.
Пожалуй, слишком легко.
Эльфийка начала выбираться из гущи боя, отражая по пути выпады и удары морских дьяволов. Выпутавшись из сутолоки машущего оружия и бранящихся пиратов, она кинулась к кормовой надстройке и взобралась по трапу на помост.
Отсюда ей был хорошо виден весь корабль. Как она и подозревала, с другого борта несколько сахуагинов бесшумно перелезли через поручень и направились прямиком в трюм. Этим монстрам ни к чему было грубое позабытое оружие когда-то утонувших моряков. У них были острые алебарды из клыков морского слона и пояса с множеством отличных кинжалов. И у каждого на поясе висела сеть.
Они вышли на охоту и, несомненно, хотели захватить добычу живьем.
Шарларра испуганно наморщила лоб. Спустя мгновения сахуагины обнаружат, что их жертва ускользнула. Если верить тому, что она слышала о них, после этого они убьют всех, кто находится на борту, просто так, для развлечения.
Она взглянула на меч.
- Как думаешь, сможешь ты подражать голосу Фиодора?
- Значит, без болтовни никак, - весьма ехидно заметил тот.
Шарларра предпочла пропустить это мимо ушей.
- Просто прокричи какой-нибудь подходящий боевой клич, что-нибудь подбадривающее, предостерегающее - что-то в этом роде.
- Все лучше, чем ничего.
- Очень любезно с твоей стороны. Давай.
Она соскочила с помоста, и меч издал жуткий рев, от которого кровь застыла в жилах, - нечто наводящее на мысль о нападении раненого медведя. Два монстра - и Каладорн Кассалантер - непроизвольно обернулись на звук.
Третий сахуагин молнией бросился к отвлекшемуся аристократу. Шарларра развернула меч навстречу новой опасности, и ее торопливое заклинание потонуло в предостерегающем вопле, исторгнутом клинком.
Монстр остановился прямо возле Каладорна, его занесенное оружие громко лязгнуло, налетев на небольшую невидимую стену. Шарларра быстрым жестом рассеяла преграду - как раз вовремя, чтобы дать возможность человеку нанести ответный удар.
Ее меч дернулся, и эльфийку резко развернуло вправо. Оказалось, что клинок застрял между зубьями ржавого трезубца чудовища, и она оказалась куда ближе от клыков сахуагина, чем ей хотелось бы.
Тварь страшно оскалилась и ткнула сцепившимся оружием в лицо эльфийке. Она рефлекторно присела, не обращая внимания на острую боль в плече вывернутой руки, державшей меч. Она выхватила свободной рукой из-за отворота башмака нож и нанесла удар, вложив в него всю свою силу.
Толстая шкура сопротивлялась лезвию удивительно долго, потом вдруг поддалась, и рукоять ножа уперлась в брюхо твари. Сахуагин взвизгнул от боли и отскочил, вновь нацелив на нее трезубец. Один из тех его собратьев, у которого было хорошее оружие, шагнул вперед и оттолкнул раненого монстра, встав перед Шарларрой и угрожающе склоняясь над ней. К ее изумлению, существо не стало нападать, оно подняло руку над головой. Сахуагин издал звук, серию громких отрывистых щелчков, отразившихся, казалось, от каждой доски корабельной обшивки.
По всему кораблю сахуагины прекратили сражаться и замерли, держа оружие наготове. Что-то изменилось в их поведении. Хоть чудовища и вышли из боя, они почему-то казались сейчас еще более ужасными.
- Где дроу? - прошипел вожак.
- Хочешь ты ответить или давай я? - тихонько осведомился меч.
- Скажи им, что мы никогда не выдадим ее, - подсказала Шарларра.
Голосом Фиодора меч прокричал ответ.
- Черта с два не выдадим! - резко возразил рыжебородый пират. - Я здесь капитан, и я говорю: берите ее и проваливайте!
Отвратительная голова дернулась к говорящему.
- Где вы ее прячете?
- Прячем ее? - недоверчиво переспросил капитан. - Да я бы не плюнул на нее, даже если бы она горела!
- Ну просто рыцарь, - проворчала Шарларра.
- Предатель! Трус! - громко проревел меч.
- Клянусь течью в трюме, - огрызнулся капитан на «Фиодора», - человек, который связался с темным эльфом, не смеет называть других предателями. Тащи ее сюда, или я сам убью тебя!
Сверкающий трезубец просвистел в воздухе и вонзился в палубу у ног капитана. Все глаза обратились к морю, откуда прилетело оружие.
На поручне легко балансировала дюжина морских эльфов. Высокая женщина с зеленой кожей и красивой головой, обритой, чтобы лучше были видны экзотические отметины на коже, смерила капитана презрительным взглядом.
Эльфы проворно попрыгали на палубу и кинулись на почти столь же ловких сахуагинов. Моряки попятились, не зная как быть. Шарларра заметила, как на лице капитана одно чувство сменялось другим - столкновение их было не менее жестоким, чем между морскими эльфами и их смертельными врагами.
Наконец капитан поднял свой изогнутый меч.
- Это наш корабль, парни! И нам не нужны эти тщедушные эльфы, чтобы удержать его! Лечь в дрейф!
Пираты кинулись вперед, и Шарларра присоединилась к ним, точнее, это сделал меч. Эту штуку всецело захватил азарт схватки, и она ревела какой-то рашемаарский боевой гимн. Девушка заняла место за спиной морского эльфа и, пока ее меч спорил с пикой морского дьявола, взглядом предупредила капитана, чтобы он держался подальше. Судя по тому, что она увидела, ее совсем не удивило бы, если бы пара-тройка эльфов пострадала отнюдь не от клинков или когтей сахуагинов.
Не сегодня. Там, откуда она родом, эльфы всех видов держатся вместе.
Неподалеку эльф схватился с одним из сахуагинов, вооруженных сетью. Чудовище махало шипастыми передними конечностями, пытаясь загнать эльфа в ловушку, но, сколько бы оно ни крутилось и ни кидало сеть снова и снова, каждый раз его жертва ускользала, отскакивая и уворачиваясь с поразительной грацией.
Сахуагин ринулся прямо на своего противника, уступающего ему размерами, и прижал эльфа к борту между двумя группами сражающихся. Сеть растянулась на всю длину, опускаясь на эльфа, будто медуза на намеченную жертву. Отступать было некуда, и лицо морского дьявола прорезала торжествующая ухмылка.
Сверкнувшее серебристое лезвие разрубило сеть, точно переспевшую грушу. Голова сахуагина медленно запрокинулась назад и покатилась на палубу. Она все еще продолжала ухмыляться.
Волшебный нож, отметила Шарларра. Это, наверно, Кзорш, о котором говорила Лириэль.
Меч отчаянно завопил, привлекая ее внимание. К ней устремился сахуагин, размахивая четырьмя лапами, в каждой из которых было зажато оружие.
Шарларра наложила на морского дьявола заклятие неподвижности, остановив его на полушаге, и прикончила существо одним быстрым ударом. Не слишком спортивно, но, по ее мнению, иметь лишнюю пару рук тоже было нечестно. В любом случае, ей вполне хватило хлопот с монстром, буквально висевшим на пятках у четверорукого.
Шарларра долго билась с ним, ее замаскированный меч весело пел, лязгая, звеня и скрежеща о заржавленный меч чудовища.
Морской дьявол отбил поющий меч книзу, поднял когтистую ногу и наступил на лезвие. Оружие вылетело из руки Шарларры.
Она нырнула, уходя от стремительного удара, откатилась в сторону и вскочила, схватив первое, что попалось под руку, - длинную, слегка погнутую пику. Сахуагин стоял, будто уродливая черная статуя, застыв в тот самый момент, когда собрался нанести страшный удар слева.
Кзорш отступил и легонько подтолкнул застывшего морского дьявола. Монстр повалился на палубу все в той же атакующей позе.
- Мое первое заклинание, - гордо заявил морской эльф. - Лириэль лично научила меня ему. Где она?
Он говорил тихо, но Шарларра услышала его. Она заметила, что бой окончен, лишь кое-где продолжаются небольшие стычки. На корабле почти не осталось ни сахуагинов, ни эльфов. Похоже, они решили, что люди здесь ни при чем, и перенесли сражение в морские глубины.
Глаза морского эльфа сузились.
- Вокруг тебя ореол магии, сильнее, чем может дать боевая ярость берсерка. Ты похож на Фиодора, но ты - не он.
Шарларра улыбнулась.
- Лириэль права была насчет тебя - похоже, у тебя врожденный талант. Она просила меня подыскать тебе учителя. Может, продолжим разговор наедине?
Радостная улыбка осветила лицо эльфа.
- У тебя эльфийский голос.
- И остальное тоже, - промурлыкала она, - но я не собираюсь демонстрировать это прямо здесь.
Морской эльф понимающе усмехнулся и направился к трюму. Они зашли в каюту Лириэль и Фиодора и заперли дверь на засов.
Эльфийка быстро рассеяла заклинание изменения внешности и предстала перед Кзоршем в своем собственном обличье.
- Я Шарларра Вивдрифф, и я совсем недавно оставила обучение у Хелбена Арунсуна, известного так же как Черный Посох, Архимага Глубоководья. Дроу просила меня найти тебе учителя. А я буду только рада повторить кое-что из того, чему училась.
- Золотой эльф, обучающий Утраченному Искусству одного из Морского Народа! - восхитился он.
- Не золотой эльф, - поправила она его и пожала плечами. - Я… нечто другое, хотя никто еще смог мне сказать точно, что именно.
Он кивнул в знак согласия.
- Когда мы начнем?
- Как только двое наших друзей в целости и сохранности доберутся до цели или, по крайней мере, будут на пути туда, я пошлю за тобой. Я смогу связаться с тобой через водяных из гавани Глубоководья?
- Да, конечно!
- Жди моего сообщения.
Морской эльф, казалось, сомневался, и тогда Шарларра достала из сумки маленький сетчатый мешочек Лириэль с драгоценностями, вынула из него один камень, а остальное протянула морскому эльфу.
- Камень нужен мне, чтобы последовать за Лириэль. Возьми это в залог моих обязательств.
Кзорш принял мешочек и смотрел, как Шарларра сотворила магические врата и шагнула в них.
- Когда-нибудь, - сказал он тоскливо, - я тоже смогу сделать это, и даже еще больше!
Он глядел, как врата начинают бледнеть, как переливающиеся краски стекают с них вниз, будто радуга, запертая в мыльном пузыре. И вот они исчезли, как все тот же мыльный пузырь. Высокая женщина-эльфийка с волосами цвета воронова крыла стояла там, где только что были врата.
- Где он? - спросила женщина низким, хриплым голосом.
- Кого ты ищешь? - осведомился Кзорш.
- Ученика Черного Посоха.
Морской эльф молчал, пытаясь решить эту новую головоломку. Ученица Черного Посоха продемонстрировала свое умение менять облик, но Кзорш все же полагал, что на самом деле это красивая девушка-эльфийка, у которой золотисто-рыжие волосы и фиалковые с золотыми крапинками глаза. По правде говоря, он не знал о Шарларре ничего, кроме имени, которое она назвала. И то оно могло быть выдуманным. Даже голос ее мог быть изменен магией. Лириэль не раз говорила, что он чересчур доверчив.
Однако незнакомка знала о его мечте учиться магии, и она доверила ему целое состояние.
Вслед за ним эльфийская женщина тоже бросила взгляд на кошелек и выхватила его из руки морского эльфа.
- Он был здесь, - мрачно подтвердила она. - Разъяренный зеленый дракон и тот оставляет не такой четкий след!
- Эти драгоценности даны мне в залог, - поспешно, но твердо заявил Кзорш. ~ Я не отдам их тебе. Эльфийка оценивающе смотрела на него.
- С помощью этих камней можно выследить дроу. Обладание ими может принести беду.
- Пусть. Я никогда не думал, что Искусство дается легко.
- Да будет так.
Она бросила кошелек Кзоршу и жестом приказала ему отойти от двери. Он отодвинулся, и женщина рывком распахнула дверь. Тонкая полоска лунного луча протянулась в проем. Эльфийка потянулась к нему, широко расставив пальцы. И по мере того как лунный свет просачивался меж них, она начала уменьшаться и подниматься навстречу источнику света. В одно мгновение она превратилась в пылинку, одну из множества пляшущих в неярком луче, потом исчезла.
Кзорш проводил ее сияющим взглядом, сердце его переполняло страстное желание познать Искусство. После исчезновения эльфийки он еще долго смотрел на лучик света, словно танцующие в нем пылинки могли нашептать ему секрет этого дива.
Потом он перевел взгляд на маленький мешочек, зажатый в руке, и благоговейно провел пальцем по изящной руне - знаку мага.
Когда-нибудь и у него будет такой знак. Когда-нибудь он шагнет сквозь воздушные пузыри в далекие моря и будет летать вместе с лунным светом.
Мечты переполняли его сердце, когда он бесшумно взобрался по трапу и соскользнул, незамеченный, в воду.

Глава 6
ГЛАЗА ДРАКОНА

Мердриф Безумный, некогда зулькир среди Красных Чародеев Тэя, задумчиво поскреб кончик носа, похожего на клюв, и продолжал изучать шелковый кошелек, который держал на вытянутой руке. В отличие от Бриндлора, он не стал дотрагиваться до сигила, вышитого на нем.
Горлист метнул быстрый взгляд на певца смерти. Дроу элегантно прислонился к противоположной стене, скрестив руки и ноги, с выражением вежливого интереса. Рядом с ним стоял один из молодых воинов, сопровождающий красивого мужчину повсюду, будто тень.
Как правило, последователи Варауна предпочитали компанию других мужчин. Бриндлор не желал иметь дела с женщинами ни при каких обстоятельствах. Это вполне устраивало Горлиста. Сам Бриндлор его тоже вполне устраивал - за исключением, конечно, того, что он едва различимо, но упрямо не одобрял появления среди них мага-человека.
У Горлиста были свои причины включить Мердрифа в отряд. Маг, может, и кажется увядшим и засохшим, но пламя его ненависти горит ярко. Горлист не был склонен доверять кому бы то ни было, какой бы расы он ни был, но, по его мнению, одержимость дарует оригинальность цели и чистоту помыслов. Ненависть Мердрифа была очень хорошо понятна Горлисту.
- Это сигил Лаэрель Серебряной Руки, - объявил маг. - Не видал его добрых пятьдесят лет. Не могу сказать, чтобы эти пятьдесят лет были особенно хороши, заметьте.
Горлист сопоставил это замечание с описанием, данным Сталкером Леммингом загадочной леди-магу. Люди в пятьдесят лет выглядят отвратительно, но глазам человека, похожего на дворфа, эта Лаэрель показалась юной и прекрасной. Он высказал эту мысль вслух.
- Лаэрель Серебряная Рука будет такой красивой, какой пожелает, когда щенки твоих щенков обратятся в прах, - категорично заявил маг. - Маги великой силы, вроде меня, находят способы ускользать из лап смерти в течение нескольких десятилетий. Лаэрель же видит, как приходят и уходят века. Скорее всего, всякий, кто попытался бы последовать ее примеру, угодил бы в магические ловушки и сделался личем - узником и в этой вечности, и в следующей тоже. Лучше не вмешивайтесь в ее дела. Мистра свидетель, я не хочу связываться с ней! - Он швырнул кошелек на стол. Раздался приятный звон множества монет.
- Я хочу получить этот камень, - решительно заявил Горлист. - Найди другой путь.
Маг задумался, подергивая себя за тощую, выкрашенную в темно-красный цвет косицу, что считалась у него бородой.
- Эти камни взяты из сокровищницы дракона, так? Драконы никогда не забывают своих сокровищ. Чтобы отыскать сокровище, посмотри в глаза дракона.
- Глаза дракона, - повторил Горлист, будто ожидая дальнейшей подсказки.
- Вот именно. Спроси дракона, - медленно произнес Мердриф, словно растолковывая что-то уж вовсе очевидное непонятливому ребенку.
- Дракон мертв, - точно так же объяснил ему Горлист.
Лицо старого мага нетерпеливо скривилось.
- Тебе что, объяснить?
Бриндлор оттолкнулся от стены.
- Думаю, я знаю, о чем речь. Нам нужен некромант, который может разговаривать с мертвыми драконами. Сходи, Фалайл, приведи дюжину крепких парней.
Молодой воин отсалютовал певцу смерти и исчез.
- Мои поздравления, я вижу, ты сделался командиром, - бросил Горлист с убийственным сарказмом.
Тот лишь улыбнулся.
- Постараюсь быть достойным такой чести. Идем?
Горлист удержался от резкого ответа и вслед за певцом смерти пошел прочь из пещеры, служившей магу рабочим кабинетом. Его отец, маг Нисстайр, никогда не нанимал певцов смерти и презирал тех, кто это делает, но Нисстайр, несмотря на все свои претензии насчет построения нового государства дроу, был чересчур застенчивым и скрытным. Он, Горлист, снимет скальп с Лириэль Бэнр, и в прямом, и в переносном смыслах, и покажет всем порабощенным мужчинам-дроу, что ни одна женщина не является неприкосновенной, ни одна - в пределах досягаемости их мечей или силы их Бога В Маске. Для этого ему нужен Бриндлор.
Однако он готов терпеть его лишь до определенного предела. Певец смерти быстро нашел приятелей среди наемников Горлиста. Пока он не попытается усилить свое влияние на них, все будет в порядке.
Миг, когда любой из дроу даст повод усомниться в своей преданности, станет последним мигом жизни Бриндлора.
Небольшой отряд темных эльфов дожидался их возле обиталища мага. Горлист сообщил им то, что им следовало знать, и энергично зашагал по туннелям к логову Паркса.
Огромный темный каменный зал был пуст и погружен в тишину, если не считать равномерно падающих откуда-то капель воды. В нем жила память о победах и проигранных боях. Сокровище исчезло, оно досталось Квили и ее компании. Не осталось ни единой монеты.
Они отыскали останки Паркса в смежной пещере. От дракона мало что осталось. Немногочисленные тусклые чешуйки прикрывали острые кости, придавая скелету сходство с тощим рыцарем в кольчуге.
Дроу принялись орудовать мечами и топорами. После долгих нелегких трудов им удалось отделить череп от шеи. Чтобы тащить массивную голову, понадобилось тринадцать человек. Еще шестеро шли по бокам, и один прикрывал тыл, и все вместе они были похожи на процессию, несущую гроб в усыпальницу.
Они пробрались по череде туннелей, каждый из которых был чуть уже предыдущего. У пещеры некроманта дроу пришлось буквально проталкивать череп через узкий проход. Кости скрежетали о скалу, с дрожащих стен туннеля на выбивающихся из сил темных эльфов сыпались мелкие камешки.
Неистовый, пронзительный вопль перекрыл все звуки разом, и из укромной пещеры вылетел высокий эльф. Он понесся навстречу дроу, свирепо размахивая руками; и ногами.
Все четырнадцать воинов как один обнажили мечи.
Эльф подкатывался все ближе, но Бриндлор поднял руку, сдерживая наемников. Горлист заметил, что «эльф» этот выше большинства людей и что у него чуть зеленоватая чешуйчатая кожа. Его бешеные глаза были золотые, с вертикальными зрачками, как у козла.
Или у дракона.
- Полудракон, - прошептал Бриндлор, будто прочитав его мысли. - Совершенно спятивший, но талантливый некромант. Лучшего за деньги не найдешь.
- Сколько мы должны заплатить ему? - поинтересовался Горлист.
- Ничего.
Эта логика не внушала доверия, но, прежде чем Горлист успел возразить, Бриндлор уже излагал их дело полудракону. Безумный некромант кивнул и благоговейно возложил руку на останки Паркса. От гигантского черепа начал подниматься сверкающий дымок. Спустя мгновения в воздухе возник призрак подземного дракона, он вился вокруг черепа, сновал сквозь пустые глазницы - точь-в-точь кошка, трущаяся о ноги любимого человека.
- Дух Паркса, - тихо сказал Бриндлор. - Ты можешь задать ему четыре вопроса или четырежды потребовать что-нибудь. Обдумывай слова хорошенько. Мертвые обычно стараются давать уклончивые ответы.
Горлист вышел вперед, радуясь, что ему уже известно имя магического камня.
- Я ищу Рубин Чиссентры. Скажи мне, где он.
Громадный череп повернулся к нему, но голос пришел сверху, оттуда, где кружил призрак дракона.
- Откуда мне знать? Рубина Чиссентры не было среди моих сокровищ.
- Одно очко дракону, - пробормотал Бриндлор. Он улыбнулся в ответ на свирепый взгляд Горлиста и указал на череп.
- Его добавили к ним после твоей смерти, - уточнил Горлист, - и забрали из сокровищницы вместе со знакомыми тебе камнями. Можешь ты почувствовать известные тебе драгоценности, находящиеся рядом с крупным, исполненным магии рубином?
- Да.
Певец смерти искоса взглянул на Горлиста.
- Второе очко. Может, для третьего раза изменишь последний вопрос?
Горлист стиснул зубы и попробовал снова.
- Опиши камни, что находятся вместе с рубином, и скажи, где я могу найти их.
Призрачный дракон растаял, будто отправился на поиски. Немного погодя он ворвался обратно в туннель так стремительно, что на миг показалось, будто он снова ожил.
- Бриллианты Нссидры, - мечтательно сказал призрак. - Два десятка, оправлены в серебряную филигрань. Они обрамляют камень, который ты ищешь. Я вижу, что украшение у эльфийской женщины, пылающей, будто золотисто-рыжий факел среди стен из черного камня.
- Черного камня, - пробормотал Бриндлор, казалось, не слишком удивленный и вовсе не обрадованный этим известием. - Скажи мне вот что: этот черный камень стоит на могиле древних драконов?
Дракон искоса посмотрел на певца смерти, и призрачные клыки его сверкнули в улыбке.
- Ты уже знаешь ответ на свой вопрос, певец смерти, или не задал бы его. Прощай. Сложи о нас достойную песню.
С этими словами дракон исчез. Полудракон тоже убрался назад в пещеру. Его безумное бормотание перешло в странную, бессвязную, немного заунывную песню на языке, которого Горлист никогда не слыхал.
Он резко развернулся к певцу смерти, лицо его горело от гнева.
- Всего четыре вопроса, и ты потратил один из них на то, что и так знал?
- А может быть, я надеялся узнать, что ошибаюсь, - криво усмехнулся Бриндлор, - но теперь, когда мы имеем имя мага, которого ищем, и ключи, что дал нам дух Паркса, пункт назначения становится отвратительно очевиден.
Для Горлиста он вовсе не был очевиден. На миг дроу позавидовал певцу смерти - его знанию мира людей, способности воспринимать другие расы и общаться со странными существами в странных местах. Все это давало знания, а знания давали преимущество.
Но он, Горлист, воин, а не певец смерти. Он будет сражаться, а не стоять в сторонке, сочиняя песни о делах других.
- Тебя наняли в отряд «Сокровищница Дракона» за знание Подлунных Земель, - коротко бросил он. - Отрабатывай свою плату и говори яснее.
Бриндлор согнулся в поклоне.
- Как прикажешь. Легенда гласит, что на месте города Глубоководье была когда-то цитадель драконов. Барды многих народов поют песни, в которых этот город упоминается как усыпальница древних драконов. В нем есть знаменитая башня мага, выложеннаяиз черного камня. Таким образом, похоже, что нам пора отправляться в Глубоководье - наведаться к башне Черного Посоха и похитить живущую в ней рыжеволосую эльфийку. Этот подвиг, когда он будет совершен, послужит оправданием моего жалованья.
Башня Черного Посоха, повторил про себя Горлист. Он не был знатоком по части Глубоководья, но даже он слышал об этой башне и царящем в ней маге.
Оправдание жалования, вот как? Если Бриндлору удастся придумать, как совершить это чудо, всех сокровищ дракона будет мало, чтобы достойно вознаградить его!

Неподалеку от пещеры, в которой покоились лишенные черепа кости Паркса, Лириэль и Фиодор с трудом пробирались по кишащему крысами туннелю, осторожно переставляя высокие деревянные ходули. Подставки для ног находились почти в трех футах от земли, а под ними дерево было смазано жиром, чтобы крысы не смогли вскарабкаться по нему. И все же оголодавшие твари буквально кишели внизу, залезая друг на друга в отчаянном стремлении добраться до недоступного живого мяса.
Лириэль на ходу скорчила гримасу.
- Меня начинает одолевать ностальгия по тем канализационным туннелям. Я уверена, что, если подумать немножко, я могла бы отыскать занятный способ очистить туннель от этой гадости.
Ее спутник пошатнулся и уперся рукой в низкий каменный потолок, чтобы удержаться.
- Никакой магии, - напомнил он ей. - Так приказала леди Квили.
- Приказала? - повторила Лириэль. - С чего это ты решил, что мы обязаны выполнять ее приказы?

Предыдущая страница 5 Следующая страница


Крылья ворона 6

- Это ее территория, - ответил он. - Ее слуга рассказал нам, что нас ждет в этом туннеле, и дал нам все, что нужно, чтобы миновать его.
Дроу отшвырнула особенно наглую крысу.
- И мы должны быть за это благодарны? А кроме того, в чем тут зло? Между клерикальной магией и заклинаниями магов - огромная разница.
- Я не знаю, какое зло могло бы из этого получиться, - согласился Фиодор, - но в данном случае предпочел бы и дальше оставаться в неведении.
Лириэль не настаивала. Неудачное заклинание телепортации Квили, последовавшее из-за него вторжение злобной богини дроу в цитадель Эйлистри - всё это было слишком ново и тревожно.
Внезапно крысы бросились врассыпную, вереща от страха. Фиодор спрыгнул на каменный пол и выхватил меч. Лириэль тоже оттолкнула ходули прочь, но воспользовалась прирожденной магией дроу, чтобы остаться в воздухе. Она вытащила из потайных ножен пару ножей и ждала.
Раздалось тихое шуршание, и на Фиодора кинулся паук размером с охотничью собаку.
Лириэль застыла, не успев метнуть нож. Она висела в воздухе, не в силах двинуться, как в ночном кошмаре, пока абсолютное табу нападать на пауков боролось с необходимостью защитить друга.
К счастью, Фиодор не мучился такими сомнениями. Он вскинул черный меч и закрылся им от яда, которым плюнуло в него чудовище. Он нырнул в сторону, развернулся и перекатился обратно, оказавшись прямо под передней парой ног паука.
Тварь попыталась укусить его клювастой пастью. Фиодор воткнул меч между жвалами и перевернулся на бок. Паук опрокинулся на поросшую шерстью спину. Восемь ног яростно били в воздухе, пытаясь перевернуть туловище.
Рашеми вскочил и прыгнул вперед. Однаиз ног паука обвилась вокруг его меча, другая - вокруг запястья. Мощный рывок вырвал оружие из его руки и отшвырнул прочь.
Серебряная вспышка устремилась к пауку, и один из ножей Лириэль вошел в его тело по самую рукоять. Существо зашипело, но продолжало попытки перевернуться. Нож не задел жизненно важную точку.
Лириэль закусила губу. Она была не сильна в фехтовании, но что касалось метательного оружия, то её меткость не имела себе равных. Она не промахивалась с самого детства!
Она не знала, что мучает ее сильнее: осознание своего промаха или же подозрение, что на самом деле она вовсе не промахнулась.
Фиодор сумел воспользоваться оружием, которое она ему дала. Ухватившись за рукоять ножа обеими руками, он беспощадно вспорол им волосатое тело.
Дергающиеся ноги застыли, и из круглого брюха по текла жидкость, будто из порвавшегося бурдюка. Сотни крохотных паучков посыпались с трупа: детишки, освобожденные смертью матери.
Воин поднялся, утер лицо и поглядел на Лириэль. К ее удивлению, во взгляде его не было ни упрека, ни обвинения в предательстве.
- У меня на родине много причиняющих беспокойство и вредных созданий, - мягко заметил он. - Рашеми прекрасно обошлись бы без них, но ни один из нас не поднимет на них меч. Это не в наших правилах.
Мгновение она глядела на него снизу вверх, тронутая настолько, что не могла даже говорить. С того времени, как дроу покинула родину, она повидала немало удивительного, но самым чудесным из всего была способность этого человека читать в ее сердце. Вскоре после их знакомства он подарил ей бесценное украшение, древнего паучка, застывшего в янтаре. Хотя он и уверял ее, что у него на родине такие вещи встречаются часто и стоят совсем недорого, Лириэль знала, что такому подарку позавидовала бы любая жрица Мензоберранзана. Откуда он мог знать об этом? Как умел понимать то, чего никогда не видел?
Дроу благодарно кивнула и опустилась на пол рядом с ним. Она глянула в дальний конец туннеля, и глаза ее расширились.
Я никогда не убивала паука, но, похоже, теперь у меня не будет выбора, - прошептала она. - Смотри.
Она щелкнула пальцами, и в воздухе повис маленький шарик голубого света. Повинуясь ее жесту, магический огонек поплыл вдоль каменного коридора.
Тысячи тончайшие нитей сверкали в голубом свете. Фиодор ахнул и выругался по-рашемаарски.
Слои и слои паутины перекрыли выход из туннеля. В ней прятались те самые паучьи детишки, ставшие уже размером с ворону и продолжающие стремительно расти.
Лириэль на миг зажмурилась. Одной рукой она обнажила меч, другой выхватила из воздуха огненную стрелу.
Послатьпылающее оружие в цель она не успела, Фиодор перехватил ее руку.
- Присмотрись к паутине. Видишь, как она блестит?
Она поняла его. Паучьи сети, хоть и вполне обычные на вид, были слишком уж прочными и эластичными. Пауки были не настоящие, и их сети, без сомнения, тоже должны быть сверхъестественно прочными. Огонь, достаточно большой, чтобы уничтожить их, скорее всего, выжжет весь воздух в туннеле.
Огненное же заклинание послабее, возможно, и причинит паукам кое-какой вред, но смертоносные детишки очень шустрые. Большинство из них убежит от пламени и будет ждать своего часа. Лириэль взглянула на Фиодора, прикидывая их шансы против сотен затаившихся монстров.
Мимолетная угрюмая улыбка скользнула по ее губам: решение было найдено.
- Залезай на эти валуны, - велела она Фиодору, кивая на высокую груду камней, громоздившихся на влажном полу туннеля. - И что бы ни случилось, не дотрагивайся до стены.
Она вогнала меч обратно в ножны и бросила огненную стрелу на пол. Та зашипела, упав в пенящуюся лужу, наколдованную дроу.
И снова Лириэль прибегла к левитации. Поднявшись в воздух, она принялась выпевать слова заклинания. Влажный вонючий воздух всколыхнулся, во тьме вспыхнул маленький дрожащий огненный разряд. Дроу подхватила его и, словно копье, метнула в сверкающую паутину.
Голубой огонек с шипением устремился к паутине и принялся перескакивать с одной паучьей сети на другую. Дроу отвернулась и зажмурилась, чтобы не видеть этого пылающего разрушения, зажала нос рукой, чтобы не чувствовать вони горящих пауков. Часы прошли, а может, мгновения. Она почувствовала, что Фиодор ухватил ее за лодыжку и тянет вниз. Она вырвалась из его успокаивающих объятий и быстро зашагала вперед, не глядя на обгоревшие тела.
Фиодор молча шел сзади, будто понимал: нарушение строжайшего из табу привело ее в такое смятенное состояние, что любое прикосновение, даже его, может разрушить хрупкое душевное равновесие.
Остаток пути прошел без серьезных происшествий. Примерно через час они отыскали ствол шахты, о котором говорил слуга Квили, и начали взбираться по обманчиво гладкой стене.
Лириэль уцепилась рукой за последнюю скобу и постучала в дощатую крышку. Люк распахнулся. В отверстии показалось красивое эльфийское лицо в обрамлении золотисто-рыжих волос, подсвеченных сзади предусмотрительно тусклым огоньком свечи.
Шарларра приветствовала дроу приятельской усмешкой. Она ухватила Лириэль за руку и с удивительной легкостью вытащила ее наверх.
Дроу осмотрелась. Они были в маленькой комнатке со стенами и полом из темного дерева. Воздух был пропитан запахом сбраживающегося эля. Похоже на таверну. Плотный лысый человек с телом воина, но в фартуке трактирщика помог выбраться Фиодору.
Лириэль откинула с лица перепачканные сажей волосы.
- Как ты нашла нас?
Эльфийка показала ей крупный драгоценный камень отличной огранки.
- Это толика твоей доли сокровищ дракона. С его помощью я смогла отыскать тебя на корабле, а потом последовать за тобой сюда, в таверну «Зияющий Портал».
Глаза дроу загорелись.
- Я бы хотела научиться этому заклинанию.
- В другой раз, - шепнула Шарларра, взглянув на старшего мужчину. - Первым делом велено вывести вас двоих из города. Я принесла перчатки и модные плащи, прикроете лица капюшонами. Я с помощью заклинания придам вам облик людей - двух леди, а Дюрхэм - наш любезный хозяин и владелец этого славного заведения - приготовил двух лошадей, оседланных и с запасом провизии, они ждут вас в конюшне за таверной.
- Лошади, - произнесла Лириэль с отвращением.
- Ну, я подумала, что гигантские ящерицы будут немножко бросаться в глаза, - быстро усмехнулась в ответ Шарларра. - Дорога, начинающаяся у Восточных Ворот, пересекает реку. За мостом поворачивайте на север и поезжайте вдоль реки до самого ее истока, ручейка в роще среди холмов. Я встречу вас там и присмотрю, чтобы вы отправились дальше.
Фиодор встал рядом с Лириэль и протянул руку.
- Приезжай в Рашемен, - тихо сказал он. - Если ты ищешь приключения и друзей, то лучше места отыскать их нет.
Эльфийка, казалось, была на удивление тронута, она взяла его ладонь в свои.
- Счастливого пути, - пожелала она им. Двое кивнули Дюрхэму и тихо выскользнули через заднюю дверь. Трактирщик хмуро взглянул на эльфийку.
- Твоему хозяину - Архимагу вряд ли это понравится.
Она беспечно улыбнулась Дюрхэму.
- Разве ему обязательно знать?
- Он, думаю, посчитает, что да.
Шарларра вздохнула.
- Верно подмечено. В таком случае, прежде чем собираться, я, пожалуй, перепишу свое завещание. Можешь не волноваться, я упомяну тебя в нем.
Мужчина рассмеялся и отечески потрепал ее по щеке.
- Марш отсюда!
Он дождался пока Шарларра уйдет, потом осторожно опустил тяжелую деревянную крышку люка на место и аккуратно посылал ее края порошком из мешочка, висящего у него на поясе.
Порошок словно впитался в доски, и щели срослись, скрывая потайной лаз. Это был подарок Архимага Глубоководья, его старинного друга, никогда особо не одобрявшего решения Дюрхэма стать добровольным стражем двери в Подгорье. Хелбен Арунсун наверняка не одобрит шефства своей ученицы над маленькой дроу и ее рашемаарским приятелем.
Дюрхэм, однако, хорошо понимал ее порыв. В свое время он тоже вытворял нечто в этом роде.
И, судя по всему, его время еще далеко не миновало.
Пожалуй, решил Дюрхэм, его старому приятелю Хелбену не обязательно немедленно узнавать об этом ночном приключении, он может и немножко подождать.

Глава 7
ВОЗВРАЩЕНИЕ ДОМОЙ

Шакти замешкалась перед воротами Дома Ханцрин. Закутавшись в новенький пивафви, невидимая, она смотрела на дом, где она выросла, на свое наследство.
Семейный дворец находился на окраине Мензоберранзана, поближе к полям и пастбищам, забота о которых была занятием Дома Ханцрин. Поместье уступало размерами многим городским дворцам, оно состояло всего из трех больших сталактитов, соединенных немногочисленными мостами, и нескольких отдельно стоящих ветхих строений.
И все же Шакти переполняла гордость. Пусть не столь импозантное, но оно ее или скоро будет ее. Судя по особым флагам, свисающим с одного из переходов, ее старшая сестрица наконец-то стала жертвой этой загадочной изнурительной болезни. Знамя с ее личным знаком - нелепым силуэтом рофа в круге, долженствующим изображать головку сыру, - больше не висело вторым по счету. На его месте красовалось знамя, украшенное символом Шакти, трезубцем, из которого бьет магическая энергия. Теперь она - наследница Матери Дома, верховная жрица, которой благоволит Ллос. Во многих отношениях ее будущее выглядит восхитительно темным.
Но, прежде всего она должна разобраться с доверенной ей тайной. Было бы полнейшей глупостью показываться в Доме Ханцрин, пока эти вопросы не решены. У нее есть младшая сестра, которая без колебаний воспользуется слабостью Шакти - результатом неопределенности ее положения.
Оставаясь невидимой, Шакти прошла через город к резиденции Бэнр. Приблизившись к внешней стене, она распахнула плащ и показалась страже. Дворец был окружен магией, будто рвом с водой, и лучше войти в него открыто, чем быть пойманной при попытке прокрасться тайно.
Ее немедленно окружил целый отряд стражников. Они, прищурясь, выслушали ее настойчивую просьбу об аудиенции и отправили гонца к Матери Бэнр. Минуты спустя прибыл ответ Триль: магический диск, означавший, что гостью готовы принять с почестями.
Шакти взобралась на диск и высоко вскинула голову, скользя на нем мимо караулов, охранявших резиденцию. Она не сомневалась, что не пройдет и часа, как Громф узнает о ее прибытии.
Она решительно выкинула из головы эту мысль. Ей понадобится весь ее ум, чтобы говорить с хитрой и коварной Триль. Любая невнимательность может стоить жизни.
Диск довез ее прямо до дверей зала для аудиенции Триль. Шакти сошла с него и отправилась в длинный путь к трону. Зал был огромен, с высокими сводчатыми перекрытиями и украшенными сложной резьбой стенами. Каждый ее шаг отдавался негромким эхом, звук которого напоминал стук камней, падающих в глубокий колодец. Все вместе и должно было внушать страх, но понимание этого ничуть не уменьшало общего воздействия.
Сузившиеся малиновые глаза Триль следили за ее приближением. Миниатюрная жрица дополнила трон Матери великолепной резной подставкой для ног. Шакти подумала, что более чем неприлично было сидящей на троне Матери Дома болтать ногами в воздухе, будто ребенку.
Она остановилась на почтительном расстоянии и присела в глубоком реверансе. Матрона Бэнр отреагировала на ее поклон спокойным, ничего не выражающим взглядом, который Шакти встретила так же бестрепетно. Глядя ей прямо в глаза, она объявила:
- Мать Триль, я потерпела неудачу.
В зале повисла долгая тишина, пока Триль соображала, что может стоять за этим странным заявлением.
- Ты не привела Лириэль, - наконец произнесла она.
- Нет, - подтвердила все еще коленопреклоненная Шакти. - У Ллос есть свои намерения насчет принцессы, и я не до конца понимаю их.
Темно-красные глаза Первой Матери опасно сузились.
- Ты смеешь говорить от имени Ллос?
Шакти склонила голову.
- Я лишь повторяю слова, сказанные мне ее прислужницей, йоклол.
Она была вознаграждена еще одним мгновением тишины, на этот раз более коротким, но все же впечатляющим.
- Где ты встретила эту прислужницу?
- В Абиссе.
Глаза Триль сверкнули. Она жестом предложила Шакти подняться с коленей и присесть.
- Рассказывай с самого начала.
Жрица опустилась в предложенное кресло.
- По вашему приказанию я собрала могущественных союзников и преследовала Лириэль. Она тоже окружила себя сторонниками, и наши силы сошлись в жестоком бою.
- Кто был на ее стороне?
- Многие. Люди с далекого острова Руафим и отряд морских эльфов.
Триль выпрямилась.
- Дочь Дома Бэнр в союзе со светлыми эльфами? Что за дурацкая ложь?
- Это не ложь, - твердо ответила Шакти. - Если бы я хотела обратить правду на пользу себе, разве я не сочинила бы что-нибудь более приятное для вашего слуха?
Первая Мать приняла это замечание коротким кивком и жестом велела ей продолжать.
- Лириэль пробилась в цитадель иллитида в развалинах древнего эльфийского города, опустившегося на дно моря. Она освободила морских эльфов - пленников иллитида - и повела их в бой. Я бы сама не поверила, что такой союз возможен, если бы не видела этого.
- Ты проиграла сражение с людьми и светлыми эльфами, - подвела итог Триль исполненным презрения голосом.
- Нет, - спокойно ответила Шакти. - Я проиграла силе Ллос.
Крошечные ручки матроны впились в подлокотники трона.
- Ты уже доказала свою некомпетентность. Не усугубляй свою вину богохульством!
- Я вызвала Лириэль на най'шедареф, - продолжала Шакти, произнося название ритуального поединка между двумя Жрицами, победа в котором означала высшую благосклонность Ллос.
Триль успокоилась, и губы ее скривились в сардонической усмешке.
- Смелый шаг, - насмешливо бросила она. - Ты верховная жрица, а она всего лишь прислужница.
- Она из Дома Бэнр, а я нет, - резко ответила Шакти. - Моя змееголовая плеть погибла, мои заклинания рассеяны.
- Девчонка не настолько могущественна, - неуверенно произнесла Триль.
- Сама по себе - нет. Но она стала Зедринисет.
Тепло медленно схлынуло с лица Триль. Это слово, одно из самых священных в языке дроу, редко произносили вслух. Это была великая честь и сила, которую каждая жрица тайно мечтала заполучить для себя и боялась увидеть в других.
- Ты видела это.
- Многие видели. Сила Ллос проходила через дочь Дома Бэнр во время битвы за Руафим. Маленькая жрица переварила это.
- И все же ты бросила ей вызов.
Шакти склонила голову, изобразив, как она надеялась, смирение.
- За мою самонадеянность я была отправлена в Абисс.
Матрона долго обдумывала эти слова, ища в них скрытый смысл и недомолвки, столь характерные дроу. Но задала она самый очевидный из вопросов:
- И всё же ты здесь?
- Все же я здесь, - согласилась Шакти. - Я была наказана за нападение на Бэнр, но Паучья Королева читает в моем сердце. Жрицы Дома Хаицрин всегда поддерживали Дом Бэнр. Я ваша слуга. Наказать меня слишком жестоко значило бы пролить неприятно яркий свет на мирную тьму вашего пути. Прислужница Ллос испытала меня и убедилась в моей преданности. Я была возвращена из Абисса со знаками благоволения богини.
Шакти сунула руку в складки платья и вытащила свою пятиглавую змеиную плеть. Черепа приподнялись, потом склонились перед Первой Матерью.
- Это плеть, которую вы лично вручили мне, - объяснила Шакти. - Она погибла в сражении с Лириэль и была оживлена силой Ллос во время моего недолгого пребывания в Абиссе.
Триль скептически разглядывала воскресшее оружие.
- Это твои слова, но любая верховная жрица умеет оживлять мертвых. Тебе следовало бы быть более убедительной.
- Служанка Ллос тайно дала мне это, в знак высочайшего благоволения богини Дому Бэнр и ее желания возвысить этот Дом над всеми прочими.
Она протянула Триль пузырь души. Матрона заглянула в него, но зоркость ее глаз не могла соперничать со зрением Шакти.
Мать Бэнр отдала короткий приказ страже. Мужчины исчезли, вместо них через мгновение появились два десятка до зубов вооруженных женщин. Это была личная охрана Матери Триль, отобранная за свирепость и лично ею подвергнутая заклинанию преданности. Женщины заключили трон Триль в кольцо.
Триль кивнула, и стражницы вытащили из ножен каждая по два меча и скрестили их с мечами стоящих рядом. Защитная магия потекла по скрещенной стали, наполняя зал легким гудением. Никакая сила не могла бы пробиться ни в круг, ни из него.
Триль бросила шарик в сторону ближайшей из стражниц. Он разлетелся, еще не успев упасть на пол, и выпустил облако сияющего зеленоватого дыма. Дым поплыл прочь и остановился перед гудящими мечами. Хотя рассеяться он не мог, но начал медленно тускнеть. Когда же он окончательно исчез, все изумленно уставились на высокую женщину-дроу, стоящую внутри охранительного круга. Глаза ее были неподвижны, волосы растрепаны, но лицо было абсолютно узнаваемым.
- Квентл, - странным голосом произнесла Триль.
Это, без сомнения, была Квентл Бэнр, могущественная жрица, убитая годы назад. Никем другим женщина быть не могла, поскольку попытка любого дроу принять ее облик была бы обречена на неудачу в этом магическом круге. Квентл погибла в сражении, и тело ее принесли в город и сожгли в соответствии с принятым для жриц высочайшего ранга ритуалом. Менее важные трупы бальзамировали и хранили до случая, когда потребуются армии безымянных зомби.
Сожжена - и все-таки она стояла перед ними. Квентл была неоспоримо жива. Отрицать очевидный знак благорасположения Ллос было невозможно. Могущественную жрицу вернули Дому Бэнр!
Однако такая щедрость богини наводила Триль на размышления. Одна жрица Бэнр воскресла из мертвых, другая стала Зедринисет, Избранницей богини!
С такими могущественными союзниками у нее не будет недостатка в соперницах. А Шакти, удостоенная такой чести и доверия-богини?
Мать Бэнр скрыла эти мысли и коротким движением руки отослала стражу. Потом она повернулась к двум настороженным жрицам, переводя взгляд с одной заговорщицы на другую - а именно ими они, без сомнения, и были.
- Как ты отыскала путь из Абисса?
Воскресшая жрица уставилась на Триль.
- Я… я не помню, - призналась она и пошатнулась, словно была готова упасть в обморок. Отчаянным усилием воли она заставила себя стоять прямо.
На лице ее появилось надменное выражение, столь памятное Триль.
Мать Триль изобразила улыбку и произнесла то единственное, что ей оставалось:
- Добро пожаловать домой, сестры.

В ту ночь Бриндлор, заклинанием превращенный в человека, портового грузчика, плечами прокладывал себе дорогу в заполненной народом вонючей припортовой таверне. Он рассматривал толпу, выискивая загорелого норманна с рыжей бородой и тяжёлым подозрительным взглядом.
Когда он отыскал его, тот сидел в одиночестве за маленьким столиком у двери на кухню, взгромоздив ноги на единственный свободный стул и отгоняя свирепым взглядом всех, кто подбирался слишком близко в надежде заявить на него претензии.
Бриндлор протолкался поближе к капитану. Он прислонился к стене и схватил с подноса пробегавшей служанки кружку с пивом - ловкая кража, удостоившаяся одобрительного кивка рыжебородого пирата.
- Людно здесь сегодня, - заметил Бриндлор на примитивном языке, именуемом Общим, с грубовато-сердечным акцентом унылых северных стран. Он кивнул в сторону кухни: - Похоже, слишком людно, раз им приходится сажать морских капитанов рядом с уборной.
По лицу пирата скользнула довольная улыбка.
- Ты, похоже, хлебал их варево.
- Пытался. Пойло невероятное. - Бриндлор похлопал себя по обширному животу. - А, ладно. Мне не впервой подкрепляться элем. Да и есть охота! - Он позвенел монетами в кошельке и осклабился. Если пустишь меня присесть, я угощаю.
Пират заглянул в свою пустую кружку и скинул ноги со стула. Несомненно, он посчитал, что бесплатная выпивка важнее уединения.
- Ты знаешь, что я капитан, - заметил он. - Что ты еще знаешь?
- Немного, - беззаботно отозвался Бриндлор. - Я работал сегодня в порту, помогал разгружать «Нарвал». Видел тебя с начальником дока, слышал, что тебя называли Айбн. Меня зовут Вольфрих. - Он протянул массивную ручищу.
Айбн довольно кивнул, услышав норманнское имя, и пожал протянутую руку. Ни один из них не проронил больше ни слова, пока не принесли еще кувшин пива, потом еще один.
На самом деле Бриндлор знал про Айбна многое. Уроженец Руафима, хороший моряк, ужасно гордится своим происхождением и с такой же силой ненавидит эльфов. Всем известный молчун, не скажет и трех слов там, где другому надо тридцать. Есть одно исключение из этого правила: всякий раз, сходя на берег, Айбн позволяет себе кружечку-другую. И чем больше он пьет, тем разговорчивее становится.
- Встретил одного из твоих парней, - снова заговорил Бриндлор. - Лейгара. Славно рассказывает всякие истории.
Красное от выпитого эля лицо Айбна подозрительно насупилось.
- И что же он тебе такого порассказал?
Замаскированный дроу пожал плечами.
- Ничего, что я принял бы за чистую монету, просто славные красивые байки. Что-то о ковре с душами, о морском эльфе, что вас охранял.
Айбн помрачнел.
- Чистая правда, к сожалению.
- Вот оно как. - Бриндлор сделал долгий глоток из своей кружки. - Ты знаешь этого эльфа?
- Знаю? Чертовски хорошо. Зовут Кзорш. С того самого дня, как я нанялся к Буйному Хрольфу, этот эльф прицепился к нам, как репей. Все пытался защищать корабль, сам и со своими подручными - тоже эльфами. Хрольф канул на дно морское, и корабль его с ним, но проклятый эльф нашел себе другую причину таскаться за мной. Девку-дроу, это уж совсем ни в какие ворота.
- Точно. - Бриндлор подал знак, чтобы принесли еще кувшин, и налил обоим пива, - Что морскому эльфу может быть нужно от дроу?
- Магия, - коротко ответил моряк. - Этот дурак с перепонками на лапах спит и видит себя магом, видите ли. Дроу обещала найти ему учителя.
Бриндлор откинулся на спинку стула, поглаживая желтоватую бороду. После минутного размышления он искоса взглянул на Айбна.
- Этот Кзорш и теперь где-то рядом?
- Рукой подать, если руки длинные. Плавает в гавани с местными водяными, так я слышал.
- Хм. И много у него эльфов под началом?
- Сколько, не знаю точно, но хватает, чтобы не раз помочь нам выиграть в морских сражениях, - нехотя признал Айбн.
- Да, понимаю, в чем твоя проблема.
Айбн честно попытался сфокусировать на нем затуманившийся взгляд.
- Понимаешь?
- Рискованное это дело, доверять девчонке-дроу, - заметил Бриндлор. - Мне доводилось иметь кое-какие дела с темными эльфами. Все они паршивые, можешь быть уверен, но женщины хуже всего. Они ничего не делают просто так. Скорее всего, у нее свои виды на этого Кзорша и его приятелей.
Айбн продолжал непонимающе таращиться на него. Дроу подавил вздох. Наверно, он перестарался с элем.
- Если они вздумают заняться разбоем, ни один пират отсюда до Лантаны не сможет соперничать с морскими эльфами, владеющими магией, - объяснил он, - и ни один честный моряк не сможет победить их в бою, если до того дойдет.
Айбн долго обдумывал это.
- Я, конечно, понимаю, ты хочешь уберечь этого морского эльфа, Он твой друг.
Айбн вдруг совершенно протрезвел.
- Он не мой друг. У меня есть долг перед кораблем и командой.
- А Кзорш знает твой корабль, - со значением закончил Бриндлор.
Капитан разглядывал его, и глаза его были неожиданно ясными и проницательными.
- Ты очень стараешься быть полезным, особенно для человека, в котором плещется полбочонка пива. Имеешь какой-то свой интерес?
- Хотел бы иметь. - Дроу доверительно подался поближе. - Я ищу корабль, доставить груз на Северные Муншаезы. Мы оба получим на этом хорошие деньги, как только корабль прибудет в порт, без лишних вопросов. Было бы разумно свести, где можно, риски к минимуму, если ты понимаешь, о чем я.
Айбн допил остатки эля и сложил руки на груди.
- Если ты угощаешь, я слушаю.

Колокола храма Ильматера отбили второй час после полуночи, отпуская кающихся грешников по домам после изнурительных молитв. Они брели в ночи, неразличимые для тех, кто прокладывал извилистый путь к дому от какого-нибудь из множества портовых кабаков. Тихое позвякивание плыло над доками Глубоководья к морю, смешиваясь там с шепотом невидимых волн.
Айбн прогуливался вдоль дока подчеркнуто небрежной походкой, заложив руки за спину. Он кивнул часовому, пожилому моряку, почти такому же неразговорчивому, как он сам. Остановившись в нескольких шагах, он повернулся к морю и вынул трубку.
- Закуришь? - предложил он, доставая небольшую пачку сушеных водорослей.
Караульный взял ее, набил и раскурил собственную трубку. Двое мужчин дымили в дружелюбном молчании, глядя на отражающуюся в воде луну.
- Сыт городом по горло, - сообщил Айбн. - Человеку нужно, чтобы море было рядом.
- Да, - согласился часовой.
- Не могу спать в этих вонючих гостиницах, на плоских кроватях. Ты тоже морская душа. Спорю, что до сих пор спишь в гамаке.
- Да.
- Мой корабль вон тот, и я бы хотел на ночь остаться на нем. Немножко не по правилам, я знаю. Понятно, что не бесплатно.
Часовой показал пустую трубку в знак того, что хотел бы получить в качестве платы. Айбн полез в карман и вытащил несколько маленьких пачек водорослей. Старик некоторое время изучал их, потом поднял вверх три пальца.
- Разумная цена за ночь на, корабле, - согласился Айбн.
Пачки сменили хозяина, и пират бесшумно зашагал к своему кораблю.
Он прошел на камбуз и, навалившись плечом, распахнул дверцу, расположенную над самой ватерлинией. Прямо под ней стоял деревянный сундук. Айбн открыл его и достал шарманку, необычный инструмент, напоминающий лютню, но, чтобы он зазвучал, надо было вращать ручку, заставлявшую вибрировать струны и нажимавшую на клавиши, дабы получилась мелодия. Он опустил инструмент в воду и извлек из него нечто напоминающее песенку «Лолинда, крепкая деваха», но сопровождаемое странными щелчками и скрипами, на взгляд Айбна, совершенно бессмысленными.
Это Хрольф придумал использовать мелодии и музыкальные ритмы как сигналы. Громкоголосый пират обожал слушать баллады. От его собственного пения, однако, слушатели страдали почти так же сильно, как от его меча. Вспомнив это, Айбн улыбнулся, что бывало с ним нечасто.
Потом поверхность воды пошла рябью и перед ним показалось хорошо знакомое лицо, Айбн отпихнул прочь шарманку и потянулся за трубкой.
Кзорш изумленно наблюдал за ним. Никогда прежде Айбн не пользовался этим инструментом, никогда не искал встречи ни с кем из Морского Народа. Он постарался скрыть, насколько мог, недоумение и вежливо ожидал, что скажет капитан.
Айбн выпустил в открытый люк колечко дыма.
- Я насчет этой девицы-дроу, - произнес он наконец.
Морской эльф кивнул и ждал продолжения. Айбн, казалось, нервничал, не мог на что-то решиться. Кзорш решил, что причина - его нелюбовь к эльфам и нежелание оказывать им услугу.
- Вот, - сказал Айбн в конце концов, кладя на ладонь Кзорша серебряный медальон. - Это насчет учителя. Это доставит тебя куда надо. Больше не спрашивай ни о чем, - раздраженно закончил он. - Что я знал, то сказал.
Морской эльф поблагодарил и повесил медальон на шею.
Сразу же знакомая морская прохлада исчезла, сменившись каменными стенами и слишком сухим воздухом. На пол стекала струйка воды, но она была тоненькой и какой-то грязной. Кзорш наклонился и с любопытством ответил пальцы в лужицу. Он попробовал воду на вкус, и глаза его округлились от восхищения.
- Свежая вода! - воскликнул он, потрясенный тем, что это чудо и в самом деле существует.
- Едва ли, - раздался веселый мелодичный голос за его спиной.
Кзорш поспешно вскочил и обернулся, оказавшись лицом к лицу с двумя мужчинами-дроу.
Его первым ощущением был страх и рука потянулась к поясу с оружием. Но он не стал обнажать сталь и беззвучно выругал себя за эту глупость. Конечно, это те самыеучителя, которых обещала найти Лириэль. Он не ожидал, что это будут дроу, но каких еще магов она могла знать?
Двое мужчин смотрели на него, и взгляд их холодных, невыразительных глаз напоминал акулий. Кзорш перестал улыбаться и остановился в нескольких шагах от них.
- Камни, - потребовал один из них.
Кзорш достал маленький сетчатый мешочек, отданный ему в залог, и передал им.
- Это принадлежит Лириэль. Поскольку вы знаете о них, я полагаю, что она предложила их в качестве платы за мое обучение. Это очень любезно с ее стороны, но я бы предпочел заплатить сам. Не могли бы вы вернуть ей эти камни и поверить моему слову, что их стоимость в монетах и драгоценностях будет возмещена вам при первой же возможности?
Дроу с короткими волосами неприятно улыбнулся.
- Она получит все, что ей причитается. Это я тебе обещаю.
Ошибиться в толковании его слов было невозможно. Равно как и его личности, теперь Кзорш понял это. Зло окутывало дроу, будто чернильная жидкость - кальмара, насыщая разреженный воздух почти осязаемыми миазмами.
Слишком поздно Кзорш понял, что совершил страшную ошибку. Он увидел нож в черной руке дроу, заметил резкий взмах руки и вращающуюся на лету полоску стали. Его будто ударили кулаком, и он уставился на торчащую между ребер рукоять.
Эльф поднял меркнущие глаза на лица дроу.
- Правда то, что говорят про вас.
- Да, и даже более того, - прошипел коротковолосый.
Он приблизился, ухватился за рукоять и начал поворачивать нож.
Второй дроу шагнул вперед и перехватил руку напарника. Он посмотрел Кзоршу в лицо, и в легкой улыбке морскому эльфу почудилась симпатия, возможно, даже теплота.
- Я думаю, ты и о ней слышал всякие гадости, - произнес дроу приятным мелодичным голосом.
Кзорш кивнул, он ждал, что этот добрый дроу опровергнет клевету, снимет незаслуженную мантию зла с плеч Лириэль.
Бриндлор мягко улыбнулся в лицо умирающему эльфу.
- Все эти ужасные вещи, о которых ты слышал, - правда.
Певец смерти удовлетворенно смотрел, как глаза морского эльфа наполнились отчаянием, прежде чем закрыться навсегда. Он взглянул на Горлиста и подмигнул.
- Есть разные способы повернуть нож, - заметил он.

Шарларра соскочила с «взятой на время» лошади и повела ее в поводу. Она достаточно хорошо знала этот лес и своим собственным ногам доверяла больше, чем конским.
Она шла вдоль реки. Встающая над лесом луна кокетливо смотрела сквозь лиственную вуаль. Аппетитный аромат жарящегося кролика привел ее к лагерю, разбитому чуть в стороне от реки.
Лириэль сидела у костра, при свете пляшущих языков пламени изучая маленькую книжечку. Она подняла глаза на эльфийку, и они полыхнули вдруг темным огнем, впрочем, быстро угасшим. Шарларра понимала. Она и сама испытывала нечто подобное к дроу, пока не познакомилась с компанией Квили.
- А где твой друг? - спросила Шарларра, входя в освещенный круг.
- Охотится. Пошел на разведку. Устраивает ночлег. - Дроу пожала плечами, выбрасывая из головы этот не интересующий ее вопрос.
Шарларра взяла ее книгу и скользнула взглядом по замысловатым знакам. Она тут же отдала ее обратно, совершенно не собираясь долго таращиться на магические руны.
- Незнакомое заклинание.
- Я думаю! Оно же темных эльфов!
- А шрифт похож на магическую каллиграфию Тэя. - заметила эльфийка.
По лицу Лириэль скользнула мимолетная тень.
- Расскажи мне о Красных Чародеях.
- Ну, они лысые…
Дроу воздела глаза к небу.
- Да уж, рассказчица из тебя…
- Что-то мне подсказывает, что тебе самой есть о чем рассказать, - заявила Шарларра.
Помолчав немного, дроу кивнула. Она начала говорить о первой своей встрече с магом-человеком. Это был раб, намеченная жертва, которую она должна была выследить в туннелях Подземья и убить кинжалом или заклинанием. В конце концов, учитель должен был научить ее сражаться с людьми. Закончив рассказ, Лириэль безразлично пожала плечами, словно это не имело никакого значения. Шарларра ясно почувствовала, что эта история произвела на дроу куда более сильное впечатление, чем следовало из ее слов.
- Это ритуал боевого крещения, - сказала в заключение Лириэль. - В Глубоководье такое тоже есть.
- Смотря что под этим понимать. В Глубоководье молодые мужчины группами по трое-четверо отправляются в увеселительные заведения, которых полно, упиваются в стельку и мочатся в общественные фонтаны. Должна сказать, что ваш обряд в целом выглядит более достойно.
Губы Лириэль дрогнули в знак того, что она оценила мрачную иронию, но взгляд ее не изменился.
- Я не об этом, а про вас, светлых эльфов. Чем у вас знаменуется окончание детства?
Эльфийка отвела взгляд.
- Не могу тебе сказать. У каждого рода или селения свои обычаи.
- Но наверняка…
- Банда работорговцев из Тэя поймала меня, когда я была еще ребенком. Меня уволокли в Гавань Черепа и продали. - Она передернула плечами. - Трудно прощаться с детством, которого у тебя не было. Они помолчали.
- А теперь ты маг, - начала Лириэль.
- Я знаю несколько заклинаний, но это не основное мое ремесло. - Вместо объяснения Шарларра протянула Лириэль один из метательных «крабов».
Глаза дроу округлились от изумления, потом угрожающе сузились. Этот миг быстро прошел, и она запрокинула голову и восхищенно расхохоталась.
Здорово! Хотела бы я научиться этому фокусу!
Шарларра достала из сумки плоскую серебряную флягу и протянула дроу. Та сделала осторожный глоток, и ее янтарные глаза расширились от удивления и удовольствия.
- Это же квиловестуальт! Как ты ухитрилась раздобыть наше вино?
Эльфийка скромно развела руками.
- В Глубоководье можно найти все, что угодно, при условии, конечно, что у тебя глубокие карманы, ловкие пальцы или же сомнительные знакомства. Не надо, оставь себе, - отказалась она, когда Лириэль попыталась вернуть ей флягу.
Взгляд дроу мгновенно сделался подозрительным. Мало кто - неважно, живет он под небом или под толщей камня - отдает что-либо за просто так. Шарларра легонько улыбнулась, понимая ход её мыслей.
- Расскажи мне про дроу, и будем считать, что мы в расчете.
Лириэль вскинула снежно-белую бровь.
- Что ты хочешь знать?
- Что угодно. Все!
Губы дроу скривились в улыбке. Она протянула Шарларре бутыль и жестом предложила отхлебнуть из нее. В точно рассчитанный момент она произнесла:
- Ну, начнем с того, что это вино готовится из перебродивших грибов.
Эльфийка от неожиданности поперхнулась, закашлялась, крепкое вино потекло у нее обратно носом. Откашлявшись и отплевавшись, она обратила на Лириэль страдальческие слезящиеся глаза.
- Юмор дроу?
- Очень слабый его образчик, - ухмыльнулась Лириэль. - В Мензоберранзане не так уж много возможностей повеселиться. Сыграть с кем-нибудь злую шутку - самый жестокий, самый лучший способ.
- Но ведь это же ведет к хаосу, разве нет?
- Конечно! А как еще можно поддерживать весь общественный порядок?
Эльфийка наморщила лоб.
- Вы поддерживаете порядок через хаос?
- А что, есть другие способы?
Шарларра коротко рассмеялась неподдельному недоумению Лириэль.
- Расскажи, как это выглядит.
- На первый взгляд, все очень просто. Все и вся занимают определенное положение. Сначала идут Дома - ты бы, наверно, назвала их семьями или кланами. Они располагаются по порядку в зависимости от их силы, и Матери самых могущественных Домов входят в правящий Совет Восьми. Внутри каждого Дома вдет постоянная борьба за место и положение. То же самое в школах, на аренах, в гильдиях мастеров, на рынках, даже в домах для празднований.
- Кажется, я начинаю понимать, - сказала Шарларра. - Постоянное соперничество в рамках довольно жесткой структуры. Вот откуда замечательное оружие дроу и ваша знаменитая магия.
- Отчасти, - согласилась Лириэль. - но имей а виду, что кузнец, кующий мечи, может выдвинуться двумя способами. Во-первых, он может очень постараться и достичь высот мастерства. А во-вторых, может просто убить того кузнеца, который лучше него. - Она снова улыбнулась, но на этот раз улыбка не коснулась ее глаз. - Для этого тоже нужны хорошее оружие и сильная магия.
- Верно, - согласилась эльфийка. - Не в обиду тебе будь сказано, но, судя по тому, что я слышала о дроу из Подземья, можно предположить, что второй способ у них более популярен.
Лириэль больше не улыбалась, ее янтарные глаза погрустнели.
- Когда дело касается дроу, ничего нельзя предполагать заранее.
- Я учту.
Они несколько раз передавали друг другу флягу с вином темных эльфов. Подошедший Фиодор взял предложенную флягу и, не вздрогнув и даже не поморщившись, отхлебнул горький напиток.
А как ты вообще узнала о дроу из Подземья? - поинтересовалась Лириэль.
Шарларра жестом отказалась от предложенной Фиодором фляги с его собственным напитком. У нее остались самые неприятные воспоминания об утре после первого знакомства с крепчайшим рашемаарским джуилдом.
- Маг из рода Гаркл - экстравагантная семейка, даже для человеческих магов - имел долгую беседу со странствующим дроу из твоего родного города. Гаркл написал трактат, имевший хождение среди городских властей и главных магов.
Лириэль хмыкнула.
- А ты к кому из них относишься?
- И к тем, и к другим, и еще много к кому, - с деланной важностью парировала Шарларра.
Они дружно расхохотались и снова приложились к фляге.
- Мне представился случай поговорить с Квили. Она рассказала мне кое-что о дроу.
- Откуда ты ее знаешь?
- Через ее сестру, Лаэрель Серебряную Руку, супругу - и, возможно, это его единственное, но все искупающее достоинство - моего прежнего хозяина Архимага Глубоководья.
Лириэль мгновение обдумывала это. Она перевела взгляд на Фиодора, и в ее удивительных глазах светилась надежда. Шарларра мимоходом подивилась, что такого особенного услышала дроу в ее словах. С уколом сожаления она поняла, что выяснять некогда.
Эльфийка поднялась и скинула с себя одежду.
- Если хочешь, я могу создать портал, который перенесет вас в Высоколесье и сократит ваш путь.
Лицо Лириэль сделалось тревожным. Она рассказала Шарларре, что произошло в Гавани Черепа. Пока эльфийка слушала, у нее было время подумать о возможных последствиях оказания помощи беглецам. Но где она была бы сейчас, не протяни ей Лаэрель руку тогда, когда она сидела по уши в сточной канаве? Пришло время выполнять данное самой себе тогда же обещание: точно так же протянуть руку помощи кому-то, кто будет нуждаться в ней, как она нуждалась тогда в помощи Лаэрель.
Шарларра лишь пожала плечами на все предостережения Лириэль.
- Я не боюсь Ллос. Дроу сверкнула глазами.
- Значит, ты дура!
- Да, я уже это слышала, - коротко ответила эльфийка, - но, по крайней мере, я дура, знающая кое - какие полезные заклинания.
Лириэль поджала губы, задумавшись.
- Может быть, ты сможешь помочь мне с этим.
Она развернула гобелен и объяснила, что это такое. Шарларра сомневалась в успехе, но решила попробовать. Несколько заклинаний ничего не дали, но несколько упрощенное заклинание легенды дало бесценную крупицу информации.
Она покачала головой.
- Это эльфийская магия. По иронии судьбы это именно та школа магии, о которой я не знаю ничего.
- Светлые эльфы. - В устах Лириэль эти слова прозвучали ругательством.
- Никогда про них не слышала, - легко ответила Шарларра. - Мы изучали лунных эльфов - они всегда готовы к развлечениям, золотых эльфов - про которых чем меньше говоришь, тем лучше, лесных эльфов и диких эльфов - их пути немножко туманны, и морских эльфов. Легенды говорят, что когда-то были еще авариэль, крылатые эльфы. Может, где-нибудь они и сейчас еще есть. В конце концов, литари, эльфы, способные превращаться в волков. Но светлые эльфы?
- Так мы называем всех эльфов, которые не дроу.
- Что же, может, пора тогда научиться кое-каким новым оскорблениям, - предложила эльфийка. - Если ты хочешь, чтобы у лунного эльфа кровь вскипела, назови его серым эльфом. Хочешь щелкнуть по носу золотого эльфа - скажи, что он лунный эльф.
Лириэль поняла.
- На самом деле народы эльфов настолько сильно разделены?
- Глупо, да?
Дроу соображала быстро. Шарларра увидела, как вспыхнули ее глаза, когда она ухватила суть, как они задумчиво блестели, пока она обдумывала услышанное.
- Эльфийское искусство и магия существуют очень давно, - продолжала эльфийка. - Говорят, ты видела развалины Эскайрла. Эльфы, построившие его, исчезли столетия назад, а пережившая их магия была обращена на службу злу. Почти то же самое в Миф Драннор. Древнее волшебство еще живо, и многие хотели бы найти способы исказить его.
- И мой народ в том числе, - добавила Лириэль.
Шарларра заметила быструю печальную усмешку дроу и поняла, что еще один кусочек информации лег на предназначенное ему место. Нехотя поднявшись уходить, она поняла вдруг, что не может просто так расстаться с дроу. Связавшая их, будто сестер, невидимая нить оказалась неожиданно прочной.
- За тобой охотятся, - резко сказала она. - Высокая женщина-эльфийка, называющая себя Торн. Она воительница Эйлистри, а это означает, что Силу ее оружия поддерживает некая магия. Будь осторожна.
- Я провожу тебя немножко, - предложил Фиодор.
Шарларра отвязала коня и повела его назад, к реке. Они остановились на поляне. Рашеми запрокинул голову и глубоко, медленно вдохнул.
- В воздухе пахнет зимой, - сказал он. - Листья уже стали алыми и золотыми. Дней через десять они облетят.
Эльфийка кивнула. Она помнила о лесах достаточно, чтобы представлять, как трудно пробираться через них незамеченным, когда деревья уже сбросили листву. Дороги будут забиты караванами, везущими товары в далекие города и села, на поздние ярмарки и на всю долгую надвигающуюся зиму.
По необъяснимой причине мысль о Рашемене почему-то волновала ее. Взгляд против ее воли то и дело обращался к востоку. Она задумчиво посмотрела на рашеми.
- Мое предложение открыть врата в Высоколесье остается в силе.
- Это риск, - ответил Фиодор.
- А что не риск, когда путешествуешь с дроу?

Предыдущая страница 6 Следующая страница


7 Элейн Каннингем

Рашеми состроил гримасу и кивнул:
- Ты права. Я хотел поговорить с тобой наедине о другом. Эта эльфийка, о которой ты говорила. Торн. Она Лунный Охотник, и следует она не за Лириэль. Колдуньи Рашемена послали ее за мной. Если я погибну в бою, она отнесет мое тело домой.
Шарларра задумчиво кивнула.
- Мой народ тоже очень заботится о том, чтобы покоиться под корнями деревьев своей родины. Спасибо, что рассказал мне.
- А кто твой народ?
Вопрос, хоть и вполне резонный, неприятно поразил ее.
- Ах, ну ты же знаешь. Народ Эльфы, - беспечно бросила она.
Фиодор только улыбнулся.
- Мое предложение тоже остаётся в силе. Приезжай в Рашемен, послушать легенды об эльфийских девах с аметистовыми глазами.
Ее глаза, похожие на драгоценные камни, стали задумчивыми, но она предпочла не отвечать.
Он смотрел, как эльфийка торопливо творит сложное заклинание. В воздухе возник магический овал. Фиодор заметил, что деревья, стоящие позади, едва видны сквозь него. Для молодого воина было чудом, что можно шагнуть сквозь эту пелену и оказаться далеко отсюда.
За этой мыслью пришла другая.
- А лошади?
Шарларра с сожалением покачала головой.
- Два человека, не больше. Это максимум, что я могу.
- Ничего. В лесу нам в любом случае пришлось бы вести их в поводу. Вернешь их владельцам с моими благодарностями?
- Откуда ты знаешь, что они не мои?
Рашеми в ответ лишь приподнял бровь. Эльфийка ухмыльнулась и вскочила в седло. Она пустила коня легким галопом, две другие лошади поскакали сзади.
Рашеми расправил плечи, готовясь к бою, и пошел назад в лагерь. К его удивлению, Лириэль не стала спорить. Она поспешно собрала свои пожитки и направилась вслед за ним к поляне.
Они шагнули в радужные врата - и прямо в лагерь женщин-дроу.
Темные эльфийки отреагировали стремительно, словно птицы, вспугнутые среди ночи. Те, кто, казалось, спал, в мгновение ока оказались на ногах и с оружием в руках. Танцующие в одеяниях лунного цвета похватали мечи. Вокруг друзей сомкнулось тесное кольцо, за ним - еще одно.
Женщины изучающе разглядывали своих пленников.
- Кве'иррерар стафир ла темон? - обратилась к ним одна из дроу.
Язык был похож на тот, на котором Лириэль говорила с рождения, но интонации отличались - боле мягкие, плавные, с ласковым грассированием вместо твердых щелкающих звуков. Судя по одежде, Лириэль предположила, что это жрицы Темной Девы. Она покачала головой, показывая, что не понимает, и извлекла медальон, что дала ей Квили.
Одна из дроу, высокая женщина в прозрачном платье, быстро шагнула к ней и выхватила медальон.
- Кого ты убила, чтобы заполучить этот талисман? - бросила она на Общем.
Лириэль рассвирепела.
- Никого, - огрызнулась она. - Лучше спроси, кого я собираюсь убить, чтобы сберечь его. Глава отряда обвела подчиненных взглядом. Все, кроме одной, отступили назад. Та, что замешкалась, подала дроу меч.
Фиодор шагнул было вперед, но его тут же остановила дюжина серебристых лезвий - и удар магии, приморозивший его к месту вернее, чем дыхание белого дракона.
Руководительница явно приняла слова Лириэль за вызов и не намерена была допустить, чтобы им мешали или отвлекали. Он беспомощно смотрел, как Лириэль берет меч и встает в боевую стойку.
- Долор, - отрывисто бросила женщина, в соответствии с обычаем дроу называя свое имя.
На лице жрицы появилось странное выражение, и меч ее чуть опустился. Почувствовав свое преимущество, хотя и не понимая, в чем оно, Лириэль сделала выпад.
Женщина увернулась, легкая как пушинка, и нанесла быстрый, точно молния, ответный удар. Лириэль подпрыгнула, пропуская клинок под собой, и пользуясь врожденным даром левитации, поднялась в воздух.
Изумленный ропот пробежал по толпе жриц, быстро сменившись гневными нотками. У Фиодора оборвалось сердце. Этот простенький прием, такой естественный для Лириэль, неопровержимо доказал, что она из Подземья. Немногие дроу могли принести свою врожденную магию на поверхность, и уж вовсе мало кто способен был сохранить ее на протяжении хоть какого-либо времени.
Жрица не собиралась сдаваться. Она обратила меч в сторону Лириэль и воздела свободную руку к луне. Тонкий лучик, пробившийся сквозь листву, косо лег прямо под босые ноги дроу. Она скользнула по лунному лучу к Лириэль с мечом наготове.
Лириэль отменила заклинание левитации и опустилась вне досягаемости жрицы. Ее противница опустилась на землю, припав к ней. Она сжалась кошка, и прыгнула на девушку. Лириэль бросилась наземь и откатилась в сторону. Одним быстрым слитным движением она вскочила и сделала глубокий выпад. Другая дроу парировала удар.
Луна уже поднялась высоко, и безмолвные звезды смотрели на этот танец смерти. Лириэль делала что могла, но другая дроу была выше, сильнее и опытнее. Некий непонятный Фиодору инстинкт подсказывал жрице-дроу поддерживать быстрый, яростный темп - слишком быстрый, чтобы Лириэль успела воспользоваться каким-нибудь метательным оружием. Вынужденная обороняться, она не сможет обернуть ход поединка в свою пользу.
Онемение в руке Фиодора сменилось болезненным покалыванием. Ему с усилием удалось незаметно передвинуть ее к рукояти меча. Женщины-дроу, окружавшие его, подались вперед, и острия дюжины мечей коснулись его шеи.
- Еще одно движение, и ты умрешь, - прорычала одна из дроу.
Лириэль услышала угрозу. Она оглянулась на него глазами, расширившимися от боли и страха.
Жрица только и ждала этой секундной оплошности. Она прыгнула вперед, лезвие ее меча скользнуло по клинку Лириэль, пока мечи не сцепились рукоятями.
Лириэль выхватила нож. Другая дроу сжала ее запястье. Одним быстрым движением она разоружила девушку, выбив оружие из её руки. Резко заломив ей руку, она кинула ее на колени. Долор поднесла меч к горлу побежденной дроу.
Гортанный рык разорвал тишину, и среди поляны возникла высокая черноволосая эльфийская женщина. Она мгновенно оценила ситуацию и прыгнула на победительницу.
Они вместе покатились по траве. Лириэль поспешно отскочила в сторону, к своему отлетевшему мечу. Светлокожая эльфийка быстро справилась со жрицей Эйлистри, хотя Фиодору показалось, что дроу не слишком-то и сопротивлялась.
Лириэль схватила свой меч и встала в защитную стойку.
- Ты и я, Торн, - произнесла она, рукой приглашая эльфийку на поединок.
Эльфийская женщина презрительно фыркнула и повернулась к жрице.
- Я понимаю твой чувства, Долор, но эта дроу под моей охраной.
- Под твоей защитой? - недоверчиво переспросила жрица.
- Под моей охраной, - твердо повторила эльфийка. - Если понадобится ее убить - а я не уверена, что этого не случится, - это сделаю я.

Глава 8
ГОРЬКАЯ ПРАВДА, ОПАСНАЯ ЛОЖЬ

Шакти возвращалась обратно к Дому Ханцрин открыто и с триумфом. Мать Триль Бэнр приняла ее с почестями. И что бы ни услышал Громф Бэнр, он не посмеет пойти против нее.
По крайней мере, теперь.
Одинокая жрица мерила шагами внутренний двор, то и дело поглядывая в сторону ворот. Шакти разглядела Мать и улыбнулась.
Стражники у ворот не сразу узнали ее. Она предъявила им знак Дома и вытаращила глаза. Они посмотрели и пропустили ее.
Жрица подошла к матроне и преклонила одно колено.
- Мать Кинтуэре, - официально произнесла она.
Старшая дроу рассматривала ее, прищурившись.
- Как следует понимать твое долгое отсутствие? Ты оставила Академию - и город! - без моего дозволения. Теперь я должна узнавать о твоем возвращении из сплетен и болтовни слуг?
Шакти поднялась, тоже без разрешения.
- Меня отозвала из Академии Триль Бэнр и отправила с секретным поручением.
Кинтуэре презрительно усмехнулась.
- Ах, какие мы великие. И что же это была за тайная миссия? Приобрести быков-рофов на племя? Найти новый вид грибов?
- Квентл Бэнр вернулась к жизни. Это все, что я могу сказать тебе, - спокойно ответила Шакти.
Глаза матроны расширились, потом взгляд метнулся к рукояти змееголовой плетки у Шакти за поясом. Едва заметный, но красноречивый взгляд. Она поняла, что ее дочь и наследница сильнее нее, и в этом знании она увидела свою смерть.
Таков был обычай дроу, и на мгновение Шакти охватил соблазн потребовать свое наследство прямо здесь и сейчас.
- Я еще не готова примерить мантию Верховной Матери Дома, - сказала она старшей женщине. - У меня есть другие дела. Правь как следует, Мать, и ты будешь править долго.
Она ушла, не дожидаясь разрешения и направилась в свои прежние покои. Слуги и стража кланялись ей с куда большим почтением, чем когда-либо. Наверно, весть о ее визите к Бэнр уже успела разлететься по городу. А может, они просто видели, что произошло во дворе, поняли, что власть переменилась, и вели себя соответственно.
Приняв ванну и переодевшись в чистое, Шакти отослала рабов и вытащила из укромного места - тонкой щели между двумя отшлифованными камнями - листок пергамента. Это была страница одной из книг Лириэль, взятая ею некоторое время назад.
Шакти отправилась к Нарбонделю, башне, тепловое излучение которой показывало ход времени, и стала ждать полночи и появления Архимага Мензоберранзана.
Громф Бэнр появился у подножия башни внезапно, величественный, в сверкающем пивафви и прекрасном одеянии. Шакти следила за тем, как он творит заклинание, за его эффектными жестами и песнопениями, возрождавшими магические часы к жизни.
Прежде она всегда видела лишь ритуал и стоящую за ним силу. Теперь она поняла, что это такое на самом деле: тот короткий поводок, которым Архимаг привязан к городу.
Громф Бэнр закончил заклинание и повернулся, собираясь уходить. Идя на ужасный риск, она запахнула пивафви и сделала шаг навстречу магу.
Я знаю, что ты здесь, - сладкозвучно прозвучал прямо у нее в мозгу мужской голос. - Почему бы тебе не сказать то, что ты пришла сказать, чтобы покончить с этим?
- Мой господин…
Молча! - загремел голос Громфа. - Произноси слова мысленно. Я услышу.
Шакти кивнула, не сомневаясь, что великий Архимаг увидит это.
Лириэль мертва. Ее амулет вернулся к Колдуньям Рашемена.
На лице Громфа не отразилось ничего при известии о потери талантливой дочери.
Вы хотели, чтобы я вернула ее, потому что ее магическая сила могла бы быть вам полезна. Я не сумела этого сделать, но я предлагаю вам вместо нее себя.
Легкий саркастический смешок прозвучал в ее мозгу.
Ты стала магом?
Я осталась тем, кем была, мой господин. Жрицей Ллос.
Жриц в Мензоберранзане достаточно, - бросил он.
Верно, но многие ли из них слушают ваши советы и сообщают вам о том, что они узнали?
Громф бросил на нее сердитый взгляд. Раб-кобольд принял это на свой счет и перепугано запищал. Маг сделал небрежный жест в сторону удирающего раба, и на том вспыхнула рубаха. Отчаянно визжа, жалкое создание сорвало с себя одежду, бросило ее наземь и, хныча, начало затаптывать пламя босыми ногами. Два дроу даже не замедлили шага.
То, что ты предлагаешь, невозможно. Это абсурд! Триль прочтет твои мысли о предательстве раньше, чем ты успеешь их додумать.
Она сделала бы это, если бы их единственной защитой была та, что даровала мне Ллос, но под маску Варауна заглянуть непросто.
Лицо Архимага сделалось непроницаемым.
Я не понимаю, о чем ты говоришь.
Но хотели бы понять?
Единственным ответом была абсолютная тишина. Шакти позволила себе тайком улыбнуться и выставила против ментальной защиты Архимага свою собственную.
Несколько мгновений спустя Громф сверкнул на нее глазами.
Продолжай, но знай, что твои слова уничтожат тебя намного раньше, чем навредят мне.
Если вы хотите узнать мои мысли, прочтите их.
Громф, не веря происходящему, воззрился на дерзкую жрицу. Ярость полыхнула в его янтарных глазах, но угасла, едва смысл ее слов дошел до него.
Ты можешь закрыть свой разум от меня. От меня?! - изумился он.
Шакти склонила голову.
Могу, милостью моего бога. Но знаете ли вы, чего я больше всего хочу добиться благодаря этой новой силе?
На лице Архимага появилась кислая гримаса.
Как обычно, полагаю - ранней смерти правящей Матери и беспрепятственного вступления в права наследства, процветания Дома, места в Совете Восьми темных удовольствий, которые дает власть.
- Я хочу остаться в живых, - произнесла Шакти негромко, но отчетливо. - Да, я хочу обладать силой, но я знаю этот город и знаю, чем это, скорее всего, кончится. Я не желаю сходить с ума из-за того, что сила моя небеспредельна. Кто лучше вас владеет искусством выживания?
Громф медленно повернулся и посмотрел ей прямо в лицо. Он не стал бранить ее ни за то, что она заговорила вслух, ни за самонадеянность. Впервые в его янтарных глазах вспыхнул интерес. Спустя мгновение он отвернулся снова.
Есть и еще кое-что, - торопливо добавила она, вновь обращаясь к беззвучной речи. - Я шла по следу Лириэль и знаю, где находится амулет. И потому я необходима вам. Если вас интересует Вараун, вы можете отыскать других последователей Бога В Маске. Если вам нужны уши и голос в Совете, вы наверняка сможете найти более могущественную жрицу, которая выполняла бы ваши приказания. Но только я могу пообещать вам вернуть Летящий На Крыльях Ветра.
Он взглянул на нее.
Обещания давать легко. Разве ты забыла, что Триль тоже ищет его?
Уже нет. Я сказала ей, что Лириэль жива и что такова была воля Ллос, чтобы она осталась в Подлунных Землях и продолжала владеть артефактом во славу Паучьей Королевы.
Громф тихонько хихикнул.
И моя сестра поверила?
В приятную, ласкающую слух ложь поверить сложнее. Но сочините небылицу о том, чего люди не хотели бы слышать, и они поверят вам.
Архимаг бросил на нее оценивающий взгляд.
Хитро, - признал он, - но наверняка само по себе это не убедило бы Триль.
Шакти вновь склонила голову.
Именно так, мой господин. Ллос убедительно доказала свою благосклонность к Дому Бэнр, вернув к жизни Квентл и прислав ее на помощь Триль.
Квентл. Ты говоришь, она жива?
Да, господин Громф.
Наступило долгое молчание, Громф оценивал последствия новой расстановки сил.
Триль должна быть довольна, - сказал он наконец.
Как знать? - ответила Шакти.- Я выполнила все, что приказала мне йоклол, кроме одного. По приказанию Ллос я должна найти способ компенсировать вам утрату Лириэль.
Йоклол. Приказание Ллос. Это были весомые слова, и они тяжело повисли в тишине, длившейся не один десяток шагов.
Иди к Нарбонделю, - велел в конце концов Громф. - Найди выгравированных на обелиске трех иллитидов, с которых содрана кожа. Трижды прикоснись к голове среднего из них. После третьего прикосновения от колонны отделится маленький камешек и упадет тебе в левую туфлю. Не вынимай его. Когда я захочу снова говорить с тобой, ты узнаешь об этом. Иди в уединенное место и возьми камешек в левую руку.
С этими словами Архимаг исчез. Но не перестал следить за жрицей. Он заметил удовлетворенную усмешку на ее лице и уверенную походку, когда она направилась к колонне.
Он наблюдал, как она отыскала освежеванных иллитидов среди замысловатой резьбы и прикоснулась к ним пальцами. Потом она перенесла вес тела на правую ногу, и было ясно, что камешек отыскал дорогу в ее туфлю.
Громф мысленно послал свой приказ.
Заряд силы ударил в жрицу, и она взвизгнула боли, ее белые волосы встали дыбом. Она торопливо пригладила их и поспешно зашагала прочь замечательно ровной походкой, несмотря на боль в ноге.
Громф следовал за ней до озера. У причала было привязано несколько маленьких лодчонок, доставлявших рабочих на остров, гае паслись рофы. Он вспомнил, что забота об этих животных, производство мяса, сыра и шерсти были делом семьи Ханцрин. Архимаг скроил гримасу и ускорил шаги, намереваясь перехватить жрицу, пока она не успела отправиться в это унылое место.
Он схватил ее за руку и заставил идти в ногу с собой. Через два шага они стояли в его личном кабинете.
Шакти старалась не показать своего замешательства из-за столь грубого способа транспортировки. Она осторожно отодвинулась от него.
- Я не думала, что такая честь будет оказана мне столь скоро.
- Если угодно, назови это испытанием, - провор чал он. - Твоя история до некоторой степени занимательна, но ей недостает логики и здравого смысла. Мать Триль поверила, что Лириэль жива и что именно по воле Ллос ее племянница продолжает оставаться на поверхности и владеть амулетом. Как ты думаешь, какова будет реакция моей дорогой сестрицы, если я получу - и использую - этот артефакт?
- Богиня непостоянна, - без колебаний ответила Шакти. - Она благоволит хитрым и сильным. Если Летящий На Крыльях Ветра окажется у вас, разве не будет очевидным, что Ллос лишила Лириэль своей благосклонности?
- Безусловно, - признал Громф. - Все, что случается под этим каменным небом, происходит по воле Ллос. Отлично, принеси мне Летящий На Крыльях Ветра, если можешь. Я дам тебе под начало торговый отряд.
- Лучше пусть они встретят меня за пределами города, - предложила она, достала из ниспадающего широкими складками рукава трубку, вытряхнула из нее большую карту и расстелила ее на столе. - Вот туннели, идущие под Рашеменом, - показала она. - Это родина человека - любовника Лириэль. После ее смерти он забрал Летящий На Крыльях Ветра. Он намерен вернуть его Колдуньям, правящим страной.
- Человек? - с отвращением повторил Громф. - Это правда или одна из твоих неприятных для слуха выдумок, которыми ты надеешься прикрыть ложь?
В глазах Шакти мелькнула паника.
- Разве это важно, если Летящий На Крыльях Ветра будет вашим?
Громф пожал плечами.
- Не очень. Я немедленно отправлю туда воинов. - Он отпустил ее коротким взмахом ладони, потом добавил: - И еще одно.
Она обернулась. Громф протянул ей крохотный хрустальный флакон.
- Когда придет время, он ускорит кончину твоей матери. Матери Кинтуэре не нашлось места в Совете Восьми. Покажи себя в качестве матроны, и положение твоего Дома может быстро измениться к лучшему. Теперь иди и послужи себе и мне.
Жрица ответила сверкающей улыбкой. Громф, к своему изумлению, заметил, что она похорошела. Не красавица, какой была Сос'дриаль Уэндри, но мало кто из дроу мог сравниться с матерью Лириэль, даже ее дочь.
Его кольнуло сожаление, редкое, сразу же подавленное чувство. Он не вспоминал о своей давней подруге уже много лет.
Шакти вежливо ждала. Громф понял, что все это время пристально смотрел на нее.
- Почему ты медлишь? - резко бросил он. - Я велел тебе идти.
Жрица поклонилась. Одним жестом она создала портал, прикрытый занавесями. Пять змеиных скелетов поднялись из складок ее платья и торжественно раздвинули занавеси. Она шагнула в портал, занавеси упали за нею и исчезли.
Эффектный уход, Громф не мог не отдать ей должное. И неслучайное напоминание, что благосклонность Ллос пребывает с ней. Во многих отношениях Громф был куда более могуществен, но, как только что продемонстрировала жрица, истинная власть в Мензоберранзане в конечном счете исходит от богини.
Возможно, этот человеческий артефакт, этот Летящий На Крыльях Ветра откроет перед ним такие возможности, о которых он прежде и не подозревал.

Глава 9
ДРОУ СРАЖАЮТСЯ

На небольшой полянке посреди Высоколесья дроу-жрицы Ковена Вольных Ветров, собравшиеся вокруг догорающего костра, с мрачным интересом слушали Торн, коротко рассказывающую о недавнем прошлом Лириэль. Время от времени взгляды их красных глаз, горящих будто угли, обращались туда, где стояли сбитая с толку юная дроу и ее спутник, вдали от круга слушательниц и под усиленной охраной.
Когда рассказ был окончен, Долор, жрица, вызвавшая Лириэль на поединок, встала.
- Эта девчонка опасна для всех нас и для тех, кому мы служим, - заявила она. Сжав губы в твердую прямую линию, жрица села, явно считая, что все, что нужно, этим сказано. Она вызывающе посмотрела на эльфийку, ожидая ее реакции.
Торн ответила ей спокойным взглядом.
- Ты здесь верховная жрица. Тебе решать, помогать этим двоим или нет, но они пройдут через лес.
Некоторые жрицы покосились на эльфийку, но спорить с ней никто не осмелился. Воительницу Эйлистри почитали все Осколки Луны. Так называли себя разрозненные отряды последовательниц Темной Девы, в честь звезд, сопровождающих луну в ночном небе, - маленьких пятнышек света, рассыпанных во тьме, отдельных, но единых в своем поклонении Небесной Охотнице.
- Как имела несчастье убедиться леди Квили, этих путников нельзя переправить дальше при помощи лунной магии, - заметила одна, - а путь до Рашемена далек.
- Не через земли моего народа, - ответила Торн.
Жрицы замолкли. Некоторое время они, опешив, смотрели на эльфийку.
- И ты сделаешь это? - изумилась Долор. - И это притом, что ни одной из нас - ни Изольде, ни даже Квили! - не дозволено было увидеть твою родину?
Эльфийка выпрямилась.
- Может, в свое время Лириэль расскажет вам о ней. Вполне вероятно, что так она и поступит, при условии, конечно, что вы поможете мне сделать так, чтобы она пережила это путешествие.
Одна из жриц ответила коротким сардоническим смешком.
- Итак, мы должны сражаться за принцессу из Подземья, жрицу Ллос. Я полагаю, твой народ присоединится к нам? - В голосе жрицы прозвучало коварство.
- Я буду просить об этом.
Тишина, которой дроу встретили ее слова, была еще глубже и выразительнее, чем в первый раз. Те из них, кто был по натуре простодушен, сочли замечание жрицы за риторический вопрос. Те же, кто склонен был называть вещи своими именами, правильно расценили его как злую маленькую издевку. Но никто не ждал от воительницы ответа, и уж тем более такого!
Торн поднялась на ноги.
- Трубите в рога. Отправьте весть Изольде и Ковену Белой Воды, что мы втроем - дроу, рашеми и охотница - пойдем по их земле завтра, прежде чем растают утренние туманы.
Она направилась туда, где Лириэль и Фиодор ожидали приговора. Юная дроу нетерпеливо оттолкнула одну из своих стражниц, но успела сделать всего один решительный шаг, как путь ей преградила пара скрещенных мечей.
- Долго же ты решала, надо меня убивать или нет, - раздраженно бросила Лириэль, повторяя недавние слова Торн. Она оскалилась в подобии улыбки. - Но если тебе кажется, что решать было неприятным делом, подожди, пока не попытаешься исполнить свое решение.
Взгляд эльфийки скользнул мимо Лириэль и обратился на настороженного Фиодора.
- Мы втроем уходим. Я доведу вас до озера Ашан.
- До границы Рашемена, - задумчиво произнес воин. Он некоторое время внимательно смотрел на высокую эльфийку. - Ты сражалась за Лириэль, когда я не мог этого сделать. Благодарю тебя за это.
- Слишком много чести для серого эльфа, - бросила Лириэль, вспомнив советы Шарларры о том, как оскорбить эльфа.
Фиодор был потрясен.
- Вороненок, это же Лунный Охотник.
Вместо ответа дроу указала на небо, на убывающую луну.
- Вот она. Теперь, когда я нашла для нее луну, мы можем отправляться?
Высокая эльфийка лишь презрительно фыркнула.
- И куда ты намерена идти? Да, в Рашемен, но знаешь ли ты дорогу?
Лириэль выжидательно взглянула на Фиодора. Мгновение спустя он вздохнул и покачал головой.
- Мне больно в этом признаваться, но я не смог бы показать наше место на карте, даже если бы мне приставили нож к горлу. Где мы теперь? - спросил он Торн. - В скольких днях пути от Рашемена?
- Пешком вы не доберетесь раньше середины зимы. Следуя за мной, ты увидишь свою родину завтра на закате дня.
Он некоторое время молчал.
- Я мало что понимаю в магических путешествиях, но разве врата не подобны дверям? Входишь в одном месте и сразу же выходишь в каком-нибудь другом, далеком. А ты говоришь о целом дне.
- В далеком месте, - повторила Торн. - Говори что рашеми, совершающие даджемму, бесстрашные путешественники. Это правда?
Лириэль, хранившая необычное для нее молчание коротко рассмеялась.
- Он путешествует со мной, - заметила она.
- Верно, - холодно ответила Торн и снова отвернулась к человеку, - Мы пойдем, - сказала она ему, - через земли моего народа.
Фиодор изумленно вздрогнул. Торн заметила, как округлились от восторга его глаза, когда он вдруг понял. Он явно со вниманием слушал старинные рашемаарские сказки. И что еще важнее, он верил им.
- Ссылка или безмолвие, - напомнила она ему.
- Твоя тайна и моя честь, - поклялся он, поднимая два сложенных вместе пальца.
Лириэль уперла кулачки в бока и развернулась к своему другу.
- Что, во имя Девяти проклятых Кругов, происходит?
Торн неожиданно наотмашь ударила ее по лицу. Потрясенная дроу все же изловчилась выбросить вперед скрещенные руки, чтобы отбить атаку. Удар эльфийки пришелся прямо в них и припечатал их к лицу Лириэль с невероятной силой. Янтарные глаза девушки закатились, и она опустилась на землю.
В одно мгновение Фиодор выхватил меч и встал между эльфийкой и своей подругой.
- Никто не причинит Лириэль зла, пока я жив, - тихопроизнес он.
Эльфийка приподняла черную бровь.
- Если бы я хотела ее смерти, я бы позволила Долор закончить дело.
- Тогда почему? - Он кивнул на бесчувственное тело девушки.
- Ты знаешь, кто я, - ответила Торн, - а значит, не должен был бы спрашивать. Ты не такой, как эта дроу с ее болтовней о «светлых эльфах» или «серых эльфах». Ты рашеми, ты слушал сказки о тех местах, через которые нам нужно пройти. Земли моего народа и в этом мире, и нет. Я не знаю, может ли взгляд богини дроу последовать за нами туда. Я видела, как Ллос смотрела глазами Лириэль. Я не могу рисковать.
Рашеми поморщился и вздохнул.
- Лириэль будет спать недолго. Она уже шевелится, - заметил он.
Эльфийка достала из висящей на поясе сумки пучок сухой травы.
- Это с моей родины. Ее запах обладает большой силой, он удержит ее в сонном забытьи.
- А ты не могла с этого начать? - поинтересовался Фиодор:
- Он может удержать в сонном состоянии, - подчеркнула она. - Чтобыпривести в него, нужно куда большее количество, и это может быть опасно. Зная об этом, неужели ты выбрал бы траву?
Просыпающаяся дроу слабо застонала. Фиодор убрал меч. Он наклонился, поднял Лириэль на руки и, выпрямившись, встретился взглядом с Торн.
- Выбирать должен был не я, - мягко ответил он, - и не ты. Ты не хочешь привести Паучью Богиню на землю твоего народа. Я понимаю, что сделала, но мне это не нравится. В следующий раз когда мы окажемся на распутье, давай обсудим в пути и предоставим Лириэль решать, по какому ей идти.
- Это справедливо.
Эльфийка положила стебель на отворот плаща Лириэль около ее щеки. Дроу сразу обмякла в руках Фиодора.
- Это не причинит ей вреда, - раздраженно бросила Торн, заметив вспыхнувшую в глазах рашеми тревогу. - И тебя не сделает сонным или рассеянным. Держись начеку, и пошли.
Она повернулась и широко зашагала в чащу. Фиодор двинулся следом с юной дроу на руках, его голубые плаза горели от волнения и предвкушения. Когда Лириэль завтра придет в себя, его ждет расплата, но сейчас в сердце его пылала свойственная рашеми страсть видеть и узнавать.
Все молодые люди его родной страны, юноши и девушки, на год, а то и больше отправлялись в путешествие, называемое даджемма. Никому из них не было дозволено увидеть те места, куда Торн пообещала отвести их, - точнее, никто из тех, кто забрел в ее родные края, не вернулся назад. Или, возможно, кое-кто и вернулся, но не помнил ни где он был, ни какие чудеса там видел. Травы Лунных Охотников на самом деле действовали безотказно.
Внезапно он заколебался. Несмотря на предосторожности Торн, что, если сила Ллос дотянется до этого далекого места? Он сомневался, что это возможно, но ведь Квили и ее жрицы тоже были потрясены вторжением Паучьей Королевы. Неужели правда, что где ни оказалась Лириэль, неважно, в сознании или нет, туда за ней последует Ллос?
Если так, едва ли он снова увидит Рашемен. Торн и ее соплеменники жестоки. Они не простят того, кто подвергнет опасности их дом.
А как насчет его собственного народа? Что он принесет ему и как люди на это отреагируют?
«Ты отыщешь Летящий На Крыльях Ветра, - сказала ему отлор Зофия. - Он может соединять и разрушать, исцелять и убивать. Ты вернешь его в Рашемен, а он вернет тебя домой».
Фиодор посмотрел на дроу, которую нес на руках. И впервые он вдруг понял, о чем говорила Колдунья. За время пути его задача изменилась. Он доставит древнюю вещицу в Рашемен, но каким-то непостижимым образом вышло так, что Лириэль стала Летящим На Крыльях Ветра.
Внук Зофии знал, что это так, истину открыло ему видение - его наследие и его проклятие.
Печальная улыбка тронула его лицо. Какое счастье, что Лириэль, несмотря на всю ее силу, не может провидеть судьбу.

День прошел, надвигались сумерки, когда Шарларра добралась до обнесенного каменной стеной небольшого постоялого двора в дне пути от Глубоководья. Она соскочила с коня и скривилась от отвращения при виде свежей коллекции черепов, выставленных на обозрение на каменном фундаменте лачуги смотрителя. Однако она поспешно сменила гримасу на улыбку при виде кривоногого старика, спешащего приветствовать ее.
На макушке у смотрителя сохранилось несколько тусклых прядей некогда рыжих волос, двигался он вперевалку, будто моряк, ступающий по палубу корабля в сильный шторм. Меч, висящий за все еще крепким плечом, поблескивал в уходящем свете дня и со старанием размещенные останки предполагаем бандитов и конокрадов служили мрачным доказательством того, что старик способен защитить свои владения.
Смотритель некоторое время щурился на эльфийку заблестевшими от радости слезящимися голубыми глазами.
- Ба, да никак леди Джудит приехала навестить своего старого учителя фехтования! Входи, девочка, я очень рад тебя видеть.
Шарларра не сразу приспособилась понимать низкий хрипловатый говор уроженца Северных Муншаезов. Шаймиус Скай обучал искусству владения мечом членов семьи Танн. Он помнил золотисто-рыжие волосы Джудит - это было все, что смогли разглядеть его слезящиеся глаза в расплывающемся пятне, являвшемся, по всей видимости, фигурой человека. Суди по всему, леди Джудит не забывала своего старого наставника. Престарелый воин получал такое удовольствие от этих встреч, что у Шарларры не хватило духу развеять его счастливое заблуждение.
Она припомнила, что говорил ей Данила на последнем званом вечере у Галинды Рейвентри, и заговорила:
- Здесь должен был пройти караван из Западных Ворот. Надеюсь, все в порядке и ты получил коробку с вином и лепешками из муки нового урожая?
Шаймиус довольно похлопал себя по животу.
- А как же. Мед был мягкий, как тело эльфийской девы. По вечерам уже становится прохладно, И ничего нет лучше горячего меда со специями, чтобы разогнать зимние хвори. Сначала лошади, конечно, но ты-то выпьешь кружечку?
- Если, конечно, лошади нам что-нибудь оставят.
- Не говори глупостей, юная Джуди. Лошади не… - Старик не договорил, поняв, что она шутит, и воздел глаза к небу. Он отцепил висящий на поясе копытный нож и кинул его эльфийке. - За это ты поможешь устроить на покой твоих красавцев. Кстати говоря, на что тебе три коня сразу? Судя по их виду, у тебя не было необходимости менять лошадей.
Шарларра подняла переднюю ногу коня и принялась соскребать раздавленный желудь, прилипший к подкове.
- Кобылы на ферме Этеринг пришли в охоту. - Это была правда, по крайней мере, так сказали, и дальнейшие выводы Шаймиус мог сделать сам.
Старик промычал в знак согласия и похлопал по лоснящемуся чёрному боку коня, на котором Лириэль уехала из Глубоководья.
- Ах, хороши ребята. Так леди Кассандра все еще ведет племенные книги?
- Вот уж ничуть не удивлюсь. - Мать семейства Танн держала под контролем любую деталь семейного бизнеса и, судя по тому, что видела Шарларра, пыталась делать то же самое и в отношении каждого члена семьи. Сила воли леди Кассандры была такова, что Шарларра подозревала: любой жеребец на самой дальней из ферм Таннов подсознательно ждет ее указаний на этот счет, неважно, есть племенные книги или нет.
- Она великая леди, твоя матушка. - Шаймиус взглянул на Шарларру, словно та осмелилась возражать. - Знает толк в делах.
- Отправить тебя сюда было действительно удачной мыслью, - подхватила эльфийка, подбираясь к сути дела. - За оставленными с тобой лошадьми лучшего ухода и быть не может, и ни от кого из торговцев, находивших приют под этой кровлей, никто не слыхал ни одного недовольного слова.
Довольный смотритель кивнул. Хоть он и стар, но его хозяева довольны им, его положение незыблемо. Он принялся чистить вороного жеребца, не догадываясь, по счастью, об истинном положении дел.
Шарларра, разумеется, слышала, что об этом болтают. Это было одним из преимуществ жизни в башне Черного Посоха. О подвигах юного Шаймиуса Ская ходили легенды, и леди Кассандра охотно платила ему большое жалованье, чтобы отблеск его былой славы упал на ее сына-первенца. Поначалу она даже смотрела сквозь пальцы на регулярные отлучки своего управляющего в «логово буянов», камеру в тюрьме Дворца Правосудия, в которую попадали те, кто становился чересчур драчлив во хмелю. Но скоро свобода Шаймиуса, за которую приходилось платить едва ли каждые десять дней, стала обходиться дороже, чем его жалованье. Это, а также поползшие по городу шепотки решили дело. Никакие грязные сплетни не смели касаться наследника титула и состояния Таннов.
Именно Данила уговорил управляющего в последний раз внести выкуп за Шаймиуса и предложить ему это новое место. Старый воин, чувствующий себя неприкаянно среди городской суеты и тоскующий по приключениям, которым больше не бывать, принял свое назначение не как ссылку за пьяные драки, но как награду за свои таланты, которые он так удачно продемонстрировал. Как полагал Дан, Шаймиус Скай заслужил право верить в эту приятную ложь до самой смерти.
Шарларра была с ним полностью согласна.
Когда лошади были обихожены и накормлены, старик и эльфийка устроились у камина в домике смотрителя, чтобы за кружкой доброго меда со специями вспомнить истории и песни о былой славе. Как ни наслаждалась Шарларра этими украденными у другой минутами общения со старым воином, она все же облегченно вздохнула, когда он, наконец, умолк на полуслове. Она спела для верности еще одну балладу и замолчала лишь тогда, когда громкий храп старика заглушил ее голос.
Она отошла от камина, крадучись выбралась из дома и направилась на полянку за конюшней. Там она достала из сумки крупный необработанный сапфир и маленький флакон с магическим порошком Черного Посоха, которые она стащила у Данилы. До того как лечь спать, ей нужно было сделать еще одну вещь, в интересах того, кто хуже ее умел отыскать свое место в этом переменчивом мире.
Там, в Глубоководье, морской эльф, мечтающий стать магом, ждал ее помощи. И хотя Шарларра еще не подыскала ему подходящего учителя, она хотела успокоить эльфа, что не забыла о нем, - и, раз уж она окажется там, забрать назад мешочек с камнями, которые она оставила Кзоршу в залог. Уже расставшись с Лириэль и Фиодором, Шарларра сообразила, что если она и Хелбен сумели отыскать юную дроу по вещи, некогда принадлежавшей ей, то, возможно, другие могут сделать то же самое. Кзорш держал в своих перепончатых руках удачу, но и опасность тоже.
Пальцы эльфийки поспешно творили жесты заклинания, сложного, но очень похожего на то, которому ее научил Черный Посох. Окончив его, Шарларра напряглась. Невидимая рука схватила ее и швырнула по магическому следу. На мгновение все мыслимые краски смешались воедино, будто сошедшая с ума радуга.
И вдруг все стихло. На миг ослепленная яркостью магического перехода, она глубоко вдохнула, ожидая почувствовать резкий запах соленой воды и характерное зловоние порта. Вместо этого в нос ей ударили медный запах свежей крови и характерная сырая затхлость места, никогда не знавшего солнечного света. Места, которое было ей слишком хорошо знакомо.
- Т 'ларра килай, - пробормотала она простое эльфийское заклинание, которому научил ее Хелбен, что-то из далекого детства Архимага. Ее зрение сразу прояснилось.
Она стояла посреди каменной пещеры, слабо освещаемой светящимся лишайником, в изобилии покрывавшем стены, и с растущим ужасом смотрела прямо в лицо не менее изумленному воину-дроу.
Дроу, мужчина с коротко стриженными белыми волосами и татуировкой в виде дракона на щеке, склонился над телом крупного ящера и собирался отрезать очередную полоску мяса. Ящер был еще жив. Он не шевелил ни прямым, как палка, хвостом, ни негнущимися лапами, но глаза его отчаянно вращались.
На поверхность оцепеневшего от неожиданности сознания Шарларры всплыл случайный обрывок информации. В трактате Гаркла утверждалось, что дроу предпочитают пожирать животных живьем, считая, что смесь боли и страха придает мясу определенную пикантность.
Темный эльф выплюнул недожеванный кусочек сырого мяса и вскочил. Меч появился в его руке так быстро и незаметно, что глаза Шарларры не заметили, когда он успел выхватить его.
Эльфийка стряхнула мгновенное оцепенение и обнажила свой клинок. Она понимала всю бесполезность сопротивления даже еще до того, как тени вокруг начали шевелиться и двигаться. Темные воины один за другим появлялись из бесконечной подземной ночи и начинали сжимать кольцо вокруг нее.
- Запита доарт! - отрывисто приказал охотник. Мгновенно его наступающее воинство остановилось. Взгляд его красных глаз уставился на сапфир, который Шарларра все еще сжимала в руке.
- Еще есть? - спросил он ее на Общем, говоря с акцентом, одновременно резким и мелодичным.
Эльфийка быстро поняла ход его мыслей. Он хотел знать, может ли кто-нибудь последовать за ней.
- Еще? - переспросила она, пожимая плечами. - Думаю, еще три или четыре. У меня только один, но на аукционе продавались и другие неограненные камни, и за них тоже торговались маги.
- Дай сюда.
Первым побуждением Шарларры было швырнуть камень дроу, но она сообразила, что это будет расценено как нападение. Самое обидное, что это не было бы нападением и что у нее не было наготове никакого заклинания. Она шагнула в магические врата, не позаботившись о защите. Это была ошибка, которой в здравом уме не допустил бы даже начинающий.
Как неудачно, ей действительно следовало бы научиться уделять больше внимания мелочам. За ними, она знает, таятся демоны. Дроу, как видно, тоже.
Она медленно наклонилась, продолжая держать меч наготове, и положила сапфир на каменный пол.
Дроу сделал несколько стремительных, плавных шагов и оказался совсем рядом. Прежде чем Шарларра успела среагировать, темный эльф нанес ей жестокий удар ногой в грудь. Она задохнулась и рухнула на пол.
- Ложь, - презрительно бросил воин, обходя вокруг своей жертвы, - и очень неумелая. Не хватало всего одного камня. Или ты считала, что я не смогу узнать, какой выкуп был уплачен за пиратский корабль?
До Шарларры дошло, что вожак дроу обращается не столько к ней, сколько к остальным темным эльфам. Слова его были похвальбой - и, возможно, защитой. Если среди них возник разлад, то, раздув огонь, у нее может появиться шанс бежать.
Она ухитрилась вдохнуть, чтобы быть в состоянии говорить.
- Полезное знание, при условии, что ты достаточно разбираешься в камнях, чтобы понять, где сапфир, а где цветная стекляшка.
Лицо дроу исказилось от бешенства и ненависти и Шарларру мороз пробрал до костей. Она почувствовала, каких усилий стоило воину не оглянуться на остальных. Но если бы он сделал это, то увидел бы вспыхнувшее в красных глазах злое удовольствие усмешки на темных лицах. Несмотря на это, Шарларра с холодной уверенностью поняла, что ей придется дорого заплатить за замешательство их главаря.
- Вставай, - приказал дроу.
Она подчинилась, стараясь, насколько могла, не обращать внимания на боль в ребрах. Дроу прыгнул к ней и обрушил на нее град ударов и выпадов, следовавших один за другим с такой быстротой, что Шарларра не успевала закрываться от них. Когда дроу сделал шаг назад, оглушенная эльфийка с удивлением осознала, что все еще держится на ногах.
- Твой меч, - бросил дроу, указывая глазами изукрашенную драгоценными камнями рукоять.
Шарларра взглянула вниз. Камни исчезли, вместо них остались одни пустые гнезда. Ее противник разжал ладонь и показал ей небольшую сверкающую горстку - там был и сапфир, который она положи на камни.
- Впечатляюще, - сказала она то, что думала.
- Для тебя - возможно. Я мог бы вырезать у тебя легкие и печень, не оставив и царапины на теле.
Блеск в глазах дроу показал, что ему не терпится начать новую забаву, но, говоря, он слегка двинул рукой - едва заметное движение, привлекшее, тем не менее, ее взгляд. Шарларра разглядела тонкую выпуклую черту от локтя до запястья - шрам, который дроу явно пытался скрыть.
- Ни царапины? - переспросила она, вопросительно глядя на его руку. - Как жаль, что твой прежний соперник так не умел.
Лицо темного эльфа перекосилось от ярости, и Шарларра поняла, что нашла его больное место. Она умрет - тут уж ничего не поделаешь, но, по крайней мере, конец будет более быстрым и легким, чем у того недобитого ящера.
Дроу сделал выпад и поймал разбалансированный клинок Шарларры на перекрестье своего меча. Ловкий поворот руки обезоружил эльфийку, другой быстрый удар пресек ее попытку выхватить кинжал. Дроу развернулся в прыжке и сверху сильно ударил Шарларру локтем в лицо, дополнив удар тычком рукояти меча.
Вслед за яркой вспышкой боли потоком хлынула кровь. Шарларра пыталась смахивать ее, но кровь заливала глаза, жгла их огнем. Ослепленная, эльфийка не могла ни увернуться, ни заслониться от непрекращающихся ударов мечом плашмя, оставляющих на теле мучительные болезненные порезы.
Смутно, словно издалека, эльфийка уловила яркий свет, разгорающийся где-то вне пещеры. Она почувствовала, что падает, но это было уже неважно.
Ощущение покоя снизошло на нее, облегчение боли и страданий, уготованных ей мстительным дроу. Несмотря на все ее поступки, на все ошибки, нагроможденные ею за всю жизнь, ее ждало место, исполненное света. Шарларра никогда даже не мечтала об этом.
И когда, наконец, подступила мгла, эльфийка встретила ее улыбкой.

Хелбен Арунсун стоял на коленях в пустынной, освещаемой гаснущими остатками его заклинания слепящего света, пещере в нескольких лигах от Гавани Черепа. Он тщательно делил свое внимание между избитой женщиной-эльфийкой, лежащей на полу пещеры, и молчаливыми туннелями позади. Банда дроу разбежалась, словно тараканы от неожиданно вспыхнувшей лампы, но там, где замешаны темные эльфы, даже Архимаг не может позволить себе малейшей неосторожности.
Шарларра застонала и шевельнулась. Маг разжал ей челюсти и влил в рот еще одно исцеляющее снадобье, сурово поклявшись себе, что заставит ученицу отработать стоимость всех трех. Он мысленно составил список самых противных дел по дому и придумал вдобавок еще несколько новых.
Веки эльфийки дрогнули, глаза открылись и медленно обрели осмысленное выражение. Еще мгновение их зеленые глубины оставались тусклыми, будто северная зима.
Хелбену не надо было объяснять, что это означает. Было время, когда и ему, мягко говоря, не доставляло удовольствия проснуться и вновь оказаться среди живых.
Он стер с лица эту мысль и изобразил свирепую мрачность.
- Глупая девчонка. Что я говорил тебе насчет сражающихся дроу?
Шарларра с трудом села, опираясь на локоть осторожно ощупывая кончиками пальцев другой руки огромную шишку на лбу.
- Неужели? - отважилась спросить она.
- Это тоже. - Маг вздохнул и опустился на пятки. - Леди Шарларра Виндрифф, - если это действительно твое имя, - ты понимаешь, что ты наделала?
- Я думала, что помогаю двум товарищам.
- Ты вообще ни о чем не думала! Лириэль Бэнр не такая, как другие дроу, хотя, Мистра свидетель, это тоже было бы не слишком хорошо. Она открыла себя для силы Ллос, причем таким образом, как удавалось мало кому из смертных. Она стала, хоть и ненадолго, ее воплощением. Кое-кто мог бы назвать ее Избранной.
Возвращающиеся было краски вновь исчезли с лица эльфийки.
- Тогда понятно, что случилось в Променаде, - медленно произнесла она.
- Да, мы слыхали об этом, - проворчал Хелбен. - Лаэрель отправилась в Эвермет, пытается уговорить тамошних эльфийских жрецов помочь защитникам Променада. Моя супруга обожает нерешаемые проблемы и безнадежные дела.
- Верно, но ее еще привлекает ваш веселый нрав, - беспечно сказала Шарларра с кривой полуулыбкой. Никогда прежде она не отважилась бы на такое. Похоже, она решила, что ее ученичество окончательно и бесповоротно завершено.

Предыдущая страница 7 Следующая страница


Крылья ворона 8

Хелбен взглянул на нее.
- Ты не хочешь спросить про морского эльфа?
Ее лицо дрогнуло, в фиолетовых глазах плеснулась горечь.
- Нет нужды, - тихо ответила она. - Я искала Кзорша, а нашла воинов-дроу. Я не настолько глупа, чтобы думать, что они сказали ему «спасибо» за драгоценности Лириэль и отпустили восвояси.
Архимагу была знакома тяжесть и этого бремени.
- Тогда говорить больше не о чем. Ты покончила с этим, и я тоже. Другие должны сопровождать Лириэль до конца ее пути, а мы должны довольствоваться тем, что из этого выйдет.
Хелбен поднялся и описал в воздухе круг своим черным посохом. В нескольких шагах от него возникла сияющая арка, повторяющая его жест. Когда радужный круг замкнулся, внутри него вспыхнул свет, разгоняя тьму и образовав полупрозрачную магическую сферу. Маг обернулся.
- Идешь ты или нет?
Шарларра медленно поднялась.
- Вы хотите, чтобы я вернулась?
- Не особенно, но этого хочет Лаэрель, а я нахожу, что моя жизнь куда приятнее, когда она получает то, что хочет.
Глаза его вспыхнули самоиронией, а улыбка, навеянная мыслями о его госпоже, была исполнена удивительного обаяния. Хелбен знал об этом и не прочь был этим воспользоваться. Он с удовлетворением отметил, что Шарларра шагнула к нему, еще не успев решить, что возвращается.
Вместе они прошли сквозь врата. Хелбен заметил печаль на ее лице, печаль от осознания того, что Лириэль теперь недосягаема для нее. Несмотря на это, он вновь пообещал себе не спускать с нее глаз в будущем.

А в далеком лесу Лириэль ворочалась во сне, её мучил сон, один из тех, что теперь заполняли часы ее отдыха. Она брела по серому миру, лишившись и солнечного тепла, и холодной таинственности Подземья, - и она была совсем одна.
Полусонная, она потянулась туда, где лежал Фиодор, но его место опустело. На мгновение ее охватило чувство полного одиночества и покинутости, потом сильная ладонь коснулась ее пальцев. Это теплое прикосновение наполнило дроу уверенностью и любовью.
Успокоенная, она вновь заснула.
Фиодор видел все это с ветки дерева, росшего в нескольких шагах от лагеря. Была его очередь нести караул. Он заметил и внезапное беспокойство, вторгшееся в сон подруги, и мягкую улыбку, сменившую минутный страх. Лунный луч коснулся дроу, отбрасывая холодные голубые блики на ее эбеновое лицо.
Рашемаарский воин проследил взглядом путь луча сквозь чащу. На мгновение он позволил себе представить ночное небо родины и помечтать о тех чудесах, что ждали его впереди.

Глава 10
ГОРЬКОЕ ПРОБУЖДЕНИЕ

Лириэль, спотыкаясь, брела по круто уходящему вниз туннелю. По какой-то непонятной причине шла она спиной вперед. Звук ее шагов отдавался эхом, похожим на грохот боевого барабана, многократно отражаясь от густых серых туманов и не затухая. Она скинула башмаки и продолжила путь босиком, стараясь не обращать внимания на острые, как ножи, обломки камня, которыми был усыпан каменный же пол, но нельзя было оставлять кровавые отпечатки ног на полу. Холодный камень не высасывал живую силу из ее крови. Наоборот, маленькие следы начали становиться ярче, наливаться рубиновым сиянием, от которого вспыхнули влажные стены, а сырой воздух наполнился слабой малиновой дымкой.
Дроу не только видела кровь, она чувствовала её запах. Сладковато-солоноватый запах, который пробуждал что-то древнее в ее душе и призывал, будто песня сирены, хищника, таящегося внутри нее.
Лириэль отчаянно затрясла головой, пытаясь при вести в порядок мысли и чувства, но другой запах - резкие ароматы леса, незнакомые и влекущие, - облаком окутал ее, соблазнительно приближая кровавую приманку. Это место не отпустит ее.
Первый из отпечатков ее ног запел.
Струйки малинового тумана поднимались от кровавого следа, и вместе с ними поднималось чистое сопрано. Лириэль узнала молитву Ллос, которую каждый вечер пели во время богослужения в Арак-Тинилит. Один за другим пылающие отпечатки ее ног присоединялись к молитве. Сложный контрапункт речитатива и сопрано заполнил туннель, и в него вплетались гулкие шаги Лириэль. Тонкие струйки темно-красного тумана извивались, сливались воедино каким-то странным, прихотливым образом, образуя зримое воплощение гимна и рисуя злобные образы и манящие руки демонов и дьяволов, чудовищ, которых Лириэль никогда не видела и даже не слышала их имен.
Дроу с силой ударилась о каменную стену. Ужас охватил её, когда она поняла, что дальше идти некуда.
Внезапно холодный резкий ветер полоснул по гнетущему лесному воздуху, будто лезвие меча. Красные туманы слились воедино и улетели куда-то вверх. Туннель растаял, камень подернулся дымкой, потом распался на тысячи тонких серых обломков.
Лириэль проснулась, хватая ртом воздух и дрожа, все еще погруженная в свой ночной кошмар. Прошло несколько ужасных мгновений, прежде чем она поняла, что самым настоящим образом связана. Толстые слои паутины опутали ее, приковав к земле. Кроваво-красный паук размером с крысу из туннеля быстро отскочил подальше. Он скользил вокруг дроу, продолжая плести паутину и жужжа гимн во славу Ллос.
Появилась стройная нога в ботинке, и песня паука окончилась влажным хлопком. Руки с длинными пальцами потянулись к паутине, облепившей Лириэль, и ухватились за дроу. Ее резким рывком поставили на ноги и грубо толкнули в сторону.
На миг ее закружил знакомый вихрь - ошибиться было невозможно, она прошла сквозь магические врата. Не успела она перевести дух, как ее выбросило на усыпанную опавшими, листьями землю.
Лириэль перекувырнулась, села и стерла с ли остатки клейких нитей. Фиодор опустился на колени рядом с ней, и она кинулась в его распахнутые объятия. Они сидели так, пока сердце дроу не перестало бешено колотиться, а в ушах не стих воображаемый звук ее собственных шагов.
Наконец она высвободилась и взглянула в суровой лицо Торн. Эльфийка стояла над ними. Рука ее лежала на рукояти меча, словно женщина ожидала от дроу бурной реакции на столь грубое спасение, золотисто-зеленые глаза прямо и без выражения смотрели на Лириэль.
- Благодарю тебя, - пылко произнесла дроу.
Эльфийка не ответила. Вместо этого она обратилась к Фиодору:
- Было глупо и опасно делать это. Тот пучок травы удерживал дроу в дремотном состоянии. Убрав его, ты позволил ей выпустить наружу ее видения.
- Я должен был бросить ее одну, беспомощную? - возразил он.
- Да, если это нужно, чтобы грязные пальцы Ллос не дотянулись до моей родины! - с досадой воскликнула эльфийка. - Пусть лучше эти видения остаются в голове Лириэль, чем выпуститьих на потаённые земли моего народа!
Круговорот мыслей в мозгу дроу начал утихать, а память вернулась к ней. Она поднялась, покачиваясь, и встала перед эльфийкой.
- Ты ударила меня. Почему?
- Это было проще, чем спорить с тобой.
Услышав такой ответ, Фиодор басовито хохотнул, за что заслужил недоверчивые взгляды обеих женщин. Он стер улыбку с губ, но не из глаз и сделал им знак продолжать.
- Есть короткий путь в Рашемен, которым не сможет пройти ни один маг. Я не хотела, чтобы глаза Ллос увидели его. Куда бы ты ни шла, она следует за тобой, - Эльфийка подняла иссиня-черную бровь. - Сон, который так встревожил тебя, доказывает это, верно?
Лириэль отвернулась и принялась мерить поляну шагами.
- Чего она хочет от меня? - с безнадежностью в голосе спросила она. - Почему не оставит меня в покое?
Холодный взгляд Торн стал вовсе ледяным.
- Иди и посмотри.
Она отвернулась и направилась в лес. Лириэль и Фиодор обменялись озадаченными взглядами и пошли за ней.
Они пришли на небольшую полянку, славное местечко возле глубокого чистого озерца. Это явно было излюбленное место водопоя лесных обитателей. Сквозь окрестный кустарник проходили утоптанные звериные тропы, в ветвях застряли клочки шерсти. Они разглядели эти детали и тут же забыли о них, потому что на дальнем краю прогалины им открылась картина, поразившая их, будто удар гномьего боевого молота.
Двое мужчин-дроу были привязаны к деревьям за заломленные над головами руки. Одна нога каждого из них была зажата металлическим приспособлением - ловушкой, похожей на крепко сжатые челюсти со страшными зубами. Они были мертвы, и уже довольно давно, но, судя по глубоким ранам, полученным при попытках освободиться от веревок и ловушек, смерть их не была быстрой.
- Волчьи капканы, - холодно сказала Торн. - Эти дроу - участники набега, обитатели Подземья. Они получают радость от бессмысленных убийств. Эльфы, звери, люди - им все равно. Они умерли той смертью, которую готовили другим.
Шепот Лириэль был похож на долгий тихий вздох.
- Ты не берешь пленных, верно?
- По крайней мере, я не спустила с них шкуру, - заметила Торн. - Вернемся к существу дела. Эти дроу - не из приспешников Варауна. Взгляните на их эмблемы. Они из Подземья.
- Ты это уже говорила. Почему это так важно? - спросил ее Фиодор. - Сотворите заклинание, обнаруживающее магию, и вы увидите.
Дроу пожала плечами и произнесла простое заклинание. Мгновенно полянку будто заволокло голубым туманом. Светилось почти все, что принадлежало мертвым дроу: обувь, плащи, оружие.
Она взглянула на Торн.
- Эти налетчики мертвы уже много дней. Все это должно было давно исчезнуть.
- Да, должно было.
Лириэль изумленно покачала головой:
- Как такое может быть? Я не так уж давно покинула Подземье. Когда это случилось, никто не мог создавать заклинания или магические предметы такой силы, чтобы они выдерживали солнечный свет. Разве могли способности дроу так быстро измениться?
- Кое-что действительно изменилось, - согласилась эльфийка. - Как это случилось и что это означает, пока еще непонятно. Те, кто полагает, что богам известно больше, чем смертным, и кто видел, как Паучья Королева интересуется тобой, могут сделать вывод, что ты сыграла в этом некоторую роль.
Лириэль тяжело опустилась на поваленное дерево.
- И что теперь будет?
- 0б этом пусть думает отлор Зофия. - Эльфийка перевела взгляд на Фиодора. - Колдунья, которая послала меня вслед за тобой, сказала, что ты ищешь Летящий На Крыльях Ветра. Ей было видение насчет дроу.
- Она видела Лириэль? - изумился он с робкой надеждой в голосе. - Она видела, что будет, и одобрила это?
Торн пренебрежительно хмыкнула.
- Вот еще. Видения говорят на языке символов. Колдунья видела ворона с золотыми глазами и с амулетом на шее.
Фиодор повернулся к Лириэль.
- Отлор Зофия велела мне разыскать и вернуть Летящий На Крыльях Ветра. Ее точные слова были: «…и она вернет тебя домой». Летящий На Крыльях Ветра - моя судьба, вороненок. Я не сказал бы так, если бы это имя принадлежало одному лишь золотому амулету.
Дроу потянулась к его руке и сплела свои пальцы с его.
- Так вот почему ты был так уверен, что твой народ примет меня в Рашемене, - задумчиво произнесла она. - Ты думаешь, что эта Зофия может постигать будущее?
Он угрюмо кивнул.
- Она - одна из самых могущественных вичларан нашей страны.
- Что ж, тогда в путь. Сколько нам еще нужно пройти?
Торн опустилась на колено, разгребла опавшие листья и вытащила из-за голенища нож. Несколькими быстрыми взмахами она набросала на песчаной земле карту.
- Мы вот здесь, в Высоколесье. - Она положила большой серый камень. - Море осталось далеко на востоке, там находится Глубоководье. На хороших лошадях до него два-три дня пути. Это Рашемен. - Она вонзила нож в землю на расстоянии вытянутой руки.
Сердце Лириэль оборвалось.
- У меня нет заклинаний, которые могли бы перенести нас в такую даль. Ты говорила о коротком пути?
- Он ведет через мою родину. Там немало волшебных врат, и мой народ легко путешествует с их помощью, но мы не можем рисковать, чтобы не повторилось то, что уже случилось однажды. - Она холодно посмотрела на Фиодора. - У меня при себе есть трава, растущая только на моей родине. Ее запах удерживает тебя в состоянии сна. Если разжевать всего один лист, погрузишься в дрему, более глубокую, чем мечтания. Эта трава может быть опасна - кое-кто из тех, что пробовали ее, так и не проснулись, - но, по крайней мере, твоя богиня не сможет последовать за тобой с помощью твоих снов.
Дроу резко выдернула руку из ладони Фиодора.
- Она не моя богиня! - возмутилась Лириэль. - Тащи свое зеленое зелье! - потребовала она. - Я не боюсь снов и не боюсь ее!
Эльфийка пожала плечами и потянулась за сумкой с травами.
- Меня в этом убеждать не нужно.

Шакти подскочила на кровати, вырванная из дремоты одним из собственных охранников-големов. Она вывернулась из каменных рук создания и поднялась на ноги. Чистое платье, оставленное по-новому внимательными слугами Дома Ханцрин, висело наготове.
Она натянула его и подпоясалась змееголовой плетью, потом влезла в туфли. В коридоре за открытой дверью висел в воздухе магический диск. Ей не нужно было спрашивать, кто его прислал.
Она торопливо достала сложенный клочок пергамента из потайного ящичка письменного стола. Спрятав его в рукав, она взобралась на диск и уселась поудобнее, готовясь к поездке через весь Мензоберранзан. Оказанные ей почести почти, но не до конца смягчили раздражение из-за потерянных часов сна. После бессонного пребывания в Абиссе даже тот неспокойный сон, которым можно было забыться в Подземье, был желанным и необходимым отдохновением.
Магическое средство передвижения вновь доставило ее к дверям зала для приемов Матери Триль. На этот раз ее ожидали две жрицы. Квентл Бэнр стояла рядом с троном сестры, высоко и горделиво вскинув голову. Она была пышно разодета в вышитое шелковое платье, волосы убраны в замысловатые локоны и косы, перевитые нитками черного жемчуга. На шее у нее висел медальон настоятельницы Арак-Тинилит.
Значит, вот как Триль решила использовать вновь обретенную сестру, отметила Шакти. Умный ход. Могущественная и амбициозная Квентл могла бы стать потенциальной соперницей в борьбе за трон Дома Бэнр. Поставив ее руководить Академией жриц, Триль выделила сестре ее собственное королевство. Власть немногих матрон могла сравниться с влиянием хозяйки Арак-Тинилит, и может ли быть лучший способ похвастаться благосклонностью Ллос, чем поставить принцессу Бэнр, только что воскресшую из мертвых, во главе этого оплота веры, на самый, можно сказать, передний край? Шакти сошла с диска и поклонилась обеим жрицам. - Мать Триль, госпожа Квентл. Это честь для меня…
- Молчать!
Громогласный приказ крохотной Триль, усиленный магией, оборвал Шакти на полуслове.
- Мне не нужна твоя лесть. Расскажи нам о встрече с моим братом Громфом.
Она сообщила им большую часть из того, что произошло между нею и Архимагом.
- У меня не было другого выбора, кроме как встретиться с ним, - закончила она. - Он послал меня за Лириэль и ожидал отчета о времени, проведенном наверху. Едва ли я могла отказать Архимагу Мензоберранзана, отпрыску Дома Бэнр.
- Это так, но почему нужно было обещать ему амулет Лириэль? - поинтересовалась матрона.
- Потому что он хочет получить его, - ответила Шакти. - Хочет очень и очень. Розыски Летящего На Крыльях Ветра истощат его силы и, что важнее, отвлекут его внимание от более опасных тем. Среди последователей Бога В Маске ходят шепотки о бунте. Рано или поздно они дойдут до ушей Архимага. Разве не разумно было бы занять его чем-нибудь другим?
Это понравилось Квентл.
- Крыса, гоняющаяся за собственным хвостом! Очень подходяще. Скажи мне, какие силы выделяет мой дорогой брат на эту попытку?
- Он нанял торговый отряд. Тайно.
- Едва ли он хотел бы, чтобы об этом распевали на базарной площади, - пробормотала Триль.
Она поставила локти на подлокотники трона и подперла рукой подбородок, обдумывая сказанное. Минуту-другую спустя губы ее растянулись в улыбке.
- Я разоблачу этот маленький заговор и, чтобы поддержать дорогого брата, выделю собственные силы, чтобы обеспечить успешные - или, точнее, долгие - розыски. Возможно, разумно будет сделать копию этого артефакта. Если он будет опасно близок к тому, чтобы отыскать безделушку Лириэль, наведи его на след фальшивки. Так ему придется гоняться за своим хвостом куда дольше. Тем временем ты разыщешь настоящий амулет и принесешь его мне.
Шакти почтительно склонила голову.
- Я предполагала, что вы можете отдать такое распоряжение, и принесла кое-что, чтобы вы имели возможность сразу же заняться этим. Я взяла это из книги, принадлежащей Лириэль.
Она подала Триль сложенный пергамент, страничку, вырванную из книги людей. На ней было удивительно подробное изображение маленького кинжала в изукрашенных рунами ножнах. Матрона коротко кивнула в знак одобрения.
- Есть еще кое-что, - предупредила Шакти. - Громф считает, что Лириэль мертва. Я сказала ему это, чтобы он искал артефакт, а не Зедринисет.
Зедринисет. Избранница Ллос.
Она тщательно подбирала слова, и не напрасно. Жестокий блеск глаз Триль ясно показал, какая награда ожидает ее чересчур обласканную богиней племянницу. Шакти припрятала эту мысль подальше, как самое дорогое сокровище.
- Хитро, но недальновидно, - отметила Триль. - Что ты будешь делать, если Хозяйка Хаоса решит, что Лириэль должна вернуться к нам?
- Если на то будет воля Ллос, я сама принесу принцессу назад, - ответила Шакти. Она кивнула на Квентл: - Учитывая последние милости богини Дому Бэнр, такое возвращение не станет чем-то невероятным. А до тех пор лучше, чтобы у Архимага не было причин разыскивать свою дочь.
- Ты преданна, - бросила Триль. В голосе матроны ирония смешалась с любопытством.
- Почему мне не быть преданной? Дом Ханцрин долгие годы был союзником Первого Дома. От ваших неудач я ничего не выиграю, но в случае успеха мне есть на что рассчитывать.
- Примитивно, как топор гнома, - буркнула Квентл.
- В данную минуту это меня радует, - сказала Триль. - Говори же прямо и объясни, почему Громф не должен завладеть Летящим На Крыльях Ветра.
Шакти долго и тщательно размышляла над этим вопросом, но ответ пришел к ней только сейчас.
Все сошлось: ее не изменившийся пивафви, пузырь души, уцелевший на Поверхности, несмотря на наступление дня, ликующие слова Квентл, превратившейся из йоклол в дроу.
- Лириэль воспользовалась Летящим На Крыльях Ветра, чтобы сохранить магию дроу на поверхности, - медленно произнесла Шакти, - но она не понимала ни истинной силы этой созданной людьми безделушки, ни того, что последствия ее поступка могут быть куда серьезнее, чем она могла даже представить.
Триль склонила голову.
- Мы думаем также.
Несколько мгновений жрицы молчали, погрузившись каждая в свои мысли.
У Шакти закружилась голова от громадности открытия. Оно полностью меняло всю стратегию, и последствия этого должны были быть ошеломительными. Она вернулась мыслями к нападению прежней Матери Бэнр на Мифрил Халл и к особенно гибельному сражению в месте, которое люди называли Долина Хранителя. Дроу были побеждены не объединенными усилиями дворфов, варваров-людей и магов, но светом дня. Если бы эта битва состоялась сегодня, они могли бы выиграть ее! Если бы другие дроу знали…
Конечно, именно поэтому две женщины Бэнр и вызвали ее. Если другие дроу узнают, что удержит их под землей? Зачем мужчинам Мензоберранзана терпеть власть матрон, когда у них появятся более заманчивые перспективы?
- Неожиданно ты сделалась очень ценной для нас, - тихо сказала Триль. - Как двойная жрица, ты можешь бывать там, куда мы не вхожи. Ты можешь сделать так, чтобы никто не узнал о случившемся. Никто. Ты будешь ушами, которые слушают, и мечом, который заставляет молчать.
Шакти склонила голову в знак согласия - у нее не было выбора, - но не могла удержаться от замечания:
- Множество глаз видело, как я вошла в Дом Бэнр.
Другие жрицы захотят узнать зачем.
- Конечно захотят, и мы дадим им объяснение, которое поймут все. Войны истощили наши ресурсы рабов и работников, разрушили торговлю, свели на нет производство самого необходимого. Когда знать и простолюдины будут носить новые шерстяные одежды и есть мясо и сыр, они станут воспринимать Дом Ханцрин как верного управляющего Бэнров. Позаботься об этом.
Это было самой сокровенной мечтой Шакти, большей даже, чем смерть ее заклятого врага! Она не смогла сдержать радости. Вот оно наконец, признание ее умения и талантов! Она была честолюбива, как всякий дроу, но не хотела править. Она может управлять делами и делать это методично, скрупулезно, в отличие от своих бестолковых родственников. Она способна решить задачу, поставленную перед нею Триль.
Шакти низко поклонилась.
- Все будет исполнено. Я хотела бы подчеркнуть, однако, что торговля с Поверхностью на некоторое время может быть нарушена. Некоторые из наших торговцев поклоняются Варауну. Любая магия Подземья, которую они взяли с собой наверх, давно исчезла, поэтому они не представляют немедленной угрозы, но им нельзя позволить вернуться сюда, чтобы они узнали нашей тайны.
- Согласна, - объявила Мать Триль. - Самым разумным будет найти и уничтожить этих торговцев. Тайна не должна выйти за пределы этого зала.
- А сама Лириэль?
Матрона помедлила с ответом.
- Доставь ее обратно, если сможешь, если не сможешь - убей. Самое главное для нас - получить Летящий На Крыльях Ветра. Если он сумел сделать такое, кто знает, чего еще можно ждать от него?

Горлист был в отвратительном настроении из-за появления мага-человека с его проклятым заклинанием света. Он в молчании возвращался в лагерь отряда «Сокровищница Дракона». Бриндлор воздерживался от комментариев, в основном потому, что свирепые взгляды, которые Горлист время от времени бросал на него, предостерегали от любых сравнений с Мердрифом.
Горлист остановился на краю ущелья. Бриндлор благоразумно отошел подальше. Вонь городской канализации и разлагающихся тел поднималась от затхлой воды, и певец смерти не имел ни малейшего желания усугублять ее своими бренными останками. Воин выбрал несколько камней из мешочка Лириэль и швырнул их в грязь.
- Понятно, - заметил Бриндлор, - но, тем не менее, стыдно.
Воин ожег его взглядом.
- Не бойся. Лучший камень я приберег для тебя.
Он полез в потайной карман, достал большой красный камень и положил его на ладонь Бриндлора. Не успел певец смерти отстраниться, как Горлист выкрутил ему запястье и заломил руку за спину, вынуждая опуститься на колени. Он снова схватил камень и прижал к лицу певца смерти.
Бриндлор забился, когда острые грани камня впились ему в лоб. Рубин вспыхнул ослепительным красным светом и начал выжигать себе место в черепе певца смерти.
Бриндлор пришел в себя на своей койке, хоть и не мог вспомнить, как попал сюда. Не знал он и того, как долго был в забытьи. Собственно говоря, он не был уверен вообще ни в чем кроме пульсирующей жгучей боли повыше глаз.
Он осторожно потрогал лоб и нащупал твердую плоскую поверхность рубина.
Камень отреагировал на его прикосновение вспышкой обжигающего жара. В мозгу его возникло четкое видение: худое беспощадное лицо жрицы-дроу с чувственными полными губами. Она напряженно вглядывалась во что-то, темно-красные глаза ее двигались, словно осматривая комнату.
Нисстайр? - спросила она. Слово прозвучало в онемевшем от боли мозгу певца смерти, словно удар колокола.
- Говори тише или лучше убей меня, - пробормотал Бриндлор.
- А, и певец смерти и рубин проснулись, - удовлетворенно отметил Горлист. Он появился в поле зрения Бриндлора и схватил певца смерти за тунику. Воин грубо заставил его сесть и прислонил к стене.
Сделав это, он присел на корточки, чтобы их глаза оказались на одном уровне, и сосредоточенно уставился в лицо Бриндлора.
- Просто повторяй, что она будет говорить. Мои слова она услышит.
Нисстайр? - более решительно снова произнесла жрица.
Все еще пребывающий в оцепенении Бриндлор эхом повторил вопрос.
- Он мертв. Горлист, сын Нисстайра, командует теперь «Сокровищницей Дракона».
Полагаю, ты и есть Горлист?
Бриндлор передал слова но не презрительную интонацию, столь типичную для женщин-дроу.
Кто новый хозяин камня?
Бриндлор решил, что пора говорить самому:
- Я Бриндлор Зидорион из Чед-Насада, певец смерти, известный своими балладами о темной славе.
- Он будет петь о падении и смерти Лириэль Бэнр, - добавил Горлист. Воин помолчал, потом нехотя склонил голову в небольшом поклоне. - Если ты тоже все еще желаешь этого.
Твоя цель и моя совпадают.
Бриндлор передал ее ответ. Горлист улыбнулся.
- Я так и думал.
Приводи весь свой отряд в пещеры тролля возле логова Сверкающего Лич-Дракона. Я встречу тебя там.
Блеск в глазах Горлиста сразу погас, едва он услышал эти инструкции.
- Встретишь меня? Тебе совсем не нужно подвергать себя опасностям долгого перехода по туннелям, не говоря уже о Подлунных Землях! Рубин позволит тебе видеть все происходящее глазами певца смерти.
В свое время я, возможно, сочту взгляд на мир его глазами полезным или, по крайней мере, занимательным. Но до этого вы оба будете делать то, что я велю. Громф Бэнр лично проследит, чтобы вам хорошо заплатили.
Рубин полыхнул обжигающим жаром, и мучительное присутствие исчезло.
- Она ушла, - облегченно сказал Бриндлор, наконец-то говоря своими собственными словами. Он обратил взбешенный взгляд на Горлиста. - Что все это значит? Камень, женщина? Архимаг? Я должен петь песнь смерти принцессе Бэнр в присутствии ее родителя? Почему ты не сказал мне, что мы работаем на Громфа Бэнра? Я мог бы и сам перерезать себе глотку, чтобы не утруждать великого Архимага.
- До этого самого момента я не знал, что в этом замешан Громф Бэнр, - ответил Горлист. - Что до остального, то эта женщина, Шакти Ханцрин, дала рубин моему отцу, магу Нисстайру. Они работали вместе до самой его смерти. Задача, стоявшая перед отцом, стала теперь моей.
- Я бы предпочел, чтобы камень твоего отца стал твоим, - прорычал Бриндлор. Воин пожал плечами.
- Ты сам решил стать бардом. Разве не говорят, чтовсе великое искусство рождается в муках?

Глава 11
ПОГРАНИЧНЫЕ ЗЕМЛИ

Мердриф стоял на пристани Кронта, глядя на обманчиво спокойные воды Ашана. Невысокий плотный рыбак-ашанази, стоявший в нескольких шагах поодаль, задумчиво наблюдал за ним. Несмотря на то, что маг прикрыл татуированную голову шерстяной шапкой, перекрасил сажей тонкую красную бородку в черный цвет и надел грубую одежду лесоруба, он все равно выглядел как чародей из Тэя, причем не из простых. Красных Чародеев в Рашемене убивали немедленно, да и в соседних странах не слишком-то жаловали.
- Ты путешествуешь один? - спросил человек.
- Плачу за одного, - подтвердил Мердриф.
- Это тебе недешево обойдется. Я не собирался причаливать в Рашемене и вообще подходить близко к какому-нибудь портовому городу. Я могу высадить тебя на берег на границе Ашенского леса, примерно в дне пути к югу от Иммильмара. Это самое большее, что можно сделать. - Он как будто защищался.
Маг прекрасно понимал его. С одной стороны, рыбак не хотел терять деньги за провоз, с другой - желал прогневать могущественных соседей. Без сомнения, негодяй собирался на ночь пришвартоваться в Иммильмаре. Там он сможет продать дневной улов и предупредить местного фирру о замеченном им подозрительном чужестранце, идущем вдоль берега на север. Но Мердрифа предложенный маршрут вполне устраивал.
- Десяти тескенских золотых хватит? - спросил он, доставая небольшой кошелек из оленьей кожи.
Глаза моряка расширились от алчности. Он сгреб предложенную плату и оскалил редкие зубы в улыбке.
- Брюнзель уложит твои вещи. Садись, бери брезентовый плащ. В эту пору ветры с Ашана могут заморозить даже кровь белого дракона.
Это Мердриф уже знал. В последний раз он побывал на берегах Ашана в разгар зимы, вместе с группой Красных Чародеев. Перед ними стояла задача, почти равносильная самоубийству: напасть на сторожевую башню Колдуний и отвлечь внимание ее защитниц от основных сил вторжения. Вопреки всем ожиданиям, тогда магия всего нескольких Красных Чародеев превзошла колдовство защитниц башни.
Хотя не должна была.
Этот нежданный успех озадачил и заинтриговал Мердрифа и заставил совершить первый действительно импульсивный поступок в жизни. Он убил своих спутников-чародеев и забрал все сокровища, хранившиеся в башне, себе. Конечно, это было предательство, но, преуспей он в решении этой задачи, он мог бы с триумфом вернуться на родину и претендовать на титул зулькира.
Ему казалось очевидным, что уникальная малы духов Рашемена стала давать сбои. Это было единственным объяснением их победы. Если бы он смог найти источник этой слабости и отыскать возможность использовать ее, завоевание Рашемена Тэем и уничтожение его ненавистных Колдуний было бы вопросом времени. Утверждали, что именно в этой сторожевой башне находится бесценный клад - множество магических предметов и книг. Мердриф не был разочарован и уходил оттуда в полной уверенности, что теперь найдет ответы на свои вопросы.
В число его трофеев входил жезл Колдуньи - Жезл Желаний, из черного дерева, покрытый сложной резбой. С его помощью он смог оказаться в одном из самых могущественных и охраняемых укрытий во всем Рашемене, в месте, полном собственных сокровищ и тайн. Сейчас он мог бы сидеть в совете рядом с величайшими чародеями Тэя.
Но возникли два непредвиденных осложнения: банда воров-дроу и назойливый воин-рашеми. Дроу напали на убежище Мердрифа - легендарную волшебную избушку, - когда сам он бродил по лесу в поисках болтливых привидений. Темные эльфы устроили сражение с воинством чародея - гноллами, с влезшим не в свое дело рашеми и с самой избушкой. Вернувшись своей вылазки в лес, он стал свидетелем последних минут боя, когда воина-берсерка заключили в ледяной саван. Рашеми удалось вырваться из этого плена, и он безрассудно последовал за дроу в магический портал. Раненая избушка тоже исчезла, как, говорили, она всегда делает при любых повреждениях. Никто не знал, куда она девается, но, если верить книгам, она должна исцелить сама себя и вернуться в день осеннего равноденствия, чтобы вновь продолжить свой путь по рашемаарским лесам.
Впереди был почти целый год ожидания, а Мердриф оказался лишен самих предметов изучения, своей магии и своей родины. Если бы он вернулся в Тэй без разгаданных тайн, его казнили бы как предателя и дезертира. Не придумав ничего лучшего, он бежал на запад и зажил жизнью отшельника в Высоколесье, месте, пользующемся дурной славой из-за множества порталов, ведущих в Подземье.
Его первые попытки установить контакт с темными эльфами окончились неудачей. Но в Высоколесье обитали небольшие отряды женщин-дроу, самоуверенных жриц-воинов, и у их богини характер и побуждения Мердрифа, очевидно, вызывали опасения. Он убил одну из этих назойливых девиц и из разговора с ее духом узнал о сражении, случившемся в подземной Гавани Черепа между бандой воров-дроу, именуемой «Сокровищница Дракона», и еще одной группой женщин-дроу. Одну из этих женщин сопровождал воин-рашеми, и, по слухам, у нее был артефакт, известный как Летящий На Крыльях Ветра.
И Мердриф отправился в Гавань Черепа и начал искать женщину-дроу, рашеми и банду воров. Первые двое давно покинули город, но новый вожак «Сокровищницы Дракона» с готовностью согласился стать его союзником.
Все шло хорошо. Наверно, даже слишком хорошо. Проблема, по мнению Мердрифа, состояла в том, чтобы любыми способами оттянуть захват амулета до того времени, пока его теперешние хранители не вернутся в Рашемен.
Ибо там, и только там, амулет мог проявить всю свою силу.
Рыбачий корабль направился прямо к берегу. Капитан выделил маленький ялик и человека, чтобы высадить пассажира. Мердриф дал гребцу серебряную монету за труды, потом, как от него и ожидали, направился на север, держась на почтительном расстоянии от воды. Однако как только рыбачий корабль исчез из виду, он повернул в сумрак Ашенского леса.
Маг отыскал небольшую полянку, снял с пояса мешочек с зерном и рассыпал его по кругу, все время напевая старинную рашемаарскую народную песенку, которую он выведал у духа погибшего берсерка. Их было полно, этих местных привидений, и все преисполнены хвастовства, обид и суеверной болтовни. Некоторые, однако, нечаянно помогали ему в его исследованиях.
Шорох листьев и скрип раздвигаемых веток возвестили, что его призыв не остался без ответа. Мердриф попятился в кусты и принялся ждать.
Рашемаарская избушка осторожно вышла на полянку, перебирая похожими на куриные ногами. Если не считать этой удивительной способности к передвижению, в остальном она была совершенно обычной избушкой: из потемневших бревен, с соломенной крышей и яркими расписными ставнями. Сейчас ставни были закрыты, в знак того, что легендарной обитательницы избушки нет дома.
Избушка вошла в круг из рассыпанной крупы и пару раз повернулась вокруг своей оси: то ли осматривала окружающий лес, то ли исполняла некий ритуал, на манер устраивающейся спать собаки. Как бы там ни было, она, похоже, осталась довольна. Массивные ноги подогнулись, и волшебное сооружение уселось, точно наседка на яйца.
Мердриф начал напевать песенку, уже доказавшую свою эффективность месяцы назад:

Светел день или ночь темна,
Все избушке не до сна.
Как хозяйка в лес уйдет -
В дом никто не попадет.
А воротится домой -
Курьи ножки, дверь открой!

У дверей что-то зашевелилось, там, где лежал на крылечке коврик, сплетенный из разноцветных лоскутков. Его передний край поднялся в воздух, затрепетал, словно на сильном порывистом ветру. Громкое «пфффф!» заполнило полянку.
Поведение избушки до жути напоминало ребенка, который дразнит своего младшего приятеля. Мердриф нахмурился и достал волшебный жезл.
Пара ставен с треском распахнулась, и из открывшегося окошка вылетела, вращаясь, оловянная тарелка. Она ударила его по руке, ломая кость. Жезл отлетел в траву. Пока Мердриф приплясывал и бранился, тяжелая когтистая лапа нашла и подобрала Жезл и упрятала его под пол. Избушка вновь уселась в ожидании, словно приглашая его попробовать еще разок.
Чародей увидел уже достаточно. Он попытался сломить сопротивление избушки, перебирая все имеющиеся в его распоряжении заклинания. В конце концов, ему помогло войти сочетание эбенового Жезла Желаний Колдуньи и той самой детской песенки. Если бы не помощь рашемаарской магии, он никогда не переступил бы этого порога.
От понимания этого его жажда завладеть Летящим На Крыльях Ветра лишь возросла. Даже если его надменные братья из Тэя откажутся признать это, единственный способ победить Рашемен и его Колдуний - обратить против них их собственную магию.

Бриндлор последним прибыл в тайный лагерь «Сокровищницы Дракона», пещеру, все еще хранившую едкий мускусный дух подземного медведя, которого выжили оттуда дроу. Теперешний хозяин певца смерти яростно спорил с Мердрифом, их магом. Полдюжины дроу лениво развалились у дальней стены, ожидая, чем закончатся переговоры. Одни точили оружие, другие играли в кости. Бриндлор, по своему обыкновению, остановился вне поля зрения остальных, чтобы послушать и понаблюдать.
Мердриф был не особенно высоким человеком и все же выше Горлиста на целую пядь. На его лысом черепе были вытатуированы ярко-красные узоры, жидкая, заплетенная в косицу бороденка выкрашена в столь же аляповатый темно-красный цвет. И так всегда растрепанная, в данный момент она была еще и перепачкана чем-то вроде сажи, попытки удалить которую придали бороде еще более всклокоченный вид. Вместо одеяния мага на Мердрифе были туника из оленьей кожи с множеством беспорядочно пришитых карманов и широкие кожаные штаны, сталагмитами нависавшие над голенищами высоких, до колена, сапог. На одну из рук мага была наложена шина из ветки, примотанная грубой повязкой. На первый взгляд этот человек казался всего лишь чудаковатым отшельником. Горлист считал иначе. Бриндлору хотелось бы надеяться, что воин прав.
- Нам надо идти прямо в Рашемен, - настаивал маг. - Дроу и ее спутник-рашеми движутся в этом направлении. Твои люди смогут просто лежать и ждать их, не опасаясь, что снова вмешаются жрицы храма Променад.
Горлист нахмурился еще сильнее. Он не любил напоминаний о прошлых неудачах.
- Я знаю эти места и туннели, что ведут отсюда к Рашемену. Это очень долгий путь.
- Я полагал, что именно поэтому ты нанял мага, - подчеркнул Мердриф.
- Ты лишь средство достижения цели, не более того, - холодно бросил темный эльф. - Не пытайся учить воина-дроу боевой стратегии. Когда план действий будет определен, ты используешь магию для его выполнения.
- И что же это за стратегия, которую твой певец смерти должен воспеть в бессмертной прозе?
- Использовать камень. Выследить женщину. Убить, когда мы найдем ее.
- Ах да, - с едким сарказмом подхватил Мердриф. - Знаменитая утонченность темных эльфов.
Нож сверкнул в руке Горлиста, и дроу приставил его острие к переносице мага.
- Занимайся своей магией, старик, или я срежу с твоего черепа эти татуировки вместе со скальпом!
Маг пожал плечами и протянул здоровую руку. Горлист отцепил от пояса мешочек с драгоценными камнями и бросил два из них на ладонь человека.
Мердриф кинул камни в мелкую стоячую лужу. Зеленая вода закружилась в водовороте, от нее начал подниматься пар и тут же осел, образовав синюю кристаллическую поверхность, гладкую, как полированное стекло. Мердриф склонился над лужей, превратившейся в магическую чашу. Мгновение спустя его губы скривились в сардонической ухмылке.
- Все мои недавние странствия, да и где им быть, как не висеть тяжким грузом на моих согбенных плечах? - пробормотал он.
Молодой воин по имени Ансиф оторвался от точильного камня и скривился.
- Дни пути. Снова терять время.
- Мы последуем за магом, - напомнил Горлист, - и сделаем это, как маги.
Он вопрошающе посмотрел на Мердрифа. Вместо ответа человек указал на лужу. Горлист кивнул и оглядел насторожившихся дроу.
- Ансиф, Чисс и Танфлирр, за мной. Бриндлор, ты тоже.
С этими словами он шагнул в центр лужи. Спокойная голубая гладь поглотила его без единого всплеска, даже рябь не побежала по воде.
Пораженный Бриндлор вышел из своего тайного убежища и вслед за воинами ступил в портал. Он пролетел сквозь тьму и приземлился на четвереньки среди леса.
Певец смерти быстро огляделся, отметив, что луна уже давно не в зените и что рядом негромко плещет река. И в тот же самый миг до него дошло, что голос воды звучит в полном одиночестве.
Ночь была слишком безмолвной. Не рычали хищные звери, не вопили ночные птицы. Даже насекомые, обычно хриплым хором прощающиеся с уходящим летом, сегодня молчали.
Остальные дроу уже растворились среди ночных теней. Бриндлор выбрался из ставшего почти неразличимым портала и осторожно полез в заросли высокого папоротника.
Глаза его заметили зеленый огонек, такой слабый, что он почти терялся среди игры лунного света и лесных теней. Свет исходил от Горлиста, скорчившегося за замшелым поваленным деревом. Дракон, вытатуированный на его щеке, вспыхнул слабым зеленоватым огнем.
Буйный восторг волной нахлынул на Бриндлора. Наконец-то битва, причем с зеленым драконом! Тут, будет о чем сложить песню!
Горлист сурово смотрел в сторону могучего, увитого каким-то ползучим растением дерева, за которым укрылись три дроу. Пальцы его задвигались, на беззвучном языке жестов вожак запретил им нападать.
На лицах притаившихся в тени воинов, сменяя друг друга, пронеслись изумление, гнев и подавленноежелание взбунтоваться. Бриндлор распознавал все эти чувства, потому что они были точным отражением его собственных.
Разве Горлист не видит, что его ребята становятся все более беспокойными, что им не терпится побывать в бою? Для них противоестественно так долго не чувствовать крови на своих руках!
Однако, к изумлению Бриндлора, молодые дроу подчинились и остались на своих местах. Певец смерти тоскливо смотрел, как дракон - молодой, не совсем уж легкая добыча, но в то же время замечательное ночное развлечение - скользит среди теней.
Длинное змеящееся тело пробиралось сквозь такие заросли, где не прошел бы и эльф, яркая зеленая чешуя мерцала в лунном свете. Тихий шорох, отмечавший его движение, манил Бриндлора подобно тому, как вечерний ветерок зовет влюбленных на свидание. Жажда крови вспыхнула в сердце певца смерти, тот жестокий инстинкт, что заставляет хищника преследовать свою добычу.
С величайшим трудом Бриндлор усидел на месте, продолжая молчать и после того, как дракон исчез. Зазвучали отдельные осторожные голоса сверчков, и вскоре их стрекот слился в единый дружный хор.
Ансиф вылетел из укрытия и одним Взмахом оказавшегося бесполезным меча срубил несколько вьющихся стеблей. Он подскочил к поваленному дереву, за которым, спрятавшись, лежал их вожак, и зло пнул ствол.
Горлист был уже на ногах и в нескольких шагах сбоку. Он выхватил меч и ловко отступил, уходя от яростной атаки молодого дроу, тут же быстро развернулся и сделал выпад, стремясь достать клинком подколенные сухожилия противника. Ансиф сделал пол-оборота ему навстречу и перевел меч вниз, закрывшись от удара. Он завершил оборот и ударил ногой поверх скрещенных лезвий.
Горлист пригнулся, пропуская удар верхом, и тогда Ансиф взмахнул левой рукой, в которой был зажат кривой нож.
Вожак перехватил запястье бунтовщика и резко вывернул его, норовя сломать кость, но Ансиф использовал свой вес вместо оружия, навалившись на Горлиста. Они вместе упали, откатились в стороны и по-кошачьи снова вскочили на ноги. Они кружили друг возле друга, выискивая брешь в защите.
Горлист нанес быстрый обманный рубящий удар, вынуждая соперника закрыться сверху. Прежде чем мечи успели соприкоснуться, он перевел клинок вниз и нанес куда более сильный удар снизу вверх. Острие его меча прошло между шнуровкой рубахи Ансифа и коснулось перекатывающихся мышц, которые тот так горделиво выставил напоказ. Так же стремительно он отдернул меч назад и вверх, отбивая клинок Ансифа, прежде чем тот успел от обороны перейти к нападению. Это была поразительная демонстрация быстроты: три удара и всего один ответ.
Горлист отступил, самоуверенно улыбаясь и почти небрежно закрывшись мечом.
- Скажи, почему я не убил тебя?
- Потому что не можешь, - резко бросил молодой дроу, вовсе не испугавшись этой бескровной имитации убийства, - Ни один шрам не уродует эти руки, это тело. Меня никто ни разу не превзошел в бою. Как заметила рыжеволосая эльфийская женщина, ты не можешь этим похвастать.
Улыбка исчезла с лица Горлиста, и, взревев от ярости, он ринулся на младшего воина. Два бойца сошлись в безумном мелькании клинков. Остальные собрались вокруг и смотрели, и лица их сияли от злобного удовольствия.
- Темное око средь вихря бушующей стали, - пробормотал Бриндлор, одобрительно глядя на своего нанимателя. Он обдумал фразу и кивнул. Она подходила по общему стилю и характеру для саги, начинавшей складываться в его голове.
Множество раз Ансифу удавалось удерживать смерть на расстоянии вытянутой руки. Пока он еще не начал ошибаться, в бой вступил его брат Чисс - Бриндлор подозревал, что вовсе не из-за братской преданности, но потому, что того требовала не нашедшая выхода жажда крови.
Бард нахмурился, следя за неравным боем. Не то чтобы он был против пропеть песнь смерти Горлисту, но пока что никто не предложил заплатить ему за это. В его собственных интересах было, чтобы Горлист оставался жив до того момента, когда песнь будет сложена, а плата за нее получена.
Он взглянул на Танфлирра и заметил, что молодой воин меряет его холодным оценивающим взглядом. Похоже, всем им этой ночью все же доведется сразиться, пусть и не с зеленым драконом.
Не успел Бриндлор обнажить меч, мягкий тихий звук раздался за деревьями, сначала едва отличимый от голоса ночного ветра. Натренированный слух певца смерти сразу определил его источник.
- Охотничьи рога, - произнес он достаточно громко, чтобы быть услышанным сквозь шум схватки.
Воины немедленно отскочили друг от друга, тяжело дыша и сверкая глазами. Они прекрасно поняли, что сказал Бриндлор, но не так-то легко справиться с желанием сражаться и убивать.
- Охотничьи рога Эйлистри, - уточнил певец смерти, - созывающие сторонников Темной Девы на пир или на бой. Первое меня лично не привлекает, а что до второго, я не уверен, что впятером мы сможем оказать им достойное сопротивление.
Зазвучал второй рог, громче и ближе. Ему ответили еще два, с флангов маленького отряда.
Ансиф смахнул с лица струйку крови и насмешливо усмехнулся Горлисту.
- Жрицы спасли тебе жизнь, - презрительно бросил он.
- Мы постараемся, чтобы им пришлось пожалеть об этом.
Находчивый быстрый ответ, несомненно, сулил мучения и смерть. Презрительная ухмылка Ансифа исчезла, сменившись радостной, почти товарищеской усмешкой. Он явно понял слова Горлиста как призыв сомкнуть ряды, вместо междоусобной ссоры обратить силы на сражение с общим врагом.
«Ах, молодо-зелено», - злорадно подумал Бриндлор.
Певец смерти заметил, как нахмурился в ответ Горлист и как хмурость эта исчезла перед очевидной радостью его людей.

Предыдущая страница 8 Следующая страница


9 Элейн Каннингем

Бриндлор скрыл улыбку. Наверно, Горлист начинает понимать, как его отцу, жестокому и хитрому магу Нисстайру, удавалось справляться с бандой дроу-отступников. Возможно, Горлиста надо было лишь слегка подтолкнуть, лишь намекнуть, чтобы помочь понять, что нужно тем, кто идет за ним.
Он шагнул к воинам.
- Может ли наш замечательный маг изменить внешность Ансифа, превратив его в женщину?
Темное пламя вспыхнуло в глазах Горлиста, когда он понял мысль своего певца смерти.
- Если и нет, быстро научится. - Он перевел глаза с Чисса на Танфлирра. - Мы вернем Ансифа назад, в пещеры Гавани Черепа, и там он умрет в облике девчонки.
Чисс первым пожал плечами. В конце концов, он тоже поднял меч против своего вожака, и ему легче было лишиться брата, чем руки или глаза. Двое дроу схватили горячего юнца и потащили к магическим вратам.
Горлист вознаградил Бриндлора холодной улыбкой.
- Мы вернемся в Высоколесье, и скоро. Убийство Ансифа возбудит их аппетиты насчет приспешниц Темной Девы.
Если Горлист хочет приписать эту идею себе, подумал Бриндлор, тем лучше. Певец смерти отвесил небольшой иронический поклон.
- Я бард. Какие аргументы я могу противопоставить преимуществам практики?

В небе уже загорались краски заката, когда Фиодор и Торн остановились на краю поляны, глядя на серебристые воды Ашана. Эльфийская воительница склонилась над носилками из оленьей шкуры и березовых веток, на которых спала Лириэль в окружении пучков трав, которых не найти в Фаэруне. Эльфийка занялась травами, снимая их одну за другой вместе с охранительными заклинаниями, что помогали удерживать дроу в состоянии глубокой дремоты - и вне досягаемости для ищущей ее магии Ллос. Фиодор, который совершенно не собирался мешать представительнице волшебного народа заниматься делом, обратил взор на восток.
К дому.
Рашеми жадно вглядывался в знакомые приметы: крутые склоны холмов, серебряные струйки воды, сбегающие с гор и сливающиеся друг с другом на пути к Ашану. Озеро находилось в неглубокой низине, окруженной горами, поросшими густым сосняком. Могучие сосны теснились так близко друг к другу, что казались сплошной непроходимой стеной. Ближе к опушке росли деревья поменьше, и яркие цвета, в которые окрасились их ветки, говорили о близкой зиме. Падающие листья кружились и танцевали на морозном вечернем ветру.
Фиодор глубоко, медленно вдохнул. Запахи, которые нес ветер, были точно из Рашемена, где даже летом кажется, что в воздухе пахнет готовым выпасть снегом. К этому аромату добавляли отчетливую нотку и яркие темно-красные ягоды можжевельника, хоть он и не мог разглядеть их отсюда. Даже сосны пахли здесь иначе, чем в прочих лесах, в которых побывал Фиодор. И они были темнее, мощнее и почему-то печальнее.
Взгляд его остановился на обманчиво спокойных водах озера Ашан. Серебряная гладь отражала закат над Рашеменом, казавшийся любящим глазам Фиодора более ярким, чем где бы то ни было. Краски заката сегодня в точности повторяли любимые цвета его народа. Золотой, малиновый и пурпурный переходили один в другой, образуя яркие радостные узоры, веселое приветствие, составляющее резкий контраст с суровой каменной башней, стоящей на краю долины.
Крепкая тонкая ладонь легла на его плечо. Он обернулся к Торн, увидев вдруг, что ее светлые золотисто-зеленые глаза находятся на одном уровне с его.
- Дроу скоро проснется: Если все пойдет как нужно, нам не понадобится встречаться снова. - Это было не самое дружеское прощание в его жизни, но он понимал, почему у них с Торн разные пути. Он протянул ей руку, один воин-изгнанник - другому.
- Если я когда-нибудь проговорюсь о том, что увидел сегодня, пусть кости мои валяются в далекой стороне.
- Если бы я полагала, что проговоришься, они бы уже там валялись, - отозвалась эльфийка.
Она коротко пожала протянутую им руку и опять повернулась к Лириэль. Воительница нахмурилась, и на бледном лбу появилась морщинка.
- Она должна бы уже начать просыпаться. Дай мне несколько маленьких мокрых камешков.
Фиодор торопливо сгреб горсть гальки у кромки воды и высыпал в подставленную ладонь Торн. Эльфийка положила камень на лоб Лириэль, по одному на веки закрытых глаз и еще несколько на ее тело. Она простерла руки ладонями вниз над дроу и издала переливчатый воющий звук. От влажных камней поднялся пар, галька светлела по мере того, как испарялась вода, но это было единственным результатом заклинания.
Торн взглянула на небо.
- Единственное, что я могла бы еще попробовать, - лунную магию. Луна идет на убыль - не лучшее время для нужного нам заклинания, - и в любом случае она взойдет слишком поздно.
Рашеми упал на колени рядом с Лириэль. Лицо ее было холодным, а дыхание еле угадывалось. Похожее на смерть забытье, укрывшее пути Лириэль от жадных глаз Ллос, казалось, стало глубже.
- Что мы еще можем попытаться сделать? Хоть что-нибудь?
- Брось ее в воду, - предложила Торн. - От шока она может проснуться, если только сердце не остановится раньше.
Фиодор сел на пятки и запустил руку в волосы. Озеро Слез было очень холодным даже летом, но он видел, как Лириэль плавала и в более студеной воде и осталась жива. Не боялся он и того, что она утонет - дроу все еще носила кольцо подводного дыхания, которым пользовались слуги иллитида при попытке похитить ее.
- А стражи?
- Если духи воды не пожелают пустить твою дроу в Рашемен, все равно, когда ты об этом узнаешь - теперь или позже, - заметила эльфийка.
В этом был резон, и Фиодор принялся за дело. Он быстро скинул башмаки, расстегнул пояс с оружием и снял с себя одежду. Ни один рашеми не входит в воду одетым или вооруженным. Сделать это - значит обидеть духов, обитающих в реках и ручьях, озерах и родниках. Ашан был самым населенным духами местом во всей стране. Снимая со спящей дроу одежду и оружие, Фиодор снова, как и всегда в таких случаях, подивился, как столь миниатюрная девушка ухитряется спрятать на себе такое количество ножей.
Наконец он встал, держа Лириэль на руках. Он сделал пару шагов в воду - дно слишком круто уходило вниз, чтобы он мог идти дальше, - и бросил дроу в озеро.
Лириэль проснулась, ругаясь и отплевываясь, и забила руками в ледяной воде. Она почти мгновенно оценила ситуацию и попыталась достать дно ногами. Это ей не удалось, и дроу начала было плыть, намереваясь в несколько гребков добраться до берега.
Холодные руки ухватили ее за лодыжки, и ее вдруг потащило обратно на глубину. Она слышала, как Фиодор зовет ее, потом раздался всплеск, когда он нырнул за ней.
Но ее похитители были быстрее. Лириэль изогнулась, насколько могла, и ей удалось на миг увидеть их. Две эльфоподобные женщины без всяких усилий скользили в воде, едва шевеля обнаженными зелеными конечностями. Дроу ухватилась за быстро проплывающие мимо стебли тростника, безнадежно пытаясь задержаться.
Когданереиды наконец отпустили ее, она всплыла на поверхность и огляделась.
Нереиды утащили ее довольно далеко от берега.
Прямо к западу от нее находилась длинная деревянная лодка с искусно разукрашенным и ярко разрисованным носом. В ней, похоже, никого не было, и все-таки она изменила направление и направилась прямиком к барахтающейся дроу. Мозг Лириэль заработал с отчаянной скоростью. Если она не спит, значит, их путь к Рашемену, должно быть, окончен - или почти окончен. Она напрягла память насчет лодок в стране Фиодора. И сразу же ей припомнились рассказы воина о могущественных Лодках Колдуний.
Она быстро набрала в грудь воздуха и глубоко нырнула. Лодка Колдуний остановилась прямо над ней. Она поплыла к западному берегу, все время оглядываясь на магическую лодку. Та следовала за дроу, но держалась на один-два корпуса позади, так что оставалось место вынырнуть и глотнуть воздуха, когда это было необходимо. Лодка явно не собиралась топить ее.
Лириэль продолжала размышлять. Фиодор сказал, что могущественная Колдунья Зофия провидела ее приход. Нет ничего невозможного в том, что эта же Колдунья увидела, что они уже пришли, и послала нереид и лодку, чтобы доставить их к берегам Рашемена.
Дроу поплыла было наверх. Вдруг путь ей преградила еще одна эльфоподобная женщина, знакомое существо с красивым голубым лицом и горящими глазами цвета морской волны.
Лириэль крутанулась в воде, но она была не настолько быстра, чтобы ускользнуть от нападения генази. Голубое существо ухватила Лириэль за волосы и выволокло на поверхность.
Дроу сражалась со всей свирепостью, на которую была способна. Они кувыркались, лягались, царапались, взбивая в пену студеную воду.
Наконец досцепившихся женщин добрался Фиодор. Он вклинился между ними, сгреб каждую под мышку и в три быстрых шага оказался на берегу.
Лириэль вывернулась и кинулась к куче оружия. Схватив длинный нож, она развернулась к своей противнице.
- Почему ты стала драться со мной? - возмутилось создание, обвиняюще глядя на Лириэль и уперев голубые кулаки в бедра. - Ты могла утонуть.
- Ты сама ответила на свой дурацкий вопрос, - парировала Лириэль. - Я пыталась не дать тебе утопить меня.
Генази, казалось, была шокирована.
- Ты думала, что я пытаюсь убить тебя?
- Вполне резонное предположение, учитывая нашу прошлую встречу.
Генази нахмурилась, словно пытаясь понять эту странную логику.
- Вестресс мертва, - сказала она наконец.
Теперь был черед Лириэль изумляться:
- Вестресс? Иллитид?
- Я убила ее, - гордо объявила генази. - Я, Азар, дочь Элементарных Уровней. Этот ходячий кальмар больше не будет обращать в рабство тех, кто выше её.
Теперь это начинало обретать смысл - до некоторой степени.
- Вестресс послала тебя за мной. Мы сражались, ты проиграла. И ты проплыла пол-Фаэруна, чтобы вытащить меня на берег, когда тебе показалось, что я тону. Почему?
- Иллитид хотел, чтобы ты умерла, - объяснила Азар. - Этого уже довольно, чтобы я хотела видеть тебя живой. Ты пробудила во мне ненависть, и поэтому, конечно, я твоя должница. Для меня не составляет большого труда перемещаться из одной воды в другую.
С этим объяснением генази с плеском нырнула обратно в Ашан.
Лириэль поджала губы и вопросительно взглянула на Фиодора.
- В этих краях много воды?
- - Много: ручьи, реки и еще горячие источники.
Она криво усмехнулась.
- Значит, есть шанс, что я не буду страдать от одиночества. Рашемен устроил мне веселую встречу.
- Мы еще не прибыли, - отшутился Фиодор, но нечто в его глазах превратило эти слова в предупреждение.
Дроу быстро оделась и собрала оружие. Лодка Колдуний неспешно направилась прямо к ним. В ожидании ее Фиодор достал нож и принялся стругать толстый кусок топляка. Древесина была очень светлая, почти белая, с частым закручивающимся узором.
- Красиво, - заметила дроу.
- Рашемаарский ясень. Нет дерева прочнее.
Лириэль вспомнила дубинку, что была при нем во время их первой встречи.
- Неплохое оружие, - признала она. - Легкое, твердое и прочное.
- Все так, и более того. Рашемаарский топляк сохраняет силу и земли, и воды одновременно.
- Это важно?
- Возможно. На этой земле встречаются странные существа. С одними надо драться, других усмирять, третьих избегать. Иногда трудно понять, кто из них кто, или угадать, что надо сделать, - предостерег он ее. - Лучше, если ты предоставишь решать мне.
- Я буду послушна, как руафимская дева, - пообещала Лириэль с притворно застенчивой улыбкой и озорным блеском в глазах.
Они обменялись улыбками, дразнящими и глубоко интимными.
Торн поднялась со своего места возле костра. Ее суровое лицо смягчилось, стало чуть задумчивым.
- Лодка Колдуний приближается медленно, без сомнения, чтобы дать вам двоим время согреться. Для этого моего присутствия не требуется. - Она подняла руку, прощаясь. - Быстрого бега, удачной охоты.
Она отвернулась и через несколько быстрых шагов скрылась в лесу.
Лириэль устроилась в объятиях Фиодора и начала расстегивать его рубаху.
- Эта эльфийка мне почти нравится. Кто бы мог подумать?
Он рассмеялся и погладил ее мокрые волосы.
- Послушная руафимская дева? - поддразнил он.
- Почему бы и нет? Все надо когда-нибудь попробовать.
Взошла луна, догорал костер, и терпеливая Лодка Колдуний ждала у кромки воды, чтобы отвезти воина и Летящую На Крыльях Ветра домой.

Глава 12
ГОРОДА МЕРТВЫХ

Одного дня в башне Черного Посоха хватило, чтобы Шарларра убедилась в ошибочности своего возвращения. Круговерть уроков и домашних хлопот казалась бесконечной, возможностей поозорничать - почти никаких. В довершение ко всему леди Лаэрель уехала навестить сестер, оставив Шарларру под бдительным присмотром Архимага. Не то чтобы она не была ему благодарна - в конце концов, Хелбен Арунсун последовал за ней в последнем ее неудачном путешествии и появился как раз вовремя, чтобы спасти ее от отвратительных темных эльфов.
Он последовал за ней.
Эта мысль как громом поразила Шарларру. Снадобье в котелке, которое она помешивала, начало пузыриться. Не обращая внимания ни на убежавшее зелье, ни на обиженные протесты другого ученика, она развернулась и побежала по винтовой лестнице в выделенную ей маленькую спаленку.
Девушка откинула крышку сундука и принялась рыться в нем. Ясное дело, его выцветшая атласная внутренняя обивка была оторвана и ее сокровище исчезло. Все, что от него осталось, - два почти одинаковых кусочка бледно-зеленого перидота из того мешочка с драгоценностями, который она увела у Данилы Танна.
Так вот каким образом Архимаг сумел выследить ее. Шарларра прикусила губу и принялась обдумывать свое будущее в свете этого нового обстоятельства. Пропавшие камни были не единственной данью, которую она взимала в частном порядке. Она стала еще и обладательницей нескольких очень неплохих бриллиантов. Они составили достойную компанию неприлично огромному рубину, валявшемуся среди других камней, беспечно брошенных Лаэрель на ее туалетном столике. Еще до того, как Шарларра отправилась на поиски корабля дроу, она заказала из рубина и бриллиантов ожерелье. В южной части города жил гном, делавший серебряные оправы на любой вкус и искусно старивший металл, придавая украшениям вид старинных. Нужно было только выбрать подходящую оправу и надежно закрепить в ней камни. Она не впервые прибегала к его услугам. Отдельные камни превращались в «фамильные» драгоценности, ювелирные изделия менялись до полной неузнаваемости.
Хотя эльфийка и не отличалась особой щепетильностью, она не воровала у друзей. Без разрешения одолжить, да, но никогда - украсть. Ожерелье предназначалось в подарок Лаэрель, которая любила украшения, но не желала возиться с их приобретением. Прекрасной супруге мага понравился бы этот дар, и ее бы ни в малейшей степени не занимало, что рубин этот и так ее, но Шарларра не видела Лаэрель с момента изготовления ожерелья. Она не могла устоять перед искушением поносить роскошную вещицу самой, пусть даже недолго. Она запустила руку за ворот рубашки и расстегнула замочек. Носить на себе целое состояние в бриллиантах и рубинах - занятие приятное, но больше она себе этого позволить не может. Пока оно на ней, она прикована к Архимагу незримыми магическими цепями.
Эльфийка подняла ожерелье на свет, чтобы полюбоваться им в последний раз, - и вскрикнула от удивления и злости.
Рубин исчез.
Шарларра обозвала гнома всеми бранными словами, которые имелись в ее обширном лексиконе, и швырнула серебряную вещицу в сундук. Та упала, звякнувметаллом о металл.
Шарларра заглянула внутрь сундука. Там, поверх остального, лежал меч, бывший при ней во время последнего неудачного путешествия. Она так и не нашла времени заменить драгоценные камни, которые воин-дроу выдрал из его рукояти.
- Проклятие! - выругалась она.
Так вот в чем дело. Ее ожерелье во время боя с дроу было на виду. Он украл рубин, точно так же, как камни, украшавшие меч. Да, вот это фокус, которому ей никогда не научиться! И все же странно, что он взял рубин и не тронул бриллианты.
Если дроу просто хотел выследить Лириэль, в кошеле было достаточно камней для этого. Если его интересовали камни как ценность, он мог бы сорвать все ожерелье, а не вытаскивать один рубин. Этот камень должен иметь какое-то особое значение.
Ладно, вернемся к ожерелью. Это подарок для Лаэрель, и, даже если все эльфийские боги будут против, наставница Шарларры получит его.
Она быстро натянула рабочую одежду - темно-зеленые брюки и рубашку, теплый плащ и башмаки, кошельки для отмычек и для добычи - и прицепила на пояс ограбленный меч. Эльфийка покинула башню Черного Посоха и двинулась по улице неторопливой, но целеустремленной походкой.
Время перевалило за полдень, и большинство представителей высшего общества, должно быть, уже собрались в тавернах и харчевнях, как обычно, попить чаю вне дома, пока их слуги готовятся к вечернему обеду и приему гостей. Большинство воров предпочитают работать под покровом темноты; Шарларре больше везло во время чаепития. Любого, кого увидят крадущимся в ночи, остановят и начнут расспрашивать, но те, кто идет по своим делам открыто и без шума, обычно оказываются вне подозрений. Особенно Шарларра. Люди видят ее смазливое эльфийское лицо и золотисто-рыжие кудри и немедленно решают, что она сродни ангелам и паладинам.
По мнению Шарларры, такие глупцы заслуживали того, чтобы быть ограбленными.
Не прошло и часа, как она завершила свои труды и склонилась над плечом гнома-ювелира.
- Новый рубин значительно меньше, - заметил гном, переводя взгляд с нового камня, добытого Шарларрой, на испорченное украшение, - и зубцы сильно повреждены. Один так загнулся, что металл в этом месте истончился. Может не выдержать. Ступай на кухню и выпей эля, а я вставлю эти камушки в новую оправу раньше, чем ты увидишь дно кружки.
- А меч?
- Вообще ерунда. И на этом с тобой покончим.
Эль, как выяснилось, был на удивление хорош. Шарлаха успела осушить две огромные гномьи кружки, прежде чем работа была окончена и она смогла уйти. Наверно, в результате этого она была еще невнимательнее, чем обычно.
Девушка заметила длинный, задрапированный черным экипаж, вильнувший к ней, четырех специально подобранных лошадей, проворной рысью спешащих к Городу Мертвых. Ей не пришло в голову, что такой аллюр едва ли приличен для последнего путешествия, в которое человека обычно везут понурым шагом. Не обратила она внимания и на то, что возчик едет слишком близко к тротуару. Ничего этого ученица мага не увидела, пока занавешенная дверь не распахнулась и потянувшиеся оттуда сильные руки не схватили ее.
Эльфийку грубо втащили в катафалк и швырнули на пол. Шарларра ударилась головой о край раскрытого гроба и осталась лежать, слишком оглушенная, чтобы кричать или сопротивляться.
Двое мужчин, негодяев с растрепанными бородами, в темных одеяниях, которые любой уважающий себя член гильдии гробовщиков счел бы слишком грубыми, рассматривали ее с глумливым удовлетворением. Один из них схватил ее за руку и рывком поднял на ноги.
Первым ее побуждением было произнести заклинание. Едва первое слово сорвалось с ее губ, второй бандит сжал кулак и ударил ее в живот.
Эльфийка согнулась пополам. Весь воздух вылетел из ее груди, и не осталось ни капли, чтобы продолжить магическую фразу.
Она смутно почувствовала, как грубые руки откинули ее волосы и сорвали ожерелье.
- Ты посмотри! - возликовал тот, что был поменьше. Он кивнул на стоящий в ожидании раскрытый деревянный гроб: - Убей ее, и делу конец.
- Погоди, - возразил другой. Голос его дрожал, он дышал тяжело, будто это он, а не лошади, тащил катафалк.
Понимание тошнотой подступило к горлу Шарларры. Она заставила себя сфокусировать взгляд на лице человека и прочла на нем подтверждение своих страхов. Зубы его щерились в плотоядной ухмылке, глаза горели жутким голодным блеском.
Мужчина грубо поднял эльфийку и швырнул ее в гроб. От внезапного удара в легкие ее вошло немножко воздуха, и тиски, сжавшие ее горло, чуть ослабели. Теперь она могла дышать. Могла жить - по крайней мере, еще немного.
Шарларра не стала дышать. Вместо этого гордая эльфийка закрыла глаза и приказала себе умереть.

Чадрик выбрался из гроба, по-прежнему полностью одетый и белый как мел. Он Торопливо перевалился через край и упал на пол. Мысль поиметь эльфийскую девку прямо в ее гробу ему понравилась.
Реальность, в которой он оказался в одном ящике с трупом, - нет.
Его напарник хрипло расхохотался и хлопнул его по спине. Чадрик сбросил руку.
- Мы по-прежнему направляемся в Город Мертвых, - прорычал он. - За этими стенами будет маловато поводов для веселья.
Второй сразу же умолк. Город Мертвых, значительный кусок территории Глубоководья, окруженный стенами, заставами и магией, был городским кладбищем с незапамятных времен. Множество богатых и древних могил находилось за этими стенами - стенами, специально заговоренными, чтобы уберечь могилы от всех, кто хотел бы разграбить их. И эти же стены не давали не обретшим покоя мертвецам выйти наружу.
Катафалк замедлил скорость, кони перешли на шаг, и скрип железных ворот возвестил, что они прибыли в Город Мертвых. Двое мужчин спрыгнули на землю и предъявили сторожу поддельные бумага, в которых стояло имя мертвой эльфийки и место, отведенное для ее могилы.
Тот изучил документы, окинул мужчин странным, почти жалостливым взглядом и махнул им: «Проезжайте!»
- Поторопитесь, - предупредил он. - У вас не так уж много времени до полной темноты.
Все трое знали, что это значит. С наступлением ночи железные ворота закрывались, и их было не открыть до самого рассвета. Возчик подхлестнул лошадей, и повозка, покачиваясь, тронулась.
Они громыхали по узкой извилистой дороге мимо массивных надгробий и деревьев, поросших мхом. Миновали поле гончаров, на котором находили последнее пристанище нищие и безымянные, и остановились наконец возле нескольких странных искривленных деревьев.
Дальше катафалку было не проехать, и двое убийц вытащили гроб и взвалили его на плечи, продолжив путь пешком. Хотя сумерки еще не наступили, тени здесь казались более глубокими, а ночь - пугающе близкой.
Они остановились перед небольшим холмиком, поросшим травой, и особым образом постучали в древнюю дверь. Она отворилась сама собой. Приглушенное фосфорическое свечение словно пригласило их войти.
Мужчины обменялись взглядами, пожали плечами и принялись спускаться по стертым каменным ступеням, которые вели к круто уходящему вниз проходу.
В конце туннеля находился округлый склеп. На стенах рос светящийся лишайник, и в его неярком свете были видны ряды вырубленных в камне углублений, похожих на полки. Они затолкали гроб на первое же свободное место и окинули взглядом несколько дверей, выходивших из помещения.
- Которая? - громко поинтересовался Чадрик.
Напарник пожал плечами и уселся на низкое каменное надгробие.
- Понятия не имею. Змеиный человек сказал, что покупатель сам придет. Ломай камень вызова и давай заканчивать с этим.
Чадрик достал из сумки маленький, завернутый в тряпицу сверток. В нем лежал лазурно-голубой камень. Это была дорогая вещь, но никогда он не задумывался, оставить ее себе или продать. Работая на Змеиного, можно делать деньги, но всякий, кто пытался вести с лунным эльфом нечестную игру, погибал загадочной и страшной смертью.
Он бросил камень об пол усыпальницы, и тот разлетелся сверкающими вспышками света. Они поднялись кверху, будто рой крохотных голубых пчел, и исчезли в трещине стены.
Чадрик нервно взглянул на каменный потолок, думая о надвигающейся ночи.
- Надеюсь, что они там поторопятся.
Его напарник вытащил маленький ножик и принялся выковыривать грязь из-под ногтей.
- На худой конец, заночуем здесь. Я не собираюсь бродить по Городу, имей в виду, но что худого может случиться с нами тут?
- А Диентер?
Второй головорез грубо рассмеялся.
- Думаешь, этот развозчик трупов станет рисковать своей шкурой ради нас? Он, похоже, давно удрал вместе со своей повозкой. Так что присаживайся.
Выбора все равно не было, и Чадрик последовал совету и уселся на древний мраморный саркофаг.
Лишайники вдруг перестали светиться, и склеп погрузился в полный мрак. Двое мужчин вскочили на ноги и схватились за оружие.
- Уберите, - предложил звучный мужской голос - слишком низкий для хафлинга, слишком певучий для гнома, слишком мелодичный для человека. - Дроу прекрасно видят в темноте, вы же не видите вообще ничего. Вы не сможете причинить вреда никому, кроме себя.
Дроу.
Невидимая рука ужаса сдавила горло Чадрика. Его напарник захныкал. Лишайник вновь начал светиться, сначала слабо, потом все ярче, мучительно медленно разгоняя тени, словно давая темным эльфам время сполна насладиться страхом людей.
Наконец люди смогли увидеть свою судьбу. Дроу было четверо, все мужчины. Двое держались позади, по их позам было ясно, что это подчиненные, стоящие на страже. Что же до двоих оставшихся, Чадрик не был уверен, кто из них вожак.
На одном была кожаная куртка воина, и прекрасного оружия у него было столько, сколько Чадрик не имел и в мечтах. Белые волосы дроу были коротко острижены, наверно, чтобы враги не смогли ухватиться за них, а на одной щеке был вытатуирован дракон.
На другом эльфе были хорошие одежды и драгоценности, его длинные волосы были старательно заплетены в множество косичек. Крупный красный камень красовался у него во лбу, словно третий глаз. Он рассматривал людей с улыбкой, значения которой перепуганные головорезы не понимали.
Воин заговорил первым:
- Вы сообщили, что нашли рубин.
Чадрик торопливо протянул ему ожерелье:
- Вот оно. Платить не надо; со мной рассчитается тот, кто меня нанял. - Слова беспорядочно теснили друг друга, спеша вырваться наружу.
Никто из дроу не ответил. Чадрик напряг скованные ужасом мозги, ища, что бы еще сказать. Вспомнив рассказы о ненависти дроу к наземным эльфам, он изобразил усмешку и солгал:
- Смерть эльфийской девки для меня уже достаточная награда.
Взгляды темных эльфов не стали дружелюбнее.
- Мы уже получили рубин, - сказал франт, указывая на камень в своем лбу. - И могу вас заверить, что одного нам вполне достаточно. Не самая умная мысль - пытаться одурачить дроу из «Сокровищницы Дракона».
- Мы не знали! Клянусь, - пробормотал Чадрик. - Мы поймали эльфийскую женщину, как велел тот человек, забрали ожерелье, что было на ней. Вышла ошибка, это ясно, но мы честно раздобыли ожерелье. Мы лишились монет, заплаченных возчику, что привез нас сюда, и писцам, сделавшим похоронные бумаги. Но я не в претензии! Возьмите эти камни за доставленное беспокойство, и мы в расчете.
Воин выслушал его молча. Когда голос Чадрика наконец затих, он кинул взгляд на внимательно слушающих охранников.
- Убить их.
- Подожди, - мягко сказал второй. - Во многих лучших историях действие развивается по кругу. Герои или жертвы приходят к тому, с чего начали. Справедливость не всегда плоха, если она следует достаточно запутанными тропами.
- Ты хочешь… - переспросил татуированный дроу.
- Вы идите. Я скоро догоню.
Роскошно одетый дроу обернулся к своим жертвам, и огонек в его глазах был до ужаса знакомым. Воин нахмурился, но спорить не стал. Он дернул головой в сторону одной из дверей, показывая, что солдаты должны идти за ним. Дверь захлопнулась за тремя темными эльфами. Чадрик почему-то знал, что больше она не откроется, и все остальные тоже.
У Чадрика было немного моральных принципов и вовсе не было иллюзий. До этого самого момента он был уверен, что ничто не сможет напугать его.
Он вспомнил эльфийскую женщину и позавидовал ее способности умереть по собственному желанию.

Шакти Ханцрин вынырнула из низкого прохода, ведущего в маленькую пещеру на окраине Мензоберранзана. Силы, обещанные ей Архимагом, выстроились и ждали ее появления в жутком молчании.
Она испуганно оглядела свое новое воинство. Это были не торговцы, как она ожидала, а неумершие дроу.
Все женщины.
Почему-то это показалось Шакти подчеркнуто оскорбительным. Мало того, у всех зомби были бритые головы. Их жизни окончились, имена позабылись, даже их роскошные волосы отняли у них - и, низведенные до такого состояния, они были ничем не лучше мужчин.
По крайней мере, все они казались сильными, и снаряжение у них, безусловно, было отличное: одинаковые черные куртки из кожи рофов, прочные башмаки, отнюдь не пустые пояса для оружия. Темно-красные кушаки на некоторых указывали на командиров. У каждой из этих командирш было копье, вооружение зомби составляли мечи, простые, но добротные, а у командирш еще и копья. На поясе у каждой висели маленький арбалет и колчан с отравленными стрелами.
Шакти пошла вдоль строя, прижимая к носу надушенный платок. Один из агентов Громфа заметил это.
- В этом нет необходимости, - живо заверил он. - Этих зомби бальзамировали особенно тщательно, и в туннелях Подземья они могут храниться практически вечно. Как можно реже выпускайте их из-под земли, иначе действие заклинаний начнет ослабевать.
Она не стала спорить. Подумав, жрица пришла к выводу, что эти воины идеально подходят для ее целей. Они будут маршировать без остановок, не зная устали. И не нужно будет беспокоиться о запасах продовольствия или терять время на охоту или грабежи. И, кроме того, она совершенно не против обходиться без мужского общества.
- Я должна буду вернуть их?
Молодой маг насмешливо усмехнулся.
- Тратить магические средства на то, чтобы уложить обыкновенных зомби обратно на покой? Используйте их до конца как угодно. Вот командные коды. При жизни они были хорошо вышколены - у вас не будет проблем.
Он подал ей маленькую книжечку в переплете из кожи ящера. В ней был набор простых команд, большинство из которых были достаточно общими, чтобы пригодиться в различных ситуациях. Шакти пролистала книжку и нашла нужную команду. Она повернулась к ближайшей зомби в красном кушаке и приказала перестроиться в походный порядок. Зомби несколько раз ударила в каменный пол древком копья. Отряд неумерших проворно развернулся и выстроился лицом к восточному туннелю. Остальные командиры повторили жест, и все воинство выполнило приказ так слаженно, как никогда не сумели бы живые дроу.
Шакти взобралась на крупного верхового ящера. Она расправила плечи и тронула поводья, направляя животное в туннель, уходящий на восток, к земле, именуемой Рашемен.

Действие заклинания, сотворенного Шарларрой над самою собой, рассеивалось постепенно. Медленный шелест ее сердца убыстрился, окреп, и противоестественный холод начал покидать ее плоть и кровь. Сознание вернулось раньше, и она еще долго лежала в гробу, дожидаясь, когда к онемевшим членам вернется гибкость.
Снаружи деревянного ящика не доносилось ни звука. Вообще ничего. Никогда еще Шарларра не слышала такой абсолютной тишины. Полный мрак и безмолвие не способствовали твердости духа. Утешал лишь запах: пахло в основном плесенью, но и сырой землей - обычная атмосфера подземелий.
Когда эльфийка смогла двигаться, она уперлась руками в деревянную крышку и надавила, помогая себе коленями. К счастью, дешевый гроб был сколочен из тонких легких досок, и она сумела приподнять крышку.
Чуть-чуть.
Шарларру охватила паника. Она начала толкать крышку в одну сторону, и вскоре та уткнулась в камень. Но, наконец, удалось немножко расширить щель. Эльфийка с трудом просунула в нее ногу и уперлась в стену, стараясь вытолкнуть гроб как можно дальше. Передний конец сдвинуть было сложнее, но, в конце концов, она изловчилась осторожно отодвинуть ящик от стены. Тогда эльфийка передвинула крышку на другой край, чтобы щель получилась как можно шире.
К счастью, этого оказалось достаточно. Повезло еще и в том, что гроб стоял ногами вперед. Она перевернулась на живот и выползла в круглый, слабо освещенный склеп.
Ее похитители были мертвы. Шарларра взглянула на тела и порадовалась, что спала, когда здесь вершилось правосудие.
Догадаться, что здесь произошло, было несложно. Разбойников наняли добыть ожерелье. Они явно не знали, что татуированный воин уже нашел рубин. Когда эти двое попытались получить деньги, их обвинили в мошенничестве.
Явная ошибка, без сомнения, но Шарларра не собиралась лить слезы по своим знакомцам.
Из склепа вела единственная открытая дверь. Эльфийка пробежала по резко поднимающемуся вверх проходу до другой двери, тяжелой, деревянной. Шарларра навалилась на нее всей тяжестью. Дверь беззвучно распахнулась, и девушка шагнула в звездную ночь.
Вход в склеп стерегли странные кривые деревья. Шарларра никогда раньше таких не видела. В лунном свете их листья, наверно, казались голубыми, с приходом же осени они стали густо-фиолетовыми. Говорят, голубые деревья - обычное дело в Эвермете, но что они делают здесь?
Она провела пальцами по полустертой надписи, вырезанной на двери. Знаки были эльфийские, но читать на этом языке она не умела. Девушка смогла разобрать только два слова: «герой» и «Эвермет». Она криво усмехнулась уголком губ. Воистину, нельзя было бы придумать другие слова, менее применимые к ее жизни.
И все же ее пальцы задержались на выбитом на камне рисунке, сопровождающем слова, - изображение фаз луны, полная луна в обрамлении обращенных наружу полумесяцев.
Позади раздалось тихое ржание. Шарларра стремительно обернулась и прижалась к деревянной двери.
Перед ней стоял высокий белый конь, прекрасное создание с пышной гривой и хвостом, почти касающимся земли, с умным и странно выразительным выражением морды. Конь задумчиво разглядывал ее серебристо-голубыми, блестящими, будто ожившие лунные камни, глазами в обрамлении длинных ресниц.
Эти глаза были самым материальным в коне. Все остальное было туманным, полупрозрачным, сквозь него просвечивали стоящие позади деревья.
- Призрачный конь, - прошептала Шарларра.
И все же в поведении призрака не было ничего угрожающего. Во всяком случае, он, казалось, рад был видеть ее. Привидение грациозно подошло на несколько шагов поближе и мотнуло головой, и это было подозрительно похоже на приглашение.
Любопытство начало вытеснять страх. Шарларра оттолкнулась от двери и заставила ватные от страха ноги сделать шаг вперед. Она робко положила ладонь на конскую шею. К ее бесконечному облегчению, ладонь не провалилась сквозь полупрозрачную плоть. Она погладила призрачного коня. Его шкура была шелковистой и прохладной на ощупь.
Существо тихонько заржало, и это прозвучало в точности как довольный вздох. Оно ткнулось носом в плечо Шарларры и переступило, подставляя левый бок.
- Ты хочешь, чтобы я села на тебя, - недоверчиво произнесла эльфийка.
Взгляд, которым ответил ей конь, ясно выражал его мнение о тех, кто спрашивает очевидные вещи.
Шарларра вытянула руки перед собой, так и этак рассматривая их. Да, они были из обычной, вполне прочной плоти. Ее заклинание сна, похожего на смерть, благополучно рассеялось. Конь ответил ей, а не такому же, как он, призраку.
Некоторое время она стояла, уставившись на него. Любопытство победило осторожность, и она вскочила на его широкую спину. Призрачный конь мгновенно поднялся в воздух.
После первого мига изумления Шарларра поняла, что на самом деле они не покидали земли. Просто ход коня был столь стремительным и бесшумным, что создавалось ощущение полета. Эльфийка легонько расслабила одно колено, и призрачный конь немедленно повернул в эту сторону.
Невероятный план начал складываться в голове Шарларры.
- А прыгать ты можешь? - спросила она коня.
Вместо ответа тот перелетел через поросшую мхом статую, изображающую трех давно погибших солдат. Шарларра усмехнулась и направила своего скакуна к восточной стене.
Позади эхом раздался глухой замогильный крик. Она взглянула через плечо. Глаза ее расширились в панике: из-под статуи поднимались трое призрачных солдат. Они вскинули мечи, выглядевшие, на ее взгляд, чересчур острыми и твердыми, и бегом припустили за ней.
Шарларра погоняла коня, пригнувшись к самой его шее. Они петляли между надгробиями и памятниками, уворачиваясь от жадных мертвенно-бледных рук, тянущихся к ним из-под земли. Вскоре перед ними выросла восточная стена. Она еще пришпорила коня, молясь, чтобы призрачный скакун сумел взять восьмифутовый каменный барьер. Он-то, может, и пройдет сквозь стену невредимым, а вот она останется висеть, точно жаба, расплющенная колесами торгового каравана.
Открытая могила разверзлась перед ними. Шарларра взвизгнула, конь присел перед прыжком и взлетел.
Время остановилось, и от одного удара сердца до другого проходила, казалось, долгая северная зима. Потом передние ноги коня беззвучно коснулись земли, и они полетели по лугам, окружающим Глубоководье.
Радостное ржание вырвалось из груди призрачного коня и заплясало на порывистом ветру.
- Я Шарларра, - отозвалась она. - Но ты, я думаю, не можешь сказать, как тебя зовут.
Конь чуть замедлил бег и понурил голову. Эльфийку укололо острое чувство вины. Говорили же, что многие призраки не понимают, что они умерли. Кое-кто из этих потерявшихся душ помнил кусочки из своей жизни, но в остальном они все равно были беспомощны. Верным способом огорчить такого призрака было задавать вопросы насчет него самого, на которые он не мог ответить.
- Лунный Камень, - решила она. - Твое имя Лунный Камень.
Ее скакун тряхнул головой, явно в знак согласия, потом заржал снова, громче и настойчивее.
- Куда мы направляемся? - перевела она и снова получила положительный ответ.
Шарларра не загадывала так далеко вперед, но решение нашлось быстро. Что может быть лучше, чем приключение, поразившее ее воображение с того самого дня, когда она украла драгоценности Лириэль Бэнр?
- Тебе понравится в Рашемене, - сказала она призрачному коню. - Я слыхала, они там обожают духов.

Глава 13
ВОЗВРАЩЕНИЕ КОЛДУНЬИ

Уже давно рассвело, когда плоское дно Лодки Колдуний заскрежетало по гальке на берегу Рашемена. Двое путников выбрались из лодки и смотрели через долину на мрачную башню. Лириэль проворно направилась было к ней.
Фиодор поймал ее за руку.
- Прежде чем нам идти дальше, ты должна узнать кое-что об этой земле.
- Ты рассказывал мне о ней с момента нашей встречи, - напомнила девушка.
- Это капля в море. У каждого места здесь свои сказания и легенды. Эта долина между берегом и башней зовется Долина Белой Русалки. Мы еще называем ее безмолвной долиной. Это значит, что в ней есть места, где не действует никакая магия, кроме той, что живет в самой земле. Колдуньи могут пользоваться ею, но больше никто.
Брови дроу приподнялись.
- Умно. В городах Подземья мы делаем почти то же самое. Вроде магического рва с водой, окружающего замок.
- Да, идея похожая. - Он пристально разглядывал долину. - Надо разбить лагерь.
Они обосновались в небольшой излучине реки и разожгли два костра. Лириэль взяла мех, протянутый Фиодором, и скривилась, попробовав несвежую, затхлую воду.
- Река здесь быстрая и чистая. Наверняка из нее можно пить.
- Завтра, - твердо ответил он. - Сегодня вечером мы должны держаться подальше от берега. Пообещай мне это.
Дроу рассердилась.
- Я умею плавать.
- Если тебе встретится русалка, ты научишься тонуть, - парировал он. - В реке живут духи воды. Говорят, это души утонувших девушек, может, так оно и есть. Иногда они нападают осторожно, но бывает и так, что цепляются за живых, словно вспомнив свой последний страх, и утаскивают их за собой под воду.
- И ты в любом случае покойник, - заключила Лириэль и посмотрела на темнеющую воду с уважением.
- Еще было бы хорошо не выходить из круга света от костра, - добавил он.
Дроу коротко кивнула.
- Я покараулю первой. Благодаря эльфийке я выспалась на десять дней вперед.
- Благодаря эльфийке ты жива, - заметил он.
Лириэль задумалась.
- Зачем ей было утруждаться?
- Честь? Порядочность?
- Непохоже, ~ заявила дроу. - Я вполне допускаю, что она и честная, и порядочная, но у нее должна была быть причина сделать то, что она сделала. Причина есть всегда.
В животе Лириэль заурчало. Она была голодна, словно не ела добрых десять дней, хотя на самом деле - всего два.
- Пошли на охоту. - Она поднялась и вытащила из-за пояса пару метательных ножей.
Они успели сделать по лесу всего несколько шагов, как Лириэль заметила кролика, выскочившего из-под корней огромного поваленного дерева. Зверек был далековато для точного броска, но, похоже, не спешил убегать от норы. Дроу занесла руку с ножом и начала красться вперед.
И снова Фиодор схватил ее за руку и жестом велел подождать. Он откупорил флягу с джуилдом и сделал большой глоток.
Глаза Лириэль от изумления округлились.
- Вызывать боевую ярость ради кролика? А как охотятся на рашемаарских белок - с демонами?
- Проверь этого кролика на скрытую магию, - посоветовал он и принялся произносить молитву, призывающую ярость берсерка.
Она быстро произнесла заклинание, проявляющее тайную магию. Мягкое свечение разлилось вокруг кролика. Он поводил головой, подергивал, длинными ушами, пытаясь определить источник шума. Зверек запрыгал прямо к ним, с каждым скачком увеличиваясь в размерах. За несколько мгновений он изменился совершенно.
Огромная ужасная тварь враскачку приближалась к ним самым странным аллюром, какой Лириэль доводилось видеть; У существа было две ноги, но сильные руки его свисали до земли, и оно пользовалось ими, отталкиваясь в странном подобии галопа. Монстр был покрыт тусклой серой шерстью, мордой напоминая орка - с таким же вздернутым носом и торчащими наружу большими нижними клыками. Самыми необычными были большущие черные глаза - но не два, а целое множество, они опоясывали всю голову существа, словно гигантские четки из обсидиана.
Фиодор поднял дубинку и кинулся навстречу существу. Он нырнул, уходя от свирепого замаха, и, сделав выпад, ткнул своим оружием снизу вверх, точно мечом.
Дубинка из топляка врезалась в морду чудовища. Оно выругалось по-человечески, выплюнуло несколько острых пожелтелых зубов и снова замахнулось. На этот раз Фиодор закрылся дубинкой. Кость ударилась о дерево с сухим треском, эхом раскатившимся по воздуху. Лириэль вздрогнула, она была уверена, что оружие берсерка разлетелось на куски.
Существо запрыгало прочь, одна из его рук беспомощно висела. Опасность исчезла, а с ней и ярость берсерка. Фиодор снова стал самим собой и зашатался.
Лириэль кинулась к нему, взяла дубинку из вялой руки и заставила опуститься на траву. Он принял протянутый ею мех и начал жадно пить затхлую воду.
- Как ты узнал? - удивленно спросила она. Он утер рот тыльной стороной ладони и показал на упавшее дерево.
- Видишь, под вывернутыми корнями образовалась пещера? Она слишком большая для целого выводка кроликов. В таких местах селятся утраки.
- Значит, это меняющий облик. Но заклинание должно было показать его истинный вид.
- Не для утраки. Обычные заклинания, обращенные к ним, не показывают ничего, кроме присутствия магии.
Лириэль подтянула колени к груди и обхватила их руками.
- Что ж, понятно, что для охоты ты не в форме. Грибы здесь собирать не опасно?
- Если знаешь, какие. В здешних лесах полно смертельно опасных грибов. Некоторые не убьют тебя, но навеют странные и ужасные сны. Лучше сегодня посидим на сухом пайке. - Он достал из мешка полоски сушеного мяса, обвалянного в чем-то похожем на ягоды и травы.
Дроу взяла одну и осторожно откусила кусочек. Оказалось на удивление вкусно.
- Откуда это взялось?
- Их дала Торн, но в мы Рашемене делаем почти такие же. Пошли обратно в лагерь.
Она поднялась и подала ему руку. Он принял помощь без слов - еще одна манера, которой Лириэль все еще удивлялась. На ее родине никто не осмелился бы выказать слабость любого рода. Предложить помочь было оскорблением, это вело к кровавой вражде. А здесь, между друзьями, предложить или принять помощь было обычным, даже ожидаемым делом.
Поскольку следом за пусть недолгой боевой яростью наступала ужасная слабость, они даже не стали обсуждать, кому дежурить первому. Лириэль села рядом со спящим другом, глядя, как крадется по небу луна, и подбрасывая ветки в два костра, между которыми расположился их лагерь. Убедившись, что Фиодор начал посапывать, она бесшумно поднялась и скользнула во тьму.
Лириэль казалось, что Фиодор порой забывает о различии между ними. Свет костра не был ей помощником, скорее наоборот. Если где-то таится близкая опасность, она предпочла бы наблюдать за ней из глубокой холодной темноты.
Дроу принялась обходить долину по все расширяющемуся кругу, избегая леса и держась открытых мест. Кругом, казалось, не было никого, кроме звенящих в траве насекомых и небольшого табуна крепких косматых диких лошадей. Она с интересом отметила, что они встали в кружок, в центре Которого спал молодняк. Все взрослые лошади были на ногах, одна явно была часовым, все остальные спали стоя. Головы их свесились почти до самой травы, но большие бархатные уши даже во сне двигались, ловя малейший звук. Дроу, разумеется, звуков не производила и позаботилась держаться с подветренной стороны от лошади-стража.

Предыдущая страница 9 Следующая страница


Крылья ворона 10

Лириэль двигалась осторожно, используя тени и скользя среди скальных выходов и небольших зарослей кустарника. Завернув за уже знакомое нагромождение валунов, она оказалась лицом к лицу с маленькой избушкой, крытой соломой.
Прежде ее тут не было.
Дроу мгновенно застыла, напомнив себе, что ее магия в этом месте бесполезна и что бесшумность и неподвижность будут ей лучшей защитой. Потом она медленно попятилась обратно, в тень валунов.
Домишко был тихим, темным и холодным. Ни звука не доносилось из открытых окошек, не курился дымок из маленькой каменной трубы. И все же Лириэль не могла отделаться от ощущения присутствия кого-то живого.
Тут до нее дошло, что сама избушка будто дышит. Она едва уловимо размеренно покачивалась взад и вперед, и это наводило на мысли о мирном глубоком сне. Любопытство взяло верх над осторожностью, и дроу кинула в домик маленьким камешком.
Тот мгновенно подскочил, и Лириэль раскрыла рот, увидев пару огромных птичьих лап. Чешуйчатые конечности размером каждая с молодое дерево согнулись, поджались здоровенные когтистые птичьи пальцы, и перепуганная избушка развернулась и умчалась в ночь. Это, в свою очередь, всполошило лошадей. Ночь напалнилась тревожным ржанием и быстро удаляющимся топотом копыт.
Лириэль припустила обратно к лагерю, понимая, что эти звуки, пусть даже слабые и отдаленные, наверняка разбудят спящего воина. И точно, она увидела Фиодора, идущего искать ее с импровизированным факелом в руке.
Ее острые глаза заметили ловушку, которой он, заключенный в круг света, разглядеть не мог. Ворох осенних листьев чуть сдвинуло ветром, и в слабом свете луны блеснули зубы страшного стального капкана.
Она схватила камень размером с кулак и запустила в него. Камень ударился в капкан, и тот подлетел в воздух, точно рыбка пуримо. Воин отпрянул, и его быстрый взгляд проследил траекторию полета камня до места, где стояла Лириэль.
- Не двигайся, - предостерег он, - Тут могут быть и другие.
- Когда я последний раз проходила здесь, их не было. Его только что установили. Я думаю, это не те ловушки, которых нам стоит бояться.
Фиодор вытащил меч из ножен и пошел к ней, проверяя клинком землю перед собой. Еще один капкан, поменьше, захлопнулся с металлическим лязгом.
Рашеми поднял меч и показал ей стальные челюсти, сомкнувшиеся на лезвии.
- Отлично, все равно это неправильные ловушки, - проворчала Лириэль.
Дальше он добрался до нее без происшествий. Вместе они пошли обратно к лагерю. К ее недоумению, Фиодор продолжал проверять дорогу, похлопывая мечом по траве перед ними. Внезапно кончик меча глубоко провалился в узкую щель. Фиодор выдернул меч и отодвинул Лириэль себе за спину.
Квадратный кусок дерна откинулся, словно крышка люка, и из потайного укрытия прыснули несколько небольших существ. Они были немножко похожи на гоблинов, только меньше и с бурой кожей. Все они не доставали Лириэль и до талии, и все были в рваных штанах, из которых торчали длинные, отвратительные крысиные хвосты.
Они были похожи на рабов-кобольдов, выполнявших самые грязные хозяйственные работы в Мензоберранзане, но в отличие от кобольдов, известных Лириэль, и от крыс, которых напоминали, эти существа не стали нападать всем скопом. Они окружили своих более крупных жертв, отрезая им пути к отступлению, но и только. Их круглые глаза вспыхивали красными огоньками, отражая лунный свет.
- Капканы и засадные ямы, - тихо сказала она. - Что еще вытворяют эти создания?
- Ничего. - Фиодор был явно озадачен. - Они порой бывают вредными, но никогда не причиняют серьезного ущерба. Я время от времени видел их мельком, но они пугливы, как лани.
- Сейчас они ведут себя совсем не пугливо, - заметила она, - и их много. Сейчас бы в самый раз подошло заклинание роя!
- Убивать их - к несчастью.
- Будем надеяться, что они думают так же насчет нас, - съязвила дроу, глядя на их ожидающих чего-то стражей.
Воздух наполнился громким скрипом, похожим на звук, который во время бури издают трущиеся друг о друга ветви деревьев или же деревянные корпуса двух кораблей, столкнувшихся бортами.
Внезапно существа разразились невнятными воплями. Размахивая небольшими темными ножами, они кинулись в атаку.
Фиодор отшвырнул в сторону двоих самых проворных плоской поверхностью меча. Они взлетели в воздух и, вращаясь, отлетели прочь. Воин резко развернулся навстречу следующим, осторожно пользуясь мечом как дубинкой, чтобы отражать натиск существ, но не убивать их.
Дроу на этот счет не колебалась. Она выхватила меч и проткнула им первое же визжащее крысоподобное существо, добежавшее до нее. Рывком высвободив меч, она обратным ударом рубанула второго, а еще один стрелой кинулся назад, испуганно голося.
Дроу наклонилась и подобрала ножи всех троих. К ее изумлению, они казались вырубленными из камня, но были с острыми кромками и хорошо сбалансированы. Лириэль подкинула все три ножа в воздух, поймала и метнула один за другим в трех нападающих кобольдов.
Звуки боя перекрыл пронзительный скрип. Лириэль оглянулась как раз вовремя, чтобы увидеть большой обломок ветки, летящий в ее сторону. Ее быстрый взгляд заметил и привязанные к нему веревки, и огромное дерево, за которое они крепились.
Дерево, которого минуту назад здесь просто не было.
На ветвях его стояли несколько кобольдов, их силуэты вырисовывались на фоне ночного неба. Они приплясывали и улюлюкали, радуясь, что устроили такую удачную каверзу.
Дроу кинулась на землю, и привязанный сук пролетел над ней. На нее, распростертую на земле, тут же вскочили несколько существ. Почти сразу двое-трое полетели кубарем, вопя от неожиданности и боли. Их сбило летящее обратно, на манер маятника, полено.
Они не слишком-то умны, отметила Лириэль. Не настолько, чтобы продумать весь план нападения.
Она брыкалась и дергалась, пытаясь сбросить с себя оставшихся кобольдов. Фиодор пробился к ней и начал отдирать от нее маленьких тварей.
Наконец он помог ей подняться на ноги. Дроу отбросила с лица прядь растрепавшихся волос и осмотрелась. Несколько кобольдов валялись вокруг, мертвые или оглушенные, но большинство перестроились и взяли их с Фиодором в кольцо. Круг этот начал двигаться, словно исполняя хорошо отрепетированный танец, вынуждая друзей отступать, чтобы их не могли достать маленькие острые ножи.
- Они гонят нас, как стадо, - не веря себе, понял Фиодор.
- На кого-то, кто спланировал все это, - добавила дроу.
В ответ он лишь мрачно кивнул.
- Они никогда не собираются в такие стаи, никогда не нападают.
- Значит, давай заставим их хозяина показаться.
Фиодор быстро улыбнулся и кивнул. Они дружно взмахнули мечами и ринулись на прорыв.
Кобольды всполошились. Ошарашенные внезапной атакой, они бросились врассыпную, испуганно вереща. Друзья вырвались из окружения и побежали.
Пронзительный вопль взвился в ночи. Лириэль глянула через плечо, и глаза ее расширились от изумления.
Тараторя в ужасе, кобольды посыпались с дерева. Привязанный обломок все еще свисал с верхних ветвей, которые сейчас ходили ходуном, будто от сильного ветра. Какая-то призрачная фигура пыталась выбраться на свободу, женщина, похожая очертаниями на дерево и едва ли не такая же огромная, как оно.
Создание сорвало с дерева маленький твердый плод и швырнуло им в убегающую пару. Кобольды перестроились и всем скопом припустили за ними следом.
Фиодор схватил Лириэль за руку и потащил за собой.
- Дурманящее привидение, - выдохнул он. - Очень опасное. Мне бы надо было вспомнить предания и проверить, нет ли на опушке таких деревьев.
- Куда мы?
Он указал мечом на каменную башню.
- Когда мы доберемся туда, я буду говоритьзанас обоих.
Как оказалось, говорить не пришлось никому. Распахнулась тяжелая деревянная дверь, вспыхнули факелы на стенах. Они вбежали в башню и навалились на дверь, в которую с необычайным рвением ломились кобольды. Наконец друзьям удалось захлопнуть ее и задвинуть железный засов. Еще мгновение по дереву барабанили маленькие кулачки и каменные ножи, потом внезапно наступила тишина.
Прежде чем Фиодор успел перевести дух, раздавшийся сверху громкий треск предупредил о новой опасности. Рашеми схватил Лириэль за руку, отбросил в сторону и отпрыгнул сам. Тяжелый железный канделябр с грохотом обрушился на камни.
Зал заволокло густыми клубами пыли. И так же внезапно они исчезли. Фиодор сплюнул набившийся в рот песок и взглянул на ухмыляющуюся подругу. Она кивнула на сферу чистого воздуха вокруг них.
- Моя магия снова действует.
- Моя, дроу, тоже, - объявил суровый женский голос.

Занимался рассвет, когда Шарларра доскакала до постоялого двора за пределами Долины Теней. Над трубой уже поднимался дымок, и паренек запрягал в деревянную повозку пару гнедых лошадей. Он увидел скакуна Шарларры и разинул рот.
Она сползла с коня, промерзшая до мозга костей и с ломотой в окостеневших членах.
- Могу я рассчитывать на горячий завтрак и еще более горячую ванну? Моя задница превратилась в кусок льда.
Он с трудом сглотнул и не сразу сумел выдавить из себя звук:
- А ты…
- Живая? Да, безусловно. Даже лучше того, я еще и при деньгах. - Она позвенела кошельком, в котором лежали монеты, полученные от гнома-ювелира в обмен на добытое ею во время чаепития.
Девушка шепнула Лунному Камню на ухо пару слов. Призрачный конь кивнул и потрусил к лесу. Краски начали возвращаться на лицо мальчишки, и он поманил эльфийку за собой.
Вскоре Шарларра уже сидела перед очагом, завернутая в толстое шерстяное одеяло и с кружкой горячего сидра со специями в руке. На вертеле жарилась оленья ляжка. Хозяйка постоялого двора, маленькая круглая женщина со щеками, как наливные яблочки, отрезала изрядный кусок мяса и поставила тарелку перед гостьей, по-матерински неодобрительно цокая языком.
- Скакать верхом всю ночь, да одной! Да еще такой хорошенькой девочке! Надо быть осторожнее. Это и опасно, и неприлично.
- Призрачный конь лишает непрошеных почитателей смелости, - ответила эльфийка.
Женщина поразмыслила.
- Да уж. Странная у тебя компания.
Быстрая улыбка Тронула лицо девушки. Интересно, что сказала бы ее хозяйка, узнай она, что Шарларра спешит на встречу с магом-дроу!
Двумя часами позже, хорошенько поев и с блаженством отмокнув в огромной бочке для стирки белья, Шарларра отправилась искать своего скакуна. Лунный Камень ждал ее там, где она сказала: в небольшой березовой рощице, серебрившейся на фоне строгих сосен. Одно из деревьев вдруг повалилось - или так ей показалось в момент первого удивления.
Призрачная женщина возникла вдруг среди деревев и протянула тонкую руку к скакуну Шарларры. Ужас пронизал эльфийку, ужас не от встречи с привидением, а от мысли, что у нее могут увести коня. Она обрела голос и издала гневный вопль. Две призрачные головы повернулись в ее сторону. Женщина была почему-то знакома ей, хотя Шарларра и не могла вспомнить оп да. Потом она исчезла. Лунный Камень - нет.
Эльфийка кинулась к коню и обхватила руками холодную белую шею.
- Ты остался, - ликовала она. - Ты остался!
Лунный Камень отодвинулся и с досадой посмотрел на нее. Он подтолкнул ее мордой, приглашая садиться. Шарларра вскочила на коня, и они быстрой рысью направились в сторону Рашемена.
Если повезет, они будут уже в нескольких милях от Долины Теней, прежде чем кто-нибудь обнаружит пропажу оленьей ляжки.

Лириэль вглядывалась в клубы пыли. Фигура, одетая в черное, проступила из тумана, лицо ее было укрыто под искусно сделанной черной же маской. Женщина подняла руку, и из стен потянулись какие то лианы и принялись оплетать Лириэль.
Дроу отрывисто прошипела что-то, и лианы увяли и попадали на пол. Она выхватила из-за пояса метательного «краба» и швырнула в Колдунью.
Фиодор вскрикнул, протестуя и предостерегая. Колдунья одним жестом обратила летящее к ней оружие в пыль.
Но пылинки не остались лежать в бездействии. Они зашевелились, начали расти, и каждая приподнялась на восьми длинных ногах и устремилась к хранительнице башни.
«Крабы» облепили женщину, забираясь под платье и в прорези маски. Она захлопала руками по лицу, выкрикивая заклинания, которые должны были уничтожить напавших на нее насекомых или хотя бы отбросить их прочь.
Но заклинания Колдуньи были бессильны против любимцев божества. «Крабий» яд начал действовать, и женщина-рашеми упала на пол, корчась в страшных судорогах. Мгновения спустя она затихла. «Крабы» посыпались прочь, уменьшаясь на ходу и исчезая в крошечных трещинках меж камней.
Лириэль застыла, как замороженная, поводя глазами в ожидании следующего хода упрямой богини темных эльфов. Минуты шли, но ничего не происходило. Она потерла ладонями лицо, как человек, пытающийся очнуться от ночного кошмара, и подошла к мертвой хранительнице.
Ей вспомнились слова, сказанные Фиодором многие месяцы назад.
Кара за убийство вичларан - смерть.
Едва успев ступить на родную землю берсерка, она уже заслужила смертный приговор.
Должен быть какой-нибудь выход, какой-нибудь способ остаться рядом с Фиодором, пока он будет возвращать Летящий На Крыльях Ветра, и своими глазами увидеть землю, о которой он рассказывал ей. Но как она может это сделать, если с самого начала совершила преступление, которое не прощается? И бесполезно клясться, что смерть Колдуньи стала результатом вмешательства Ллос. Рашеми, обнаружив тело, скорее всего, убьют дроу на месте, не дожидаясь объяснений.
Взгляд ее бесцельно скользил по скорчившемуся на земле в смертельной агонии телу Колдуньи. Маска, прикрывающая лицо, съехала набок, волосы растрепались, пальцы свело судорогой - результат действия «Крабьего» яда, проникшего в кровь.
Лириэль смотрела на труп, и в глубинах ее сознания начала зарождаться идея. Она едва заметила, что Фиодор подошел к ней и что глаза его стали огромными, когда весь ужас случившегося начал доходить до него. Она на миг зажмурилась, чтобы не видеть этого. И в мгновенной тьме семя изощренного плана дроу проросло и дало всходы. Лириэль открыла глаза.
- Я могу стать ею.
- Что? - Рашеми недоуменно уставился на нее.
- Я могу изменить внешность и стать ею. Ну-ка, помоги. - Руки Лириэль уже вовсю трудились, выполняя задуманное. Она принялась торопливо снимать одежду с мертвой женщины.
Фиодор потряс головой, словно человек, отгоняющий кошмарный сон.
- Ты не можешь! - ужаснулся он. - За попытку притвориться Колдуньей полагается смерть!
- Я уже убила Колдунью, - напомнила она. - Ты как-то говорил, что за это карают смертью. Хуже уже не будет.
Фиодор тяжело, безнадежно вздохнул.
- Даже в ее одеянии ты все равно останешься дроу. Среди Колдуний нет темных эльфов.
- Теперь нет, - возразила Лириэль. - А сестра Квили?
Рашеми смотрел на нее, не понимая.
- Разве ты не помнишь, что говорила мне Квили? Ее сестра Сайлуни училась у Колдуний Рашемена.
Лицо его чуть прояснилось, когда он сообразил, о чем она говорит, Лириэль предположила, довольно логично, что раз Квили дроу, сестры ее тоже должны быть темными эльфами. Но прежде чем Фиодор успел рассеять это ее мнение - или напомнить, что Сайлуни не только опасно знаменита, но и мертва, - звуки быстрых шагов наверху башни объявили о прибытии подкрепления.
Лириэль сорвала маску с мертвой Колдуньи. Внешность той изменилась, мгновенно и разительно. Она словно стала меньше, черты лица смягчились и расплылись, и она превратилась в полную женщину средних лет.
Фиодор припомнил, что говорилось в сказках о силе этой маски. Это был рашемаарский артефакт, наводивший чары на свою обладательницу, позволяя ей менять внешность по своему усмотрению. Лириэль тоже поняла это. Она быстро надела маску, и перед Фиодором вдруг оказалась незнакомка.
Новый облик, выбранный Лириэль, напоминал Квили: высокая стройная женщина с длинными серебристыми волосами. По счастью, теперь, когда ее черное лицо было закрыто маской, а руки - перчатками от ночной прохлады, она была более или менее похожа на Сайлуни.
Руки Лириэль задвигались, творя заклинание.
В воздухе открылся маленький колеблющийся портал, он спустился вниз кусочком шелка и накрыл мертвую женщину. Тело исчезло, едва магическая ткань коснулась его, затем растаял и сам портал.
В зал вбежали три женщины в масках и темных одеждах. Они сузившимися глазами уставились на Лириэль.
- Кто вы? - спросила самая высокая из трех, очень, стройная, с пышными темно-каштановыми волосами.
- Предоставь это мне, - тихо сказал Фиодор Лириэль. Он вышел вперед и склонился в низком поклоне. - Я Фиодор из поселения Дерновия, я только что вернулся, выполнив поручение, данное мне женщиной из вашего ордена.
- Это я прекрасно знаю. - Одна из Колдуний сняла маску, под которой оказалось приятное круглое лицо. Паутинка морщинок разбегалась от углов ярких синих глаз. Она была стара.
Это ужасно поразило Лириэль. Дроу старились медленно, и мало кто доживал до преклонных лет. Те, кто был настолько могущественным, чтобы суметь выжить, обладали и достаточными возможностями продлить молодость. Но лицо этой женщины отметины прожитых лет, казалось, скорее украшали, чем портили.
- Зофия, - ахнул Фиодор. Он перевел взгляд на Лириэль, и старая Колдунья сделала то же.
- Мы знаем Фиодора, но не его друга.
Он ухватился за эти слова.
- Это в самом деле друг, мне и Рашемену.
- Вы, наверно, не забыли Сайлуни? - быстро добавила Лириэль.
Фиодор подавил стон, две Колдуньи - спутницы Зофии - озадаченно переглянулись. Они обе сняли маски, словно желая получше разглядеть незнакомку.
- Сайлуни, Колдунью из Долины Теней? - переспросила стройная женщина, явно самая молодая из трех. - Сайлуни мертва.
Лириэль взглянула на Фиодора. Он едва заметно кивнул.
- Ах, но Сайлуни ведет очень активную загробную жизнь, - бросила Зофия с сухой усмешкой.
- Это не призрак и не Колдунья, - настаивала младшая женщина.
Она развернулась к Лириэль, сжав кулаки, лицо ее побелело от гнева.
- Я требую, чтобы ты сняла маску моей матери и прошла Испытание Правды!

Глава 14
ИСПЫТАНИЕ ПРАВДЫ

Зофия подняла руку.
- Всему свое время, Ания. Сначала мы должны узнать, что случилось с Фраэни и почему на этой среброволосой женщине маска нашей сестры.
- Мы сражались с полчищем кобольдов, зачарованных дурманящим привидением, и укрылись от них в башне, - честно сказала Лириэль. - Были еще какие-то монстры, они ворвались следом за нами. Они победили Колдунью. После ее смерти я взяла маску. - Она взглянула на Анию. - Твоя мать погибла геройски, сражаясь с силами зла.
Фиодор содрогнулся, услышав эту горькую правду. Погибшая женщина считала, что она заманила в ловушку и напала на дроу и человека-предателя. Он еще на миг подумал, не так ли это на самом деле. Не приведи он Лириэль в Рашемен, тень Ллос никогда не коснулась бы этой башни.
- Где она теперь?
- Я не знаю, - ответила изменившая облик дроу. - Она исчезла. Не знаю куда.
- Она говорит искренне, - сказала Зофия. - Тело твоей матери вернется к нам, молодая эфран, и душа ее никогда нас не покинет. Что же до этой чужестранки, наверно, она та, за кого себя выдает. Кто из нас не встречался с еще более странными вещами?
Ания нахмурилась.
- Посмотрим.
- Я видел, как проходит Испытание Правды, - тихо сказал Фиодор. - Это может быть ужасно. Я не допущуэтого.
Молодая Колдунья, не веря своим ушам, взглянула на него.
- И что же ты можешь сделать, чтобы остановить меня?
- Я могу занять ее место. - Фиодор покачал головой, отметая возражения Лириэль. - Сделать это - мое право. Я принял обет оберегать могущественную и благородную вичларан, и готов поклясться в этом и на своем мече, и всей своей жизнью.
- Не нужно, - мягко ответила Зофия. - Ты слывешь честным человеком. А как дела с боевой яростью? Ты совладал с ней? И нашел ли ты Летящий На Крыльях Ветра? Нашел, конечно, иначе не вернулся бы.
Лириэль быстро сняла с шеи золотой амулет и протянула ей.
- Нам Летящий На Крыльях Ветра больше не нужен. Руна Фиодора вырезана на древе Дитя Иггдрасиля.
В глазах старой женщины вспыхнул интерес.
- Я с нетерпением жду вашего рассказа. Отлично, сестра. Нет, оставь амулет у себя. Я полагаю, что носить его должна ты.
- Зофия, ты уверена? - впервые заговорила третья Колдунья, худая женщина средних лет. - Много лет прошло с тех пор, как Сайлуни жила среди нас, а твои глаза…
- Я пока не слепая, - твердо ответила Зофия, - и я одна осталась в живых из тех, кто знал Колдунью из Долины Теней.
Она склонила седую голову набок, разглядывая Лириэль.
- Ты все еще желаешь зваться Сайлуни? Возможно, теперь ты предпочитаешь другое имя?
Лириэль поняла, что старуха на самом деле вовсе не поверила ей. Зофия ждала ответа, ее умные синие глаза были непроницаемы.
- Лириэль, - ответила дроу.
Старая колдунья кивнула.
- Да будет так.
Ания сверкнула на нее глазами.
- Она все еще прячется под маской. Вы не хотите спросить почему? Может, она дюртан, злая колдунья. Если у нее добрые намерения, пусть снимет маску.
- Я могу лишь предположить, что Сайлуни не хочет предстать перед нами в облике призрака, - мягко произнесла Зофия. - Или мы ошибаемся, сестра? Может, ты все еще числишься среди живых?
Лириэль склонила голову не только в знак согласия, но и пытаясь скрыть изумленное восхищение. Эта старуха владела искусством говорить полуправду и задавать хитрые вопросы не хуже любой жрицы Мензоберранзана.
- У нее есть право носить это, Ания, - продолжала Колдунья. - Сайлуни была одной из многих колдуний, носящих маску на лице или на поясе. Маска помнит ее. Она не забывает никого из носивших ее.
Дроу поняла скрытый смысл ее слов. Она словно ненароком оправила рукой юбку, чуть-чуть приспустив перчатку, но этого было достаточно, чтобы мельком взглянуть на кожу руки. Она была не черная, но светло-кремовая, всего на один-два тона темнее белого лица Торн.
Значит, маска действительно помнила! Лириэль представляла себе Сайлуни высокой красивой дроу с серебряными волосами. Маска, к счастью, хранила в памяти более точный вариант.
Теперь, подумала она, наступает миг настоящего испытания ее силы. Она стянула перчатки, потянулась длинными белыми пальцами к маске и осторожно сняла ее. Судя по изумлению на лице Фиодора, ее магически обретенный облик не изменился. Она ободряюще улыбнулась ему и прицепила маску к поясу.
- Можно ли мне оставить маску у себя, пока я в Рашемене? - запоздало спросила она.
Зофия улыбнулась дроу, ласково и доброжелательно.
- Конечно можно, и береги ее, как если бы твоя жизнь зависела от этого.
- Разумеется, - эхом откликнулась Лириэль. И они с Колдуньей обменялись понимающими взглядами.

Эту ночь они провели в башне, а наутро Ания осталась на посту матери, а они вчетвером сели в Лодку Колдуний, все то же плоскодонное суденышко, что перевозило их через озеро. Лодка неспешно заскользила на север, и в полдень они остановились в маленькой рыбачьей деревушке.
Это плавание стало откровением для Фиодора - причем удивительным. Он никогда раньше не путешествовал с вичларан - по крайней мере, ни с одной, кроме Лириэль, и не по своей стране. Он привык почитать их, но никогда особо не задумывался о практической стороне их жизни.
Впрочем, женщины, по-видимому, тоже. Лодку Колдуний уже встречали на пристани, и путников проводили в деревенскую таверну. Им предложили сосиски из крольчатины, сыр и хлеб, еще горячий, утренней выпечки. Без лишних вопросов им привели верховых лошадей. Фиодор взглянул на клейма и мысленно поклялся проследить, чтобы коней вернули владельцам.
- Теперь я понимаю, почему у вас так строго наказывают за попытку прикинуться Колдуньей, - шутливо шепнула Лириэль Фиодору. - Если бы не это, любой ленивый воришка-хафлинг мог бы разгуливать под черной маской.
Колдуньи сели верхом на лошадей, и Лириэль с удовольствием увидела, что у ее черного одеяния юбка имеет разрез, прикрытый длинной накидкой. Ей оставалось только взобраться на конскую спину и сжать коленями крутые бока.
- Поехали, Ванья, - сказала старая женщина своей напарнице. - Этим молодым людям есть что сказать друг другу, о чем наши старые уши давным-давно позабыли.
- Говори за себя, - усмехнулась в ответ вторая Колдунья, но тронула коленями бока лошади и поскакала вслед за Зофией.
- Старуха умна, - заметила Лириэль. - Она видит больше остальных и умеет сказать многое, не выдавая никаких тайн. Может, все и получится!
- Это невозможно, - безнадежно отозвался Фиодор.
- Почему? Зофия - единственная, кто на самом деле знал Сайлуни. По каким-то своим соображениям она хочет оставить все как есть. Однако я очень хотела бы знать, что это за соображения.
- Она прорицательница. Никто в Рашемене не видит будущее яснее, чем она.
- И? - поднажала Лириэль, чувствуя, что это еще не все.
- Она моя бабушка.
Дроу кивнула, приглашая его продолжать. После минутной паузы Фиодор понял, что она не уловила связи.
- Семья в Рашемене имеет огромное значение.
Нас связывают тесные узы, мы стоим друг за друга. Помнишь время, когда боги расхаживали по земле, а магия ослабела?
- Да.
Ответ был немногословный, сдержанный. Фиодор не стал развивать тему, он не был уверен, что хочет знать, к каким именно беспорядкам это привело в родном городе Лириэль.
- Когда воины-берсерки идут в бой, природная магия их боевой ярости еще и усиливается ритуалом. По какой-то причине, никто не может сказать почему, в случае со мной эта магия дала сбой. И не со мной одним, - тихо добавил он. - Несколько Колдуний тоже стали другими, чем прежде. Все были убиты.
- Это была жестокая необходимость, - продолжал он поспешно, хотя Лириэль и не оспаривала этот суровый вердикт. - Колдуньи объединяются в группы, когда творят свою магию. Слабость одной ставит под угрозу всех. Кое-кто считал, что воины должны нести такое же наказание.
- Зофия была не согласна.
- Да, и поскольку она видит больше остальных, к ее словам прислушиваются. Она доверила мне отыскать Летящий На Крыльях Ветра, одно из величайших сокровищ Рашемена, и дала мне шанс отыскать путьдомой.
- Потому что она твоя бабушка. - Лириэль произнесла это вслух, словно повторение слов могло прояснить их смысл. И, возвращаясь к тому, с чего они начали, проницательно добавила: - И потому что она прорицательница. Может быть, она провидела для тебя какой-то великий жребий.
Молодой воин покачал головой.
- Она только сказала, что я отыщу свою судьбу, которая сможет изменить весь ход истории Рашемена.
Лириэль быстро поняла.
- И твоей судьбой могу оказаться я?
- Зофия хочет выждать и посмотреть.
Они замолчали. Дроу обдумывала услышанное, Фиодору тоже было о чем подумать.
Несмотря на молчаливое одобрение Зофии, его ужасал обман, в который он оказался втянут. Хотя на самом деле не было произнесено ни единого слова неправды, все вместе оказалось ложью, и им обоим, и ему и Лириэль, предстоит жить с этим, пока они останутся на его родине. Это раздражало его. Сам он предпочитал всегда говорить правду, и опыт подсказывал ему, что правда всегда выплывет наружу. Попытки утаить ее обычно только портили дело.
- Не думай, что я не понимаю, какой это риск, - мягко сказала Лириэль, словно читая его мысли, - Если этот маленький спектакль провалится, ты потребуешь кситталш.
Она заметила его озадаченное выражение и попыталась объяснить это понятие дроу.
- У меня на родине существуют состязания воинов, которые проходят в специальных пещерах, где могут разместиться все, кто хочет посмотреть. У людей есть такое?
- Да, есть.
- Кое-кто из поединщиков - рабы, есть монстры, есть профессиональные бойцы, которые неплохо живут на этом, но иногда это дроу, которым поединок дает последний шанс. Скажем, двое попались на тайном сговоре. Один точно виновен, но участие второго не столь очевидно. Такой дроу может потребовать кситталш, чтобы доказать свою невиновность.
- Они сражаются на аренах. Если они побеждают, то остаются жить, - сделал вывод Фиодор.
Лириэль кивнула.
- Даже если они на самом деле виновны. Даже если все знают, что они виновны. Они остаются жить! - резко бросила она. - Если нас поймают, ты должен сказать, что ничего не знал о том, кто я такая. Продолжай жить так же, как до нашей встречи. Сражайся за Рашемен. Это заставит большинство людей поверить в твою невиновность. Побеждай в бою, и со временем даже сомневающиеся перестанут думать об этом.
Прошло немало времени, прежде чем Фиодор сумел заговорить:
- Кем же ты считаешь меня, если думаешь, что я способен на такое? Мы связаны клятвой - клятвой чести и сердца. И я должен отказаться от этого, чтобы получить возможность дышать лишние несколько лет? Должен предать тебя, чтобы стариться в одиночестве и умереть в бесчестии?
- Бесчестие? В чем же?
Вместо ответа Фиодор указал на небольшой пологий холм впереди, в стороне от дороги. За ним на горизонте был уже виден поселок Дерновия. Дым очагов спиралями поднимался в небо из-за высокой каменной стены. Стену окружали старательно возделанные поля, косматые рофы подбирали колосья на убранной стерне. Из-под каких-то поросших травой кочек тоже поднимался дым. Одна сторона холма была плоская, и прямо в ней виднелись дверь и окошки, закрытые ставнями.
- Это дом Станислора-мясника, - сказал Фиодор. - Стало известно, что он специально сбивает весы, чтобы обманывать покупателей. Он живет здесь, отдельно от остальных поселян, с тех пор, когда я был еще мальчишкой.
- Почему?
- Говорят, что о мужчине судят по трем вещам: его мечу, его детям, его словам. Ложь любого рода прощают нелегко.
- Значит, не нужно попадаться!
- Дело не в этом! - горячо сказал он. - Даже если никто другой не знает, что это ложь, я сам знаю. В этом знании и есть бесчестие.
Дроу озадаченно покачала головой. Это было нечто новое для нее - опасно новое. Ясно было одно: Фиодор ужасно рисковал, решив разделить ее судьбу. Если ее разоблачат, его сочтут предателем, и она даже представить до конца не могла, что это будет значить для него.
Они остановились перед воротами, высокой аркой с массивными деревянными дверьми, украшенной той же странной резьбой, что и Лодка Колдуний. Лириэль заметила основные узоры: единорог, олень и охотничьи собаки - по краям, изображения же гор и поселков были вырезаны таким образом, что казались объемными. Тяжелые двери были закрыты, как и забранные ставнями окошки почти на самом верху стены.
- Оставайся здесь, - шепнул Фиодор Лириэль. - Не слезай с лошади, что бы ни случилось. Не твори заклинаний, не обнажай оружия. Здесь нет опасности.
Он приставил ладони ко рту и набрал побольше воздуха.
- Я слыхал, что в Дерновии есть мужчины! - взревел он. - Кто забился за эти стены, словно цыплята в курятник?
У Лириэль отвисла челюсть. Несмотря на предупреждение Фиодора, ее рука сама потянулась к кинжалу, спрятанному в башмаке.
Резные ставни со скрипом распахнулись, и молодой чернобородый мужчина высунул голову из окна. Лицо его скривилось в свирепой ухмылке.
- Хочешь войти в логово Черного Медведя? Давай, давай! Мы как раз нагуливаем жирок для зимней спячки, а ты, похоже, такой нежный, что тебя можно есть ложкой!
Вместо ответа Фиодор изобразил, будто звонит в колокольчик к обеду. Оконце с треском затворилось, зато распахнулась дверь. Бородатый человек бросился на Фиодора, будто потревоженный медведь. Еще несколько мужчин, все в грубых шерстяных штанах и кожаных или меховых жилетах, выскочили из обнесенного стеной поселка и кинулись к ним.
Они окружили лошадь Фиодора и стащили воина на землю. К изумлению Лириэль, бородатый заключил его в крепкие объятия, хлопая по спине. Несколько мгновений спустя они отпрянули друг от друга на расстояние вытянутой руки, скаля зубы, как дураки.
- Хорошо выглядишь, Касперги, - сказал Фиодор. - Даже удивительно.
Второй мужчина фыркнул.
- Я и всегда был красавчиком. Кабы не борода, женщины бы весь день глаз с меня не сводили, и кто бы тогда пек хлебы?
Фиодор оглянулся на Лириэль, словно боялся, что это замечание вызовет ее гнев, которого не удостоилась дружеская потасовка. Бородатый проследил за его взглядом, и на лице его возникло выражение полного недоумения при виде женщины с серебряными волосами, какой казалась сейчас Лириэль. Он коснулся ладонью лба в знак почтения.
- Это Лириэль, прежде называвшая себя Сайлуни, колдунья из Долины Теней, - осторожно сказал Фиодор. - Она приехала учиться у Зофии.
До Лириэль дошло, что мужчины все еще загораживают им дорогу. Любой мужчина в Мензоберранзане, осмелившийся выказать такое неуважение жрицам, был бы без долгих рассуждений убит. Колдуньи же, совершенно не намеренные оскорбляться, лишь улыбались, глядя на эту встречу.
- Потом поговорим. - Фиодор хлопнул Касперги по плечу.
Нечто похожее ожидало их, когда они проехали через городок. Фиодор остановился возле каких-то чистеньких построек. Он соскочил с коня и свистнул на особый залихватский манер. Несколько детей побросали свои занятия и кинулись к нему с таким пылом, что напомнили Лириэль неприятные минуты недавнего нападения кобольдов.
Крепкая молодая женщина вышла из дома посмотреть, что случилось. Она радостно вскрикнула и кинулась к Фиодору так, что черные косы разлетелись по ветру. Она с жаром обняла его, а дети прыгали вокруг и громко требовали внимания.
Фиодор повернулся к Лириэль, все еще обнимая женщину за талию.
- Моя госпожа, позволь представить тебе мою сестру Васти. Некоторые из этих детишек ее. Я только забыл какие, - добавил он, лицо его сделалось унылым, но глаза смеялись.
Маленькие человечки подняли восторженный протестующий вой, заставивший Лириэль озадаченно улыбнуться.
Женщина присела в низком реверансе.
- Вичларан, - вежливо произнесла она, обращаясь сразу ко всем трем сидящим на лошадях женщинам.
Лириэль сообразила, что такое представление было единственно возможным или необходимым. Сестра Фиодора увидела лишь черное одеяние, маску, висящую на поясе, и решила, что все понятно и так.
Зофия положила ладонь на руку Лириэль.
- Ты должна поприветствовать сестер, потом я покажу тебе, где ты будешь жить. Никто из чужеземцев не вправе войти в Долгий Дом Колдуний. У тебя будет собственный домик за его стенами. Там ничего не изменилось с тех пор, как Сайлуни жила среди нас. Фиодор тоже будет находиться там, но эту ночь он должен провести с собратьями. У них новый фирра, и им есть о чем поговорить.
Фиодор поднял самого настырного постреленка на руки. Он подошел к Лириэль, взял ее руку и поднес к губам.
- Только позови, и я приду. Голубые, как зимнее небо, глаза его сестры, такие же, как у брата, изумленно расширились.
- Ты стал Стражем?
Он кивнул, и Васти счастливо вздохнула.
- Тогда тебе не нужно отправляться в казарму вместе с остальными мужчинами! Замечательная новость! С самой середины лета я заманиваю детей в постель только посулами твоих историй.
- Я должен доложить фирре и, скорее всего, останусь там на ночь. Но для одной-двух сказок время найдется. Остальные прибережем на потом.
- Петияр будет рад тебя видеть в казарме. Пока тебя не было, он успел получить меч.
- Петияр, мой двоюродный братишка? - недоверчиво переспросил Фиодор. - Маленький Петияр?
- Он уже выше тебя, и ест так, словно хочет за десять дней стать и шире тоже.
Когда Лириэль уезжала, брат и сестра продолжали радостно болтать. Она была заинтригована таким странным приемом. Фиодор говорил, что для рашеми семья очень важна. Теперь это стало очевидно. За эти несколько минут она узнала о нем больше, чем за месяцы странствий, боев и близости, более тесной, чем дроу осмеливалась даже мечтать.
Корни его глубоко вросли в эту землю. У него было достаточно родни, чтобы заселить целый замок Бэнр, были друзья, встретившие его с дурацкой радостью, было место в этом обществе. Ясно, что он являлся любимцем детей. Даже отсюда Лириэль слышала, как его басистый голос затянул какую-то глупую песенку.
Она могла представить себе, как он взрослеет здесь, становится любимым в деревне стариком-сказителем. И семья…
В первый раз она подумала о том, что под этим подразумевается. Они с Фиодором были любовниками, да, но дети не являлись необходимым следствием этого. Любая женщина-дроу, имеющая хоть какие-либо способности к магии, сама решала, когда ей зачать. Лириэль никогда не задумывалась над такой возможностью. Ничто в ее собственной семье не располагало с удовольствием оглядываться на собственное детство или с нетерпением ждать материнства. Какая жизнь может ждать их с Фиодором детей? Полудроу не найдется места, ни здесь, и нигде.
Ее лошадь понурила голову и еле тащилась по круто поднимающейся вверх улице. Лириэль отбросила прочь странные мысли и сосредоточилась на том, что происходит вокруг. На вершине холма стояло большое длинное строение из некрашеного дерева, простое, но украшенное огромными резными панелями. Венчала здание острая покатая крыша.
- Это казармы, - тихо сказала Зофия, указывая на длинное низкое строение слева от Долгого Дома Колдуний. - Берсерки делятся на отряды, они называются фэнги. Каждый имеет свое имя. Фиодор Входит в фэнг Черного Медведя.
- Ему подходит, - проворчала Лириэль. Во внутреннем дворе казармы находилось около дюжины воинов, голых по пояс, несмотря на холодный день. Одни боролись, другие стреляли из лука по мишеням, укрепленным на кипах соломы. Хватало смеха и громкой похвальбы, но ни один из них не обнажал сталь и не обращал лук против другого.
- Я думаю, у тебя есть вопросы? - предположила старая Колдунья.
Тысячи, подумала Лириэль, но начала с последнего.
- Эти мужчины… - Она прикусила язык и поправилась. - Люди Рашемена поразили меня. Как им удается так живо соперничать без кровавых стычек?
Зофия рассмеялась.
- Ты жила слишком далеко на западе и на юге. Жаркое солнце не идет на пользу мозгам. Много шума поднимается из-за пустяков. Мы-то знаем, что действительно важно, да?
Дроу глубокомысленно кивнула. На самом деле, однако, никогда еще ей не задавали вопроса, ответ на который был бы для нее настолько непостижим. Откуда ей знать, что имеет значение в этом странном месте? В привычных обстоятельствах она этим вопросом не задавалась!
Эта мысль поразила ее, точно ударивший под ложечку камень. Она прожила более сорока лет - дольше, наверно, чем измученная заботами Ванья, - и ей ни разу не пришло в голову задуматься над тем, что же действительно важно.
О, она про себя посмеивалась над той постоянной борьбой и кознями, что были неотъемлемой чертой жизни в Мензоберранзане. Интриги, столь увлекавшие ее приятелей-дроу, не представляли для нее особого интереса, но что представляло?
Выживание, это понятно. Магия, безусловно. Жизнь без приключений казалась невыносимо тоскливой. Сила…
Ее разум тревожно уклонился от этой темы. Той власти, что была у нее на Руафиме, хватило бы и на драконий век. Фиодор, с его неколебимыми понятиями о чести, - она должна признать, что вера в правильность избранного им пути стала в ее жизни чем-то вроде пробного камня. Лириэль дорожила нежданными радостями дружбы. Все это ей известно. Что же может быть еще?
- Есть много способов Испытания Правды, - мягко сказала Зофия, пугающе своевременно вторгаясь в ее мысли. - Иногда ответы значат меньше, чем вопросы.
Это было уже чересчур для прагматичной дроу. Она с досадой всплеснула руками.
- Жизнь была куда проще, когда я была мертва. Это почему-то позабавило Колдунью.
- С возвращением, Сайлуни, - произнесла она с едва заметной усмешкой. - Я надеюсь, что этот твой визит будет столь же интересным, как предыдущий!

Глава 15
ЧЕРНЫЙ ВОЛК

Поздним вечером, когда выводок Васти угомонился, усыпленный множеством чудесных историй и еще большим множеством медовых лепешек, Фиодор отправился по склону холма наверх, туда, где жили Колдуньи и берсерки. Шел он медленно, потому что едва ли не у каждого дома его останавливали соседи, которых он знал с детства. Все были рады его возвращению и встречали воина бурными объятиями и дружескими подначками. Все выносили фляги с джуилдом или кувшины с брагой - сброженным сидром, почти таким же крепким, как джуилд, - в надежде удержать Фиодора подольше и выспросить у него, что творится в мире.
Было что нового рассказать и им. Старый Железный Господин оставил свой пост. Говорят, что он болен и лечится в лесном пристанище Колдуний. Вместо него вождем стал Тайдрим Иваррг. Достойный выбор, большинство было бы с ним согласно, при условии, что ему не придет в голову сделать своего вспыльчивого и любящего выпить сына Файлдрина своим преемником. Были и менее важные новости, начиная от рассказов о явлениях привидений и нападениях чудовищ и заканчивая благополучным рождением двойни в семье местного бондаря.
Так, одно за другое, быстро пролетел вечер. К тому времени, как Фиодор добрался до дома воинов Черного Медведя, идущая на убыль луна уже показалась над вершиной Горы Снежного Кота.
По обычаю, каждый вернувшийся домой воин должен был явиться к местному фирре. Фиодор направился к дому Тревейла. Дверь была открыта, видны были пылающий, сложенный из камня очаг и сидящий перед ним мужчина, коренастый, но могучий, годами и сложением напоминающий отца Фиодора, каким тот был бы теперь, уцелей он в бою с ордой Туйгана. Старый воин напевал себе под нос, смазывая башмаки гусиным жиром. На ногах его красовались совершенно необыкновенные чулки. Вязаные, они были похожи на перчатки, причем каждый палец был разного цвета. Узкие полоски тех же ярких цветов взбегали по толстым ногам мужчины и перекликались с яркой вышивкой на жилете из вываренной шерсти.
Легкая улыбка тронула лицо Фиодора. Мало чья одежда так же ясно, как у Тревейла, свидетельствовала о натуре своего хозяина. Мужчина был таким же веселым и жизнерадостным, как и его одеяние, и Фиодор числил его своим старым другом. И все же молодой воин стоял у двери и не мог заставить себя войти и начать разговор. Фирра - это был титул его отца, и комната эта была его. Тревейл - славный человек, но Фиодору больно было видеть другого на месте Мариона.
И всё же приличия должны быть соблюдены. Фиодор прочистил горло и произнес заготовленную колкость:
- Как может воин быть вождем мужчин, если он не в силах даже собственные пальцы уговорить выбрать один цвет? Это Сашияр осерчала на тебя или ты сам такое связал?
Пожилой мужчина поднял взгляд от башмаков. В глазах его вспыхнула радость, быстро сменившаяся тревогой.
Фиодор понимал его беспокойство. В последний раз он видел нового фирру сквозь пелену неуправляемой боевой ярости. Воин не был уверен, и никто не скажет, так это или нет, но он подозревал, что глубокий неровный шрам на мускулистой руке мужчины - дело его рук.
- Сашияр всегда сердита на меня, - самодовольно заявил Тревейл, - и это хорошо для воина. Тебе бы тоже не помешала такая жена. Долгие часы безделья с послушными девами размягчают душу мужчины и делают его никудышным в бою.
В мозгу Фиодора всплыл четкий образ Лириэль во всей красе гнева темного эльфа. Молодой воин хихикнул.
- Я стал стражем вичларан, чужеземки с нравом дроу и послушностью упрямого осла. Этого достаточно?
- Стражем, вот как? - На миг показалось, что фирра искренне поражен, но потом он пожал плечами. - Может, эта женщина и в самом деле такая, как ты говоришь, и даже сверх того, но все равно она лишь бледная тень моей Сашияр, - гордо заявил он, - И все же я позволю себе надеяться, что ей удастся сделать из тебя воина.
- Ну, что до этого, я не такой дурак, чтобы состязаться с йети в беге по сугробам или надеяться подчинить себе лесного человека, - сухо сообщил Фиодор.
- Тогда я на самом деле счастливец, потому что могу именно это сказать о Сашияр, - доверительно шепнул Тревейл комическим шепотом.
Мужчины рассмеялись. Тревейл жестом пригласил Фиодора в комнату и указал на стул напротив себя. Его острые глаза заметили черный меч, висящий на боку у Фиодора, и лицо сразу посерьезнело.
- Говорят, что отлор Зофия посылала тебя за великим магическим сокровищем. Ты нашел его?
- Да, и не только его, - ответил Фиодор. Лицо мужчины засветилось в ожидании удивительной истории. И все же некая тень омрачала его, и оба это хорошо знали.
- С тобой все в порядке, сынок? - отважился, наконец Тревейл.
- Да.
- Значит, и с Рашеменом тоже все в порядке, - оживленно заявил старший.
Он кивнул на стоящий рядом на столе фарфоровый самовар, в соответствии со вкусом владельца разрисованный в яркие цвета: красные и желтые единороги резвились на изумрудно-зеленых лугах. По крышке, ободку и основанию шел переплетающийся узор из рун, нанесенный не менее броскими синими и пурпурными красками.

Предыдущая страница 10 Следующая страница


11 Элейн Каннингем

- Чай горячий, и такой крепкий, что если плеснуть на медведя, с того шкура слезет. Выпьешь?
Фиодору надо было кое о чем сообщить фирре, и слова, выбранные Тревейлом, давали ему ту самую зацепку, на которую он рассчитывал.
- Наверно, стоит налить твоего чая во флягу. Если мой облик будет меняться слишком медленно, он сдерет с меня медвежью шкуру быстрее, чем нож.
Тревейл изумленно взглянул на него, и его седые усы приподнялись в улыбке от уха до уха.
- Неужто? Ты стал чесницниа? Это было то, к чему стремились все берсерки Рашемена, но чего достичь удавалось лишь единицам.
Хотя само слово «берсерк» происходило от древнего «беарскин», то есть «медвежья шкура», превращение в буквальном смысле человека-воина в медведя было теперь скорее легендой, чем реальностью.
- На острове Руафим это называется хамфарир. Меняющий облик.
Поселковый глава закряхтел от удовольствия. Он был среди воинов чем-то вроде грамотея, и Фиодор видел, что он припрятал эти слова подальше, чтобы посмаковать их на досуге.
- Слухи о сражении дошли до нас. О морском сражении, - тоскливо добавил этот воин сухопутного народа. - Твоя даджемма, похоже, была интереснее обычной.
Он налил чай в деревянные чашки. Фиодор сделал маленький глоток и понял почему. Оловянную кружку едкий напиток, несомненно, расплавил бы. Он одним глотком осушил содержимое маленькой чашки и прихлопнул кулаком по столу. Выполнив положенный ритуал, он поставил пустую чашку на стол. Тревейл вновь наполнил ее и выжидательно кивнул молодому воину, явно рассчитывая услышать рассказ об удивительном сражении.
- Я только что из сестриного дома, - извиняющимся тоном сказал Фиодор.
Его командир запрокинул голову и разразился басовитым хохотом, от которого сотрясалось все его тело.
- Можешь не продолжать! Даже лучший сказитель должен давать голосу отдохнуть, да? Ну, тогда сиди и пей чай. Рассказы подождут до праздника Мокоша. Ты пойдешь в горы вместе со всеми? - спросил он, видя странное выражение лица молодого воина.
- Если честно, я и забыл. - Ему очень не нравилась мысль оставить Лириэль одну сразу после приезда. Кто знает, что она может натворить в его отсутствие? - Наверно, я лучше подожду следующего праздника.
Тревейл фыркнул.
- Ты пойдешь, и ты победишь! Я прослежу за этим! - Он подмигнул.
Фиодор умел понимать, когда слова становятся приказом, и умел понимать намеки. Пора было прощаться. Он изобразил слабую улыбку и поднялся.
- Нет историй, нет и чая, - сделал он вывод.
Старший мужчина хохотнул и хлопнул рукой по мясистой ляжке.
- А как же, размечтался. Пей!
Фиодор вежливо допил остатки горького напитка и ушел.
Казарма встретила его дружным храпом. По обычаю, накануне праздника большинство воинов легли спать рано. Фиодор скинул башмаки перед дверью и принялся изучать прикрепленный к косяку листок. С печалью он отметил, что в списке нет больше некоторых имен: Мариона, его отца; Антония, кузнеца, у которого он начинал подмастерьем; нескольких двоюродных братьев и друзей. Они были еще живы, когда Фиодора в последний раз захлестнула боевая ярость в сражении с Туйганом. Он надеялся только, что никто из них не погиб, бросившись вслед за ним в ту гибельную атаку.
Комнатка его родственника Петияра была в самом конце казармы. Фиодор тихо прошел по длинному коридору. Из-под двери пробивалась узкая полоска света. Фиодор легонько постучал и толкнул дверь.
Тюфяки на двух койках наполняли комнатку благоуханием свежего сена и сухого дягиля, прогоняющего и насекомых, и плохие сны. На одной из коек возлежало - и даже свешивалось с нее - самое длинное, самое костлявое тело воина-рашеми, какое Фиодору довелось когда-либо видеть.
Еще пухлое лицо вчерашнего мальчишки обратилось на него со смесью благоговения и восторга. Верхнюю губу юноши украшала еле заметная полоска, которая похожа была скорее на следы колесной мази, чем на усы. Фиодор стойко удержался от искушения взъерошить волосы младшего двоюродного брата. Вместо этого он ухватил одну из длиннющих ног, свешивающихся с койки, и приподнял, Словно желая рассмотреть поближе.
- Если бы ты был щенком, я бы решил, что твоя мамаша согрешила с медведем, - сказал он. - Но, с другой стороны, если бы ты был щенком, тебя пришлось бы утопить, чтобы ты не объедал остальных. Кто бы мог подумать, что мой дядя Симеоф произведет на свет такого недомерка?
Петияр ухмыльнулся и выдернул ногу.
- Сапожник заявил, что, если я вырасту еще немного, мне придется носить обувь из разной кожи, потому что на пару у него пойдет две рофьи шкуры.
- Если хочешь, чтобы сапожнику хватило одной шкуры, все очень просто, - поддразнил Фиодор. - Эти ноги созданы, чтобы носить сапоги из драконьей кожи.
Мальчик довольно хихикнул.
- Запросто, особенно теперь, когда ты опять дома! Пойдешь завтра с нами на гонки по снегу?
- А что? В горах нас дожидается белый дракон?
Сияющие глаза мальчика потемнели.
- Хуже, - уныло вздохнул он. - Черный волк.
Фиодор промолчал. Петияр родился той же весной, что и первенец Васти, и мальчики росли вместе, как братья. Смерть любимого брата оставила глубокий след в душе маленького Петияра и породила в нем неугасимую и безрассудную ненависть к волкам.
- Этот волк уже натворил бед? - спросил, наконец Фиодор.
- Пока нет. Он просто рыщет вокруг поселка.
- Как близко? На свалке? В полях?
- В лесу, - признался мальчик.
- Петияр.
Юнец вызывающе пожал плечами.
- Не говори потом, что я не предупреждал. Снежные гонки должны быть состязанием, а не охотой! Если ты предпочитаешь стать добычей волка, то пожалуйста. Я, во всяком случае, собираюсь глядеть в оба.
- Ну, в этом-то я не сомневаюсь, - хмуро сказал Фиодор, - особенно если там будут дочки Тревейла.
Ухмылка бочком скользнула на лицо Петияра.
- Ну и что? В том, чтобы смотреть, ничего худого нет.
- Я донесу эту мысль до фирры, - пообещал Фиодор. - Возможно, он пожелает вырезать ее на твоем гробу.
Мальчик хихикнул и потянулся к масляному светильнику.
- Пора спать, а то завтра утром мы не отличим волков от женщин.
Фиодор устроился на койке и криво усмехнулся в темноту.
- Да, иногда это бывает непросто.
- Ага, - согласился Петияр таким тоном, словно имел богатый опыт в этих делах. И после минутной паузы добавил: - Ты, наверно, много таких женщин встречал, пока странствовал?
Тоска, прозвучавшая в голосе подростка, была уже знакома Фиодору. Ее же он слышал сегодня в голосах детей сестры, и добрых двух десятков соседей, и даже самого фирры. И теперь у него не было настроения снова рассказывать, да и голоса почти не осталось. И он вместо этого отшутился:
- Я всю жизнь знаю Сашияр.
Петияр весело присвистнул.
- Теперь я не боюсь гнева фирры. Давай, скажи Тревейлу, что я заглядываюсь на его хорошеньких дочек. Теперь у меня есть оружие, не хуже твоего.
Фиодор подумал о тупом темном мече, что отдыхал сейчас под его койкой, и от всего сердца вознес богам молитву, чтобы словам мальчика никогда не суждено было сбыться.

Визит Лириэль в Дом Колдуний оказался не таким легким делом, как она ожидала. С одной стороны, само строение оказалось больше, чем показалось ей на первый взгляд. Оно занимало всю вершину холма, высящегося над поселением, и еще спускалось по склону. Кроме огромного зала и воинских казарм там был еще храм Трех, главных божеств в верованиях рашеми. Храм был красивый, с круглым куполом и тремя башенками. И все же, как такое могло быть?
- Один храм сразу трем богиням? - не поняла Лириэль.
- Одной, если хочешь. Мы поклоняемся триединому божеству: деве, матери и мудрой женщине, - объяснила Зофия. - В разных странах их зовут по-разному. В Рашемене у них тоже есть имена, но они ведомы только нам и не должны звучать при чужих. Пойдем - я покажу тебе нашу купальню.
Это оказалось маленькое, круглое, сложенное из камня сооружение без окон, крытое шифером. Старая Колдунья толкнула дверь. Наружу вырвались клубы пара и неожиданный поток энергии, которой там было больше, чем воздуха.
Лириэль заглянула внутрь. В центре комнаты был колодец, наполненный раскаленными добела камнями. Над ним висела бадья, от которой шли веревки к деревянным скамьям, стоящим вдоль стен. Лириэль с одного взгляда поняла смысл этого устройства. Всякий, кто хотел принять паровую ванну, должен был потянуть за веревку и плеснуть немножко воды на горячие камни. У дроу Мензоберранзана были похожие дома с паром, только там его получали с помощью магии.
На одной из скамеек сидела сестра Фиодора, завернувшись в льняную простыню. Она радостно кивнула им - и исчезла.
- Банник, - мимоходом заметила Зофия, - дух здоровья и ворожбы. Они живут почти во всех банных домах. Если увидишь в бане знакомого, которого там быть не должно, не тревожься. Это всего лишь банник.
- Если я увижу там такого знакомого, я буду просто дурой, если не встревожусь, - возразила Лириэль.
Колдунья поглядела на нее с любопытством.
- Вот как? У тебя много врагов?
- Я не очень понимаю, что в Рашемене понимают под «много врагов», - уклончиво ответила Лириэль. Зофия довольно рассмеялась.
- Хорошо сказано. Похоже, Фиодор рассказал тебе кое-какие наши сказки. Каким сказителем он мог бы стать! - задумчиво произнесла она.
Лириэль обдумала ее слова и отбросила их как лишенные смысла. Скорее всего, сказители-рашеми посвящали этому искусству всю жизнь, так же как барды у людей или певцы смерти у дроу. Фиодор вместо этого избрал путь воина.
- Я почувствовала, как что-то ускользнуло отсюда, едва мы вошли. Что это было?
- Кто может сказать? - ответила Зофия. - Банник порой приглашает своих друзей. Духов леса, духов воды, демонов.
Дроу осторожно оглянулась.
- И это вас не беспокоит?
- Ты думаешь, одному духу под силу исцелять или предсказывать судьбу? - усмехнулась Зофия. - Банники потому и сильны, что у них есть друзья. Мы, рашеми, это хорошо усвоили.
Они закрыли дверь и пошли к главному зданию. Зофия покачала головой.
- Сюда не может входить никто, кроме Колдуний. И никто из чужеземцев, даже если это вичларан. Будь ты той, за кого себя выдаешь, ты также не смогла бы войти в эту дверь. - Зофия подняла руку, призывая Лириэль к молчанию. - Это останется между нами. Пойдем, я покажу тебе твой домик.
Две женщины молча пошли вниз, по длинной дороге, ведущей к городской стене. Новое жилище Лириэль оказалось на удивление славным, оно стояло на небольшом пригорке среди луговых трав и летних цветов. Из маленькой каменной трубы поднимался дымок, создавая ощущение, что в доме живут.
Единственная круглая комната обогревалась железной печкой. С одной стороны стояла большая кровать, накрытая меховой накидкой, с другой - маленький стол со стульями. В стену были вбиты колышки для одежды. За полкой с плошками и горшками стояло корыто.
Зофия поставила самовар и принялась готовить чай. Еще она достала из сумки маленький каравай, солонку и белую тряпицу.
- Это тебе понадобится, чтобы подружиться с твоим домовым. Духом дома, - объяснила она, видя вопросительный взгляд Лириэль. - Они полезные и добрые, и, если ты не обидишь его, он будет хранить твой дом и помогать по хозяйству.
- И что я должна с этим сделать?
- Заверни хлеб и соль в тряпицу и встань на пороге открытой двери. Ласково и любезно пригласи домового войти, потом положи дары под порог. Само собой, там для этого есть специальное место.
- Само собой, - повторила Лириэль, слегка удивленная таким ответом. - Как домовой выглядит?
- О, не надейся увидеть его. Время от времени ты будешь его слышать. Он может напевать, когда доволен, или вздыхать, даже стонать, когда огорчен. Теперь давай поговорим о тебе, - предложила Зофия. Ее проницательные синие глаза смотрели прямо на Лириэль. - Скажи мне, почему ты пришла в Рашемен.
- Я пришла с Фиодором, и мы принесли Летящий На Крыльях Ветра.
- И только?
Дроу заколебалась, не зная, насколько можно доверять Колдунье, но тут же решила, что у нее нет выбора. Без покровительства Зофии ей вообще не позволят остаться в этой стране.
- Мне доверено еще одно дело, - медленно произнесла она. - Мне дали гобелен, в котором заточены души убитых эльфов. Я обещала освободить их.
Лицо Зофии озарилось.
- Теперь понимаю. Ты морриган!
Лириэль скептически приподняла бровь.
- Насколько помню, не была, когда последний раз смотрелась в зеркало.
Колдунья засмеялась.
- Хорошо, пусть ворон. Существо, которое летает между двумя мирами, между звездным светом и тенью. И твоя задача - вернуть заблудившиеся души домой.
Это было нечто новое для Лириэль и все же походило на неприятную правду. «Между звездным светом и тенью». Именно эту фразу произнес Фиодор, рассказывая одну из своих историй. И все же морриган - это уже чересчур.
- Кто это решает? - гневно спросила дроу.
Зофия пожала плечами.
- Кто знает? Написана ли нам на роду судьба, начиная с появления на свет, или мы сами выбираем свои пути?
- Скажи ты.
- Ни то ни другое, - ответила старуха, - а может, все сразу. Нам не дано знать будущее.
- Фиодору дано видение. Он говорит, что ты прорицательница.
Колдунья склонила голову.
- Мы видим то, что может случиться, подобно рыбаку, который видит темные тучи и знает, что может пойти дождь. Еще он знает, что может подуть сильный ветер и стать причиной бури вдали от Ашана или что песня беур - голубой ведьмы, вестницы зимы - может превратить дождь в снег.
Лириэль поняла.
- А что ты видишь про меня?
- Давай посмотрим.
Зофия сняла с пояса мешочек и высыпала из него на стол несколько маленьких камешков, на которых были высечены руны.
- Они вырезаны из костей существ, которых не видел глаз ни одного из ныне живущих. В них древняя сила земли. Собери их и кинь на стол.
Лириэль сделала, как она велела. Старая женщина долго разглядывала результат. Наконец она подняла взгляд на ждущую дроу.
- Ты будешь соединять и разрушать, исцелять и убивать. Что ты искала, то нашла. Что ты любишь, ты потеряешь - и всё же сердце твое будет петь, и не в одиночестве. Ты будешь среди тех, кто странствует меж звездным светом и тенями.
Дроу обдумывала эти загадочные слова.
- В конце концов, дождевые облака когда-нибудь да рассеиваются.
Зофия пожала плечами.
- Ветер дует, где захочет. Возьми эти камни, учись слушать их, но не пытайся узнать свое будущее, иначе накличешь беду.
Она поднялась, собираясь уходить. Лириэль поймала ее за рукав.
- Ты знаешь, кто я? - тихо спросила она.
- О да, - ответила Зофия. - Ты черный волк.
Лириэль сделала долгий выдох - частью от облегчения, частью в знак согласия. По крайней мере, ее самая глубокая тайна - или почти самая глубокая - наконец раскрыта.
- Черные волки встречаются среди всех существ, - продолжала Колдунья, - они отличаются от своих сородичей, они изгнанники, по своему деланию или от рождения. Может, и то и другое. По каким-то причинам им не нашлось места среди им подобных. Они одиночки. Я говорю «черный волк», потому что такие звери часто имеют темную шкуру. Изгнали ли их собратья за цвет шерсти, или они охотятся в одиночку, потому что в душе отличаются от остальных?
Это объяснение показалось Лириэль столь же неоднозначным, как и предсказание судьбы. Знает ли Зофия, что ее гостья - темный эльф, или нет?
- Я постараюсь не будить деревню воем, - проворчала она.
Колдунья улыбнулась.
- Тогда ложись спать. Завтра ты сделаешь следующий шаг по назначенному тебе пути.
Она пошла к выходу. Лириэль сложила вместе хлеб и соль и встала в дверях.
- Это для домового, - объявила она, чувствуя себя немного глупо. - Милости прошу. - Больше ничего любезного в голову не приходило, как она ни старалась придумать что-нибудь.
- Выстави во двор старые башмаки, - не оглядываясь, посоветовала Зофия. - Домовым это нравится.
- С ума сойти, - проворчала Лириэль.
Решив, что духу дома не мешает поужинать, она положила дары под каменную ступеньку и закрыла и заперла на засов дверь. Девушка повалилась ничком на меховое покрывало и почти тут же уснула.
Некоторое время спустя она проснулась от странного ощущения, столь слабого, что непонятно было, сон это или явь. Ногам ее вдруг стало зябко, словно какой-то вышколенный слуга ухитрился снять с нее башмаки и не разбудить.
Лириэль приоткрыла один глаз и мгновенно и окончательно проснулась.
Над ней склонилось странное существо. Оно было бы похоже на человека, если бы не шелковистая шерсть, которой поросли его лицо и руки. Скорее всего, мужского пола, оно казалось довольно старым и одето было лишь в долгополую красную рубаху. Длинные шишковатые пальцы трудились над тесемками, которыми маска колдуньи была привязана к поясу дроу.
Лириэль взвилась с кровати и прижалась спиной к стене с кинжалом в руке.
Существо уставилось на нее, раскрыв рот.
- Я стал домовым у дроу? - простонало оно, - Плохой это дом, вот что! Пускай лучше заведут дворового!
Только теперь Лириэль заметила маску в руках духа дома и поняла, что сейчас он видит ее настоящее лицо. Быстрый взгляд на черные руки подтвердил это.
Торопливо соображая, она твердо ответила:
- Не надо дворового. Я не желаю зла Рашемену и не хочу иметь дел со скверными духами.
Это явно был удачный ход. Мохнатое существо одобрительно кивнуло:
- Пусть лучше они остаются во дворе. Ты умеешь готовить?
- Ни за что на свете!
Домовой просиял.
- Значит, мне не придется мыть тарелки и чистить горшки! Но молоко будет?
- Если хочешь, я попрошу кого-нибудь приносить.
- Рофье или козье?
Лириэль пожала плечами.
- Какое угодно.
- А яйца? - с надеждой осведомился дух. Дроу протянула руку за маской, показывая, что готова заключить сделку. Домовой отдал ее и исчез, но из-под печки раздалось довольное пение. Дроу накрепко привязала маску к поясу и отправилась досыпать.
Но сон не шел. Лириэль открыла дверь и смотрела на горы, прихлебывая холодный чай и наблюдая, как небо светлеет и начинает серебриться. Вой донесся с поросших лесом склонов, дикий голос, в одиночку поющий свою песню. Лириэль вспомнила слова Колдуньи и подняла кружку, безмолвно приветствуя родственную душу.

Солнце давно уже достигло зенита, когда Фиодор остановился почти у самой вершины Горы Снежного Кота. Молодежь Дерновии вышла в путь с рассветом, чтобы забраться так высоко в горы. Он поискал взглядом внизу маленькое коричнево-серое пятнышко, означавшее крепостную стену, и подумал, как там Лириэль.
Ей бы это понравилось, решил он, оглянувшись на толпу парней и девушек, которых знал всю свою жизнь. Они смеялись и поддразнивали друг друга, заигрывали и хвастались, наслаждаясь хорошим деньком и обжигающим прикосновением принесенных ветром снежинок к коже.
Фиодор уже нацепил традиционную набедренную повязку из оленьей кожи и пристегнул ремнями к башмакам специальные приспособления для бега по снегу. Он помог Петияру затолкать снятую одежду в мешки и погрузить их на вьючных животных - крепконогих косматых небольших пони, похожих скорее на коз, чем на лошадей.
Все были одеты так же - и мужчины, и женщины. И все, даже юный Петияр, не видели в этом ничего особенного. В Рашемене не принято было стыдиться своего тела, и никто из рашеми не путал спорт с ухаживанием.
Тем не менее Фиодор не мог не сравнивать крепких рашемаарских женщин с крохотной Дроу, и воображение рисовало ему гибкую черную фигурку Лириэль на белом снегу.
Петияр ощутимо ткнул его локтем под ребра.
- Ну и кто из нас загляделся? - ухмыльнулся он.
Воин рассмеялся и отвернулся к ленточке, которую держали перед ними прошлогодние победители. Стартовую ленту нельзя было привязать к деревьям, поскольку последние деревья остались внизу часа два назад.
Братья присоединились к группе, дождались, когда ленточка упадет, и вместе со всеми понеслись вниз по склону огромными скользящими шагами. Быстрый старт был очень важен. Когда они добегут до леса, тропа станет узкой и вырваться вперед будет трудно. Бегущие впереди наверняка станут отстаивать свои позиции кулаками и палками. Состязание между самыми быстрыми бегунами нередко перерастало в импровизированные поединки, что давало менее резвым конкурентам шанс на неожиданную победу. Именно это и придавало гонке особенный интерес. Все с равной вероятностью могли угодить в дружескую потасовку. Любой юноша - или девушка - мог выиграть.
Петияр плечом оттолкнул двоюродного брата с дороги, и Фиодор кубарем покатился вниз. Он вскочил и понесся за мальчишкой, громко грозя отомстить.
Пусть ни один из них при этом не победит, но веселое настроение юноши вполне устраивало Фиодора. Лучше это, чем бессмысленные поиски черного волка, который не сделал никому ничего плохого и которого лучше всего оставить в покое.
Фиодор зачерпнул горсть снега и кинул снежок в мальчишку, угодив тому по затылку. Петияр обернулся и в ответ тоже запустил в него снежком. Фиодор увернулся и быстро сократил расстояние между ними. Подбежав к юнцу, он нагнулся, набрал полную пригоршню снега и энергично принялся натирать им лицо Петияра.
Парень взвизгнул и погнался за ним. Фиодор вскочил на заснеженный валун и заскользил вдоль поваленного дерева. Но у юного воина нога были длиннее, и на крутом склоне его скачки напоминали шаги горных великанов.
Они гнались только друг за другом, предоставив другим бороться за приз. Однако через некоторое время Петияр, казалось, утратил интерес к этой забаве. Он не стал прибавлять скорость, когда Фиодор поравнялся с ним, не отвечал на шутливые насмешки брата. Когда же они добрались до деревьев, мальчик прибавил ходу, свернул с тропы и скрылся за деревьями.
Фиодор стиснул зубы и побежал по следу, оставленному большущими ножищами.
И вдруг появился второй след.
Фиодор сначала не заметил его, потому что следы Петияра шли поверх слабых отпечатков. Без сомнения, мальчишка делал это нарочно, стараясь скрыть свою истинную цель, но по мере того, как волнение юнца росло, осторожность ослабевала. След больших, но легких лап петлял между деревьями, причем задние и передние лапы ставились след в след по одной линии.
И Петияр шел по этим следам.
Фиодор отыскал двоюродного брата на небольшой полянке, неподалеку от тропы бегунов. Затихающие вдали крики означали, что они вдвоем безнадежно отстали, но Петияр словно не замечал этого. Он стоял у подножия заснеженной сосны, изумленно таращась на снег. Следы обходили вокруг дерева, но дальше на снежном покрывале виден был опять лишь один след - Петияра. Волчьи отпечатки исчезли совершенно.
Воин хлопнул паренька по спине.
- Ты не первый рашеми, потерявший след. Забудь.
- Я не потерял след, - возмутился Петияр.
- Может, и нет, - согласился Фиодор. - Может, просто этого волка нельзя выследить.
Мальчик насмешливо фыркнул.
- Я не такой дурак! Если ты думаешь испугать меня россказнями про оборотней, лучше подожди ночи полнолуния.
- Тоже верно, - ответил Фиодор. Он кивнул в сторону тропы. - Как бы там ни было, твоя добыча ушла. Пошли к остальным.
Петияр проворчал что-то, но зашагал рядом с ним.
- Он вернется, - заявил парень, - и, пока его не прикончат, он натворит бед. Такая у него натура. Волк всегда волк.
Слова его разнеслись в морозном воздухе. Торн слышала их, хотя и слегка приглушенно из-за толстых веток, заслонявших ее укрытие. Услыхав знакомое рашемаарское присловье, она криво, невесело усмехнулась.
Волк всегда будет волком. Странно, что они думают так, когда в стольких их же старинных сказках говорится обратное.

Глава 16
ЗАПАДНЯ

Лириэль неуверенно оглядывала поляну. Это была небольшая прогалина, окруженная и прикрытая сверху высокими деревьями. Маленький источник булькал и плевался, распространяя в воздухе запах серы. Девушка обернулась к. Колдуньям, пришедшим вместе с ней. Зофия притащила всех Колдуний Дерновии - целых тринадцать - встретить гостью и сопроводить ее в священное место. На взгляд дроу, эта маленькая экскурсия была затеяна, скорее, для того, чтобы убрать ее куда-нибудь подальше.
- Здесь? - поинтересовалась она, сердито и недоверчиво глядя на Зофию.
- Колдунья из Долины Теней слишком долго отсутствовала, - ответила Зофия. - Эта земля населена духами. Понимая это, ты должна знать и почитать священные места. Мы вернемся перед закатом.
Старуха кивнула остальным. Они повернулись и покинули поляну.
Лириэль хмуро осмотрелась. Она прошла к источнику и вгляделась в пузырящуюся воду. Дна она не увидела, да и не рассчитывала увидеть. В Подземье были горячие источники вроде этого, и даже они били из неведомых глубин.
Убедившись, что она одна, дроу отвязала от пояса маску Сайлуни и вздохнула с облегчением, приняв свой собственный облик. Она сбросила башмаки и скинула одежду и оружейные ремни, оставив лишь ножи, укрепленные на предплечьях и на голенях.
Она погрузила одну ногу в воду и выяснила, что та приятно теплая. Дроу осторожно пробралась по камням и окунулась в источник.
Поднявшийся вокруг нее пар принял странную форму - головы, похожей на драконью, словно вылепленную из тумана.
Лириэль вылетела из воды, следя за призрачным созданием.
Но это был не призрак. В этом она была уверена, хоть и не смогла бы объяснить почему. Она не чувствовала того подсознательного, тошнотворного ужаса, который распространяется вокруг мертвых.
Ей припомнились все те книги, что она проштудировала в попытках узнать что-нибудь о Летящем На Крыльях Ветра. Рука ее скользнула к ложбинке между ключицами, где покоился амулет.
- Хранит магию, - прошептала она, - и хранит души.
Туманная рептилия наклонила голову и ждала. Лириэль вспомнила, как жители далекого муншаезского острова воздавали почести священной реке. Она не носила украшений, но вытащила из петли на лодыжке маленький, отделанный драгоценными камнями, нож и кинула его в источник.
Туманный дракон улыбнулся ей во всю зубастую пасть и нырнул обратно в воду. Лириэль ухмыльнулась. Драконы все одинаковы, какую бы форму они ни принимали. Она готова держать пари, что вот этот накопил уже целое состояние.
Ей вспомнилась Долина Белой Русалки, и в голову пришла мрачная мысль. Наверно, некоторые из этих утонувших дев при жизни были жадными и попытались ограбить священный источник или реку. Вряд ли духам-хранителям такое могло понравиться.
- Или это могло быть делом рук людей, - продолжала она, пытаясь применить логику темных эльфов к этой незнакомой земле. - Может ли быть лучшее место, чтобы скрыть труп соперника или жертвы? И лучшее объяснение, чем «Проделки русалки», когда тело прибьет к берегу?
Лириэль почувствовала призрака раньше, чем увидела. Холодные пальцы, не более материальные, чем ветерок, коснулись ее плеча.
Дроу резко развернулась и уставилась в пустые белые глаза. Эта дева была совсем не нежная. Призрак был белый, но казался куда более плотным, чем туманный дух дракона. Лириэль мгновенно оценила мышцы под отсыревшей кожаной курткой и разглядела пустые ножны. Странный наклон головы предположительно говорил о сломанной шее. Воительница, видимо, убитая во время одного из многих нашествий на Рашемен.
Все это Лириэль увидела с одного взгляда. Она упала на бок и перекатилась. Призрак нырнул следом и схватил ее за лодыжку.
Дроу отбивалась свободной ногой, снова и снова лягая удивительно твердое привидение. Мертвая женщина-воин направилась к источнику и потащила дроу за собой.
Лириэль уцепилась за камень. Тот поддался, и она отпустила его. Пальцы одной ее руки чертили глубокие борозды в земле, другая же отчаянно размахивала в воздухе, ища, за что бы ухватиться, чтобы остановить это грозящее смертью движение. Все, что ей нужно, - это минута-другая, чтобы сотворить заклинание.
И вдруг она вспомнила, что не знает магических заклинаний, которые смогли бы защитить ее от неумолимой русалки. Казалось глупым заучивать их, когда простенькое клерикальное заклинание замечательно справлялось с этим.
А клерикальная магия зависела от благосклонности богини.
Лириэль еще не успела додумать до конца, как рука ее ухватилась за что-то тонкое и прочное. Она вцепилась в это и, глянув вверх, увидела пару фасеточных черных глаз. Дроу вскрикнула и выпустила огромную паучью ногу.
Попроси, - предложил тихий голос, которого Лириэль надеялась никогда больше не услышать. Сила Ллос проследовала за ней даже в это чужое место, искушая и мучая ее.
Русалка неотвратимо волокла ее к воде. Лириэль перевернулась на спину, пытаясь разжать пальцы мертвой воительницы. Когда это не удалось, она опять принялась бить ее свободной ногой, снова и снова ощущая удары по твердому телу. Все ее усилия ни к чему не привели.
Туман поднялся над источником и заклубился вокруг мертвой женщины. На глазах ошалевшей дроу он принял очертания огромной драконьей головы. Призрачные челюсти распахнулись и клацнули в сторону русалки. Та выпустила свою добычу и схватилась за пустые ножны. На лице призрака появилось изумленное выражение. У Лириэль было отчетливое ощущение, что эта воительница не впервые так удивляется отсутствию оружия. Застывшая в недоумении русалка не оказала дракону никакого сопротивления. Она была проглочена хранителем источника и, как ни странно, исчезла в гораздо менее вещественной субстанции.
Дракон нырнул обратно в источник, оставив Лириэль на берегу. Всего на миг дроу уловила под бурлящей водой блеск своего богато украшенного ножа и поняла, что этот импульсивный дар спас ей жизнь.
А может, и больше, чем жизнь. Огромный паук, посланец Ллос, тоже исчез.
Лириэль поднялась и оделась. Она снова привязала маску к поясу. От превращения в Сайлуни ей не стало легче. Ллос нашла ее, а упрямую богиню провести куда труднее, чем поселян из Дерновии.
Зофия была права, угрюмо подумалось ей. Это действительно земля призраков, и если ей в самом деле суждено сопровождать души к их законным местам обитания, то с чего же, во имя Девяти проклятых Кругов, она должна начать?

У Горлиста вспыхнул огонек в глазах, когда он услышал шаркающие шаги, приближающиеся к входу в пещеру. Наконец-то его наемники поймали что-то стоящее или, по меньшей мере, интересное! Да видит Бог В Маске, давно пора!
Один из наемников оставил остальных возиться у входа и, войдя, отсалютовал командиру.
- Мы поймали эльфа. Женщину.
Что ж, уже кое-что.
- Давайте ее сюда, - приказал Горлист. Трое солдат волоком втащили в пещеру высокую эльфийку. Даже связанная и с кляпом во рту, до пояса засунутая в остатки полотняного мешка, она отчаянно сопротивлялась.
Горлист подошел и ухватил ее за растрепавшиеся черные волосы. Он рывком запрокинул ей голову и увидел на скуле небольшой приметный шрам. Со свирепой радостью Горлист узнал эльфийку. Именно с ней он дрался на палубе своего утраченного корабля!
Свободной рукой он прикоснулся к серебряной пряди.
- Ловко, небольшой фокус с изменениями, да? Во что это превратится, если я срежу всю косу вместе с твоим скальпом?
Эльфийка плюнула кровью ему под ноги.
- Попробуй, и увидишь, - предложила она.
- В другой раз, - холодно пообещал дроу. - А сейчас меня больше интересует, почему я видел тебя в Гавани Черепа, когда там сражалась Лириэль Бэнр, и встречаю тебя здесь, в Рашемене, возле деревни ее любовника.
Она презрительно усмехнулась и попыталась плюнуть еще раз. Горлист ударил ее с такой силой, что голова ее резко мотнулась вбок.
- Тащите цепи, - скомандовал он. Эльфийка выплюнула осколки разбитых зубов и рассмеялась ему в лицо.
- Я насчитала вокруг твоей крысиной норы не меньше дюжины темных эльфов, а я одна. Тебе этого недостаточно? - бросила она, указывая на свои связанные руки.
Горлист кивнул Чиссу. Молодой дроу осклабился в злой ухмылке и взялся за дело. Он защелкнул железные кандалы на запястьях эльфийки, потом ловко вскарабкался по стене и продел другие концы цепей в кольца, вделанные в камень высоко над головой.
Горлист кивнул своему воинству.
Два дроу достали мечи и перерезали веревки, которыми была связана их жертва. Она тут же кинулась на них, но Горлист дернул за цепи, заламывая ей руки кверху и лишая возможности двигаться.
Горлист обошел вокруг эльфийки, разглядывая следы, оставленные на ее теле мечами дроу. Ноги женщины едва касались земли, руки, судя по всему, были выбиты в плечевых суставах, но взгляд золотисто-зеленых глаз оставался прямым и непреклонным.
- Снимите с нее оружие и одежду, - велел он двоим дроу. - Можете не слишком церемониться.
Его подчиненные принялись за дело с явным удовольствием. Горлист поднял кусок разрезанной веревки и завязал ее узлами, потом протянул ее одному наемнику, а склянку с солью - другому.
- Развлекайтесь, - сказал он, уселся поудобнее и ухмыльнулся эльфийке. - Я, конечно, тоже поучаствую.
Пытка продолжалась дольше, чем рассчитывал Горлист. Время шло, удовольствие сменилось скукой, но что они ни делали со своей жертвой, заставить ее говорить не смогли.
- Позовите Бриндлора, - наконец сказал он.
Одна из дроу - молодая женщина, дочь одного из первых наемников Нисстайра, - пошла искать певца смерти. Вскоре они вернулись вдвоем. Бриндлор с отвращением взглянул на пленницу, ни на что не годную в таком состоянии и с таким-то цветом кожи.
- Мердрифа здесь нет. Ты лучше разбираешься в магии, чем любой из нас. Вырви из ее башки все ее тайны! - приказал Горлист.
Певец смерти фыркнул.
- Неудивительно, что она молчит. Ты что, не знаешь, что железо высасывает из некоторых волшебных существ жизненную силу, словно повязка - кровь из раны? Наверно, эта эльфийка - из таких. Снимите с нее железо.
Чисс нехотя ослабил цепи и расстегнул кандалы. Того, что случилось после, не ожидал никто.
Не было ни заклинаний, ни медленного изменения, вообще никаких признаков опасности. Только что на полу лежала истерзанная эльфийская женщина, в следующий миг крупная черная волчица уставилась на них зеленовато-золотистыми глазами. Она оскалила клыки, присела на задние лапы и прыгнула.
Чисс оказался под ней раньше, чем успел схватиться за оружие. Волчьи зубы впились ему в плечо, тяжелая голова сделала мощный рывок. Потом волчица снова вскочила, заметалась, уворачиваясь от мечей своих мучителей, с невероятной скоростью вылетела из пещеры и исчезла.
- Найти! - рявкнул Горлист, но он уже знал, что их старания будут тщетны. Срывая злость, он пнул лежащего наемника. - Тащите его наружу и наблюдайте за ним, пока не взойдет луна, - распорядился он. - Может, появление в банде дроу-оборотня вдохновит вас на охотничьи подвиги!
Наемники сделали, как он велел. Они обнажили мечи под ночным небом и ждали, кто с любопытством, кто со старательно скрываемой тревогой, когда свершится превращение и их недавний товарищ начнет оживать.
Тянулись часы, отмеченные лишь звуком капающей воды в каком-то туннеле.
- Луна давным-давно взошла, - произнес наконец Бриндлор. - Сожгите его, или закопайте, или оставьте гнить так. Разницы никакой.
- Значит, не оборотень, - задумчиво бросил Горлист. - Что же она такое, если способна на такие превращения? Друид? Ведьма?
- Хуже, - угрюмо ответил певец смерти. - Эта девка - литари.

Небо уже было усыпано звездами, когда Лириэль добралась наконец до своего маленького домика. Фиодор был уже там, он прилежно помешивал какое-то варево.
- Ты готовишь, - отметила она. - Домовому это вряд ли понравится.
Он быстро взглянул на нее.
- Ты с ним говорила?
- Мы пришли к взаимопониманию. - Она заперла дверь, отвязала с пояса маску и облегченно вздохнула, вновь оказавшись в собственном обличье. Самым приятным в этом стало выражение глаз Фиодора.
- Во всех песнях и сказаниях говорится, что Семь Сестер - прекраснейшие из женщин, - тихо шепнул он. - То ли все барды спятили, то ли просто ослепли?
Дроу бросилась в его объятия. Они долгое мгновение стояли так, потом она повела его к расстеленной постели. Они улеглись рядышком, голова Лириэль покоилась на широком плече Фиодора.
- Рашемен - занятное местечко. Меня раздел ко сну домовой, потом изучал целый ковен Колдуний, потом напали водный дух в виде дракона и весьма мускулистая русалка. А у тебя как прошел денек?
- Примерно так же.
- Хм.
Она подняла лицо к его лицу, и долгое время им не нужны были слова. Горшок исходил паром, домовой вздыхал, и ни воину, ни Летящей На Крыльях Ветра не было до этого ровным счетом никакого дела.
Много позже Фиодор позвал ее во двор и указал на звезды.
- Видишь маленькую группку звезд вон там, в виде креста? Мы называем их Стражи, в честь духов, которые стерегут четыре угла года. Эта яркая звезда - Мокошь, это имя духа урожая. Звезды выстраиваются так каждый раз, когда год поворачивает. Скоро мы будем праздновать Осенний Закат, время, когда ночь и день равны и колесо года поворачивает на зиму.
Дроу поплотнее запахнула плащ.
- Я слышала о зиме. Она холоднее, чем то, что сейчас?
- Гораздо, но сегодня вечером дует холодный ветер. Пойдем лучше в дом.
Она задумчиво смотрела в сторону леса. Фиодор проследил за ее взглядом и покачал головой.
- Это неразумно. Наша земля населена духами, и по ночам полно привидений. А теперь их даже больше, чем прежде.
- Зофия сказала, что я должна знать духов этой земли, - возразила Лириэль. - Может ли быть лучший способ познакомиться с ними?
Он со вздохом уступил.
- Мы будем завтракать с Васти и детьми. Пожалуй, можно было бы принести пару кроликов к столу.
- Или утраки, - усмехнулась она, вспомнив их недавние злоключения.
В глазах Фиодора мелькнула усмешка.
- Почему бы и нет? Что бы Васти ни готовила, на вкус все равно будет одинаково.
Они быстро зашагали по грязной разъезженной дороге, вившейся среди полей. Лириэль услышала слева слабый шорох. Уголком глаза она заметила низенького, толстого, уродливого гнома, который торопливо бежал по стерне, не отставая от них. Зеленые волосы его свисали с черепа, словно длинная луговая трава, густые зеленые усы топорщились под большущим носом. Большие, глубоко посаженные глаза гнома затеняли нависшие косматые брови, но Лириэль с одного взгляда рассмотрела, что один из них светло-зеленый, а другой сверкает оранжевым блеском.
- Полевик, - озабоченно заметил Фиодор.
- Опасный?
- Только если уснуть в поле или пойти за ним в хлеба. Меня смущает время. Обычно полевики выходят, только когда солнце стоит высоко.
- Может, он отведал чая Зофии и теперь не может уснуть.
Рашеми коротко рассмеялся, и озабоченное выражение снова вернулось на его лицо.
- Ты знаешь, что я немного наделен видением. Еще до того, как покинуть Рашемен, я начал видеть то, чего не должно было бы быть. Привидения, духов, даже героев из сказаний, которые отец моего отца слыхивал от своего деда. Они слонялись, точно пьяницы, которых осерчавшие жены выгнали из дома и которые не понимают ни где они, ни куда должны идти. Так пошло со Смутных Времен. Магия Рашемена лежит в самой земле и в духах этой земли. Это не то что заклинания магов, которые можно сотворить и тут же забыть, а потом разучить заново. Ни одна Колдунья не скажет этого, но я подозреваю, что наша магия перестала действовать так, как должна была бы.
Лириэль обдумывала его слова, размышляя, не было ли все это частью смутных прорицаний Зофии.
Не успела она сказать это вслух, яростный порыв ветра ударил в деревья с пронзительным, едва ли не металлическим визгом. Затрещали ветви. Смолкли поющие насекомые, и маленькая пичуга упала со своего насеста. Лириэль остановилась и подняла ее, удивляясь, какая легкая эта малютка. Какая холодная.
Фиодор схватил ее за руку и заставил подняться.
- Скорее, - подгонял он. - Нам нужно оказаться под защитой стен, прежде чем снова прозвучит песня беур.
По настойчивости его тона Лириэль поняла, что сейчас надо бежать, а вопросы задавать потом.
Они мчались через лес, возвращаясь по своим следам, и почти выбежали из него, когда увидели старуху. Она стояла впереди на тропе, опираясь на длинный деревянный посох. Косматые волосы ее были белыми, как у дроу, а морщинистая кожа посинела от холода. Босая, в лохмотьях, и вид у нее был такой, будто она упала бы, не будь у нее в шишковатых руках посоха.
Рашеми резко остановился и толкнул Лириэль себе за спину.
- Заклинание молнии, - отрывисто бросил он. - Самое могущественное, какое знаешь, и быстро!
Она порылась в кошельке и вытащила изумруд - последний камень из тех, что достались ей при дележке сокровищ дракона. Одной рукой она запустила им в ведьму, другой сжала Летящий На Крыльях Ветра и вызвала заклинание, хранившееся в нем.
Камень исчез. Там, где он упал, стояла женщина-полуэльфийка, вполовину выше своей создательницы. Ее точеное тело было прозрачным, как стекло, и зеленым, как изумруд, в руках она держала стрелу белого огня. Голем замахнулся и метнул молнию, словно воин - копье.
Ведьма издала вопль, похожий на скрежет эльфийских клинков. Она взмахнула посохом, и навстречу молнии устремилось облако кристалликов льда. Смертоносное дыхание колдуньи застыло губительным конусом, вспыхнувшим тысячью бриллиантов, когда молния пролетела сквозь него. Она ударила в ведьму и с силой отшвырнула ее назад. Старуха тяжело врезалась в подножие сосны и сползла на землю.
С удивительной легкостью беур вскочила и побежала прочь, к горам.
Лириэль кинулась было за посохом.
- Нет смысла, - сказал ее друг. - Он обладает силой только в руках беур. А даже если бы ты и смогла им пользоваться, некоторую магию лучше оставить в покое.
Она уловила мрачную нотку в его голосе.
- Я что-то сделала не так?
- Заклинание было замечательное, - осторожно ответил Фиодор, - но тебе не стоило бы вызывать голема в Рашемене. Множество таких созданий насылали на нас Красные Чародеи Тэя. И если кто-нибудь увидит, что ты знаешь такое заклинание, он захочет выяснить, где ты ему научилась.
Она пожала плечами.
- В Зеленой Комнате была книга магии Малхоранди. У меня оказалось немало камней из сокровищницы дракона, и я решила, что это вполне подходящее для них применение.
- И, тем не менее, такая магия в Рашемене может погубить тебя. Сюда не допускают никаких чужеземных магов. Мой народ принял тебя потому, что Сайлуни была нашим другом и училась кое-каким азам искусства Колдуний, и еще потому, что Зофия взяла тебя под свое крыло. Если люди увидят, что ты творишь такие заклинания, мы оба не доживем и до рассвета.
Лириэль выслушала его молча.
- Никаких заклинаний, - повторила она вслух, словно пытаясь понять эти слова.
- Только для спасения твоей жизни. Пообещай мне.
Нужные слова уже готовы были сорваться с языка дроу, но она поняла, что не может произнести их. Она покачала головой, не желая давать обещания, которые вряд ли сможет исполнить. Удивительно, но ей показалось, что Фиодор, как ни странно, доволен этим.
- Светает, - мягко заметил он. - Васти скоро будет ждать нас.
Он взял ее за руку, и они пошли к дому, в котором жила семья его сестры. Из трубы уже шел дымок, и на плите булькал котел с крупой и чем-то похожим на сушеные ягоды.
Двое маленьких мальчуганов кинулись к Фиодору и обхватили его ноги. Девочка повыше, уже достаточно взрослая, чтобы помнить о необходимости соблюдать достоинство, держалась поодаль, пренебрежительно поглядывая на братьев.
Васти отряхнула деревянную ложку и легонько шлепнула ею одного из сорванцов по попе.
- Вы что, забыли, как надо себя вести, или ослепли? Не видите, что здесь вичларан?
Дети смущенно попятились и отвесили смешной поклон.
- Ты приносишь благодать в этот дом, - продекламировала троица.
Лириэль неуверенно улыбнулась. Дети дроу в возрасте этих мальчиков уже бывали отучены от болтовни, и их мало кто видел, кроме одного-двух наставников, занимавшихся их дрессировкой. Ей никогда не приходилось иметь дела с такой малышней.
Она назвала свое имя и в ответ выслушала, как зовут детей. Не придумав ничего другого, она предложила:
- Может, послушаем сказку перед завтраком?

Предыдущая страница 11 Следующая страница


Крылья ворона 12

Мальчишки приветствовали ее идею с энтузиазмом, Васти благодарно кивнула. Фиодор уселся поудобнее и посадил племянников на колени.
- Много лет назад жил на земле герой по имени Айвенги. Времена были беспокойные, и много храбрых мужчин пало в боях. Отец Айвенги был великим воином, берсерком, которого никто из смертных победить не мог, но однажды он встретился с врагом, у которого не было ни крови, ни дыхания.
- Демон Эльтаб! - возбужденно подсказал младший из мальчиков.
- Именно он, - подтвердил Фиодор. - Айвенги знал, что его сила и меч ничего не смогут поделать с толстой шкурой демона, и он стал молиться всем духам земли, и те дали ему магический меч. Даже демон не мог устоять против Хадриллиса. Эльтаб удрал в Тэй…
- К живым демонам! - снова встрял малыш.
- Ты знаешь эту сказку, - улыбнулся его дядя. - Значит, знаешь и то, что с каждым оборотом семейного колеса - от отца к сыну, от матери к дочери - снова появляется великий меч, чтобы защищать Рашемен.
- Как твой, - благоговейно сказал мальчишка.
В комнате повисла глубокая тишина. По горестному выражению на лицах женщин и пятнам румянца на щеках старшего мальчика Лириэль догадалась, что нарушено какое-то важное табу.
Младший переводил взгляд с одного лица на другое и казался обескураженным не меньше Лириэль.
- В этом мече есть магия, - продолжал настаивать он.
Фиодор посмотрел на сестру. Ее лицо выражало смесь боли и гордости.
- У Трисфира дар, - просто сказала она. - Уже решено, что он станет временным. В канун следующей зимы он отправится в обучение к Старцам.
- Великая честь, - мягко сказал воин.
Васти улыбнулась, но не без иронии.
Завтрак прошел быстро, и его не омрачило больше ничего серьезнее пролитой кружки молока. Они поблагодарили хозяйку и отправились навстречу заботам дня.
- В чем дело? - тихо спросила Лириэль, едва они отошли достаточно далеко, чтобы не быть услышанными. - Что такого сказал этот маленький мальчик, что твоя сестра так побелела?
Плечи Фиодора поднялись и опустились в тяжком вздохе.
- Когда мы в первый раз встретились, ты спросила меня про мой тупой меч. Я ответил: это для того, чтобы мне не пораниться. Ты решила, что я просто дурачусь, а я всего лишь сказал правду. Воину, который не может управлять своей боевой яростью, дают такой меч, и для того есть несколько причин. Во-первых, так меньше опасность, что он причинит вред своим братьям. Во-вторых, им он не поранит и не убьет себя. Нет большего бесчестья для рашеми, чем смерть от своей собственной руки. Наконец, с этим мечом он умрет достойно и не зря. Берсерки идут в бой первыми. И возглавляет их человек с тупым мечом.
Жуткая правда медленно открылась Лириэль.
- Это смертный приговор.
- Да. Зофия заколдовала меч, чтобы он мог рубить тех, кто не из Рашемена, а значит, я бы оставался в живых достаточно долго, чтобы исполнить свой долг.
- Выброси его, - горячо потребовала дроу, - Возьми другой. Твоя боевая ярость теперь управляема - тебе больше не нужен тупой меч.
- У нас так не принято, - мягко возразил он. - Это мой последний меч. Таков наш закон и обычай. Я должен умереть с этим мечом в руке.
Первым побуждением Лириэль было протестовать против этого нового образчика человеческой тупости, но нахлынувшие воспоминания заставили ее попридержать язык: Фиодор, сражающийся с дроу и лусканскими воинами, побеждающий морских огров, прорубающий себе путь наружу из чрева гигантского кальмара. Она успокоилась. Он выиграл столько боев с этим тупым черным мечом. Почему бы не делать этого и впредь?
К ним рысью бежал высокий нескладный юнец. Взлохмаченные волосы лезли парню в глаза, в руках он держал охапку чего-то похожего на черные палки. Он притормозил и коротко поклонился «колдунье», идущей рядом с Фиодором. Тот быстро представил их друг другу и спросил Петияра, в чем дело.
- Мы должны проверить Западню, - без предисловий объявил мальчишка. - Тревейл приказал. Остальные ждут у западных ворот. - Он широко улыбнулся. - Каждому дадут жезл, посылающий молнии. Временные прислали.
Лириэль заметила, как Фиодор сжал челюсти.
- Мужчины-маги? - спросила она.
- Да, - коротко ответил он. - Они живут, учатся и творят свою магию в потаенном месте.
- Эта Западня, - не отставала она, - это пещера?
Взгляд, брошенный им, подтвердил ее невысказанную тревогу. Там, где есть пещеры, есть туннели. А где есть туннели - там вполне могут быть дроу. Она не сомневалась, что Горлист рано или поздно доберется до нее. Но лучше бы не теперь.
- Я пойду с вами, - объявила девушка.
Лицо парня вытянулось.
- При всем уважении к вам, госпожа, это просто разведывательная вылазка.
Фиодор взял один из эбеновых жезлов, длиной с полруки крупного мужчины и толщиной с большой палец. По всей длине жезла были по спирали искусно вырезаны крохотные узоры. Это было бесценное произведение искусства, созданное для того, чтобы быть уничтоженным в один миг.
Фиодор взмахнул жезлом и многозначительно поднял бровь.
- Это для обычной-то разведки нам нужны эти штуки? Говори правду, Петияр. Мы идем на охоту. Надеюсь, что не на твоего черного волка.
Лириэль удивленно прищурилась, услышав знакомое выражение.
- Этот зверь не входит ни в какую стаю, - обороняясь, сказал мальчик, - а одинокий волк часто ищет легкую добычу, он опасен для скотины и для детей.
Фиодор взвесил жезл в руке.
- Даже если бы тебе удалось убедить в этом Тревейла, вот это предназначено не для волка.
- Я прошел по его следу до Западни, - признался юноша, - Надеялся отыскать его логово. А вместо этого нашел мертвого дроу.
Фиодор взглянул на подругу.
- Этот дроу был убит волком?
- Кого это волнует? - резко бросил парень. - Мертвый дроу - это всегда благо, отчего бы он ни умер, но, да, похоже, что так. У него было изодрано плечо и порвано горло.
Фиодор оттеснил мальчика от Лириэль и встал между ними - Лириэль не поняла, кого он хотел защитить, Петияра или ее, - и снова взглянул на дроу.
- Лучше тебе сегодня не отходить от поселка. Пообещай мне это.
Она пообещала и была вознаграждена довольным блеском в глазах друга. Слово, честь - все это много значило для Фиодора. Видимо, ему тогда понравилось, что она отказалась давать слово, зная, что не сдержит его.
И впервые она задумалась о том, как же он должен себя чувствовать, живя во лжи, к которой она вынудила его. Может, слова Зофии было бы достаточно, чтобы дроу пусть настороженно, но приняли бы, - но ложь уже прозвучала. В глазах правдолюба-рашеми то, что она скрывает свою внешность, лишь усиливает обман.
- Поговорим, когда я вернусь, - мягко пообещал Фиодор.
Он взял ее ладонь и прижал к своему сердцу, потом отвернулся и быстро зашагал рядом с долговязым сородичем.
Они встретились с остальными воинами у западных ворот. Лошади уже ждали их, и воины поскакали к Текучим Скалам.
Отряд разведчиков остановился у входа в пещеры.
Люди зажгли маленькие факелы и нырнули в туннели, размахивая ими над головой, чтобы случайно не налетели потревоженные летучие мыши. Петияр повел их по узкому проходу вниз, туда, где лежал мертвый дроу. Фиодор склонился над трупом, чтобы рассмотреть раны поближе. Несколькими мгновениями позже он поднял взгляд.
- Он умер не здесь. Его кто-то притащил сюда, и это был не волк.
Тревейл презрительно усмехнулся.
- А чего еще было ждать? Конечно, этих двуногих тварей было больше. Дроу не охотятся в одиночку.
- Они бросили своего мертвого товарища в туннеле на съедение крысам? - спросил Фиодор.
- А что им оставалось делать? Трудно закопать или сжечь труп в пещере.
Фиодор имел достаточный опыт общения с темными эльфами, чтобы понимать, что их замыслы редко бывают столь простыми. Он поднял фонарь повыше и оглядел туннель. Сам проход был узким, но потолок здесь поднимался круто вверх. Фиодор отметил странные тени и неровности скалы; это могло не значить ничего, но могло и оказаться ходами в другие, невидимые туннели. Дроу притащили сюда своего мертвеца не случайно. Может, для приманки?
Воин опустил факел.
- Неудивительно, что Петияр выбрал именно этот туннель. Здесь такой высокий потолок, что он уж точно не наберет паутины в волосы, - беспечно произнес он и посветил факелом вниз, чтобы осмотреть пол. - Никаких следов волка. Он не возвращался сюда, чтобы поесть, а крысы, судя по всему, отполируют эти кости за день, не больше. Ручаюсь, что сегодня нам не найти волка в Западне.
Петияр растерялся, но не успел ответить, как Тревейл грубо отодвинул его.
- Встань сюда, мальчишка, и попридержи язык, - сурово и тихо велел он.
Мужчины зашагали прочь, спеша к выходу. Они уже почти добрались до него, когда дроу ударили.
Разведчики-рашеми отреагировали мгновенно. Мечи со свистом вылетели из ножен, и воины кинулись навстречу ненавистным врагам. Те, кто был ближе к хвосту колонны, предупреждающе закричали при виде дроу, спрыгивающих с каменных стен в круг света факелов.
Женщина-дроу, маленькая, гибкая, одетая в легкую кожаную куртку, возникла на пути Фиодора. Она обратила против него два оружия: широкий меч и холодную прекрасную улыбку.
Фиодор на миг заколебался. И этого короткого промедления оказалось достаточно. Женщина сделала выпад, метя клинком ему в сердце. Он прикинул и решил, что лучшее оружие против маленькой и более ловкой дроу - его вес.
Рашеми уклонился от ее удара и прыгнул на нее, придавив женщину к стене. Она извивалась и дергалась, но не могла пустить в ход меч. Помня манеру Лириэль обвешивать себя самым разным оружием, он сразу же схватил дроу за запястья и заломил ей руки за голову.
- Бегите! - взревел Фиодор, давая знак остальным проходить, пока он удерживает дроу.
Тревейл повторил команду.
Женщина вывернулась и полезла вверх по стене. Фиодор не стал преследовать ее, хоть и подозревал, что ему еще придется пожалеть об этом. Он выхватил из-за пояса эбеновый жезл и быстро осмотрелся.
Большинство рашеми уже отошли к выходу. Внезапно вспыхнули яркие огни, отгоняя дроу и давая разведчикам возможность отступить. В пещере остались лишь Петияр и Тревейл. Бок о бок двое воинов отступали вдоль узкого туннеля, отбиваясь от стремительных ударов теснящих их дроу. Фиодор наскоро прикинул и пришел к неожиданному заключению: дроу было слишком мало.
Несмотря на всю сложность положения, он успел оценить скрытую иронию этой мысли. Но лучше видеть врага перед собой, чем получить внезапный удар из засады. Те дроу, которых он недосчитался, наверно, подевались туда же, куда и женщина, ловко вскарабкавшись по стенам по им одним видимым зацепкам на камне.
Фиодор взмахнул жезлом и высоко подкинул его в воздух. Жезл ударился о потолок и разбился вдребезги. Воин заслонил глаза рукой, ожидая слепящей вспышки.
Вместо этого туннель залил неяркий темно-красный свет, и в нем стали отчетливо видны глумливые усмешки воинов-дроу - и самодовольное лицо лысого человека. Они были шагах в десяти от Фиодора, не больше. Рашеми оттолкнул молодого Петияра и загородил им путь.
- Вы не пройдете, - бросил он притаившимся в засаде дроу.
Приглушенный насмешливый смех эхом раскатился под потолком, и темные эльфы поползли по каменным стенам к нему.
Фиодор вернул черный меч обратно в ножны. Он не понадобится. Воин на миг прикрыл глаза. Потом он быстро отступил назад, в глубокую каменную нишу, призывая древнюю - и вновь обретенную - силу.
И она пришла, налетела на него, словно перепуганная лошадь. Сила хлынула в Фиодора, сбила его с ног, но пола коснулись не его ладони. Огромные лапы, заросшие черной шерстью, с когтями, будто изготовленные к бою кинжалы, зашлепали по камню.
А сила все прибывала и прибывала, рвалась наружу с ревом, от которого задрожали стены туннеля и застыли темные эльфы.
Или так ему показалось.
Так всегда бывало, когда приходила ярость берсерка. Время вокруг него словно замедлялось, давая Фиодору возможность заметить, среагировать. Атаковать.
Взметнувшаяся лапа мелькнула в воздухе, полоснув когтями ближайшего эльфа по горлу. Челюсти подхватили падающее тело, огромная голова мотнулась, швыряя мертвого дроу на мечи двух его сородичей и сбивая обоих с ног. Берсерк прыгнул вперед.
Фиодор ощущал жалящие укусы мечей, но густая шерсть и толстая шкура защищали лучше, чем кожаная одежда. Человек швырнул в него шипящие огненные шары, они опалили ему шкуру, наполнив туннель отвратительной вонью, но берсерк не почувствовал боли. Он никогда ее не чувствовал - до конца боя.
Ревя от ярости, он ринулся в туннель мимо дроу к лысому колдуну.
Резкие хлопки, напоминавшие полощущий на штормовом ветру незакрепленный парус, возвестили о прибытии нового врага. С высоты на Фиодора обрушилось ужасное существо, чудовище, похожее на птицу, с перепончатыми, как у летучей мыши, крыльями и длинным острым клювом, усаженным рядами острых как иглы зубов. Тварь неслась на него, явно вознамерившись остановить берсерка.
Тем уголком мозга, который оставался человеческим, Фиодор узнал это творение рук Красного Чародея. Летучая тварь распростерла огромные крылья и нацелила клюв на Фиодора, словно изображая странную пародию на рыцарский вызов. Фиодор взревел и прыгнул прямо на монстра, лапами и клыками метя в этот страшный клюв. Он в клочья разодрал толстую кожу крыльев, и челюсти его сомкнулись на голове твари. Берсерк выплюнул откушенный клюв и снова ринулся к магу.
Но тот еще не сдавался. Он высыпал на пол горсть порошка и шагнул в образовавшееся облако. На мгновение густой туман скрыл его из виду. Когда же он вышел из облака, вместо ног он стоял на двух могучих мохнатых лапах. Свирепый серый пещерный медведь, вздыбившись, пошел на Фиодора, готовясь заключить его в смертельное объятие.
Два врага сцепились и покатились по полу, сопя и рыча. В глубине пещеры вспыхивали и гасли огни, оттуда доносились звуки жестокого боя. Фиодор вцепился в изменившего облик мага клыками и когтями, чтобы не дать ему присоединиться к банде дроу.
Он не знал, сколько времени прошло, как долго они сражались. В какой-то миг Фиодор вдруг понял, что туннель погрузился в темноту и что противник его больше не сопротивляется.
Больше не дышит.
Воин оттолкнулся от него и направился к пещере. Там еще тускло горели два факела, которые кому-то из сражавшихся хватило ума воткнуть в трещины на стенах.
В неверном свете ему открылась мрачная картина. Рашеми победили, но дорогой ценой. Трое мужчин были мертвы, остальные почти все ранены.
Петияр заметил медведя и взвизгнул от страха. Старшие воины мгновенно развернулись, держа мечи наготове.
Фирра поднял руку, останавливая их.
- Чесницниа, - устало объяснил он.
Уцелевшие воины уставились на медведя почтительно и с благоговением. Этого Фиодор уже не выдержал. Чужое обличье покинуло его, и он сполз по стене пещеры.
Кто-то укутал его голые плечи плащом и вложил в руку флягу. Он нехотя сделал глоток. Это оказался, крепкий чай с медом. От сладости его замутило, но воин вспомнил старинные сказки о меняющих облик, которые после превращений бывали очень голодны. Может, эта густая жидкость восстановит его силы. Надеяться, что она еще и приведет в порядок его мысли, не приходилось.
Желудок его вывернулся наизнанку, извергая чай обратно. Фиодор утер губы, и на руке осталось что-то липкое и красное. Он понял, что это такое, и новый, куда более жестокий приступ рвоты сотряс его.
- Полегче? - спросил Тревейл, когда Фиодор наконец пришел в себя.
Фиодор кивнул. Он не мог заставить себя встретиться с фиррой глазами, но старший мужчина взял его за подбородок и приподнял его лицо кверху.
- Ты все сделал правильно, - твердо сказал он. - Пока колдун был жив, светящиеся жезлы не действовали. Без них большинство твоих братьев были бы мертвы.
- В любом случае колдун умер слишком легкой смертью, - сплюнул один из воинов. - Хуже предательства не придумаешь - человек, вставший на сторону дроу против себе подобных.
Остальные зло заворчали, соглашаясь. Фиодор видел ненависть на дорогих ему лицах, и сердце его разрывалось. Слишком легко было представить, как эта ненависть обращается против него. И он не был уверен. Что не заслуживает этого.
Рашеми забрали своих убитых и молча пошли к выходу из пещеры. Фиодор был рад тишине. Ему слишком о многом надо было подумать.
Он всегда старался жить открыто и по законам чести. Много раз предостерегал он Лириэль насчет богини ее детства, стараясь, чтобы она поняла, что союз со злом не может творить добро. Наверно, самому ему надо было получше следовать собственным советам.
Вообще-то, это было несправедливо по отношению к Лириэль, и он знал это. Зла в ней было не больше, чем в снежном коте. С другой стороны, и моральных принципов не больше, чем у того же кота. А без этих подсказок и запретов - как отыскать верный путь? А в результате - та запутанная ложь, в которой они теперь живут. Любую ложь нелегко вынести, а эта опасна особенно.
Фиодор жалел теперь, что был так наивен, думая, что его народ сможет принять Лириэль, может, даже увидеть ее такой, как видит он. Рашеми ненавидят дроу, и он не может винить их за предвзятость. Она порождение их истории - и он должен признать, что его собственный опыт тоже подтверждает это.
Он любит Лириэль, глубоко и безоглядно. Однако еще важнее, что он знает ее. Не без причины Ллос плетет свою паутину вокруг принцессы-отступницы. Лириэль борется с темной стороной своей души, и она никогда, кажется, не уверена, где проходит граница между добром и злом. Иногда она как будто не понимает, что такая грань вообще существует и даже что она должна существовать.
Эти тревожные мысли преследовали его всю дорогу по пещерам и туннелям Западни. Ко времени, когда молчаливый отряд почти выбрался на свет, Фиодор пришел к горькому, но неизбежному выводу.
Он сослужил недобрую службу своему народу, приведя сюда Лириэль. Не сделай он этого, дроу не последовали бы за ней. И эти люди были бы живы. Ради общего блага, едва вернувшись в поселок, он должен будет увезти Лириэль как можно дальше от Рашемена. Даже если ради этого он должен будет пренебречь долгом воина. Даже если это запятнает его доброе имя и будет воспринято его народом как измена, которой не прощают.
Даже если это значит навсегда покинуть родину.

Глава 17
КРУГИ

При Доме Колдуний был большой внутренний двор, окруженный, как стеной, деревьями, увитыми плющом. В их тени собрались несколько Колдуний Дерновии. Лириэль в первый раз дозволили посмотреть, как они творят заклинания.
Она, в привычном уже обличье высокой среброволосой колдуньи из Долины Теней, внимательно следила, как вставшие в круг женщины в черном танцуют, взявшись за руки, и выпевают слова молитвы. Рисунок движений был сложный, язык заклинаний незнакомый. Что озадачило ее больше всего, так это способность женщин объединять не только свои силы, но и свои цели.
Сила исходила от каждой из женщин в масках, точно пар - невидимый, но все равно ощутимый. Объектом внимания и усилий Колдуний был резной деревянный жезл. Он тихонько покачивался в воздухе точно посредине круга.
Им будет обладать одна из Колдуний. Как ни странно, никого, похоже, не волновало, кому в конечном итоге он достанется.
Лириэль представила на миг, как этот вопрос решался бы в Арак-Тинилит, школе жриц Мензоберранзана. Не одна женщина погибла бы, прежде чем это сокровище оказалось бы в единственных черных руках.
Когда заклинание было завершено, жезл скользнул к одной из женщин в масках. Колдунья благоговейно приняла его в длинные узкие ладони. Когда она сняла маску, Лириэль с трудом сдержала проклятие.
Ания, молодая Колдунья, с которой они столкнулись в пограничной башне, вернулась в Дерновию.
Дроу тихо ускользнула с лужайки и отправилась обратно в свой домик. Рано или поздно ей придется выяснять отношения с Анией, но лучше не теперь, когда за той стоит вся сила местных Колдуний.
Фиодор еще не вернулся. Она мерила шагами маленькую комнатку и горько сожалела о данном ему обещании, удерживающем ее здесь. Однако бессонная ночь давала о себе знать, и дроу скользнула под меховое одеяло и забылась глубоким сном.
Проснулась она внезапно, разбуженная тихим скрипом веревок, на которых лежал матрас. К ее изумлению, на краю постели сидел вовсе не Фиодор, а Торн.
Эльфийка жестом попросила ее не шуметь.
- Я пришла предупредить, - тихо шепнула она. - Отряд «Сокровищница Дракона» пришел в Рашемен. Они ищут тебя.
- Я знаю, - так же тихо ответила Лириэль. - Несколько местных воинов пошли на поиски.
- Одного тебе следует особенно опасаться. Его ненависти хватит на семь жизней. - Торн прикоснулась к своей левой щеке. - У него татуировка в виде дракона вот здесь.
- Горлист, - с отвращением сказала дроу.
- Не вздумай недооценивать его, - предупредила эльфийка. - Многое в этом мире свершается благодаря не мудрости, а упорству.
- Я учту. Спасибо за предупреждение.
Лириэль спустила ноги с кровати и потянулась. Эльфийка не двинулась с места.
- Что? - спросила дроу.
Торн поколебалась.
- Я говорила с Зофией. Она сказала о твоем гобелене. Я хочу взглянуть на него.
Лириэль состроила гримасу.
- Это не слишком-то приятная штука.
- Ничего.
Дроу пожала плечами и встала. Она достала из сундучка, стоящего под кроватью, гобелен и осторожно развернула его.
Торн долго глядела на жуткую картину.
- Что ты пробовала сделать с этим?
Лириэль больно кольнула обвиняющая нотка в ее голосе.
- Это эльфийская магия. Ты, наверно, лучше меня должна знать, что с ней делать.
Торн на мгновение задумалась.
- Возможно, - медленно процедила она и встала. - Пойдем.
Дроу раздраженно зашипела, но последовала за высокой эльфийкой. Они поднялись на холмик…
И оказалисьна небольшом лугу на склоне горы.
Лириэль резко остановилась и в изумлении осмотрелась. Лучшие умы Мензоберранзана на протяжении тридцати пяти человеческих лет учили ее способам магического перемещения, но она и мечтать не могла создавать врата, которые действовали бы так просто и как бы сами собой.
Она еще раз взглянула по сторонам. Воздух здесь был холоднее и более разреженный. Одинокий ворон кружил в закатном небе, и его печальный крик эхом отдавался над долиной.
Ему ответил другой хриплый голос, и послание продолжило свой путь среди деревьев. В том, что это было послание, Лириэль не сомневалась ни минуты.
- Это падальщики, - объяснила Торн. - Они нашли мертвое или ослабевшее животное и созывают других на пир.
- Очень великодушно с их стороны.
- Да, они занимаются этим. И этим тоже, - поправилась эльфийка. - Иногда вороны - это просто птицы. А иногда - гораздо больше. Понимаешь?
Лириэль вспомнила крылатого посланца Квили и кивнула.
- Они переносят сообщения.
- И не только, - тихо добавила Торн. - Мой народ верит, что вороны переносят души умерших в загробную жизнь.
Дроу начала понимать, к чему этот разговор. Она покрепче прижала к себе гобелен и зашагала в ту сторону, где опустились на землю птицы.
Они вышли на полянку и увидели, что вороны были там не одни. Крупные серые звери сомкнули круг над останками кабана. Волки. Лириэль узнала их по рисунку в одной из книг.
Торн протянула руку, предупреждая дроу держаться подальше.
- Вороны позвали стаю, - тихо объяснила она. - Они иногда так делают.
Это было вовсе уж непонятно для Лириэль. Делиться с себе подобными и то довольно странно, но звать более крупных хищников?
Однако, наблюдая за волками, она начала понимать их сложный ритуал. Первыми поели самый крупный волк и единственная беременная волчица. Все остальные дождались окончания трапезы царственной пары и были по очереди допущены к тому, что осталось от дикой свиньи. Вороны тоже клевали, они подскакивали, отрывали небольшие кусочки мяса и отпрыгивали назад. Других птиц волки не подпускали. Какой-то особенно нахальный ястреб уселся на ветку слишком низко. Один из волков помельче подпрыгнул, и птица взмыла в небо, возмущенно крича.
Лириэль заметила, что Торн задумчиво разглядывает ее.
- Я попробую, - раздраженно бросила она, - но пока не наступит ночь, ничего нельзя сделать.
- Понятно.
Они ждали, наблюдая за волками, которые ели, спали и снова ели. Скоро от кабана не осталось ничего, кроме костей, которые стали добычей и игрушкой волчат. Вороны, дневные птицы, улетели в свои укромные места на ночлег.
Лириэль расстелила гобелен на траве. Она запрокинула лицо навстречу встающей луне и начала вслушиваться в песни дальних стран.
Сначала она уловила тихую мелодию дроу Изольды, приветствие появившимся звездам. Потом она услышала Квили и еще других дроу, чьих имен не знала. Даже из глубин магического транса Лириэль удивилась, сколько дроу странствует под звездами. Конечно, их было не так много, не хватило бы заселить самый маленький из городов Подземья, но поразительно было, что хотя бы этой горстке удалось выжить здесь.
Девушка коснулась ладонью гобелена и прислушалась. В нем тоже была своя музыка - ужасная какофония звуков, сквозь которую пробивались вопли несчастных эльфов. А из-за всего этого, словно луч света из-за грозовой тучи, пробивалась иная музыка, музыка совсем другого места. Красота ее наполнила душу юной дроу благоговением и невыразимым томлением.
Неудержимые слезы покатились по ее щекам. Лириэль не знала, оплакивает ли она страдания морских эльфов или невиданную красоту, открывшуюся ей.
Все еще оставаясь в состоянии транса, она запела. Не задумываясь о том, что делает, девушка вытащила из края гобелена темную нитку, вынула Летящий На - Крыльях Ветра из ножен, привязала к его рукояти кончик нити и начала ткать, используя крошечное долото вместо челнока. Движения ее пальцев, незнакомых с этой работой, были точны и ловки.
Она смутно отметила, что вокруг нее собрались в кружок вороны. Такой же круг они образовали вокруг гобелена, заключая страдающие души в кольцо силы. Один за другим вороны поднимались на крыло, и Лириэль увидела, что изображения эльфов начали потихоньку исчезать с гобелена.
Лириэль медленно возвращалась из грез, душа и сердце ее все еще были переполнены их серебряным светом. Она обернулась к эльфийке и удивленно захлопала глазами, увидев благоговейное выражение на суровом лице Торн.
Женщина указала на гобелен. От него не осталось ничего, кроме куска добротной материи, блеклого цвета небеленого льняного полотна.
- Они исчезли, - изумилась Лириэль.
- Они свободны, - тихо ответила эльфийская женщина.
По всей полянке раздался тихий торопливый шорох. Лириэль быстро обвела ее глазами. За кругом света возник еще один круг, темный, шевелящийся. Бесчисленные пауки, слуги Ллос, почувствовали прикосновение магии Эйлистри и пришли напомнить о правах другой богини.
Лириэль не ощутила страха. Так велика была ее радость, что в сердце не осталось уголка, готового откликнуться на зов Ллос. Торн, кажется, поняла это. Лицо ее было мягче, чем когда-либо, и серебряная коса, переброшенная через плечо, сверкала отраженным лунным светом.
А рядом, за тошнотворным кругом пауков, затаившаяся в тени молодая Колдунья с новым жезлом в руке смотрела на них и удивлялась.

Весть о возвращении Сайлуни недолго оставалась в стенах поселка Дерновия. По всему Фаэруну хватало тех, чьим делом было узнавать о чудесах и знамениях, слухах и сплетнях. И главными среди них были женщины, которых народ прозвал Семь Сестер.
Шесть женщин с серебряными волосами собрались в небольшом домике неподалеку от деревни в Долине Теней. Хозяйка, высокая, атлетически сложенная, с сильными длинными пальцами, казалось, просто созданными, чтобы порхать над струнами арфы, откупорила бутыль с молодым вином и разлила его по кружкам.
- Ее здесь нет, говорю я вам, - заявила Сторм Серебряная Рука. - Нет ни в ее доме, ни в моем.
И вообще нигде в Долине Теней.
Другие женщины обеспокоенно переглянулись.
«Она» - это, конечно, их сестра Сайлуни, погибшая годы назад в сражении с драконами и теми, кто обожествлял их. Сайлуни осталась в своем прежнем доме, она превратилась в призрачную арфистку - умное привидение, которое, в отличие от большинства призраков, помнило почти всю свою былую жизнь и действительно сумело жить во многом как прежде. Ее отсутствие наполнило их сердца чувством утраты и в то же время - надежды.
- Наверно, слухи говорят правду, - предположила сестра, казавшаяся старшей из всех. Лицо ее было кротким и усталым, но серебристое одеяние было под стать королеве.
Нетерпеливая энергия так и потрескивала вокруг красотки с разлетевшимися волосами и в растрепанной ветром одежде.
- Будь благоразумной, Алюстриэль. Эта так называемая Колдунья самозванка, и она опасна. Другие услышат эти слухи и захотят проверить их. Рашемен лежит слишком близко от границ Альгоранда.
- Никто не сомневается, что ты способна защитить землю, которой правишь, - спокойно произнесла Квили Веладорн.
Остальные женщины, за исключением Лаэрель Серебряной Руки, явно поостыли, когда заговорила дроу. Квили была их сестрой, но порой в это трудно было поверить. Она была чужой для большинства из них, и лишь совсем недавно Лаэрель впервые начала понимать, какие узы связывают их.
- Я должна согласиться с королевой Альгоранда, - продолжала дроу, отдавая дань формального уважения неистовой женщине. - Честно должна признаться, что чувствую себя в некотором роде ответственной за это недоразумение.
Она рассказала о Лириэль и Фиодоре и об их решимости вернуть Летящий На Крыльях Ветра Колдуньям Рашемена.
- Боюсь, я упомянула, что моя сестра Сайлуни обучалась у Колдуний. Что еще могла предположить Лириэль, как не то, что Сайлуни - дроу? И мог ли быть лучший способ для дроу проникнуть в Рашемен, чем занять место Сайлуни?
Другие женщины завздыхали и закивали. Заговорила Дав Серебряная Рука, мускулистая воительница в темно-зеленом кожаном костюме:
- Ее, конечно, надо разоблачить. Очень важно положить конец ее притворству до того, как все враги Сайлуни соберутся в Рашемен. Меня интересует, не объединит ли дроу всех этих врагов и не использует ли их в каких-нибудь собственных грязных целях.
- У меня нет оснований думать, что она сделает это, - твердо ответила Квили. - Другое дело, что хотя Лириэль мне нравится и я считаю, что в ней скрыты невероятные способности, боюсь, что ничего хорошего из этого не выйдет. Я пошлю мою дочь Изольду, жрицу Эйлистри, забрать Лириэль из Рашемена, пока ситуация окончательно не вышла из-под контроля.
Женщины заворчали в знак согласия.
- Мы забываем об одной важной вещи, - напомнила им Сторм. - Если Сайлуни не в Рашемене, то где же она?

Глава 18
КОЛДУНЬЯ ИЗ ДОЛИНЫ ТЕНЕЙ

Шарларра ехала в поселок Дерновия вместе с молчаливой, неулыбчивой молодой Колдуньей. Та вдруг появилась, когда эльфийка добралась до города Иммильтар и заявила, что хотела бы поговорить с колдуньей из Долины Теней.
Эльфийка и сама была озадачена своей просьбой. Она намеревалась отыскать Лириэль, а вовсе не гоняться за легендарным призраком. Как ни удивительно, рашеми не увидели в этом ничего странного. Первой их реакцией на ее вопрос стал буквально поток древних сказаний - их запас в Рашемене явно был неисчерпаемым, - но наконец кто-то додумался послать за вичларан. Те, в свою очередь, принялись расспрашивать Шарларру, и в результате всего этого эльфийка обзавелась теперешней спутницей. Молодую Колдунью, похоже, вовсе не смущал призрачный конь Шарларры. Она пожелала узнать, откуда он взялся. Когда эльфийка рассказала, что случилось на кладбище Глубоководья, женщина только кивнула, будто ей все стало понятно.
Они ехали в молчании около часа, прежде чем Шарларра снова попыталась завязать разговор.
- Скажи, Ания, в этой Дерновии много эльфов?
Колдунья недоверчиво взглянула на нее.
- Почти никому из чужеземцев не разрешают проникать так далеко в Рашемен. Тебе позволили только потому, чтотак велела отлор Зофия.
- Надеюсь, у меня будет возможность поблагодарить ее.
- Едва ли. Ты хотела увидеть колдунью из Долины Теней. Ты увидишь ее и уедешь.
«Удивительное дружелюбие», - подумала Шарларра.
- Ходят слухи, что где-то здесь появились дроу. В таверне болтали, - пояснила она в ответ на взгляд сузившихся глаз Ании. - Вы действительно видели поблизости темных эльфов?
- Возможно.
Холодный ответ исчерпал запас терпения Шарларры. Больше они не разговаривали, пока не показалась стена, которой было обнесено поселение.
- Это дом для чужестранцев. - Колдунья кивнула в сторону небольшого холма. - Женщина, называющая себя Лириэль, сейчас там.
Шарларра с любопытством взглянула на нее.
- Откуда ты знаешь?
- На крыше треножник из веток. Домовые - духи дома - любят такие штуки. Они ставят их на крышу, когда хозяева дома, и убирают, когда тех нет. И если уходящие им не нравятся, то домовые сбрасывают ветки на них. - В голосе Ании прозвучало легкое предостережение.
- Так что гостям приходится уходить побыстрее, - сказала эльфийка.
- Это разумно.
Шарларра соскочила с коня и постучала в дверь. Ей открыла высокая женщина с серебряными волосами. Глаза ее широко раскрылись от удивления и радостного узнавания. Шарларра, в свой черед, тоже узнала ее. Это была та самая призрачная женщина, которую она заметила рядом с Лунным Камнем, правда, теперь во плоти.
Это означало, что призрак, которого она видела, действительно был Сайлуни, колдуньей из Долины Теней.
- О боги, - простонала Шарларра.
Женщина схватила эльфийку за руку и втащила в дом, потом захлопнула дверь и отвязала от пояса черную маску. Не успела Шарларра и глазом моргнуть, как женщина превратилась в маленькую стройную дроу.
- Что ты здесь делаешь? - вскричала Лириэль.
- Ну, если совсем честно, то я приехала поискать неприятностей, - ухмыльнулась эльфийка. - И, похоже, нашла. Воплощение Сайлуни! Ну ты и нахалка. Рассказывай обо всем, что случилось с того мига, как вы покинули корабль.
Лириэль достала бутылочку вина, и они распили ее, пока пытались свести воедино свои истории. Весть о смерти Кзорша поразила Лириэль острой болью. Он был первым эльфом, встретившимся ей, первым, кто научил ее, что не всех светлых эльфов стоит ненавидеть, что некоторые из них могут быть друзьями. Эта странная женщина, по мнению Лириэль, стала второй.
Они проговорили до самой ночи. Наконец Шарларра поднялась.
- Мне надо идти. Та заносчивая Колдунья, что привела меня сюда, ясно дала понять, что, после того как мы поговорим, я должна убраться отсюда как можно быстрее.
Дроу огорчилась.
- Я бы хотела как-нибудь поговорить еще.
Шарларра подмигнула.
- Думаю, это не проблема. Я пообещала покинуть поселок, но не эти края. Мы с Лунным Камнем несколько дней поживем в лесу. Мы еще увидимся, не сомневайся!
- С ЛуннымКамнем?
- Это моя лошадь. Пошли, посмотришь.
Лириэль вышла вслед за ней во дворик и остолбенела, увидев призрачного коня. Эльфийка расхохоталась, взлетела в седло и направила странного скакуна на лесную тропу.
Дроу кинула взгляд на луну и подумала, сумела бы она отыскать песнь Шарларры в лунной магии Эйлистри. Она вспомнила мимоходом о затаившихся до поры пауках, но эхо радости освобожденных морских эльфов отогнало мрачное видение прочь. Лириэль сделала свой выбор; теперь это наверняка должна была понять даже упрямая Ллос. Дроу вернулась в дом и присела к столу, оставив дверь открытой для лунного света.
Она закрыла глаза и стала слушать. Через некоторое время она отыскала эльфийку - но песня ее оказалась странной для веселой хорошенькой девушки. Звук накатывал волнами, словно темная вода на отважную верную душу, старающуюся удержаться на плаву. Еще был хор эльфийских голосов, слабое эхо, которое, казалось, удалялось все дальше и дальше в прошлое. И объединял эти столь разные темы ритмичный топот конских копыт.
Лириэль попыталась отыскать саму Эйлистри и услышала музыку, уникальную, звучащую из множества дальних мест. В каждом из них находились небольшие тайные отряды дроу, их сила пела в лунном свете, связывающем их воедино. Лириэль ощутила, что многие сейчас танцуют, слишком переполненные радостью, чтобы усидеть на месте.
Она поднялась и принялась танцевать под беззвучную музыку вместе с остальными разрозненными жрицами. Даже свеча, которую она зажгла в сумерках, казалось, начала двигаться и изгибаться.
Свеча.
Лириэль резко остановилась и уставилась на свечу. Та растаяла, превратившись в большую бесформенную каплю, странную, похожую на кривой столб. Потом «каплям открыла глаза и злорадно посмотрела на Лириэль.
Ошибиться было невозможно.
- Йоклол, - выдохнула Лириэль, не в силах отвести взгляда от крошечных глазок существа.
Прислужница начала расти, и юная дроу очнулась. Она прыгнула вперед и ударила по свечке кулаком. Полетели брызги полурасплавленного воска. Дроу ударила еще раз и смахнула оставшуюся лужицу вместе с подсвечником на пол.
Девушка упала на стул и закрыла лицо ладонями, не чувствуя боли в обожженных руках, на которых уже начали вздуваться волдыри.
- Я отрекаюсь от тебя, - прошептала она, раскачиваясь на стуле. - Я теперь не твое дитя, не твоя жрица, и никогда больше не буду ею.
Со двора через открытую дверь за ней наблюдала, прищурясь, призрачная арфистка. Полупрозрачная ладонь потянулась вдруг туда, где когда-то напротив бившегося сердца висел древний амулет. Теперь этот амулет носит дроу. Более того - она сумела пробудить его!
Колдунья Долины Теней медленно кивнула. Множество маленьких загадок нашли единое объяснение. И она, сражавшаяся со злом в самых разных его проявлениях, она, которой по самой ее природе неведом был страх, испытала вдруг настоящий, смертельный ужас.

Шакти Ханцрин двигалась прямо на восток, следуя за неустанным отрядом зомби и сверяясь с тем, что показывал ей рубин, находящийся во лбу у певца смерти.
Этот мужчина заинтриговал ее. Он не протестовал против боли, возникающей при контакте, не отвечал на ее мысленные вопросы. Он просто позволял ей видеть то, что видит сам. Для Шакти это было в некотором роде открытием.
Острые глаза певца смерти подмечали нюансы, которых она сама никогда не заметила бы, а его язвительная ирония была пикантной приправой к великой повести о мести, которую собирался совершить Горлист. Сначала Шакти была озадачена, не понимая, почему Бриндлор показывает ей все это, но дотом начала понимать его цель. Он сочинит песнь, но не его теперешний хозяин станет ее героем. Долгие часы переходов Шакти размышляла, как ей использовать это открытие.
Они с неумершими добрались наконец до условленного места встречи, пещер под горной цепью, которую люди называли Текучие Скалы.
Певец смерти вышел встретить ее и подал ей руку, чтобы помочь сойти с ящера. В обычной ситуации она с презрением отвергла бы его помощь, но от долгой езды верхом все тело ее затекло и болело.
- Где Горлист? - спросила она.
Бриндлор кивнул в сторону боковой пещеры. Воин стоял там, прищурившись, разглядывая стройные ряды зомби.
В свою очередь, Шакти осмотрела его силы. Позади Горлиста стояли десятка два дроу.
- И это все? - поинтересовалась жрица.
- У нас была неудачная стычка с воинами-берсерками, - ответил Бриндлор.
Предводитель отряда шагнул вперед.
- Ты задержалась, - сердито бросил он. - Сегодня ночью мы нападем на людей.
- Сколько их? Какая оборона? Какой магией они располагают?
Горлист пренебрежительно рассмеялся.
- Они люди. Какая у них может быть магия?
- Маги-люди могут быть неожиданно могущественными, - холодно заметила жрица.
- Что-то я не заметил. У нас был один такой, из знаменитых Красных Чародеев. Его задрал медведь.
Шакти взглянула за спину воинственного мужчины, на его воинство. Кое-кто из дроу был ранен. Повязки были совсем свежие, проступившая на них кровь еще не успела потемнеть.
- Сколько было людей, с которыми вы дрались, и где они теперь? - отрывисто спросила она. - Если мы перехватим этот разведывательный отряд, то ослабим врага и в заключительной атаке склоним чашу весов на свою сторону.
- Неплохая стратегия, - отметил Бриндлор и пожал плечами в ответ на предостерегающий взгляд Горлиста.
- Пошли, - сказала Шакти и направилась к своей безмолвной армии. Она взяла всего десяток зомби - скорее чтобы обеспечить себе защиту от возможного предательства дроу, чем чтобы бросить их против людей.
Они прошли по нескольким туннелям и оказались в узком проходе, открывающемся под высоким потолком пещеры. По ней уходил небольшой отряд людей, унося с собой своих убитых и раненых.
В одном из мужчин Шакти почудилось что-то знакомое: черные волосы, широкие плечи, походка. Лицо жрицы осветила медленная жестокая улыбка. Она узнала любимчика Лириэль.
Она начала петь молитву Ллос. Отвечая на зов, тысячи пауков выскочили из укромных мест и устремились к воинам. Они забегали по стенам, таща за собой шелковистые нити. В несколько мгновений в пещере стало темно от снующих пауков и гулко от недоуменных проклятий рашеми и бесполезного лязганья их мечей о камни. Любая паутина отличается прочностью, а уж благословение богини сделало ее неподвластной любому железу и почти любым заклинаниям.
Когда люди были надежно спеленаты, Шакти спустилась вниз по узкому проходу. Она обошла вокруг кокона, разглядывая бьющихся в паутине людей, потом достала из кошелька маленькую серебряную клипсу и прицепила ее на ухо. Клипса, подарок иллитида Вестресс, позволяла ей понимать грубый язык людей и говорить на нем.
- Вы мне не нужны, - объявила дроу. - Вы все будете освобождены, и вам не причинят никакого вреда, в обмен на маленькое вознаграждение.
- Платить выкуп дроу? - прорычал толстый седобородый человек. - Ни единой монеты, клянусь жизнью!
- Разве я упомянула о деньгах? Как это грубо с вашей стороны, - холодно улыбнулась Шакти. - Я меняю много жизней на одну. Отдайте мне девчонку-дроу по имени Лириэль, и вы будете свободны.
- Лириэль?
Долговязый тощий подросток недоверчиво повторил имя. Он насколько смог изогнулся в паутине, повернувшись лицом к соседнему воину.
- Фиодор, разве Лириэль не твоя вичларан? О чем она говорит, называя ее «дроу»?
- О, но она и есть дроу, - с жестоким удовольствием ответила жрица. И с особым садистским наслаждением добавила: - И кому отнести людям эту весть, как не Фиодору, который знает эту дроу очень, очень хорошо?
Мальчишка потрясение смотрел на Фиодора.
- Ты не мог сделать этого, не мог привести дроу в Рашемен. Скажи мне, что она лжет. Скажи, что ты никогда бы не предал нас так!
Несколько мгновений воин смотрел в молящие глаза юноши. Потом он повернулся к Шакти.
- Отпусти со мной мальчика, - сурово бросил он, - и я пойду.

Фиодор и Петияр не разговаривали, пока не выбрались из Западни. Наконец старший мужчина произнес:
- Ступай в поселок и предупреди остальных. Дроу, скорее всего, собираются напасть.
- Я слышал, что они бывают вероломными, - холодно ответил мальчик. - Видно, ту историю мне рассказывали не до конца.
Воин поймал его за руку.
- Петияр, есть вещи, которых ты не понимаешь. Сама Зофия провидела приход Лириэль. Я не в восторге от того, что Лириэль предпочла принять чужое имя и облик, но это был ее выбор, не мой. Она сделала это, следуя открывшемуся ей свету.
- У дроу со светом плоховато.
- Я видел путь Лириэль к свету, - возразил Фиодор. - Она не то, что ты о ней думаешь.
Ярость исчезла с лица юноши, остались лишь боль и тревога.
- Я надеюсь, брат, что ты прав.
Фиодор поспешил в их с Лириэль домик на холме. Предстоящая ему задача лежала на сердце тяжким грузом.
Он оказался перед невозможным выбором. Послав Петияра с вестью в поселение, чтобы тот поднимал воинов на бой с дроу, он ясно показал своему народу, кто такая Лириэль и что она такое. Если бы он не сделал этого, группа его земляков умерла бы от рук врагов Лириэль.
Дроу сидела у стола, соскребая с рук и ног что-то похожее на расплавленный воск. Она оглядела его с головы до пят. Лишь теперь Фиодор понял, что он совсем голый, если не считать башмаков и чужого плаща. Она поняла, что это значит. Был бой, и жестокий, раз ему потребовалось обращаться в медведя.
- Горлист? - спросила она.
Фиодор кивнул.
- И другие тоже. Неумершие дроу - все женщины-воины, и жрица с красными глазами и плетью из мертвых змей.

Предыдущая страница 12 Следующая страница


13 Элейн Каннингем

- Славная картинка, - пробормотала Лириэль. - Если это та, кто я думаю, то ты здесь не потому, что тебе удалось сбежать.
Он торопливо, коротко рассказал ей все, как было.
- Ты должна немедленно бежать из Рашемена.
Дроу рассеянно отмахнулась.
- Просто Шакти получит то, чего добивается.
- Вороненок, мы не знаем, какими силами они располагают!
- Кто сказал «мы»? Я уже встречалась однажды с Шакти и победила. Я смогу сделать это снова. - Она перевела взгляд на ладонь и отковырнула кусочек воска.
- Ты самоуверенна.
Она вскинула на него взгляд.
- У меня есть на то причины. Я не просто выживала в Мензоберранзане, я преуспевала в нем. Я навидалась всякого и вполне способна противостоять чему угодно из того, что есть в арсенале Шакти.
Фиодор сердито вздохнул.
- Ты говоришь так потому, что сама в это веришь, или же потому, что считаешь меня совсем дураком?
Глаза ее сузились.
- Не слишком-то лестно.
- Ты знаешь, что я имею в виду! Если ты решила идти, я пойду с тобой.
Он полез в сундук, отыскал там какую-то одежду и быстро оделся. Они шагнули в ночь.
За дверью стояла Ания, наведя жезл на них обоих. Позади нее собрались в круг Колдуньи. Ания подскочила к Лириэль и ловко сорвала маску с ее пояса. Истинный облик вернулся к дроу со скоростью ветра.
- Вот твоя «колдунья из Долины Теней». Теперь ты видишь, кто она на самом деле такая, - с холодной яростью произнесла Ания. - И кто он такой, ты тоже знаешь! Я требую для них смерти, которой заслуживают все предатели Рашемена!

Глава 19
ВЧЕРАШНИЕ ОБЕЩАНИЯ

- Ты ошибаешься, - произнес мелодичный, странно глухой голос. - Колдунья из Долины Теней здесь.
Радом с Лириэль возникло неяркое сияние, превратилось в клубящееся облачко и приняло знакомые очертания высокой среброволосой женщины, чей облик Лириэль носила с момента схватки в сторожевой башне.
Призрачная женщина повернулась к обвинительнице.
- Ания, дйчь Фраэни, твоя мать была моим другом, и ее именем я клянусь. Все обеты, данные в кругу посвященных, должны быть выполнены, все тайны сокрыты. Дроу, назвавшаяся моим именем, была введена в ваш круг Колдуньей, которая прекрасно знает меня. Ты не думаешь, что у Зофии была для этого веская причина?
Молодая Колдунья плотно сжала губы и бросила взгляд на старую женщину. Отлор согласно склонила голову.
- Я должна делать так, как вы велите, - с трудом выговорила Ания. - Но в Рашемене у нас есть поговорка: «Какое добро может выйти из союза со злом?»
- Отличная поговорка и хороший вопрос, - согласилась Сайлуни. Она положила призрачную ладонь на руку Лириэль. - У меня много вопросов насчет тебя. И пока я не найду на них ответы, я останусь с тобой. С позволения отлор Зофии, конечно.
- Тебе всегда рады здесь, - мягко ответила старуха, - Ты отсутствовала слишком долго, сестра моя. Ты увидишь, что мы сильно изменились.
Призрачная арфистка мелодично рассмеялась.
- Мертвые не стареют, дорогая Зофия, и все же я подозреваю, что ты не согласилась бы поменяться со мной местами.
- Это верно, и теперь вернее, чем прежде. Сейчас в Рашемене нелегко быть духом, - предупредила Зофия.
- И все-таки я не стану жалеть об этом. Славно будет снова увидеть битву, - задумчиво сказала Сайлуни. Она повернулась к Лириэль: - Ты согласна, дроу?
Лириэль раздраженно пожала плечами.
- Не могу сказать, что я в восторге оттого, что за мной будут ходить хвостом, но, думаю, лучше потерпеть присутствие призрака, чем стать им самой!
Фиодор взглянул на Зофию.
- Колдунья из Долины Теней говорит о битве. Петияр передал сообщение?
- И пришел с ним сюда, - вмешался мальчик, выходя из-за груды камней. Он вызывающе посмотрел на старшего воина, ожидая упреков.
- Я горжусь тобой, брат, - произнес наконец Фиодор. - Первый долг воина-рашеми перед своей землей, первая его преданность - вичларан.
Лед чуть-чутьрастаял во взгляде подростка.
- Что вы теперь будете делать?
- Ты хорошо знаешь Западню? - спросила его Лириэль.
Петияр предпочел смотреть на свои башмаки, а не в лицо дроу.
- Я часто там бывал, - пробормотал он. - А что?
- Есть ли обходные пути к тому месту, где держат заложников?
Он наконец взглянул на нее и осторожно кивнул:
- Есть, только они узкие. Пройти можно только по одному.
- Отлично. Мы с Фиодором пойдем с тобой. Я владею заклинаниями, которые могут уничтожить паучью ловушку. Когда люди будут свободны, ты сможешь вывести их на поляну перед Западней. Это место подходит для боя не хуже других.
- Я тоже думала именно о нем, - согласилась Зофия. Она обвела взглядом круг Колдуний: - Идите и готовьтесь.
Трое молодых людей побежали к Западне. Когда они были уже неподалеку от пещеры, Петияр остановился у большого пня и навалился на него всей тяжестью. Пень с треском повалился на бок, обнажая спрятанную под корнями темную дыру.
Руки Лириэль замелькали в жестах заклинания, и в воздухе закачался шарик магического голубого света. Мальчишка потрясенно уставился на нее. Дроу нахмурилась и толкнула его в туннель. Она наклонила голову, прислушиваясь к звукам падения.
- Ничего страшного, - заключила она. - Можно прыгать.
- Вороненок! - запротестовал Фиодор.
- Там невысоко, - заявила она, защищаясь от упреков. - А если бы и было высоко, он это заслужил!
Рашеми лишь покачал головой и последовал за двоюродным братом.
Троица поднялась на ноги и осмотрелась в голубом свете шарика Лириэль. Они стояли в большой пещере. С острых каменных выступов высоко над головой капала вода и ручейками сбегала в глубокую расселину. Из пещеры вели два туннеля, широкий - на запад, узкий - на юг.
Из большего туннеля словно донесся порыв ветра, и в пещеру ворвался отряд дроу.
Фиодор и Петияр выхватили мечи, но Лириэль встала между ними и дроу. Она вскинула руку и отдала короткий отрывистый приказ - слово, известное лишь хозяевам Дома Бэнр и их солдатам.
Воины резко остановились. Их командир первым справился с изумлением и медленно вышел вперед.
- Достаточно, - холодно произнесла Лириэль. - Тебе не давали разрешения приближаться ко мне.
Она говорила на языке дроу, вернувшись к прежним надменным манерам с ужасающей легкостью. Что-то в ней заставило воина остановиться.
- По какому праву ты приказываешь мне? - спросил он.
- Ты носишь знак Дома Бэнр. Значит, ты мой.
Его тонкие жестокие губы сложились в презрительную усмешку.
- Верховная Мать Дома Бэнр - Триль. А ты кто такая?
Лириэль вместо ответа кинула ему под ноги сгусток магического огня. Дроу стремительно отскочил.
- Та, кто не потерпит твоей дерзости, - резко бросила она.
- Женщина-маг, - пробормотал он. - Значит, Шобалар.
Лириэль одарила его ядовитым взглядом.
- Триль выбрала тебя не за ум, это ясно, и не за знание Дома, которому ты обязался служить. Да, меня учили в Доме Шобалар, но я Лириэль Бэнр, дочь Архимага Мензоберранзана.
Усмешка вновь вернулась на лицо воина.
- Ты облегчила нам охоту. Тебя-то мы и ищем.
Точно по команде, дроу как один выхватили оружие, мгновенно и бесшумно. Не свистнул ни один меч, покинувший ножны, не щелкнула ни одна взводимая тетива крошечных луков. Тишина была зловещей, как и отточенность их движений. Лириэль уже почти забыла сверхъестественное мастерство воинов своего народа. Однако как плести хитроумные и ловкие интриги, она не забыла.
Она вскинула руку, удерживая Фиодора позади себя.
- Как и я ищу вас, - парировала она. - Триль не слишком спешила посылать подмогу! Или, может, это ты не очень-то торопился добраться сюда? - многозначительно добавила она.
В глазах командира дроу промелькнула неуверенность.
- Нам было приказано встретиться здесь с силами Громфа.
- Зомби, - пренебрежительно бросила Лириэль. - Так похоже на моего дорогого отца, использовать невосстановимые войска. - Она перевела взгляд на готовых к бою воинов и значительно приподняла бровь.
- Мы люди Матери Триль, - сухо ответил вожак, - и преданы ей не меньше, чем зомби своему хозяину.
- Я не сомневаюсь в зомби Громфа. Он всегда приобретает только все самое лучшее. Но у них есть командир, верно? Верховная жрица?
Дроу осторожно кивнул.
- Верховная жрица Ллос? - подчеркнула Лириэль.
- А чья же? - Мужчина был явно озадачен вопросом.
Она насмешливо хмыкнула.
- Ты наверняка слышал истории про Варауна, Бога В Маске. Нет ни одного мужчины в Мензоберранзане, который не слыхал бы их, и многие мечтают, чтобы эти слухи оказались правдой. А кое-кто осмеливается не только мечтать, - со значением добавила она.
- Мы верные слуги Матери Триль и Паучьей Королевы! - возразил солдат.
Лириэль решительно кивнула.
- Хорошо. Тогда вы поддержите меня в схватке с Шакти Ханцрин, изменницей, жрицей Варауна.
- Не может быть!
- Тогда почему она путешествует вместе с Горлистом, вожаком отряда отверженных дроу под названием «Сокровищница Дракона»? Всем известно, что они поклоняются Варауну, во имя которого и живут на поверхности, промышляя торговлей, захватом рабов и воровством.
Дроу оглянулся на своего помощника.
- Я слышал об этом отряде, - отозвался тот. - Его иногда упоминают, говоря о Варауне.
Сверкнула сталь, и голова говорившего медленно склонилась набок.
- Он не должен был слушать такие россказни, - угрюмо сказал командир, - но прежде, чем мы пойдем искать этих предателей, не будешь ли добра объяснить, почему ты оказалась в такой странной компании?
- Эти двое? - небрежно бросила Лириэль, переходя на общий и взмахнув рукой в сторону настороженных рашеми. - Это мои рабы.
Петияр издал протестующий вопль. Фиодор ткнул его кулаком под дых, мальчишка умолк и лишь со всхлипом хватал ртом воздух.
- Тысяча извинений, принцесса, - пробормотал Фиодор. Он обращался к Лириэль, но глаза его, не отрываясь, глядели на подростка. - Он еще не знает, когда говорить, а когда помолчать.
- Ты поступил с ним правильно, - одобрила Лириэль. - Расскажи этим воинам, что нас ждет.
Фиодор кратко, точно доложил обстановку. Когда он умолк, командир дроу покачал головой.
- Слишком много.
- С нами маг, - напомнил рашеми.
- А с ними жрица, - парировал дроу, - и жрица, которая явно может взывать к двум богам сразу. Мы не знаем, какую магию мог даровать ей этот Господин В Маске.
- Мы, рашеми, тоже владеем магией, - решительно заявил Петияр. - Среди нас нет мужчин-колдунов, но те, у кого есть дар, создают удивительные магические вещи, обладающие большой силой, с которыми в бою может управиться каждый воин!
Лириэль стиснула зубы и сверкнула на мальчишку глазами. Когда говоришь с дроу, заявить им такое - все равно что плеснуть крови в кишащую акулами воду!
- Я не видела здесь никакой сколько-нибудь значимой магии, - категорично произнесла она. - Попридержи свой лживый язык, мальчишка, или я разрежу его на три полоски и заплету их в косичку. Ты, - бросила она Фиодору, - если он опять вздумает заговорить, займись этим.
Она вновь обратилась к воинам-дроу:
- Вы останетесь здесь и вступите в бой с любыми дроу, живыми или мертвыми, что появятся из этого туннеля. Живых убивайте. Зомби уничтожайте.
Дроу отсалютовали в ответ, и Лириэль махнула Петияру в сторону туннеля. Едва они отошли достаточно далеко, чтобы их не смогли услышать, она схватила парня за подол рубахи и заставила остановиться.
- Есть ли другой путь наверх? Который не проходит через пещеру?
Петияр сплюнул ей под ноги.
- Чтобы ты могла сбежать и бросить моих товарищей?
Фиодор ударил юнца по лицу.
- Думай, что говоришь, дурак! - тихо произнес он, и Лириэль никогда еще не слышала такого гнева в его голосе. - Ты поведешь остальных на поверхность, а мы с Лириэль стравим воинов-дроу и зомби с этим новым отрядом. Это даст нам немного времени и поуменьшит число врагов.
- Конечно, - согласилась она.
Их слова, казалось, не убедили юношу.
- А если бы другого выхода не было?
- Тогда нам пришлось бы сражаться, чтобы расчистить себе путь, - ответила дроу. - Это возможно, но я предпочла бы сохранить людей для будущей битвы. А она будет, если уцелеет хоть один из дроу, можешь быть уверен. А теперь - марш!
Мальчик неуверенно взглянул на двоюродного брата.
- Фиодор?
- Делай, как она сказала, и поживее!
Петияр сорвался с места. Лириэль бежала за ним по пятам. На бегу мозг ее напряженно работал, обдумывая стратегию, вспоминая заклинания.
- Эти вновь пришедшие могут в сражении присоединиться к остальным дроу, - сказал Фиодор. Она оглянулась на него.
- Возможно, но они принадлежат Дому Бэнр и приучены выполнять приказы жриц Бэнр.
- Даже если мы победим, любой оставшийся в живых дроу будет знать слишком много о магии и защитных силах Рашемена.
Петияр резко остановился и повернулся к ним.
- Теперь я понял, о чем вы, - потрясение прошептал он. - Я не должен был говорить о магии Рашемена! Они могут решить, что ради нее стоит ограбить нашу страну, может, даже завоевать!
- Мы не можем позволить им вернуться в Мензоберранзан, - подтвердила Лириэль.
Испуг мальчика сменился непониманием.
- Ты поведешь их в бой, зная, что потом предашь их?
- Они не особо огорчатся, - ответила она. - Это дроу. Они всегда готовы к тому, что союзники обернутся против них.
Петияр перевел беспомощный взгляд на Фиодора. Воин потянулся поверх плеча Лириэль и подтолкнул паренька.
- Вспомни о людях, захваченных этими дроу, и вперед!

Луна стояла уже высоко, когда Лириэль и Фиодор выбрались из туннеля. Петияр и освобожденные воины-рашеми ждали их. Все они долго глазели на Лириэль, пока фирра не приказал им идти к основным силам, собравшимся на поляне.
Тревейл зашагал рядом с дроу. Он перевел взгляд с Лириэль на Фиодора и покачал головой.
- Она предаст нас, сынок. Без сомнения, другие уже это сделали. Там, внизу, дроу больше, чем крыс в сточных трубах Иммильмара.
- Она выстоит, - твердо ответил Фиодор.
И больше времени на разговоры не было. Горы вдруг ожили, и безмолвная армия строем двинулась из устья ближней пещеры. Женщины-дроу, с виду выше и крепче тех мужчин, что устроили засаду на группу разведчиков, неотвратимо приближались. Лунный свет мерцал на их бритых головах и на обнаженных мечах, но не отражался в мертвых глазах.
- Зомби, - прошептал Фиодор.
Воспоминания о последнем бое на рашемаарской земле нахлынули на него.
Острая боль, разлившаяся по спине, отогнала эту мысль прочь. Он упал, ушел перекатом в сторону и вскочил, уже сжимая меч в руке.
Женщина-дроу, чью жизнь он тогда пожалел, презрительно смотрела на него. Острие ее длинного тонкого меча было влажным от его крови. Она что-то зло сказала и поманила его подойти поближе.
Он поискал взглядом Лириэль, но та уже закружилась в жестоком поединке с двумя темными эльфами.
Женщина-дроу прыгнула к нему. Она рубанула мечом воздух, демонстрируя великолепное сочетание быстроты и грации, похваляясь своим превосходством, суля смерть.
Фиодор ждал, и ему было тошно от того, что он должен был совершить. Красивая дроу сделала выпад. Он отбил ее удар, медлительно, неловко, так что меч ее оказался прямо у его бедра. Глаза ее вновь вспыхнули презрением, и она ринулась в атаку.
Но Фиодора уже не было на прежнем месте. Он мгновенно развернулся, исправляя тонко рассчитанную «оплошность», и описал мечом круг. Движение было куда более быстрым и плавным, чем предыдущее. Клинок плашмя ударил дроу и сбил ее с ног.
Пропевшая позади него стрела впилась в шею упавшей дроу. Та дернулась и затихла.
Торн уже на бегу наложила на тетиву следующую стрелу. Эта досталась одному из двоих воинов-дроу, которые дрались с Лириэль, тесня ее из гущи боя, в сторону пещеры. Лириэль увернулась от падающего тела, выдернула из него стрелу и воткнула в горло другому противнику. Быстро кивнув в знак благодарности, она побежала по склону холма туда, где стояли Колдуньи.
Дорогу ей преградил еще один мужчина. Лириэль на бегу произнесла простенькое заклинание, раскаляющее металл. Дроу выронил меч и потянулся за кинжалом. Лицо его помертвело от ужаса, когда он понял, что ножа на месте нет.
- Ты не это ищешь?
В нескольких шагах позади него стояла эльфийка с золотисто-рыжими волосами, ухмыляясь и держа в руках его кинжал. Шарларра насмешливо помахала ножом и перебросила его Лириэль.
Одним слитным движением Лириэль поймала его и метнула в мужчину. Лезвие глубоко вошло ему в горло. Губы дроу задвигались, словно хотели произнести проклятие, но вместо этого изо рта хлынула кровь. Свет жизни уже покидал его глаза, и он поднял руку и на языке жестов произнес то, что не сумел сказать вслух:
Ллос тебя забери.
Лириэль вздрогнула. Она тряхнула головой, отгоняя наваждение, и оглянулась на эльфийку, но Шарларра была уже далеко. Она мчалась быстрее лани, петляя среди дерущихся с кривым маленьким ножом в одной руке и мечом в другой. И там, где она пробегала, валились наземь зомби с перерезанными поджилками.
Над шумом боя поднялся ужасный звук, пронзительный вопль, услышав который умолкла бы и баньши. Плач обретал силу и рваный, неровный ритм молитвы дроу. Это было не похоже ни на одну песню, что Лириэль когда-либо слышала, но она узнала магию певца смерти.
Десятки зомби, ползавших по земле после знакомства с ножом Шарларры, поднялись и снова двинулись в атаку. Те, кто был порублен мечами рашеми, похватали свои - а может, и не свои - отсеченные конечности и приставили их на прежнее место. Те приросли, и зомби вновь неотвратимо устремились туда, где стояли Колдуньи.
Прямо посредине их строя из земли вырвались струи пара. Сама скала начала шевелиться, образуя примерное подобие человеческой фигуры - во всяком случае верхней ее части. Из камня показались грубо вытесанная голова, массивная грудь и длинные могучие руки. Вылетевший каменный кулак ударил ближайшую зомби по черепу. Рядом начали появляться такие же исполины, и вскоре уже с десяток каменных бойцов принялись расправляться с наступающим воинством.
Победный клич вырвался у воинов Рашемена, приветствуя появление каменных элементалей.
Но Лириэль все еще слышала голос певца смерти. И зомби тоже. Исцеленные, они поднимались и снова шли. Певцы смерти не только прославляли смерть, они повелевали ею!
Лириэль огляделась, ища, откуда звучит песня. Неподалеку на выступе скалы стоял мужчина-дроу, его охраняли два воина. Его многочисленные косички мотались туда-сюда, когда певец раскачивался в такт собственной песне. Во лбу у него, словно третий глаз, горел огромный рубин.
Не раздумывая, Лириэль потянулась к Летящему На Крыльях Ветра и вызвала хранящееся в нем могущественное заклинание, для действия которого необходим был крупный и дорогой драгоценный камень.
Плач певца смерти сменился воплем смертной муки. Он начал бешено скрести ногтями кожу, раздирая в клочья собственную плоть. Потом вдруг будто окостенел и начал раздуваться, словно к нему пришла боевая ярость берсерка.
Дроу лопнул, окропив все вокруг брызгами крови. На его месте стояла большая рубиновая статуя. Голем одним ударом сбил с ног первого из стражей и схватил другого за руку, держащую меч. Он небрежно столкнул темного эльфа со скалы и с оглушительным грохотом спрыгнул следом. Голем врезался в толпу зомби и погнал их прямо на растущих из земли каменных элементалей.
Фиодор видел все это с того места, где сражался, и на лице его появилась слабая улыбка. Хорошо, что Лириэль не стала давать обещание не вызывать големов.
Он поймал ее взгляд и вскинул меч в быстром салюте. Она ответила ему ослепительной свирепой улыбкой и вновь принялась пробивать себе дорогу туда, где стояли Колдуньи.

Горлист из удобно расположенной соседней пещеры следил за ходом сражения. Оторвавшись от зрелища, он, рыча, заметался по пещере, словно тигр в клетке, потом изо всех сил хватил кулаком по камню, не обращая внимания на кровь, брызнувшую из содранных костяшек пальцев.
- Будь она проклята! - проревел он. - Проклята, именем всех безмерных глубин Абисса! - На его побелевших губах выступили хлопья пены, и Шакти, пристально следившая за ним, поняла, что последние остатки разума покинули воина.
Горлист выхватил меч, готовясь кинуться в схватку. Шакти бросилась ему наперерез.
- Нет! Подожди! Подожди, пока…
Что-то твердое ударило ее по затылку, прервав на полуслове. Красные глаза остекленели и закатились.
Торн выступила из тени и отпихнула оглушенную жрицу в сторону. Шакти с силой ударилась о стену и сползла на сырой каменный пол.
- А теперь, - резко бросила эльфийская воительница, - продолжим наш давний спор.

Лириэль бежала к одной из элементалей. Каменные стражи начали вдруг дрожать, все сильнее и сильнее. Дроу укрылась за выступом скалы как раз в тот миг, когда они рассыпались на куски. Каменные осколки полетели над полем боя, словно выпущенные из катапульты, направляясь прямиком к Колдуньям. Женщины встретили их слитным гортанным выкриком. Осколки застучали по невидимой стене и осыпались, образовав подобие каменного круга.
Лириэль поднялась на ноги и, не веря своим глазам, уставилась туда, где только что были элементали. Она узнала это заклинание! Еще девчонкой она изучала его вместе с магами Шобалар. Оно было относительно несложное, и его вполне мог знать кто-нибудь из воинов Триль.
Она глянула на восточный край неба. Краешек солнца уже показался над горами, окрасил заснеженные пики в темно-красный цвет, словно отдавая дань пролитой ночью крови. День наступил, и все же дроу продолжали сражаться, и их магия не исчезла!
Магия дроу на поверхности. Этого не может быть!
Ах, но это есть, моя маленькая Летящая На Крыльях Ветра.
Дроу помертвела. Рука ее поднялась к амулету, к магической безделушке, которая позволила ей сохранить свою магию наверху.
Ужасное понимание вспыхнуло в ее мозгу.
- Нет, - прошептала девушка.
О да. Этот амулет куда более могуществен, чем ты могла вообразить. Он может сохранять силу этой земли и духов, что действуют сейчас заодно с Колдуньями. Духи теперь разрозненны, разобщены. Уступи мне, как ты делала это прежде, и мы вместе станем управлять ими!
Лириэль еще продолжала неистово мотать головой, отказываясь от сделки, но уже знала, что должна сделать. Однажды она уже уловила заблудившуюся душу в амулет и благополучно вернула ее в тело. В результате Фиодор излечился от приступов неуправляемой ярости. Если амулет и вправду так могуществен, может, ей удастся проделать это еще раз, только в больших масштабах?
И что еще важнее, сможет ли она уберечь такую силу от лап Ллос?
Она побежала туда, где стояли Колдуньи, перепрыгнула через стену, образовавшуюся из обломков элементалей. Две группы по шесть Колдуний выпевали заклинания, повелевая возникшими из воздуха кнутами, хлеставшими воинство Триль. Зофия стояла между этими группами, объединяя и направляя их усилия.
Лириэль кинулась к старой Колдунье, протягивая ей амулет.
- Что знает одна Колдунья, то знают все. Ты сказала, что я буду соединять и разрушать, исцелять и убивать. Помоги мне!
Колдунья без колебаний взяла маленькую черную ладошку Лириэль.
- В один круг, - велела она, протягивая свободную руку своей подруге Ванье.
Хатран сжала протянутую руку старой Колдуньи. Одна за другой, все они взялись за руки. Круг почти замкнулся, оставалась одна лишь Ания. Молодая Колдунья колебалась всего лишь мгновение, потом потянулась рукой к руке Лириэль.
Едва их пальцы встретились, сила хлынула в Лириэль, магия столь же великая, как та, что она узнала в объятиях Ллос. Девушка открыла свой разум для Летящего На Крыльях Ветра и для всей магии дроу, заключенной в нем.
Ледяной ветер ударил в нее, трепля ее волосы и замораживая кровь в жилах, пока дроу не почувствовала, что кожа ее, должно быть, стала такого же цвета, как у беур. Буря не коснулась больше никого из жриц. Вся ее ярость сосредоточилась на Лириэль. Богиня пыталась утвердить свои права на нее и подчинить себе эту силу.
Эту землю.
Но Лириэль была не одна. Воля и сила Колдуний передались ей. И эта их общая воля отбросила богиню прочь, подобно тому как круг света от лампы отгоняет тьму.
Лириэль стряхнула с себя наступившее было оцепенение и вызвала в своем воображении образ священного древа Дитя Иггдрасиля, легендарного дерева, чьи корни уходят в неведомые глубины, чьи ветви столь огромны, что целый мир покоится на них.
И мир этот насквозь пропитан был магией, столь хорошо знакомой ей. Она потянулась сознанием к ней, укрепляя связи, нежданно возникшие, когда она вырезала свою руну на коре руафимскрго дуба.
Потом Лириэль обратилась к самому сердцу родной земли Фиодора. Песнь Рашемена началась с шепота и возвысилась до мощного хора, заполнившего ее душу могучими каденциями. Она увидела на лицах Колдуний понимание и изумление. В первый раз эти женщины услышали песнь земли, которой служат.
Чье-то тихое сопрано подхватило мелодию. Лириэль поискала глазами певицу и столкнулась с исполненном благоговения взглядом Ании. Молодая Колдунья стиснула ее ладонь, и сердце ее - открытое для Лириэль, как ее собственное, - приветствовало новую сестру.
Другие Колдуньи тоже подхватили песню. Не расцепляя рук, они начали танцевать, добавляя к силе песни магию древних заклинаний, ведомых только им.
Идущая на убыль луна еще не исчезла с небосклона, хотя день уже начался. Воспользовавшись магией, которой научила ее Квили, Лириэль обратилась к лунному свету, вслушиваясь в песни, уникальные для каждого места.
Серебристое сияние залило ее, когда она прикоснулась к лунной магии Темной Девы. Она услышала песнь Изольды, дочери Квили, и ее жриц. К ее изуМ-лейию, они оказались совсем близко. Лириэль мыслями обратилась к лесу и беззвучно воззвала к ним.
Переливчатый звук охотничьего рога взлетел над лесистым склоном и пошел перекатываться от горы к горе. Остатки банды Горлиста вновь со всей ожесточенностью кинулись в бой.
Засвистели стрелы, выпущенные из-за деревьев, и хор женских голосов зазвенел над звуками битвы. Изольда бежала вниз по склону, высоко вскинув меч над головой. За ней с жуткими улюлюкающими Криками мчались ее жрицы; размахивая сверкающими мечами. Волосы их блистали ярким серебром в рассветных лучах солнца.
- Вон еще дьяволы! - взревел Тревейл, указывая окровавленным клинком на отряд Изольды.
Фиодор схватил фирру за плечи и развернул лицом в другую сторону. Старший воин остолбенел при виде открывшейся ему картины.
Дроу танцевала в кругу творящих заклинание Колдуний.
- Этот танец - призыв к защитникам земли. И вот это - вот это! - и есть те защитники, которых послала Мать Земля? - прошептал Тревейл.
- Вели людям не трогать женщин-дроу с серебряными волосами. Ну же!
Фирра колебался. Это противоречило всему, что он знал, даже просто здравому смыслу. И все же он не мог не верить собственным глазам.
- Эта дроу на самом деле вичларан? - спросил он.
- Да, и даже более того, - тихо ответил Фиодор.
Он посмотрел на свою подругу. Ее маленькие черные пальчики сплелись с белыми пальцами рашемаарских Колдуний, глаза уставились на что-то невидимое ему. И тут он тоже увидел. Силой видения, доставшегося ему в наследство, он увидел ворона с золотыми глазами - призрачное обличье девушки, ставшей его судьбой и избранницей его сердца.
Призрачный ворон издал клич, могущественный зов, столь же знакомый Фиодору, как голос его сестры. Он ощутил силу, сокрытую в этом зове, ведь однажды его собственная заблудившаяся душа откликнулась на него и последовала за Летящим На Крыльях Ветра. Рашеми совсем не удивился, когда призраки, которых он видел уголком глаз, пришли в движение и двинулись на зов ворона. Не удивился он и тогда, когда духи начали появляться из деревьев, и скал, и воды, повинуясь могущественному созывающему заклинанию.
- Она вичларан, и более того, - твердо повторил он. - Она и есть Летящая На Крыльях Ветра.
- Ты родич Зофии, - ответил Тревейл, признавая его видение.
Фирра возвысил голос и заревел песнь, призывающую боевую ярость берсерков. Тут и там воины подхватили ее, свершая ритуал.
Погруженная в транс дроу услышала знакомую песню и включила ее в общий хор. Обет Фиодора связан был с Летящим На Крыльях Ветра, и эхо его души еще жило в могущественном амулете.
Колдуньи подхватили песню, начавшуюся еще на Руафиме, когда Фиодор высвободил магию хамфарир и руафимские защитники острова вновь превратились в легендарных волков волн.
Сила Колдуний хлынула в поющих берсерков. Ярость пришла к ним быстро. Фиодор первым отбросил меч и вздыбился на двух могучих, заросших черной шерстью лапах. Голубоглазый медведь взревел и ринулся в самую гущу боя, расшвыривая без разбора зомби и живых дроу могучими взмахами страшных лап. Петияр изменился тоже, и длинноногий бурый медведь галопом заскакал к окруженному врагами черному. Звон падающих на камни рашемаарских мечей наполнил поляну, воины один за другим роняли оружие и принимали истинный облик берсерков. Вскоре все воины Дома Черного Медведя уже сражались в обличье и с яростью своего родового зверя.
Уголком сознания Лириэль заметила шарларру, снующую по полю боя в поисках брошенного оружия. Его она относила к краю поляны, где женщины с суровыми лицами принимали мечи, выпавшие из рук мужей и братьев. Здесь же стояли дети, с которыми детство сегодня простилось навсегда. Эльфийка раздала оружие, и все рашеми, кто мог удержать меч в рутах, сражались теперь рядом со своими берсерками.
Дроу потянулась мыслями к Торн, ощутила силу и раздвоенность души эльфийки-волчицы - и бездну отчаяния. Она и подумать не могла, что непоколебимая охотница способна испытывать такое чувство. Одинокий голос, горестный волчий вой взлетел к луне. Всем сердцем, всем своим существом изгнанница стремилась вновь обрести стаю.
Лириэль припомнился на глазах выцветающий гобелен и спасительный круг воронов, провожавших плененные души эльфов домой. Маленький вороненок, подумала она. Фиодор правильно выбрал ей прозвище. Следуя примеру своих тезок в этом и иных мирах, Лириэль обратилась к волкам.
Объединившись, Лириэль и Колдуньи разослали тоскливую волчью песнь по окрестным горам. Гибкие серебристые существа выскользнули из леса, это пошли в бой литари. Народ Торн, пусть даже единожды, будет сражаться рядом с ней.
Стаи настоящих волков пришли тоже. На удивление сообразительные для лесных зверей, они кидались на упавших зомби и тащили их к оврагу.
Грохот и треск донеслись из леса, и тяжелые удары гигантских шагов. Поселяне разразились испуганно-торжествующими криками, когда из-за деревьев показался исполин о пятидесяти ногах. Этими ногами, размером каждая с небольшую гору, он принялся топтать армию зомби, расплющивая неумерших в лепешку. Лесной человек, легендарный защитник Рашемена, откликнулся на песнь. Битва была окончена, и уцелевшие дроу кинулись в лес, спасаясь бегством.
Сила текла через Лириэль, она жгла, словно кровь в ее жилах превратилась в едкий яд черного дракона. Дроу начала пошатываться. Осталось еще одно дело, сказала она себе.
Но песнь начала ускользать, уходить от ужасного огня, разгорающегося в сердце Лириэль. Время остановилось, замерло при виде испепеляющей дроу агонии. Казалось, даже камень под ее ногами начал плавиться.
Смутно знакомые образы проплывали перед ней в густом сером тумане, но Лириэль не в состоянии была узнать их или вспомнить их имена. Сила обрушилась на нее, страшная сила, вобравшая в себя жар солнца, сокрушительную тяжесть камня, вой ветра и бесконечную боль неприкаянных эльфийских душ, затканных в гобелен.
Она не могла бы сказать, когда агония достигла высшей точки или когда мука стала невыносимой. Боль накатывала па нее, словно морские волны, словно эхо в пещерах Подземья. Со временем она начала ощущать, что волны схлынули, эхо начало умолкать.
Кто-то не слишком вежливо похлопал ее по щекам. Лириэль осторожно приоткрыла один глаз. Солнце уже стояло высоко, и каждая клеточка ее тела горела жестокой болью от его жара. Она опустила глаза. Летящий На Крыльях Ветра по-прежнему висел напротив ее сердца, золото его потускнело, магия затихла.
Зофия взяла руку Лириэль в свои ладони. Ее старческое лицо светилось радостью.
- Призраки свободны. Связь между духами и землей восстановлена.
Лириэль подумала о магии дроу и том ужасе, который она, сама того не желая, выпустила на поверхность.
- А другая связь?
- Она тоже прочна, - печально ответила Колдунья.
Дроу спрятала лицо в ладонях.
- Я думала только о себе. Я никогда не предполагала, что может получиться такое!
Зофия опять взяла руки Лириэль в свои, ее синие глаза серьезно смотрели на дроу. Лицо ее было обеспокоенным, но не осуждающим.
- Что бы ты ни делала, ты делаешь не только это. Когда одно соединяется, другое рвется. Когда одно исцеляется, другое гибнет. Таков закон магии и всей жизни. Твои сестры знают это.
Она взглянула на одетых в черное женщин. Те безмолвно кивнули в знак согласия.
Лириэль села, не обращая внимания на то, что от резкого движения закружилась голова.
- Ллос говорила мне об этом. Если она говорила одной, почему бы не сказать то же и другой? Она заставила себя подняться.
- Среди дроу была жрица, женщина, которая сражалась со мной прежде за благосклонность богини. Если Ллос говорит с этой жрицей, дроу из Подземья будут знать все!
- Ты полагаешь, что они еще не знают?
Лириэль угрюмо кивнула.
- Этих воинов послали мой отец и его сестра. Они входят в правящую элиту города, в котором я родилась. Это были их личные войска, - подчеркнула она.
- Значит, они хотят сохранить эту тайну для себя, - сделала вывод Зофия.
- Со временем она выплывет наружу, - уверенно сказала опытная дроу. - Если Горлист и его банда знали о ней, - это случится быстрее.
Она огляделась, ища Фиодора. Черный медведь, на миг перестал терзать воина-дроу и оглянулся, словно почувствовал, что она подумала о нем. Она махнула ему рукой и зашагала в лес, и с каждым шагом ноги все лучше слушались ее.

Незримое присутствие было с ней. Призрачная женщина, чей облик Лириэль носила все эти дни, шла рядом, и походка ее была не тверже, чем у измученной дроу. Сайлуни была глубоко потрясена тем, чему ей довелось стать свидетельницей. Во многих отношениях она глубоко сожалела об импульсивном решении отправиться в Рашемен. Она смирилась со своей смертью, но было тяжело невидимой идти по земле, где ее помнили живой, увидеть Зофию, которая была ей как сестра, могущественной, но постаревшей.
Сайлуни всегда была необыкновенной женщиной и стала необычным привидением, но и она ощутила зов Летящего На Крыльях Ветра, холодное прикосновение духов и призраков, спешивших мимо нее в круг силы.
Она могла бы стать его частицей. Может быть, ее магия смогла бы изменить исход боя, разорвать связь между Подземьем и Поверхностью, а не укрепить ее.
Может быть. Даже будучи одной из Избранных Мистры, она не знала о магии всего, став призраком, она тоже не представляла до конца всей Жизни После Смерти. Откликнись Сайлуни на зов Летящего На Крыльях Ветра, что могло бы статься с нею?
Духи и призраки, ставшие свободными, когда Летящий На Крыльях Ветра выполнил свою важнейшую и последнюю задачу, разбрелись, каждый отправился в то место, которому он принадлежал, туда, где он больше всего хотел находиться. Куда бы отправилась она, Сайлуни?
Скорее всего, вернулась бы в Долину Теней и продолжила то существование, которое вела долгие годы: призрачная арфистка, куда более вещественная и разумная, чем большинство призраков. Или же двинулась бы наконец дальше, к чему-то новому?
На миг Сайлуни позволила себе услышать печальный зов своей богини, ощутить теплоту и доброту, которые могли бы превратить это полусуществование во что-то неизмеримо более прекрасное. Радость и боль переполняли ее в равной мере, когда она думала о том, что могло бы быть и что будет.
В конце концов Сайлуни сделала то, что делала всегда. Она выбрала долг.
Вздохнув, колдунья из Долины Теней направила свои беззвучные шаги к дому, оставляя Рашемен живым и тем духам, которые были такой же частью этой земли, как камни и небо.

Шарларра видела, как юная дроу покидает поле боя, неуверенно шагая бок о бок с огромным черным медведем. Ее первым побуждением было последовать за ними, потом она вспомнила о своем собственном четвероногом хранителе.
Эльфийка стремглав кинулась туда, где оставила Лунного Камня под прикрытием деревьев. Ее захлестнул ужас. Она слышала стремительно разносящуюся молву о Летящем На Крыльях Ветра и могущественной магии, которую тот извлек из созванных им духов и призраков. Что, если Лунный Камень оказался среди них? Мысль об этом была невыносима. Между ней и ее конем было нечто большее, чем просто товарищеская связь: было глубокое родство душ. Шарларра мало что помнила о своей прежней жизни и о своем народе, но она ощущала всем своим существом, что призрачный конь был связующей нитью между ней и ее забытыми предками.
Она свистнула своему скакуну и была вознаграждена приближающимся топотом копыт. Шарларра с изумлением воззрилась на бегущего к ней высокого серебристо-серого коня с длинной черной гривой и хвостом, едва не касающимся земли.
Она поняла, и ноги у нее подкосились, словно она перебрала дрянного бренди. Эльфийка тяжело плюхнулась на землю.
- Лунный Камень? - выдохнула она. На странно выразительной морде коня отразилось легкое раздражение, он словно говорил: «А кто же еще?» Он тряхнул головой, приглашая ее взобраться к нему на спину. Эльфийка вскарабкалась в седло, и вдвоем они поскакали дальше на поиски приключений.

Лириэль заметила впереди высокую стройную женщину-дроу, легко пробирающуюся через подлесок. Она приложила ладони ко рту и позвала:
- Изольда!
Дроу обернулась на голос Лириэль.
- Мы преследуем жрицу Ллос, - крикнула она, - Присоединяйся к нам!
Она повернулась и исчезла за деревьями. Лириэль услышала характерное шипение и щелчки, издаваемые змееголовой плеткой, и переливчатый клич воительниц Темной Девы, спешащих на помощь своей сестре.
Дроу посмотрела на Фиодора, все еще остающегося медведем. Он воспользовался остановкой, чтобы передохнуть, уселся на толстый зад и высунул язык, как собака после долгого быстрого бега. Морда его была испачкана кровью, густая шерсть стала влажной и тусклой.
Страшное предчувствие охватило дроу. Она кинулась ощупывать тело медведя и обнаружила глубокие раны. Клинки темных эльфов пробили густой мех и толстую шкуру. Берсерки, охваченные боевой яростью, никогда не чувствовали ни ран, ни холода, ни жажды, ни слабости. И то, что Фиодору понадобилось отдохнуть, означало, что скоро он опять вернется в собственное обличье. Ослабевшему, израненному, ему понадобится помощь.
- Иди обратно, К остальным, - сказала она ему.
Берсерк поднялся, инстинктивно повинуясь приказу вичларан.
Лириэль смотрела, как он с трудом бредет назад, видела, что он устало прихрамывает и шаркает лапами. Сердце ее болело за него, но больше она ничего не могла сделать. Она отвернулась и побежала вслед за Изольдой.
Звуки ударов плети привели ее на берег реки. Дроу с ходу затормозила.
Шакти Ханцрин стояла над телом дочери Квили и орудовала плетью. Из раны на голове по лицу ее стекала струйка крови, но рот жрицы кривился в злобном торжестве. Змеиные скелеты взлетали и опускались, обагренные кровью зубы вновь и вновь впивались в тело врага.
Лириэль окликнула жрицу по имени. Плеть застыла - слишком поздно для Изольды, - и жестокие красные глаза уставились на Лириэль.
Кусты вокруг зашевелились, и несколько темных дев выскочили на поляну. Шакти в досаде вскрикнула и хлестнула плетью по земле. Каменистая почва расступилась, и жрица исчезла в небольшой расселине. Так же быстро туннель закрылся, и в образовавшуюся маленькую ложбинку потекла струйка крови Изольды.
Две жрицы упали на колени рядом с изуродованным телом. Одна из них подняла на Лириэль ненавидящие глаза. Вздрогнув, дроу узнала Долор, жрицу, с которой она сражалась в Высоколесье.
- Надо было мне убить тебя, - холодно бросила жрица. - Сначала Элькантар, теперь Изольда. Сколько еще горя должна вынести Квили по твоей милости?
Лириэль нечего было ответить. Непролитые слезы жгли ей глаза, когда жрицы-дроу подняли на плечи тело убитой подруги и исчезли за деревьями. Скорбь переполняла дроу. Она горевала об Изольде, первой жрице Эйлистри, с которой ей довелось встретиться, и первом живом существе, приветствовавшем ее в наземном мире. О Квили, лишенной радости и утешения жить среди тех, кого она любила. И уж вовсе неожиданной была боль от крушения мечты, умершей прежде, чем Лириэль успела понять, что она была: мечты обрести собственное место среди жриц Эйлистри.
Последовательницы Темной Девы, хоть и поклоняются Эйлистри, все же остаются дроу. Никто не способен ненавидеть сильнее или лелеять злобу дольше. Лириэль подозревала, что от Квили и ее жриц ей не дождаться радушного приема.
Может, сама Эйлистри и приняла бы ее. Богиня не однажды выказывала Лириэль свою милость. А лунная магия, дарованная ей, песнь луны, все еще звучащая в ее душе? Несомненно, это знак, что богиня не отвернулась от нее! Возможно, она могла бы жить как Торн, отыскав собственную, освященную богиней цель.
Словно в ответ на ее мысли, над ближними деревьями взлетел дикий вопль, и голос был уже не вполне эльфийский. Она побежала на звук и вскоре услышала лязганье стали.
Она перескочила через узловатый клубок корней и вылетела на полянку. Глазам ее предстала Торн, сражающаяся с Горлистом. Воин-дроу заметил ее и замер на полушаге. Он мгновенно опомнился и мощным взмахом меча отбил выпад эльфийки. Затем проскочил мимо нее и вскинул клинок над головой, перехва-тывая и отражая новый удар, нацеленный ему в шею.
Лириэль подняла руку, останавливая Торн.
- Иди охотиться на кого-нибудь другого, - проронила она. - Это мой бой, и я долго ждала его.
- Слишком долго, - прорычал Горлист.
Он одним прыжком сократил дистанцию между ними, занося меч над головой и ревя от ярости, которую все это время вынужден был сдерживать.
Она успела выхватить меч и, держа его обеими руками, заслониться от удара. Клинки сшиблись с такой силой, что она пошатнулась и попятилась.
Горлист спешил закрепить преимущество. Он взвился в высоком прыжке, ловко увернулся от ответного выпада Лириэль и ударил снова, почти в то же место. Остриё его меча угодило ей в грудь, точно туда, где поверх глубокого ожога покоился Летящий На Крыльях Ветра. Амулет спас ее, но она задохнулась от боли. Воин расхохотался, неистово, торжествующе. Он полоснул лезвием по ее плечу, вспарывая рубашку и оставляя на коже длинную болезненную полосу.
- Теперь ты помечена тоже, - злорадствовал он. - Твоя первая рана. Посмотрим, сколько их ты сможешь выдержать до того, как умрешь. - Брызги слюны слетали с его губ.
Меч его устремился ей прямо в лицо. Лириэль изловчилась парировать удар и отбить клинок, и тот запутался в ее волосах. Горлист рывком высвободил его, вырвав клок волос из ее головы.
- Вторая. - И он снова замахнулся.
Два дроу танцевали на берегу реки, мечи их звенели смертельным дуэтом, но долгая ночь и могущественные заклинания истощили силы Лириэль. Ей казалось, что она движется под водой, что все ее действия замедленны, как в ночном кошмаре. Жаждущему мести дроу не единожды удалось преодолеть ее защиту.
Его клинок чиркнул по костяшкам пальцев ее руки, держащей меч, оставляя широкую красную полосу. Кровь заструилась по ладони и по рукояти меча, которую та сжимала.
Горлист сделал глубокий выпад. Лириэль заслонилась, зная наверняка, что за этим последует. Как она и ожидала, воин сделал резкое круговое движение рукой, и меч вылетел из ее влажных пальцев. Горлист поддел падающее оружие ногой и зашвырнул его в реку.
Лириэль поднырнула под его следующий удар и откатилась в сторону, выхватывая метательные ножи. Она бросила их один за другим в наступающего врага. Тот отбил их взмахом меча и продолжал приближаться.
Она снова перекатилась, хватая один нож за другим и швыряя в Горлиста, а тот с пренебрежительной легкостью отбивал их все. Холодные воды реки сомкнулись вокруг нее, и безысходность обрушилась на Лириэль. Оружия у нее больше не осталось, все заклинания были истрачены.
Она вскочила и с дерзкой гордостью взглянула в лицо врага. Это было единственное, что ей еще оставалось.

Предыдущая страница 13 Следующая страница


Крылья ворона 14

Огромный черный Медведь остановился на опушке леса и осмотрел поле боя затуманенными от боли глазами. На камнях валялись тела погибших, и воронье уже темной тучей кружило в утреннем небе.
Раненая лапа медведя подломилась, и он упал. Фиодор кожей ощутил прикосновение холодной рашемаарской земли.
Обнаженный, истекающий кровью, промерзший до костей, он рывком поднялся и поискал взглядом что-нибудь из одежды. Найти ее оказалось делом несложным, кругом были разбросаны вещи, послетавшие с берсерков в миг прихода боевой ярости. Он отыскал пару башмаков - судя по размеру, его брата Петияра, рубаху и штаны. Шнуровка на груди рубашки и по бокам штанин полопалась, когда владелец одежды обратился в медведя, но это было не страшно. По рашемаарскому обычаю, на всю одежду воинов нашивались запасные тесемки, в память о временах, когда берсерки могли менять облик по своей воле.
Фиодор быстро, насколько позволяли трясущиеся руки, продел новые завязки в петли и затянул их. Он надел башмаки Петияра и огляделся, ища свой меч.
Кругом валялось разное оружие, и рашеми, и дроу, но он не стал подбирать его. Согласно обычаю, черный меч - последний, которым он владеет.
Он поискал взглядом Лириэль. Колдуньи в черных одеждах вместе с другими женщинами обходили поле боя. Ее среди них не было.
Туман боевой ярости потихоньку рассеивался, и Фиодор начал вспоминать, когда и где в последний раз видел подругу. Ее подстерегали жрица Ллос и смертельно опасный воин-дроу, мастерски владеющий мечом. Лириэль приказала ему оставить ее.
И он ушел.
Фиодор повернулся и заковылял в лес. У него не было сил, не было меча. У него не осталось ничего, кроме эльфийской девушки, которую он любил, и мысли, что ему больше никогда не нужно будет покидать Рашемен.

Вода вокруг Лириэль вдруг забурлила и приняла знакомые очертания голубой генази. Азар свирепо улыбнулась дроу, глаза ее горели ярким безумным огнем. Она протягивала Лириэль ее меч, брошенный Горлистом в реку.
- Иллитид хотела, чтобы ты умерла, - объявила она. - Живи, ей назло!
Лириэль не успела ответить, не успела даже схватить и вскинуть меч. Горлист был уже рядом. Он не видела, как мчится к ней Фиодор, летя с почти невероятной скоростью, дарованной боевой яростью берсерка.
Молодой рашеми бросился между девушкой и воином, принимая на себя удар, предназначенный Лириэль. Меч дроу ударил сильно и точно. Фиодор тяжело упал на колени, и вся сила последней его ярости улетела прочь, будто вздох.
Отчаянный крик Лириэль взлетел над поляной. Она кинулась на Горлиста и начала рвать его зубами и ногтями, будто дикий зверь. Они вместе повалились на землю, но более сильный воин быстро подмял ее под себя.
Он поймал ее яростно машущие руки и заломил их ей над головой. Удерживая их одной рукой, другой он потянулся к висящему на поясе ножу и занес его для последнего удара.
Вдруг дроу застыл, рука упала, шея напряглась в беззвучном вопле. Темно-красный фонтан ударил из раскрытого рта, и огонь ненависти погас наконец в его глазах. Он медленно перевалился набок и затих. В горле у него торчал меч Лириэль.
Над ним стояла Азар.
- Иллитид хотела, чтобы ты умерла, - объяснила она Лириэль, - и этот подлый мужчина - тоже. - Она протянула дроу тонкую голубую руку.
Лириэль уцепилась за нее, и генази помогла ей подняться. Девушка подбежала к Фиодору и упала на колени рядом с ним. Как во сне, она услышала перестук конских копыт и увидела рядом с собой огненную голову Шарларры.
- Что я могу сделать? - тихо спросила эльфийка.
Дроу встретилась с ней взглядом.
- У него был меч - с черным незаточенным клинком. Найди и принеси его.
Эльфийка вскочила и взлетела на коня. Лунный Камень помчался к полю боя, словно понимал, что время, отпущенное им, быстро иссякает. Шарларра смахнула слезы и осмотрела поляну.
Глаза ее наконец высмотрели крепкую женщину лет примерно тридцати. Черные косы женщины растрепались, на рубахе были пятна крови. Двое мальчуганов цеплялись за ее юбку, а на плече ее покоился черный меч.
Шарларра спрыгнула с коня возле женщины.
- Лириэль послала меня отыскать меч Фиодора. Не спрашивай меня зачем. Это он?
Голубые, как зимнее небо, глаза женщины были суровы.
- Это он, и мне не нужно ни о чем спрашивать. Воин Рашемена всегда умирает с мечом в руке.

Глава 20
ПОЛЕТ ВОРОНА

Фиодор в объятиях Лириэль шевельнулся. Глаза его открылись и встретились с ее взглядом.
Ей хотелось сказать так много, но все, что она смогла произнести, было:
- Я послала за твоим мечом.
Слабая улыбка тронула его губы.
- Летящая На Крыльях Ветра, - выговорил он. - Душа и сила земли. Конечно, ты должна понимать такие вещи.
Слова его окончательно сломили ее. Она прижалась щекой к его лицу и пыталась отогнать подступающую тьму - волну ни с чем не сравнимого горя и отчаяния.
- Послушай меня, маленький вороненок, - слабеющим голосом заговорил он. - Я умер в тот самый день, как покинул Рашемен. Какие приключения мы пережили с тобой после этого, какие чудеса я повидал. - Он отыскал ее руку и поднес к губам. - Ты вернула меня домой, как и предсказывала Зофия.
В лице Фиодора был покой, в глазах - глубокая удовлетворенность, но Лириэль этого было мало.
- Ты говорил мне, что правда всегда выходит наружу, что добро сильнее зла. Мы столько прошли вместе. Почему теперь мы должны потерять друг друга?
- Смерть - не то же самое, что потеря. Мы сделали то, что должны были. И стали тем, кто мы есть.
Он тяжело, неровно задышал, потом сделал один глубокий спокойный вдох.
Лириэль баюкала его в объятиях, и слезы катились по ее лицу.
- Нет, - молила она. - Дождись своего меча. Подожди еще хоть чуть-чуть. Не уходи. Не оставляй меня одну.

Там и нашли ее Торн и Шарларра. Дроу прижималась щекой к голове Фиодора. Глаза ее были закрыты, все худенькое тело содрогалось от мучительных рыданий.
Конь эльфийки тихонько заржал и ткнулся носом ей в плечо. Шарларра проследила за взглядом Лунного Камня и увидела призрак молодого рашеми, стоящий возле горюющей дроу.
Эльфийка подошла и положила руку на плечо Лириэль. Дроу подняла на нее пустые глаза. Шарларра протянула ей меч.
Дроу горько усмехнулась.
- Слишком поздно. Он ушел.
Торн взяла ее за подбородок и развернула лицом к стерегущему её призраку.
- Пока еще мет. Я знаю эту землю. Ее не так-то просто покинуть. Ты просила его остаться?
Дроу молча кивнула, не отрывая взгляда от лица друга.
- Я не хотела оставаться одна, - прошептала она, - но я не это имела в виду.
Шарларра опустилась на колени подле Лириэль и осторожно высвободила тело рашеми из ее рук. Она опустила Фиодора на землю, потом положила ему на грудь черныймеч и сложила руки воина поверх него. Они с Торн помогли Лириэль подняться.
Лириэль долгие мгновения стояла между телом и душой своего возлюбленного.
Прервала молчание Торн. Она посмотрела на медлящего призрака и твердо сказала:
- Нас ждут быстрый бег и хорошая охота. Нас троих.
Призрак Фиодора перевел взгляд с Торн на Шарларру. Эльфийка кивнула. Наконец он взглянул на Лириэль, прощаясь и моля.
В мозгу Лириэль возник четкий образ: битва за остров Руафим, когда Фиодор претерпел совсем другое превращение, отправив душу в облике птицы вырвать Лириэль из рук Ллос. Она кивнула и закрыла глаза, прислушиваясь к музыке места, которому принадлежал Фиодор.
Песнь Рашемена хлынула в ее сердце, она становилась все громче, потому что ее подхватывали все новые и новые голоса. Вот вступил знакомый глубокий голос, похожий на бас Фиодора, как тень похожа на того, кто ее отбрасывает. Ему вторил женский голос. Родители Фиодора. Она знала это абсолютно точно.
Голоса друзей, чьих имен она не знала, заполняли ее разум, выкрикивали веселые колкости. Лица начали обретать форму. Там был тот бородатый друг, который встречал их у ворот Дерновии. Был юный Петияр. Был дикий снежный кот, спокойно дожидавшийся Фиодора, словно любимая собака - хозяина.
Там был Дом.
Лириэль почувствовала, как душа ее выскользнула на свободу, увидела свою маленькую черную фигурку, повисшую на руках у двух эльфийских женщин, связавших с ней свои судьбы.
И она полетела, расправив черные крылья на холодном рашемаарском ветру. Сильные руки обхватали ее за шею, но она ощущала тяжесть своего друга лишь сердцем. Полет закончился слишком быстро, и дух ворона, в которого обратилась Лириэль, присел отдохнуть на толстую ветку - может быть, того самого мифического дерева, на ветвях которого покоится весь мир. Призрак Фиодора обнял ее в последний раз и исчез.
Ее золотые глаза поискали его, но дальше ей пути не было. Заставить себя вернуться она тоже не могла. Что осталось ей там, в знакомом мире, кроме ускользающего света звезд и долгих теней?
Сильный шлепок неожиданно и резко вернул ее душу обратно в тело.
Лириэль открыла глаза. Над ней склонилась литари, занесшая уже ладонь для следующей пощечины - своего фирменного способа приводить в чувство. Дроу перехватила ее руку.
- Только попробуй, и будешь бегать на трех ногах вместо четырех, - предупредила она.
- Ты о чем? - осторожно спросила Шарларра.
Дроу с трудом поднялась на ноги.
- Объясни ей. Мне надо еще кое-что сделать.
Втроем они взвалили тело Фиодора на красивого серого коня. Лириэль стояла и смотрела им вслед, и глаза ее были сухи. Все слова прощания были уже сказаны.
Ее же ждала еще одна битва. Она должна сделать это сегодня, так или иначе.
Она обернулась и совсем не удивилась, увидев поджидающую ее Шакти Ханцрин. Взгляд Лириэль упал на возбужденно извивающиеся скелеты змей на боку жрицы, и она покорно вздохнула.
- Давай покончим с этим.
- Мать Триль желает, чтобы ты вернулась обратно в Мензоберранзан, - провозгласила Шакти.
Эта весть повергла Лириэль в изумленное молчание. Прошло немало времени, прежде чем она спросила:
- Ты должна доставить меня туда? Живой?
- Если того захотела бы Триль, да.
На кончике языка Лириэль вертелся вопрос, а чего хочет Громф. С того самого дня, как она покинула Подземье, она не знала наверняка, должны ли были те, кого он посылал ей вдогонку, отыскать ее или убить.
На самом деле это не имело значения. Лириэль считала, что отец ее мертв. Пират Хрольф, который любил ее, которому не надо было от нее ничего, лишь бы она была счастлива, умер на Руафиме.
Она сумела выдавить презрительную полуулыбку.
- Очень ли тебя шокирует, если я скажу, что пожелания Триль - не самое первое, о чем я думаю, когда просыпаюсь?
- Значит, ты не вернешься?
- Нет. Можешь убить меня или хотя бы попытаться.
Шакти кивнула, будто ожидала этого.
- Если дроу Мензоберранзана узнают, что ты жива, они не перестанут искать тебя. Ты это знаешь.
Лириэль кивнула.
- Есть другой путь. - Малиновые глаза указали на маску, привязанную к поясу Лириэль.
Та сразу поняла и отцепила маску. Шакти повесила ее себе на пояс. Маска помнила свою предыдущую владелицу, и жрица обрела облик Лириэль - и кое-что еще.
Все темное величие Ллос засияло в ставших теперь янтарными глазах жрицы.
- Вот чего ты лишилась, - произнесла Шакти, и голос ее был полон силы. - Ты сделала свой выбор, предпочла служение власти. И что ты получила взамен? Ты лишилась милости Эйлистри. Ты одна. Ты ничто.
Мрачный смех взлетел по ветру, и свет безумия исчез из глаз Шакти. Оставшееся в них удовлетворение было ее собственным.
- Что бы ни заявляла Мать Триль, она хочет твоей смерти. Ты утратила благорасположение Ллос, что еще важнее. Полагаю, Архимаг быстро смирится с потерей дочери, но если Громф заподозрит, что ты жива, и станет слишком докучать требованиями вернуть тебя обратно, у нас будет, средство успокоить его. Лучше всего, если он станет рассматривать это, - Шакти умолкла и пренебрежительно указала на свое новое лицо, - как пешку в своих жалких маленьких интригах, Триль будет знать об этих играх, и благодаря мне мы сможем постоянно расстраивать планы этого глупца.
- Громфа не так-то просто одурачить, и ты не владеешь магическими заклинаниями. Но я думаю, что у тебя и на это есть решение.
Глаза Шакти обратились на Летящий На Крыльях Ветра.
Лириэль без колебаний протянула амулет жрице. С его помощью Фиодор обрел свободу. Теперь он освободит ее тоже. Его сила исчерпана. И все зло, что он должен был совершить, тоже уже свершилось. Пусть Шакти узнает об этом как-нибудь в другой раз.
- А наемники?
Шакти сразу поняла, что она имеет в виду.
- Они, конечно, не должны вернуться в Мензоберранзан. Что произошло здесь и что это значит для дроу - тайна, и она должна быть сохранена как можно дольше. Я вернусь в город одна.
- Ты хочешь убить меня. Почему же?..
Жрица перевела взгляд та Горлиста, лежащего с мечом в горле.
- Этот мужчина тоже хотел убить тебя. Он хотел этого больше всего на свете. И это сделало его слепым и упрямым.
- Да к тому же еще и мертвым.
- Это логическое следствие слепоты и упрямства. - Шакти отвязала от пояса маску. Опять в своем собственном облике, она взглянула на Лириэль в последний раз. В глазах ее горела вся безграничная ненависть Абисса.
- Однажды ты победила меня. Я усвоила этот урок. Проклятие дроу - не поддающаяся контролю ненависть. Если я смогу уйти и оставить тебя в живых, я буду знать, что выдержу любое испытание.
Лириэль промолчала в ответ. Очевидно, не одна она сильно изменилась за последние несколько месяцев.
- Ты станешь великой Правящей Матерью, - сказала она Шакти.
Улыбка дроу была холодной и довольной.
- Я знаю.

Хриплый крик прозвучал над головой, и темная крылатая тень заскользила по затянутому облаками небу. Она кружила над одним и тем же местом, указывая на затаившегося врага - скорее всего, одного из мужчин-дроу, спасшихся бегством после проигранного боя.
Торн мельком подумала, что надо будет научить новых сестер по стае тому, что она знает о воронах. И самой ей тоже есть чему поучиться у них. К дроу она уже присмотрелась и видела ее силу. Что же до Шарларры, то в любом эльфе, который ездит на теу-келита - одном из легендарных лунных коней Эвермета, - сокрыты глубины, достойные изучения. Историю о том, как такой конь покинул священный остров, наверняка стоит послушать.
Глубокое удовлетворение, неведомое ей прежде, наполнило душу литари. Она скользнула в свое волчье обличье и присоединилась к охоте.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элейн Каннингем - Биография

Элейн Каннингем

На основную страницу

Биография

Элейн Каннингем родилась в Нью Йорке, в настоящее время живет в городе на побережье Новой Англии. По профессии она преподаватель истории и музыки, изучала психологию развития и социологию. Среди ее увлечений - кельтская музыка и музыка Ренессанса, фольклор и мифология, историческая реконструкция и изготовление исторических костюмов, а также путешествия. Изначально она получила музыкальное образование в качестве певицы, но недавно освоила ирландскую флейту и арфу. "По ее собственным словам, Элейн - всеядный читатель, временами музыкант и увлеченный дилетант, у которого больше интересов, чем свободного время. Из всех миров, в которых она обитает, самый любимый тот, что она делит с мужем Уильямом и своими двумя сыновьями Эндрю и Шоном." В настоящее врем Элейн Каннингем с мужем и сыновьями живет в США в Новой Англии. Ближе к тридцати годам Элейн прослушала курс основ художественной литературы и стала пробовать писать книги.Ее дебютный роман "Elfshadow" вышел в 1991 году. Больше всего Каннингем известна своими книгами в "Forgotten Realms", большинство из которых посвящено эльфам. Кроме трехкнижия "Starlight and Shadows", она является автором четырех книг в серии "Forgotten Realms: Harpers" (или "Songs and Swords") - "Elfshadow" (1991), "Elfsong" (1994), "Silver Shadows" (1996) и "Thornhold" (1998) и "The Dream Spheres" (1999); отдельного FR-романа "Evermeet: Island of Elves" (1997); трех романов из "Forgotten Realms: Counselors and Kings" - "The Magehound" (2000), "The Floodgate" (2001) и "The Wizardwar" (2002); совместного с Эдом Гринвудом (Ed Greenwood, 1959 - ) "The City of Splendors: A Waterdeep Novel" (выйдет в августе 2005) из "Forgotten Realms: Cities". Кроме этого у нее есть книга "The Radiant Dragon" (1992), четвертая в серии "Spelljammer: Cloakmaster", а также роман "The Unicorn Hunt" (1995) из серии "First Quest". Также Каннингем написала "Dark Journey" (2002) - десятую книгу серии "Star Wars: The New Jedi Order". В настоящее время Каннингем работает над романом "The Blood-Red Harp", относящимся к сериалу "EverQuest". На ее счету есть и книги, не отсносящиеся к межавторским проектам - "Under the Lucky Bean Tree" (1991), "Haldor Lillenas: The Marvelous Music Maker" (1992). Роман "Shadows in the Darkness" (2004) начинает цикл "Changeling Detective Agency"; в начале 2006 года должно выйти его продолжение - "Shadows in the Starlight". Также Каннингем пишет рассказы, в основном темную или историческую фэнтези, а также истории, основанные на легендах о короле Артуре. Они были опубликованы примерно в полутора десятках антологий.


Оглавление

  • Вступление
    ТУПОЙ МЕЧ     (Страница 1)
  • Реприза
    НЕПОБЕЖДЕННЫЕ ВРАГИ     (Страница 1)
  • Глава 1
    ОБЕЩАНИЯ     (Страница 2)
  • Глава 2
    ВОЛК ВСЕГДА ВОЛК     (Страница 3)
  • Глава 3
    ГЛУБОКИЕ ВОДЫ     (Страница 3)
  • Глава 4
    ВИДИМАЯ ТЬМА     (Страница 4)
  • Глава 5
    УЧЕНИЦА МАГА     (Страница 5)
  • Глава 6
    ГЛАЗА ДРАКОНА     (Страница 5)
  • Глава 7
    ВОЗВРАЩЕНИЕ ДОМОЙ     (Страница 6)
  • Глава 8
    ГОРЬКАЯ ПРАВДА, ОПАСНАЯ ЛОЖЬ     (Страница 7)
  • Глава 9
    ДРОУ СРАЖАЮТСЯ     (Страница 7)
  • Глава 10
    ГОРЬКОЕ ПРОБУЖДЕНИЕ     (Страница 8)
  • Глава 11
    ПОГРАНИЧНЫЕ ЗЕМЛИ     (Страница 8)
  • Глава 12
    ГОРОДА МЕРТВЫХ     (Страница 9)
  • Глава 13
    ВОЗВРАЩЕНИЕ КОЛДУНЬИ     (Страница 9)
  • Глава 14
    ИСПЫТАНИЕ ПРАВДЫ     (Страница 10)
  • Глава 15
    ЧЕРНЫЙ ВОЛК     (Страница 10)
  • Глава 16
    ЗАПАДНЯ     (Страница 11)
  • Глава 17
    КРУГИ     (Страница 12)
  • Глава 18
    КОЛДУНЬЯ ИЗ ДОЛИНЫ ТЕНЕЙ     (Страница 12)
  • Глава 19
    ВЧЕРАШНИЕ ОБЕЩАНИЯ     (Страница 13)
  • Глава 20
    ПОЛЕТ ВОРОНА     (Страница 14)


Элейн Каннингем

Крылья ворона

Цикл: "Звездный свет и тени" - 3

 Читать книгу

Аннотация

Не желая возвращаться домой, в мрачный и жестокий мир Подземья, Лириэль Бэнр, бывшая принцесса Первого Дома Мензоберранзана, отправляется в Рашемен - на родину своего возлюбленного, воина берсерка Фиодора. Тот готов защищать "вороненка" ценою жизни, но обладание древним амулетом делает девушку дроу желанной добычей для многочисленных врагов. Да и доверие друзей темной эльфийке удается завоевать не сразу - слишком сильны многовековые взаимные предрассудки. В Рашемене Лириэль ценою жестоких испытаний и невосполнимых утрат постигает свое предназначение.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel