Элейн Каннингем - Эльфийская тень

1 Элейн Каннингем

Вступление

На опушку леса, окруженную плотным кольцом древних дубов, вышел эльф. Поляна была на редкость красива и казалась девственно нетронутой. Никогда прежде эльф не видел такой яркой и сочной травы. Первые лучи утреннего солнца просочились сквозь кроны деревьев и кружево плюща, и в плящущих пятнах света воздух казался плотной живой субстанцией. На траве сверкали изумрудные капли росы.
Эльф прищурился, размышляя, затем опустился на колени. Внимательно вглядевшись в пышный зеленый ковер, он, наконец, нашел то, что искал, - невидимые следы, заметные только потому, что кто-то стряхнул росу со стеблей травы. Да, его жертвы побывали здесь.
Эльф быстро двинулся по следу. Пройдя между двумя огромными дубами и преодолев завесу из плюща, он скрылся в чаще. После яркого утреннего солнца ему потребовалось время, чтобы привыкнуть к полумраку, царящему в лесной глуши. Постепенно эльф разглядел узкую утоптанную тропинку, которая вилась меж деревьями.
Раз добыча не знает, что ее преследуют, почему бы ей не выбрать самый легкий путь? Эльф уверенно зашагал по тропе. Ничто не указывало на то, что кто-то недавно проходил по этой дороге, однако охотника этоне смущало. Несмотря на свое презренное происхождение, те двое, за которыми он гнался, считались одними из лучших следопытов. Мало кто мог пройти по высокой густой траве на поляне, сбив лишь несколько капель росы.
Эльф бесшумно скользил меж деревьев. При мысли о победе, столь долгожданной и близкой, кровь быстрее бежала у него в жилах. Эльфы, особенно светлые эльфы, не привыкли спешить. Много лет они разрабатывали план этой миссии. Несколько десятилетий обсуждали возможность ее осуществления. Два столетия они ждали подходящего момента. Теперь время пришло, и именно ему предстоит нанести первый удар.
Тропинка уперлась в каменную стену, и вновь следопыт замер, прислушиваясь к шелесту листьев. Укрывшись в тени, он исследовал местность. За каменной оградой раскинулся прекрасный сад, который превосходил все когда-либо виденное молодым эльфом.
На просторных лужайках горделиво вышагивали павлины. Время от времени то один, то другой самец распускал хвост, и на кончиках перьев яркой радугой вспыхивали сине-зеленые глаза. Зеркальный пруд окружали цветущие деревья, а на их ветвях звонко распевали свои чудные песни пестрые птицы котала. Врожденная любовь к прекрасному взяла верх, и на мгновение охотник забыл о своей неотложной миссии. «Эльфам трудно устоять перед таким великолепием», - подумал он, любуясь садом.
«И ведь действительно, они не устояли» - заключил минутой позже, заметив вдали замок, сотворенный из мрамора и хрусталя. В золотистых глазах преследователя сверкнули ненависть и триумф, когда он понял, куда завела его дорожка: он оказался в самом сердце земли серых эльфов. Древняя раса светлых эльфов слишком долго находилась под господством своих младших родичей. С возросшей решимостью следопыт начал разрабатывать план нападения.
Все складывалось как нельзя лучше: в саду не было ни одного стражника. Если удастся настичь беглецов, прежде чем они доберутся до замка, он сможет убить их и уйти незамеченным, а на следующий день вернется и снова нанесет смертельный удар.
От замка эльфа отделял зеленый лабиринт, образованный причудливо посаженными кустами самшита. Отлично! Эльф зловеще усмехнулся. Серая эльфийка и ее любовник-человек сами выбрали место своей смерти. Пройдет не один день, прежде чем их тела найдут среди запутанных аллей и переходов.
Однако были и определенные неудобства. Сам лабиринт мало беспокоил азартного преследователя, но чтобы попасть в него, нужно миновать поляну с колокольчиками. Эти цветы, колеблясь на ветру, издавали легкие, приятные звуки. В тихом утреннем воздухе эльф ясно слышал их мелодичный перезвон. Несколько мгновений он вслушивался в пение цветов, а потом зло стиснул зубы. Ему и прежде доводилось видеть такие сады. Цветочные клумбы и скульптуры размещены в них таким образом, что от малейшего дуновения ветерка колокольчики вызванивали ту или иную мелодию. Их звук менялся в зависимости от направления ветра. Когда на пути воздушного потока возникала помеха, это мгновенно сказывалось на звучании колокольчиков. Цветник служил не только украшением сада, он представлял собой и надежную систему сигнализации.
Эльфийка и человек, несомненно, вошли в лабиринт. Сейчас они, вероятно, были на полпути к замку, и охотник решил рискнуть. Он легко перескочил через низкую каменную ограду и проскользнул мимо любопытных павлинов. В цветнике эльф призвал на помощь весь свой опыт лазутчика, стараясь двигаться плавно и легко. Тем не менее, его худшие опасения оправдались: там, где он проходил, треньканье колокольчиков менялось. Для чутких ушей разведчика возникший диссонанс был подобен звуку сигнальной трубы, поэтому он притаился за ближайшей статуей, ожидая прибытия дворцовой стражи.
Прошло несколько минут, но никто не появился. Эльф вздохнул свободнее и через несколько мгновений достиг лабиринта. Осмотревшись еще раз, он убедился, что в саду больше никого нет. Его губы скривились в презрительной усмешке: тупые стражники не смогли распознать сигнал своей собственной охранной системы. Как и все серые эльфы, они были туги на ухо. Беззвучно смеясь, охотник шагнул в лабиринт. Обычно садовые лабиринты были копиями друг друга. Зная это, эльф уверенно ориентировался в переплетении дорожек. Однако постепенно он пришел к выводу, что данные сооружения представляют собой исключение из правила. Ничего подобного он раньше не видел. Длинные сложные переходы вели из одного сада в другой, и каждый раз взору преследователя открывались все более причудливые картины. С растущим беспокойством эльф оглядывался по сторонам, проходя мимо экзотических фруктовых деревьев, фонтанов, ягодных кустарников, прудов, в которых резвились рыбки со сверкающей чешуей, и ярко-красных цветов, над которыми порхали колибри. Больше всего незваного гостя поразили магические изваяния, изображавшие эпизоды из эльфийских легенд: рождение морских эльфов, война с драконами на Зеленом Острове, высадка эльфийской армады.
Почти бегом он добрался до очередного просвета зеленой изгороди, заглянул внутрь и замер, пораженный. На лужайке стоял мраморный постамент, который венчала огромная сфера, заполненная водой. Не может быть! Неужели он проходил здесь раньше? Эльф подкрался к сфере, чтобы рассмотреть ее поближе. Внутри сосуда развивалось магическое действо: ужасный шторм разметал легкие эльфийские корабли. Испуганные взоры моряков были устремлены на богиню моря Умберли, чьи белые волосы развевались на ветру, подобно грозовым сполохам. О боги, он опять вернулся к скульптуре, изображавшей рождение морских эльфов.
Сомнения улетучились. Даже в таком дурацком лабиринте не могло быть двух одинаковых скульптурных композиций. Эльф обеими руками взъерошил волосы, с отвращением уставившись на изваяние. Его, знаменитого эльфийского следопыта, заставили бегать кругами!
Однако разведчик недолго предавался отчаянию: внезапно неподалеку он услышал странный щелкающий звук. Направившись в ту сторону, он вскоре вышел на большую круглую лужайку, по краям которой росли цветы. Над цветами порхало множество разноцветных бабочек. От лужайки во все стороны разбегались дорожки, а в центре ее находилась клумба в форме полумесяца, усаженная голубыми розами. У дальнего края полумесяца эльф-садовник подрезал розовые кусты, восполняя недостаток сноровки энтузиазмом. Пришелец вновь недобро улыбнулся. Очевидно, это был центр лабиринта, и его добыча неминуемо должна была пройти здесь. Старый садовник скажет ему - если потребуется, с ножом у горла, - по какой дороге ушла эльфийка.
Охотник тихо двинулся вперед. С его появлением над цветами взметнулись облака бабочек. Садовник поднял голову, с любопытством взглянув на того, кто нарушил покой на лужайке. Увидев чужака, он приветливо взмахнул рукой и откашлялся, словно хотел поздороваться,
«Только этого не хватало!» - в панике подумал эльф. Он не мог допустить, чтобы садовник вспугнул беглецов,
В воздухе сверкнул нож. На лице старика появилось удивленное выражение. Он неловко ухватился за рукоять кинжала, поразившего его в грудь, и тяжело упал на землю. При падении шапка свалилась у него с головы и синие, с серебряной проседью волосы разметались по земле.
Синие волосы! Убийцу охватил восторг. Несколькими легкими стремительными шагами он преодолел расстояние, отделявшее его от жертвы. Опустившись на колени рядом с телом, он заметил, как что-то блеснуло на груди у убитого. Эльф вытащил из-под простой льняной рубахи медальон, на котором был изображен королевский полумесяц.Он не ошибся. Все еще не смея поверить в свою удачу, убийца выронил медальон и уселся на корточки. Он убил короля Заора!
Отчаянный женский крик прервал его ликование. Одним проворным движением эльф вскочил на ноги и развернулся, выхватив из ножен оба меча. Прямо перед ним стояла та, из-за которой он проделал весь этот путь. Лицо эльфийки побелело, она застыла, словно статуя. Но никакой скульптор не смог бы высечь из мрамора выражение неподдельного горя и ужаса, исказившее ее лицо. Стиснув пальцы в кулачок, женщина прижала одну руку к губам, а второй ухватила за локоть своего высокого спутника.
«Судьба благосклонна ко мне сегодня», - торжествующе подумал убийца. С клинками наголо он уверенно направился к мужчине и женщине. К его удивлению верзила, стоявший рядом с эльфийкой, оказался достаточно умен: без долгих рассуждений он сорвал с плеча небольшой охотничий лук и выпустил стрелу.
Сначала убийца почувствовал легкий укол, затем последовала резкая вспышка боли: пробив кожаные доспехи, стрела вонзилась ему под ребра. Мельком взглянув на рану, эльф понял, что стрела вошла неглубоко и не задела жизненно важных органов. Собрав всю свою волю, он заставил себя забыть о боли и поднял мечи. У него осталось достаточно времени, чтобы убить эльфийку - убить их обоих - и уйти, исполнив свой долг. Действительно, удачный выдался день.
- Сюда!
Низкий дрожащий голос прозвучал над самым его ухом. Очевидно, женский крик переполошил дворцовую стражу. Убийца услышал быстро приближающиеся шаги: к нему бежали не меньше дюжины охранников. Он не допустит, чтобы его схватили и подвергли допросу. Светлый эльф с радостью умер бы за свое дело, но серые правители не позволят ему кончить жизнь достойно. Поколебавшись одно мгновение, пришелец повернулся и бросился прочь. Он бежал к лужайке, где находился магический портал.
Задыхаясь и теряя сознание от боли и потери крови, убийца буквально ввалился в облако прозрачной голубой дымки - так выглядели пространственные врата снаружи. Сильные ловкие руки подхватили его и помогли опуститься на землю.
- Фениан! Что случилось?
- Портал ведет в Эвермит. Король Заор мертв, - с трудом прошептал раненый.
С губ его товарища сорвался громкий торжествующий возглас. Этот звук эхом отозвался среди гор, и несколько птиц испуганно взмыли в воздух.
- А серая эльфийка и Арфист? - возбужденно выспрашивал эльф, встречавший убийцу.
- Они живы, - промолвил Фениан.
Попытка заговорить вызвала новый приступ боли. Раненый скривился и схватился обеими руками за древко стрелы.
- Успокойся, - утешил его приятель. - Амнестрия и ее любовник-человек скоро последуют за Заором.
Он осторожно отвел руки Фениана и начал медленно вытаскивать стрелу.
- Тебя видели?
- Да, - выдохнул раненый сквозь зубы. Рука на древке замерла, потом напряглась.
- Что же… Все равно ты сделал немало. Резким движением эльф протолкнул стрелу глубже под ребра и вонзил ее острие Фениану в сердце. Когда кровь перестала течь из раны, он высвободил стрелу, а потом вновь воткнул ее в мертвое тело, придав ей первоначальное положение. Поднявшись на ноги, предатель с сожалением взглянул на погибшего друга.
- Но, увы, ты сделал недостаточно, - прошептал он.

Глава 1

Взошла луна, а вслед за ней на небосклоне загорелись девять звезд, известных бардам и влюбленным как Слезы Селуны. Постепенно краски осеннего заката растворились в печальном свете луны. В темном саду клочья тумана начали собираться в низкие хмурые облака. Собственно, из-за этого явления Серые Холмы и получили свое название. Мгла окутывала сад, приглушая звон эльфийских погребальных колоколов.
Едва ли в Эвереске можно было найти более спокойное место, чем храм Ханнали Селанил, эльфийской богини красоты и любви. Громадное сооружение из белого мрамора и лунного камня расположилось на самом высоком в городе холме. Его окружали сады, которые цвели и плодоносили до самой зимы. В центре этого великолепия на постаменте возвышалась статуя богини, высеченная из ценного белого камня.
У ног величественного изваяния притулилась маленькая фигурка, которую явно не трогали местные красоты. Это была девочка-полукровка: наполовину эльфийка, наполовину человек. Онемевшая от горя и потрясения, она сидела, обхватив колени тонкими руками, и невидящим взглядом смотрела на город и далекие горы. Девочка не заметила, как зажглись огни на улицах Эверески, и не укуталась в плащ, когда на сад опустился туман. В сад при храмеона пришла по наитию, в надежде, что это место, столь любимое ее матерью, все еще хранит следы родного присутствия.
Эрилин из Эверески не исполнилось и пятнадцати лет. Своим юным умом она не могла понять, как ее мать З'Берил, владеющая воинским и магическим искусством, могла умереть. Тем более казалось невероятным, чтобы такая женщина погибла от рук обыкновенных грабителей. Однако сомнений не было, убийцы во всем сознались. Их тела все еще болтались на зубчатой городской стене. Эрилин присутствовала на казни, наблюдая за мрачной церемонией со странным чувством отрешенности.
В последнее время на ее долю выпало слишком много испытаний. Эрилин плотнее подтянула ноги к груди и уткнула голову в колени. У девочки не было никого, кроме матери. Так как же мама могла оставить ее? И откуда сразу после смерти З'Берил появились родственники Эрилин по материнской линии? Юная полукровка больше не пыталась разобраться в происходящем.
Странные эльфы, прибывшие неизвестно откуда, держались особняком, едва замечая присутствие девочки. Они предпочитали прятать скорбь за вуалью своих серебристых траурных одежд. Семья без лиц. Эрилин стало не по себе от одного воспоминания о встрече с ними, и она сжалась еще сильнее, завернувшись в старый плащ. Сразу после похорон девочка сняла траурное платье и облачилась в привычную одежду. На ней была простая туника, наброшенная поверх свободной рубашки, и темные брюки, заправленные в старые, поношенные башмаки. Конечно, выглядела обувь кошмарно, зато была очень удобной. Сироту легко можно было принять за уличную бродяжку, вот только на боку у нее висел древний меч.
Эрилин потянулась к мечу - единственному наследству, оставшемуся ей от матери. Пальцы девочки рассеянно скользнули по загадочным рунам, которыми ножны были украшены по всей длине. Меч успел стать ее частью, - она явственно чувствовала это. Однако родственники ее матери специально задержались после похорон, чтобы обсудить судьбу оружия. Они долго и горячо спорили, имела ли З'Берил право завещать меч полуэльфу. Как ни странно, никто из них не попытался отнять клинок. Когда они наконец исчезли, так же таинственно, как и появились, это никак не сказалось на Эрилин: она не чувствовала себя ни более, ни менее одинокой, чем до их приезда.
- Эрилин из Эверески? Прости меня, дитя. Я не хотел тревожить тебя в этот скорбный час, но нам нужно поговорить.
Эти слова, произнесенные мягким, тихим шепотом, вывели Эрилин из оцепенения. Она распрямила спину и. прищурившись, посмотрела туда, откуда донесся мелодичный голос. В воротах внутреннего садика стоял высокий стройный эльф, словно ожидая приглашения войти.
От матери Эрилин унаследовала острое эльфийское зрение, и, несмотря на сумрак и туман, она быстро узнала говорившего. Привычное самообладание оставило девочку, ведь перед ней стоял герой ее детских грез. Ну почему ей довелось встретиться с Кимилом Нимесином именно сейчас, когда она выглядит такой растрепой! Обрадованная и одновременно раздосадованная, Эрилин поднялась на ноги и вытерла ладошки о старые брюки.
Кимил Нимесин принадлежал к высшим эльфам. Он происходил из благородной семьи, члены которой некогда заседали в совете давно исчезнувшего королевства Миф Драннор. В настоящее время Кимил преподавал фехтование в Академии воинских искусств. Он прославился как искатель приключений и знаток тайной боевой магии. Ходили слухи, что эльф был связан с загадочными Арфистами. Эрилин верила в эти истории, поскольку они вполне соответствовали героическому образу Кимила Нимесина, захватившему ее воображение. Это также объясняло появление здесь знаменитого воителя. Однажды З'Берил сказала дочери, что эльфы Эверески очень интересуются делами Арфистов.
- Лорд Нимесин. - Эрилин выпрямилась в полный рост и протянула обе руки ладонями вверх в знак уважения.
В ответ на приветствие эльф кивнул и плавной походкой направился к девочке. Он двигался с грацией танцовщика или непревзойденного фехтовальщика. Высшие эльфы, которых называли также светлыми эльфами, были редкими гостями в Эвереске, населенном главным образом лунными эльфами. Невольно сравнивая свой облик с обликом своего кумира, девочка почувствовала себя серой и невзрачной. У Эрилин была белая кожа и черные, по-мальчишески подстриженные волосы. У Кимила, как и у всех представителей его народа, кожа была золотистой. Его длинные волосы, отливавшие медью, ниспадали на плечи. Глаза были черными и блестящими, как отполированный кусок черного мрамора. Когда мастер фехтования подошел ближе, Эрилин смогла в полной мере оценить пластичность его движений и безупречное телосложение. Все это лишь подчеркивало силу и благородство эльфа. Кимил Нимесин был истинный квэссир, высокородный эльфийский властитель.
Эрилин сделала несколько шагов навстречу своему герою и низко поклонилась.
- Для меня честь встретиться с вами, лорд Нимесин.
- Называй меня Кимил, - мягко поправил ее знаменитый фехтовальщик. - Не одно столетие минуло с тех пор, как члены моей семьи носили звание лордов.
Довольно долго он с интересом рассматривал Эрилин, а затем перевел взгляд на статую у нее за спиной. Его обсидиановые глаза блеснули.
- Я предполагал, что найду тебя здесь, - негромко проговорил он.
- Простите, мой господин. - Эрилин удивленно вскинула брови.
Кимил вновь обратился к девочке:
- Это изображение богини удивительно похоже на твою мать. На твоем месте я бы тоже пришел сюда сегодня вечером, - пояснил он.
- Вы знали мою мать? Вы знали З'Берил? - вскрикнула Эрилин.
В восторге она бросилась к эльфу и схватила его за руки. Очень немногие могли поведать ей о юных годах ее матери, и в надежде узнать что-то новое девочка забыла о благоговейном страхе, который внушал ей знаменитый квэссир,
- Я встречал З'Берил много лет назад, - ответил Кимил.
Он осторожно разжал руки Эрилин и, высвободившись, вновь принялся изучать изображение Ханнали Селанил. Раз или два он взглянул на девочку-полуэльфа, словно готовясь принять важное решение.
Эрилин сделала нетерпеливое движение, но Кимил молчал. После минутной паузы девочка перевела любопытный взор с Кимила на статую богини, пытаясь найти в красивом холодном изваянии черты сходства со своей матерью.
Луна ярко освещала каменную фигуру, словно любуясь ею. Своей стройностью и красотой Ханнали Селанил превосходила любую женщину из рода людей. У богини были правильные черты лица, как у эльфов. В уголках ее прекрасных губ таилась понимающая улыбка, а миндалевидные глаза внимательно озирали окрестности храма. Одна ее рука покоилась на груди, у сердца, другую богиня поднесла к заостренному уху. Именно так обычно изображали Ханнали Селанил. Положение ее рук означало, что богиня всегда с участием внимает молитвам влюбленных.
Дав свободу воображению, Эрилин попыталась представить, что щеки и уши Ханнали Селанил побелели до синевы. Она также мысленно заменила изысканный головной убор богини, высеченный из белого камня, на длинные темно-синие косы. Так, повесим на бок меч, а глаза сделаем васильковыми с золотыми искорками, добавив в них толику материнской любви и заботы.
- Да, - проговорила Эрилин задумчиво, - Она действительно похожа на мою маму.
Голос девочки отвлек Кимила от раздумий. Он больше не выглядел рассеянным. Эльф положил руку Эрилин на плечо. Этот жест, выражавший молчаливое участие, казался непривычным для сурового воина.
- Я сочувствую твоей потере, - сказал Кимил. - Могу я спросить, что ты собираешься делать дальше?
Эрилин подалась назад, удивленно уставившись на квэссира. Этот вопрос застал ее врасплох.
У нее не было никаких планов на будущее. Она просто не пыталась заглянуть так далеко.
Внезапно в тишине раздался низкий, гнусавый звук трубы. Эрилин догадалась, что это сигнал к смене караула. Казармы городской стражи располагались у подножия холма, и шум их ежевечерней поверки долетал до садов на храмовой горе.
- Я запишусь в стражники, - твердо заявила Эрилин.
На лице Кимила Нимесина промелькнула улыбка.
- Если бы ветер дул с запада, он бы донес песнопения из Колледжа магии. Вероятно, тогда ты сказала бы, что хочешь стать магом?
Эрилин опустила голову, стыдясь своего ребяческого порыва. Однако она продолжала упрямо стоять на своем.
- Нет, я всегда хотела стать воином, как моя мама.
Произнеся эти слова, она гордо вздернула подбородок и положила руку на рукоять меча, принадлежавшего ее матери.
Впрочем, теперь меч принадлежал ей.
- Понятно. - Кимил проследил взглядом за рукой девочки и, прищурившись, посмотрел на ее меч. - Однако твоя мать была не только воином, но и магом. К ней относились с большим уважением в Колледже магии и воинских искусств. Разве она не обучала тебя тому, что умела сама?
Эрилин покачала головой.
- Нет, боюсь, у меня нет способностей к магии, - и, чуть усмехнувшись, продолжила: - Да и интереса тоже нет.
- Неужели мать никогда не рассказывала тебе о Лунном Клинке?
- Вы имеете в виду этот меч? Если у этого клинка и есть своя история, я ее никогда не слышала. Мама сказала только, что этот меч когда-нибудь станет моим, и обещала рассказать мне про него, когда я достигну совершеннолетия.
- Ты не пыталась воспользоваться этим оружием?
- Нет, и моя мама тоже им не пользовалась, хотя носила меч постоянно. Он всегда был с ней до того дня, как…
Голос Эрилин прервался.
- До дня похорон, - тихо закончил Кимил.
Девочка сглотнула:
- Да, до похорон. Потом зачитали мамино завещание, и меч перешел ко мне.
- А ты уже вынимала клинок из ножен?
Вопрос квэссира озадачил девочку, однако, кто знает, возможно, эльфийским лордом движет не только любопытство. Она молча кивнула. Кимил хмыкнул:
- Ты уверена, что З'Берил ничего не говорила тебе про оружие?
- Увы, - грустно подтвердила Эрилин. Потом ее лицо вновь просветлело. - Зато она учила меня фехтованию. У меня хорошо получается.
Последние слова она произнесла с безыскусным детским прямодушием.
- В самом деле? Давай проверим.
Не успела Эрилин и глазом моргнуть, как в руках мастера оказался длинный тонкий клинок. В то же мгновение ее собственный меч почти непроизвольно скользнул из ножен и со звоном врезался в меч эльфа. Эрилин парировала атаку, ухватившись за рукоять обеими руками.
Что-то промелькнуло в черных глазах эльфа, однако, прежде чем Эрилин разобралась в чувствах своего противника, его красивое лицо вновь превратилось в непроницаемую маску.
- У тебя хорошая реакция, - заметил он ровно. - Однако у двуручного захвата есть определенные недостатки.
Чтобы доказать это, Кимил вытащил из-за пояса узкий кинжал. Эльф атаковал, сделав обманный выпад кинжалом. Одновременно он описал дугу мечом, изготовившись ударить сверху. Инстинктивно Эрилин отступила в сторону и, увернувшись от кинжала, отвела меч Кимила своим клинком.
Квэссир вздернул брови, однако выглядел скорее задумчивым, чем удивленным. Он крутанул меч так, что движение клинка слилось в одну сверкающую линию, затем еще раз повторил этот прием, но, не завершив круг, попытался достать Эрилин кинжалом. Хотя девочка внимательно наблюдала за мастером фехтования, она не растерялась и отразила удар. Кимил отступил на несколько шагов и опустил оружие. Однако Эрилин не позволила себе расслабиться и выйти изоборонительной позиции. Ее колени были чуть согнуты. Она не отрывала глаз от противника, обеими руками сжимая рукоять Лунного Клинка,
Великолепно! Кимил мысленно поаплодировал. Этот ребенок продемонстрировал не только талант к фехтованию, но и редкостное здравомыслие. Решив продолжить испытание, эльф вновь перешел в наступление. Он наносил удары то мечом, то кинжалом, вычерчивая сталью в воздухе замысловатые узоры. Такая атака могла бы смутить и опытного фехтовальщика, однако Эрилин парировала каждый выпад, причем по-прежнему удерживала меч двумя руками.
«Девочка двигается быстро, - подумал Кимил. - Но достаточно ли она сильна?» Заткнув за пояс кинжал, эльф взялся за рукоять обеими руками и поднял меч высоко над головой. Он вложил в удар немалую силу в полной уверенности, что выбьет клинок из рук Эрилин. Описав полукруг, полоса стали помчалась навстречу мечу Кимила. Мечи столкнулись, разбрасывая искры в ночи. Полукровка не выронила оружие. Удовлетворенный результатом, Кимил сделал шаг назад.
По-прежнему держа оружие на изготовку, он обошел вокруг девочки, словно выискивал в ней недостатки. То, что он видел, нравилось ему все больше.
Дочь З'Берил и человека… Эрилин была довольно высокой для девушки из народа лунных эльфов. Ей не хватало трех дюймов до шести футов. У нее была стройная пропорциональная фигура. А ее силе и проворству могли бы позавидовать даже эльфы. К тому же девочка действительно умела фехтовать. Да, этот ребенок подавал большие надежды.
Впрочем, главное, с точки зрения мастера фехтования, заключалось в том, что Эрилин вытащила клинок из ножен и осталась жива. Это означало, что магическое оружие признало наследницу З'Берил. Встретившись с девочкой, Кимил разглядел в ее сине-золотых глазах неукротимое пламя духа и теперь был уверен, что меч сделал правильный выбор. Направляясь в сад при храме, эльф полагал, что увидит жалкую метиску, но перед ним стояла будущая воительница, и этого не могли скрыть ни ее растрепанные волосы, ни старая одежда.
Чувствуя на себе изучающий взор Кимила, Эрилин поворачивалась вслед за эльфом, так чтобы лицом к лицу встретить его атаку. В руках девочка все еще сжимала меч. Ее кровь бурлила от возбуждения, она с азартом ждала продолжения поединка.
Хотя Эрилин училась владеть мечом с пеленок, ей впервые встретился такой противник, как Кимил Нимесин. И никогда прежде ей не доводилось сражаться таким клинком. Юная фехтовальщица хотела продолжить бой. Внезапно она бросилась вперед, стремясь дотянуться до эльфа острием меча. Кимил легко отразил удар, отскочил назад и убрал оружие в ножны.
- На сегодня хватит. Твое рвение похвально, но не подобает бесцельно размахивать мечом в саду храма. Могу я взглянуть на твой Лунный Клинок? - добавил он, протянув руку.
Хотя Эрилин разочаровал отказ квэссира продолжить поединок, она чувствовала, что выдержала испытание. Пряча торжествующую улыбку, девочка взяла меч за лезвие и протянула его эльфийскому воину рукоятью вперед.
Кимил качнул головой:
- Сначала вложи его в ножны.
Озадаченная Эрилин выполнила требование мастера. Убрав клинок, она расстегнула пояс и отдала его вместе с мечом Кимилу.
Кимил внимательно осмотрел оружие. Он долго вглядывался в руны на ножнах, затем перевел взгляд на эфес меча и осторожно провел пальцем по пустому ободку у рукояти.
- Тебе придется найти новый камень, чтобы заменить тот, который выпал. - Он нахмурил лоб. - Кажется, баланс слегка нарушен.
- Я этого не замечала.
- Заметишь, когда начнешь тренироваться, - уверил девочку эльф.
- Тренироваться?
В голове Эрилин возникла сразу дюжина вопросов, и смятение отразилось на ее лице. Однако Кимил нетерпеливо махнул рукой:
- Позже. Сначала расскажи мне о своем отце.
Застигнутая врасплох, Эрилин растерянно молчала. Впервые за долгие годы она вынуждена была затронуть эту тему. И хотя в детстве полукровка придумывала фантастические истории об отце, в действительности она ничего толком не знала о своем рождении.
Обычно эльфы придавали большое значение родословной, однако З'Берил всегда ставила личные заслуги выше, чем знатное происхождение. Эрилин твердо усвоила эту нетрадиционную точку зрения, но сейчас глубоко сожалела, что не может гордо поведать Кимилу Нимесину свою семейную историю.
Девочка знала, как трепетно относятся светлые эльфы к родственным связям, и поэтому осторожно ответила:
- Наверное, вы заметили, что я только наполовину эльф. Мой отец был человеком.
- Был?
- Да. Когда я была совсем маленькой, я часто расспрашивала маму об отце. Однако от этих разговоров мама расстраивалась, и, в конце концов, я оставила ее в покое. Я всегда считала, что мой отец погиб.
- А родственники З'Берил? - настаивал Кимил.
Эрилин пренебрежительно фыркнула. Квэссир удивленно поднял золотистую бровь:
- Но ты ведь о них знаешь?
- Очень немного. - Девочка гордо вздернула подбородок. Онаим была не нужна, и ей до них дела не было. - Я никогда их не видела до маминых похорон и, надеюсь, больше не увижу.
- Даже так?
Кимил не скрывал своего любопытства, однако Эрилин только пожала плечами.
- Когда мы с ними встретились, их интересовал только меч. Не понимаю, почему они просто не отобрали его у меня.
- Почему? - Светлый эльф позволил себе усмехнуться. - Они не могли этого сделать, потому что это - Лунный Клинок, меч, который передается по наследству. И хозяин у него может быть только один. З'Берил оставила клинок тебе, и, похоже, меч одобрил ее выбор.
- Одобрил? Откуда вы знаете?
Эльф искоса взглянул на девочку и ответил коротко:
- Ты вытащила меч из ножен и осталась в живых.
Бережно и даже почтительно Кимил протянул оружие Эрилин.
- Меч сделал свой выбор, и тем самым он выделил тебя среди других. Только ты сможешь воспользоваться этим клинком. Даже когда он в ножнах, никто не сможет взять его без твоего разрешения. С этой ночи и до последнего часа Лунный Клинок будет сопровождать тебя.
- Значит, меч и я станем единым целым, - нерешительно проговорила Эрилин, глядя на меч в ножнах, который ей протягивал Кимил.
- В каком-то смысле да. Его магия принадлежит только тебе,
- Магия? - Эрилин осторожно застегнула пояс с мечом, словно опасалась, что клинок вдруг превратится во что-то невероятное, - А что он может делать?
- Я не могу тебе сказать, потому что не знаю истории этого меча, - ответил Кимил, одобрительно глядя на девочку. Забыв о своем мимолетном испуге, Эрилин вытащила клинок из ножен и рассматривала его с новым интересом. - Все Лунные Клинки разные.
- А что, существуют и другие? - осведомилась Эрилин.
- Да, но таких мечей мало, и за каждым из них стоит особая история. Магия клинка растет и развивается по мере того, как новый владелец наполняет его своей силой.
Лицо девочки-полуэльфа озарил восторг.
- Значит, и я могу наделить этот меч волшебной силой? Сделать его таким, каким захочу?
- Боюсь, нет, - ответил Кимил, указывая на пустой ободок у рукояти. - Здесь должен находится лунный камень, который служит связующим звеном между клинком и его хозяином. Поток магической силы, который исходит от хозяина, сначала преломляется магическим камнем и лишь потом впитывается мечом.
- Понятно…
Эльф чуть улыбнулся:
- Не расстраивайся, дитя, Вся сила Лунного Клинка, которую он накопил, принадлежит тебе.
- А что она собой представляет? - не сдавалась Эрилин.
Кимил прикрыл глаза, и, обреченно покачав головой, издал глубокий вздох.
- А ты будешь требовательной ученицей, - пробормотал он, - Поскольку у тебя нет наставника, я сам возьмусь за твое обучение. Разумеется, если ты этого хочешь.
- О да! - выпалила Эрилин в восторге. - Но как? В Академию воинских искусств меня не примут.
- Чепуха, - отрезал Кимил и резко взмахнул изящной рукой, словно сметая незримую преграду. - Ты уже показала больше мастерства и таланта, чем их лучшие фехтовальщики. Люди вообще не способны продвинуться дальше азов воинского дела. Будет полезно ввести в их среду способного ученика. К тому же ты дочь З'Берил.
Эльф умолк, размышляя об открывавшихся возможностях.
Все еще не веря в свою удачу, Эрилин пристально разглядывала сбитые носки башмаков.
- Пройдет еще несколько лет, прежде чем я достигну возраста, когда полуэльф может поступить в Академию.
- Об этом не стоит беспокоиться, - прервал девочку Кимил, и его тон ясно показал, что он считает вопрос решенным. - Ты этриель, которую я принял под свою опеку. Это все, что им нужно знать.
Потрясенная Эрилин подняла голову. Глаза девочки расширились от изумления, когда до нее дошел смысл сказанного. Она распрямила плечи и решительным движением вложила волшебный меч в ножны. Отныне никто не назовет Эрилин сиротой, полукровкой, не знающей своего отца. Она стала этриель, благородной эльфийкой. Так сказал Кимил Нимесин.
- Отлично, - бросил Кимил. - Это мы уладили. Тебе осталось только принести клятву ученичества. Если ты готова, обнажи свой меч и повторяй за мной.
Ошеломленная, но счастливая, Эрилин вытащила Лунный Клинок. Повинуясь внезапному порыву, девочка отступила под сень статуи и опустилась на колени. Она принесет клятву у ног эльфийской богини, как и положено этриель. Ухватив рукоять обеими руками, Эрилин вытянула клинок перед собой и подняла глаза на мастера, ожидая его распоряжений.
Но Кимил вдруг резко втянул в себя воздух, не в силах произнести ни слова. Ничего не понимая, Эрилин поднялась на ноги. Эльф отступил назад, не отрывая взгляда от меча в руках девочки.
Эрилин тоже взглянула на меч. Его лезвие испускало тусклое голубое сияние. Ореол вокруг меча светился все сильнее. Затем свет ожил и перекинулся на окружающие предметы. Призрачно мерцая, клубы тумана плыли вокруг эльфа и девочки. Мастер фехтования и его юная подопечная стояли, замерев, и смотрели на голубое облако, которое медленно двигалось над поляной, как будто что-то искало. Наконец таинственное сияние коснулось статуи, и лицо богини озарила яркая голубая вспышка,
Внезапно Эрилин почувствовала, как в глубине ее смятенной души зарождается новое чувство. Трудно сказать, на что это было похоже - на поток холодной энергии или на присутствие постороннего существа в ее сознании, однако магическая сила одновременно была в ней и обволакивала ее снаружи. Поток энергии все усиливался. Голубой свет залил сад, и чувства Эрилин были напряжены до предела. Значит, это и есть магия? Сила была чужой и пугающей, но все же она составляла часть Эрилин, так же как и ее рука, вооруженная мечом. Вздрогнув, девочка выронила клинок.
Сад тут же погрузился во тьму, и только луна бледно светила сквозь дымку. Сияние на лезвие волшебного меча быстро тускнело.
- Что это было? - благоговейным шепотом спросила Эрилин. - И куда исчезло?
- Не знаю, - ответил Кимил, подходя к ней. - Каждый Лунный Клинок - это загадка.
Эрилин провела чуткими пальцами по каменной руке, которую богиня прижимала к груди. Девочке показалось, что камень еще хранит отблеск голубого сияния.
- Довольно, - прервал ее Кимил, и его резкий тон вывел Эрилин из оцепенения. - Этот инцидент не должен напугать или отвлечь тебя. Я уверен, рано или поздно мы узнаем, что все это значит. Мы вместе изучим возможности твоего Лунного Клинка. Ты талантлива, к тому же тебе досталось необычное наследство. Я могу отточить твои навыки обращения с оружием и указать цель в жизни. Итак, не пора ли нам перейти к клятве?
Кимил Нимесин станет ее наставником! Девочка радостно кивнула и подняла меч. Когда Эрилин произносила слова клятвы, ее синие глаза горели ярче, чем тускнеющий свет на лезвии Лунного Клинка.

Глава 2

- О, я польщен! Этот случай непременно войдет в мои мемуары. Наемный убийца, работающий на Арфистов, явился ко мне за советом! - восторженно прокудахтал надтреснутый старческий голос. Ухватившись за край письменного стола, пожилой мужчина раскачивался взад и вперед на стуле. Он буквально задыхался от распиравшего его веселья.
Однако, несмотря на теплый прием, его гостья не чувствовала ни малейшего расположения к хозяину. Сжав кулаки и стиснув зубы, Эрилин Лунный Клинок дождалась, когда престарелый джентаримский агент успокоится. По ее мнению, любые вопросы с джентаримцами следовало решать при помощи оружия, а не посредством дипломатии и переговоров. Агенты Темного Братства служили злым богам и не преследовали иной цели, кроме удовлетворения собственной алчности. Человек, который сидел перед Эрилин, был едва ли не самым отвратительным представителем этой компании. Магический меч, висевший на боку у девушки, негодующе загудел, разделяя настроение своей хозяйки. Кроме того, язвительное замечание старика оказалось слишком близко к цели.
Однако у отважной воительницы не было выбора: она должна была терпеть насмешки старого болвана, поскольку он один располагал необходимой ей информацией, Тщательно скрыв неприязнь, Эрилин спокойно разглядывала своего собеседника. Сморщенная кожа, нездоровый сероватый цвет лица, худые руки и ноги, несоразмерно раздутый живот, - внешне джентаримец удивительно напоминал паука-переростка, И характер у него был паучий. Эрилин удивляло только, что у старика всего четыре конечности, а не восемь, как у прочих тварей этого вида. Логово джентаримского агента было обустроено соответствующе. Темная комната с низким потолком располагалась над трактиром. По углам висела паутина и клочья пыли. Немного оживлял интерьер тусклый фонарь да запах готовящейся еды («Печенка с луком», - определила Эрилин). Чтобы понять, куда старик подевал свое неправедно нажитое богатство, достаточно было взглянуть на его стол. Шпион в отставке внезапно открыл в себе литературный талант. Когда девушка вошла, он как раз писал что-то в огромной книге. На письменном столе, который сотрясался от раскатов его хохота, были грудой навалены листы дорогого пергамента.
Наконец старик угомонился и вытер слезящиеся от смеха глаза. Все еще ухмыляясь, он указал на кресло рядом с письменным столом,
- Садись, садись. Располагайся поудобнее и давай поговорим как профессионалы.
Этот намек разозлил Эрилин. В прошлом джентаримец тоже был убийцей, однако девушка считала, что между ней и этим ужасным человеком нет и не может быть ничего общего. Она присела на край стула и заговорила официальным тоном:
- Ты получил наше сообщение и, как я полагаю, разобрался в ситуации.
- Более или менее. - Старик вздернул косматую бровь. - Похоже, весь этот шум поднялся из-за кучки жреческих безделушек.
- Из-за бесценных реликвий, принадлежащих богине Сьюн, - поправила Эрилин.
- Арфисты внезапно воспылали любовью к богине красоты? Интересно, с чего бы это?
- Реликвии были украдены, когда посланцы покинули храм богини. Жрицы, входившие в состав посольства, были убиты.
- Вот как? Что ж, такое случается, - пожал плечами джентаримский агент.
Эрилин едва не взорвалась от негодования. Она была среди воинов, отыскавших обезображенные тела. Девушка искренне старалась вести себя сдержанно, однако все ее усилия пошли прахом под влиянием тяжелых воспоминаний.
- Разумеется, убийство ни в чем не повинных людей - это пустяк, - бросила она ядовито, - Однако служители храма Сьюн хотят вернуть свои реликвии.
- Невинные, виноватые… Как бы то ни было, Арфисты обычно не встревают в дела такого рода, - заметил пожилой джентаримец с едким сарказмом. - Вернуть украденное имущества. Ну нет, даже для них это чересчур великодушно.
«В этом старик прав», - подумала Эрилин. Со стороны казалось, что Арфисты действуют наобум. Как правило, они поддерживали благородные начинания, следуя только им понятной логике. Эрилин не входила в число посвященных, однако в данном случае она точно знала цель Арфистов, В прошлом году королевства Хартланда объединились, чтобы остановить вторжение варваров. Поход завершился успешно, однако политическое равновесие в Хартланде было нарушено. По иронии судьбы это привело к усилению джентаримцев, обосновавшихся в Темной крепости - своей горной твердыне. Именно эта проблема сейчас и занимала Арфистов.
- Несомненно, ты знаешь, что джентаримцы заключили с местным правительством договор сроком на один год. Год скоро закончится, однако до поры до времени отряды из Темной крепости могут безнаказанно совершать набега. К счастью, - Эрилин криво усмехнулась, - Арфисты не подчиняются местным властям. Когда все прочие средства были исчерпаны, служители богини Сьюн, как и многие другие жертвы набегов, обратились за помощью к ним.
Осклабившись, старик откинулся на спинку стула.
Его узловатые, заляпанные чернилами пальцы выстукивали на столе барабанную дробь.
- Конечно, конечно… И тогда Арфисты поручили опытному убийце проникнуть в Темную крепость. Там убийца вежливо поговорит с ворами, убедит их вернуть реликвии, выпьет чаю с местными жителями, а затем, не поднимая шума, удалится. Я правильно понял?
- Вообще-то я не пью чай, - ответила Эрилин с иронией. - Но в остальном все верно.
- Отлично! А теперь, когда мы покончили с формальностями, может быть, ты все-таки расскажешь, что тебе нужно на самом деле?
- Вернуть украденные реликвии.
Джентаримец издал булькающий смешок.
- Упрямства тебе не занимать. Хорошо, будь по-твоему. Кто тот бедолага, которого угораздило украсть драгоценности?
Эрилин колебалась несколько мгновений, прежде чем ответить. Ходили слухи, что пожилой джентаримский шпион и человек, которого она искала, давно враждовали друг с другом. Девушку предупреждали, что старик наверняка ухватится за возможность сравнять счет. Эрилин никогда не смогла бы предать бывшего товарища, однако, по меркам джентаримцев, такой поступок был в порядке вещей. Человек, сидевший за письменным столом, с радостью продал бы даже собственную мать в ульгартанский гарем.
- Итак? - переспросил старик.
- Чербил Нимт, - хмуро ответила девушка.
Джентаримец негромко присвистнул.
- Кажется, я начинаю понимать, что к чему. Мы работали вдвоем, когда Нимт был еще новичком в нашем деле. Вот человек, который действительно заслуживает смерти. Редкостный мерзавец. Поверь, такая характеристика, из моих уст дорогого стоит, - добавил он с извращенной гордостью.
Старый убийца погрузился в сладостные мечты, представляя себе гибель бывшего приятеля, потом продолжил с сожалением:
- И все же не стоит жертвовать собой, чтобы покончить с Нимтом.
- В мои планы не входит ни то ни другое. Мне поручено выкупить у грабителя украденные реликвии, вот и все.
Ироничный взгляд джентаримца ясно показал, что он думает об этом заявлении.
- Жрицами богини Сьюн становятся только красивые девушки, не так ли? Думаю, Нимт со своими парнями отлично развлекся, прежде чем расправился с бедняжками.
На лице старика появилось ностальгическое выражение.
- Нимт был неплохим компаньоном в набегах. Я помню, как мы…
Эрилин подняла руку, прервав старика, прежде чем тот с головой уйдет в воспоминания.
- Ты, кажется, собирался продать мне кое-какую информацию о крепости.
- За хорошую цену я могу продать всё, что угодно.
Девушка поняла намек. Из складок своего плаща она достала мешочек с золотом и бросила его старику. Предатель с удивительной ловкостью подхватил кошелек и привычно взвесил его в руке.
- Здесь не больше половины оговоренной суммы, - заметил он.
- Ровно половина, - отозвалась Эрилин. - Остальное ты получишь после моего благополучного возвращения.
- Благополучного возвращения, - повторил старик с ядовитой ухмылкой. - У того, кто намерен тайком пробраться в Темную крепость и встретиться с таким человеком, как Нимт, мало шансов дожить до старости. Нет, я хочу получить все золото, о котором мы условились.
- Если я соглашусь на это, где гарантия, что ты не сообщишь своим друзьям о моем визите? - Эрилин покачала головой. - Нет, условия сделки останутся прежними. Я рискую жизнью, полагаясь на твои сведения, ты рискуешь половиной вознаграждения, если я не вернусь.
Пожилой джентаримец погрузился в размышления, потом пожал плечами и сказал:
- Ладно. Информация о крепости - это не самый ходовой товар, поэтому я должен выручить за него столько, сколько смогу. Перейдем к делу.
С этими словами он порылся в кипе бумаг у себя на столе и достал несколько нарисованных от руки карт.
Карты! Эрилин склонилась над столом, стараясь сохранить на лице безразличное выражение. При любом проявлении эмоций старый скряга поднимет цену. Девушка не ожидала, что ей попадут в руки чертежи крепости. Ее тайный восторг усилился, когда старик пустился в объяснения. Теперь она понимала, почему джентаримец так дорого брал за свои услуги. Подробно, не упуская ни одной детали, он описывал устройство укреплений, линии обороны, внутренний распорядок гарнизона, привычки командиров и их подчиненных. По мере того как он говорил, в голове у Эрилин начал вырисовываться план действий. По истечение часа ей оставалось только решить, как пробраться в главную башню.
Словно прочитав ее мысли, джентаримский агент прервался и взглянул на девушку.
- И тут ты столкнешься с первой проблемой. - Он очертил кривым ногтем участок у самого края карты. - Эта линия обозначает холмы, которые окружают Темную долину. Их высота - от шестидесяти до ста футов. С этой стороны они заканчиваются крутым, почти отвесным спуском. Кругом гранит, и не за что уцепиться, будто лезешь по городской стене. Однако это еще не все. Сюда регулярно присылают рабов, которые уничтожают любую растительность среди камней. Склоны здесь совершенно голые - ни травы, ни кустов.

1 Следующая страница


Эльфийская тень 2

Старик перевел дух и ткнул пальцем в прямую линию, прочерченную вдоль западной кромки холмов.
- Здесь находится внешняя стена, а вот эта отметина обозначает ворота. Это единственный безопасный вход в долину, но даже не пытайся проникнуть в крепость этим путем: его слишком хорошо охраняют. Никто не может пройти здесь без разрешения Семеммона, владыки Темной крепости. Понятно?
Он выжидающе уставился на Эрилин.
- Да, - кивнула девушка - Продолжай.
- Крепость расположена в центре долины. Пространство вокруг нее хорошо просматривается, и только на этом небольшом участке растут деревья. Тут течет река, но она неглубокая. К тому же под водой скрывается немало валунов. Добраться вплавь до укреплений не удастся: или ты разобьешься о камни, или тебя заметит стража. Так что прогулка тебе предстоит не из легких - Старик сделал паузу, чтобы его гостья четко осознала смысл сказанного. Потом он хитро улыбнулся и добавил:
- Однако я могу дать тебе кое-что, за соответствующую плату разумеется.
Не ожидая ответа, он нагнулся и вытащил из-под стола обитый медью сундучок. Откинув крышку, старик полюбовался содержимым, а затем извлек наружу черную блестящую накидку с капюшоном. У Эрилин перехватило дыхание. Старик держал в руках пивафви, волшебный плащ-невидимку, изготовленный эльфами-дроу. Откуда у джентаримца столь редкая и тщательно оберегаемая от чужаков вещь?
- Красиво, не правда ли? - спросил престарелый агент, поворачивая ткань так и этак под светом тусклого фонаря. - В этом плаще ты беспрепятственно достигнешь стен твердыни.
- Разве чары не защищают Темную крепость от магического вторжения? Не сбежится ли вся охрана по сигналу тревоги? - поинтересовалась Эрилин, глядя на плащ со смешанным чувством восторга и отвращения.
Бывший убийца вновь сел на стул, положив накидку себе на колени.
- Разумеется, на крепость наложено охранное заклинание, но в пивафви тебя никто не заметит. У лорда Семеммона нет причин опасаться дроу. При помощи этой накидки ты проберешься за крепостную стену. - Старик недобро усмехнулся. - Во всяком случае, ее предыдущей владелице это удалось. Однако в пределах крепости накидка теряет свою силу. Я выследил дроу, когда она забралась в арсенал. Не знаю, шпионила она за кем-то или хотела что-то стащить. Я у нее не спрашивал. Какое-то время я держал ее при себе. Этих дроу не так-то легко убить. И потом, иногда я не прочь развлечься с эльфийками, а эта была особенной.
Он ненадолго умолк, затем потянулся через стол и повернул что-то в фонаре, отчего тот вспыхнул немного ярче. Теперь старик мог лучше рассмотреть свою гостью. Двадцать пять лет беспокойной жизни не оставили следов на лице воительницы. Отсутствие шрамов на коже свидетельствовало о ее мастерстве в обращении с оружием. Эрилин Лунный Клинок была свежа и красива, как двадцатилетняя девушка, но джентаримец знал, что она как минимум вдвое старше. Черты ее лица были не столь резкими, как у эльфов, - сказывалось влияние человеческой крови. Внешне она казалась тонкой и хрупкой, но впечатление было обманчивым. Правильнее было бы сказать: изящная и смертельно опасная. Сочетание этих двух качеств гарантировало бы молодой женщине успех в любом публичном доме Фаэруна. Джентаримец обладал большим опытом в делах такого рода, поэтому его суждению можно было доверять. Старик похотливо оглядел Эрилин с ног до головы.
- Ты ведь из серых эльфов? - спросил он, заметив, что ее молочно-белая кожа принимает синеватый оттенок на скулах и у заостренных ушей.
- Я из народа лунных эльфов, - поправила Эрилин.
«Серые эльфы» - таково было пренебрежительное прозвище, данное ее сородичам гномами и людьми. В устах другого эльфа оно звучало как смертельное оскорбление. Не сознавая своей бестактности, пожилой джентаримец продолжал изучать девушку:
- Ты серый эльф только наполовину. Ну что же, я всегда считал: пол-эльфа лучше, чем ничего. - Он плотоядно усмехнулся. - Может, когда мы покончим с делами, ты не прочь…
- Нет, - отрезала Эрилин.
Сладострастное выражение на уродливом лице старика бесило ее. После грубого замечания джентаримца по поводу ее происхождения Эрилин не согласилась бы иметь с ним дело, даже будь он красив и добродетелен, как лорд Эрлан Дуирсар.
- Зря, - пожал плечами старый распутник и вновь взял пивафви. - Так ты покупаешь этот плащ или нет?
Эрилин колебалась. По роду своих занятий ей часто приходилось менять внешность. Однажды, переодевшись темным эльфом, она присоединилась к группе торговцев, состоявшей из дроу-отступников. Темные эльфы были еще хуже, чем джентаримцы, если такое вообще возможно. Когда Эрилин вернулась с задания, ей потребовалось несколько часов, чтобы смыть черную краску с тела. А потом еще много дней ушло на то, чтобы вытравить омерзительный осадок от общения с дроу.
- Брезгуешь? - поддразнил ее старик.
- Нет. Я просто не могу поверить, что ты запросто готов отдать вещь, с которой у тебя связано столько сентиментальных воспоминаний, - холодно парировала девушка.
Джентаримец усмехнулся:
- Почему бы нет? На память об эльфийке мне осталось несколько боевых шрамов.
- Десять золотых монет за плащ, - предложила Эрилин, прервав старика раньше, чем тот поведает ей очередную пакостную историю о своих похождениях.
Как только гостья заговорила о деньгах, старик встрепенулся:
- Десять золотых монет? Так не пойдет. Двадцать, и не золотых, а платиновых!
- Пять платиновых монет.
- Десять.
- Договорились.
Деньги перешли из рук в руки. Эрилин взяла накидку и быстро запихала ее в мешок, чтобы свет фонаря не разрушил окончательно магию пивафви. Девушка заметила, что, побыв на свету, блестящая ткань потускнела. Очевидно, с восходом солнца волшебство ослабло и плащ утратил свою силу задолго до гибели дроу, которой принадлежал. Эрилин слышала, что магические предметы, изготовленные в подземном королевстве темных эльфов, постепенно теряют свои свойства на поверхности земли. Судя по хитрой улыбке джентаримского агента, пересыпавшего монеты в свой карман, он тоже об этом знал. Старик был страшно доволен собой. Возможно, он представлял себе изумленное лицо Эрилин в ту минуту, когда дорогой волшебный плащ обратится в серые струйки дыма.
Эрилин намеренно позволила старикашке этот маленький триумф. Он гордился качеством информации, которую продавал, и в то же время чувствовал потребность обмануть клиента.
- Кстати, а как ты собираешься проникнуть в крепость? - поинтересовался джентаримец.
Эрилин взглянула на него, скептически подняв бровь, Старик хихикнул и взмахнул иссохшей рукой:
- Правильно, на твоем месте я бы тоже не сказал. Думаю, на этом мы простимся, если, конечно…
Он не закончил фразу, полагая, что девушка-полуэльф уловила намек.
Не обращая внимания на его слова, Эрилин указала на одну из карт:
- Я хочу знать больше об этом участке. Ты можешь мне перечислить все выходы из крепости на уровне подземелья?
- Разумеется, но зачем это тебе? Сомневаюсь, что ты дойдешь так далеко.
С трудом взяв себя в руки, Эрилин продолжила расспросы:
- Есть здесь потайная дверь или лаз? Или мне придется выбираться через выгребную яму.
Джентаримец задумчиво почесал подбородок:
- Раз уж ты об этом заговорила, думаю, я смогу тебе помочь. Естественно, за дополнительную плату.
Старик вытащил еще одну пачку пергаментов и начал перебирать их. Наконец один из манускриптов привлек его внимание и, бегло просмотрев его, он кивнул с удовлетворением:
- Нашел. Всего несколько человек знают об этой двери. Я и сам едва не забыл про нее.
- И чтоже?
Джентаримец передал Эрилин пергаментный лист, и, когда девушка изучила чертеж, они подробно обсудили маршрут отступления. Узнав все, что ей было нужно, гостья вручила старику еще несколько монет.
- Помни, вторую половину вознаграждения ты получишь только после моего возвращения из Темной крепости. Ты уверен, что тебе нечего добавить?
- Мои сведения достоверны, - гордо заявил бывший джентаримский агент, сделав ударение на слове «сведения». При взгляде на мешок, куда Эрилин убрала пивафви, он едва мог сдержать ухмылку.
«Он думает, что провел меня», - отметила Эрилин. Впрочем, ее это устраивало. Вера в то, что хитрость удалась, потешит самолюбие старика. Рассудив так, Эрилин приступила к осуществлению своего замысла.Достав из-за пояса свернутый в трубку пергамент, она положила его на стол.
- Это письмо, в котором изложены подробности нашей сделки. Несколько копий этого письма хранятся у моих друзей. Если ты предашь меня, то умрешь.
Джентаримец рассмеялся, но в его взгляде промелькнуло беспокойство.
- Арфисты так не поступают.
Эрилин оперлась обеими руками о стол и наклонилась к старику.
- Не забывай, я не Арфист, - прошипела она.
Девушка блефовала, но бывший агент, похоже, воспринял ее слова серьезно. Он вытащил мешочек с золотом из кармана и взвесил его на руке, словно сопоставляя риск и обещанную награду.
Эрилин и вправду работала одна. Последние несколько лет она часто работала на Арфистов, но те никогда не предлагали ей вступить в их ряды. Большинство заданий фехтовальщица получала через своего наставника Кимила Нимесина, поскольку некоторые члены тайного общества с недоверием относились к полукровке, о которой шла грозная молва. Будучи другом Арфистов и наемным убийцей, Эрилин выступала одновременно в двух противоположных ипостасях. Однако в нынешней ситуации это давало ей определенное преимущество. Джентаримец настороженно смотрел на нее, не сомневаясь, что она исполнит угрозу.
Молчание затянулось. В конце концов, бросив взгляд на мешок с пивафви, старик издал короткий смешок и сказал:
- Полуэльф, полуарфист… Хорошее получится название для главы в моих мемуарах.
Это замечание больно задело Эрилин, хотя она ни во что не ставила старого джентаримца.
- Если ты будешь соблюдать условия договора, то проживешь достаточно долго, чтобы дописать последнюю главу, - пообещала она.
Затем, не желая бросатьтень на Арфистов, добавила:
- Если я погибну по собственной неосторожности, ты просто потеряешь деньги. Но если ты предашь меня, копии письма будут направлены Чербилу Нимту и эльфийскому магу, помощнику владыки Темной крепости. Насколько я понимаю, леди Ашеми не входит в число твоих друзей. Думаю, ни она, ни Чербил Нимт не удивятся, узнав о сделке.
Пожилой агент покачал головой и снова рассмеялся.
- Неплохо, неплохо… - признал он. - Теперь я верю, что ты сможешь пробраться в Темную крепость. Должен сказать, я рад, что Арфисты усвоили наконец кое-какие хитрые приемы.
- Задание исходит от Арфистов, но способы достижения цели я выбираю сама, - твердо сказала Эрилин.
- Мне все равно, - махнул рукой старик. - Не бойся, я не обманул тебя. Мои сведения точны. Иди, развлекайся, раз тебе нравится штурмовать крепостные бастионы.
Не найдя, что ответить, девушка собрала карты и с огромным облегчением покинула логово джентаримского паука.
Бывший агент молча проводил ее взглядом.
- Полуэльф, полуарфист, - пробормотал он в пустоту, наслаждаясь звучанием фразы. Задумчиво поднеся руку ко рту, старик откусил заусенец, затем выхватил перо из чернильницы и начал торопливо писать. Это будет лучшая глава в его мемуарах, даже если ему придется немного приврать, чтобы закончить ее должным образом.
Стояла глубокая ночь, а старик все еще сидел за столом, описывая свои порочные фантазии. Масло в светильнике кончилось, поэтому он зажег одну свечу из неприкосновенных запасов, и продолжал писать. Близилось утро, и в предрассветный час дверь беззвучно распахнулась. Старик удивленно поднял голову, и на лице его появилась похотливая улыбка. Он отложил перо и в предвкушении пошевелил затекшими пальцами.
- Добро пожаловать, - обратился он к приближающейся фигуре. - Ты изменила свое решение? Замечательно. Ну же, подойди к старому Стратишу, и я…
Не закончив, старик издал странный захлебывающийся звук. Две тонкие женские руки сомкнулись у него на шее. Он яростно пытался отодрать их от своего горла, но женщина оказалась нечеловечески сильна. Старик попытался оттолкнуть от себя убийцу, но та лишь усилила захват. Через несколько мгновений его слезящиеся глаза закатились. Он открыл и закрыл рот, словно рыба на песке, и его паучье тело безжизненно рухнуло на груду бумаг.
Женщина равнодушно столкнула тело на пол и уселась за стол. Она притянула к себе заляпанную кляксами страницу и при неверном свете догоравшей свечи пробежала глазами последние, еще не просохшие строчки. Затем, взяв со стола пачку листов и огарок, она бесшумно, как тень, метнулась к камину. Бросив бумаги в камин, женщина наклонилась и поднесла к ним горящую свечу. Края страниц побурели, загнулись, и наконец пламя поглотило их. Таинственная посетительница стояла неподвижно, наблюдая, как обращается в пепел последняя глава из мемуаров джентаримского агента.

Глава 3

Торговый караван остановился на ночлег. Люди занимались своими обычными делами, однако на душе у них было неспокойно. Следуя из Глубоководья в Кормир, обозы не могли миновать Темную крепость.
Никого не удивляло, что законопослушные негоцианты встают лагерем у стен джентаримской твердыни. В конце концов, дело есть дело. Купцы предпочитали торговать с агентами Темного Братства, а не защищать от них караваны. Джентаримцы также поддерживали этот обычай, поскольку набеги совершались нерегулярно, а припасы нужно было пополнять постоянно. Они встречались с торговцами у сторожевой заставы и покупали у них то, что не удавалось украсть.
Хотя купцам гарантировали безопасность и возможность честной торговли, этой ночью никто в лагере не мог спокойно заснуть. Да и как можно было оставаться спокойным, когда с одной стороны над головой нависают голые скалы, а с другой отрезает путь к отступлению укрепленная стена, за которой прячется не меньше тысячи бандитов, нанятых джентаримцами. Караван оказался заперт в Темной долине, как в ловушке. Купцы утроили охрану, но и число стражников на внешней стене явно увеличилось.
Караванщики, свободные от караульной службы, бодрствовали до поздней ночи. Чтобы разрядить напряжение, они играли в азартные игры, много пили, бахвалились своей храбростью и торговой смекалкой.
В небольшой палатке, разбитой на самом краю лагеря, Эрилин Лунный Клинок нетерпеливо ждала, когда остальные угомонятся. Шумное веселье стихло, и она решила, что пора идти. Собрав свои вещи, лазутчица растворилась в ночи.
Годы тренировки и врожденная эльфийская грация позволяли девушке двигаться бесшумно; темная безлунная ночь укрыла ее от любопытных глаз. Она медленно шла по направлению к крепости, следуя тщательно продуманному маршруту. За исключением небольшого участка, покрытого деревьями, в долине ничего не росло. Эрилин использовала любые естественные укрытия, которые попадались ей на пути, будь то валуны или низкий колючий кустарник. Наконец она достигла рощицы, расположенной к западу от башни над боковыми воротами. Перед ней лежал ров с водой, а сразу за ним высилась массивная крепостная стена.
Старый джентаримский шпион предупредил Эрилин, чтобы она ни в коем случае не пыталась переправиться через ров вплавь. В воде обитали опасные твари, в том числе маленькие рыбки с острыми как бритва зубами. Стая таких рыбок могла за несколько минут обглодать до костей лошадь. За обманчиво спокойной гладью воды на фоне беззвездного неба темнели крепостные укрепления, высились грозные башни. Притаившись в тени деревьев, Эрилин вытащила что-то из своей сумки и приготовилась войти в Темную крепость.
Этому шагу предшествовали несколько недель лихорадочной подготовки. За это время девушка узнала о крепости столько, что ее стали тяготить полученные знания. Много веков назад крепость построили злые великаны, затем она превратилась в логово драконов. После драконов в крепости поселился бессмертный маг, и лишь потом твердыню захватили джентаримцы.
Казалось, зло пронизывает каждый камень этого гигантского сооружения, словно его смешали со строительным раствором.
Лазутчица взяла небольшой арбалет и пристроила на ложе необычную стрелу, изготовленную специально для этого случая. Стрела напоминала детскую игрушку: она заканчивалась не острым наконечником, а небольшой присоской. Присоска была смазана паучьим клеем - липким составом, который алхимики добывали из паутины гигантских пауков. Эрилин направила арбалет на Гостевую башню и тщательно прицелилась. Стрела взмыла в воздух, увлекая за собой тонкий шнурок. Присоска прилипла к балке под самой крышей башни. Эрилин с силой дернула за невесомую, но прочную шелковую нить. Убедившись, что шнур выдержит, она подпрыгнула и, перелетев через ров, приземлилась у основания стены.
Гостевая башня входила в передовую линию укреплений. Здесь обычно размещали гостей, которых считали слишком опасными, чтобы допустить в крепость. Нынешняя ночь не была исключением. Разумеется, башню охраняли, но стража располагалась за стенами внутренних укреплений. Оттуда солдаты наблюдали за всеми, кто перемещался между башней и внутренним двором. Эрилин снова ухватилась за шелковую нить и полезла наверх.
Между третьим и четвертым этажами башни находилось окно, перегороженное ржавой решеткой. Именно туда намеревалась попасть девушка. Достигнув цели, она ухватилась за каменный выступ, подтянулась и достала маленькую фляжку с очищенным драконьим ядом. Несколько черных капель на основание двух прутьев и столько же на их верхний конец - и в воздухе послышалось негромкое шипение. Драконий яд быстро разъедал ржавый металл. Эрилин вытащила прутья и тщательно стерла остатки вещества с решетки. Протиснувшись в окно, она поставила их на место и закрепила при помощи древесной смолы.
Пока все шло по плану: она попала в узкий коридор, который опоясывал всю башню. На этом уровне располагалась столовая, и до ушей Эрилин донеслось позвякивание посуды. С содроганием девушка переоделась в пурпурную жреческую мантию, вроде той, которую носили служители злого бога Кайрика. Опустив капюшон на лицо, она направилась к винтовой лестнице, ведущей во двор.
Судя по плану, этажом ниже находились гостевые комнаты. Эрилин поспешила вперед, надеясь избежать встречи со своими «собратьями по вере». Пока лазутчице везло: она беспрепятственно спустилась до первого этажа. И тут удача изменила ей. На нижних ступеньках лестницы стоял низенький плотный человек и хмуро смотрел на нее. Его пурпурный капюшон был откинут. На лбу жреца Эрилин разглядела изображение черного солнца с ощерившимся черепом посередине.
- Симеон, нам пора! Поторопись, или мы пропустим начало процессии, - рявкнул мужчина.
Эрилин только кивнула и еще ниже опустила голову, надеясь проскользнуть мимо толстяка во двор. Глаза жреца сузились.
- Симеон. - В его голосе послышались подозрительные нотки. Его рука потянулась к амулету, который висел у него на груди. Эрилин догадалась, что он приготовился колдовать. Одним прыжком преодолев оставшиеся ступеньки, она ударила толстяка ногой, обутой в тяжелый ботинок.
Ее удар пришелся мужчине в живот, и они оба полетели на землю, запутавшись в пурпурной материи. Эрилин быстро поднялась на ноги, однако жрец остался лежать на полу. Он сложился вдвое, силясь вздохнуть. Со знанием дела девушка пнула колдуна в шею, и тот окончательно потерял сознание.
Расстроенно вздохнув, Эрилин задумалась. Она не могла бросить обеспамятевшего жреца там, где его легко заметят. Но если она не поспешит, то, как верно заметил жрец, опоздает к началу процессии.Рядом с лестницей располагались три деревянные двери. Эрилин распахнула одну из них. За дверью находилась кладовка, заставленная дорожными сундуками. Девушка зашла внутрь и острием ножа взломала замок на одном из ящиков. В сундуке лежал ворох одежд. Выкинув часть тряпок, Эрилин освободила место для жреца. Вернувшись на лестничную площадку, она ухватила мужчину под мышки и втащила его в кладовку. Засунув своего неудачливого противника в сундук, она захлопнула тяжелую крышку и вышла из комнаты. Затем отважная воительница вновь набросила капюшон на лицо и двинулась к двери, ведущей во двор.
Когда она шагнула наружу, до ее слуха долетели мрачные нечестивые песнопения. По двору тесным строем шли служители Кайрика. Они миновали башню и направились к главным воротам замка. Спрятав руки в рукава и опустив голову, как это обычно делали послушники, Эрилин пристроилась в хвост распевающей гимны колонны.
Жрецы собрались, чтобы отпраздновать Жертвоприношение Темной Луны. Церемония была посвящена Кайрику, богу смерти, разрушения и убийства. Кайрик недавно стал богом. По рождению он был смертным, злым и амбициозным человеком. После своего обожествления он занял место Бейна, Баала и Миркула, трех темных богов, уничтоженных в Смутные времена. Хотя не все последователи прежних богов признали Кайрика, его культ быстро распространился среди джентаримцев и их союзников. Поскольку эта религия была непопулярна за пределами Джентарима, служители Кайрика устраивали свои собрания под защитой стен Темной крепости. В любом другом месте им были бы рады не больше, чем орде варваров.
Эрилин узнала о церемонии Жертвоприношения Темной Луны несколько месяцев назад. И теперь эти знания пригодились ей, чтобы проникнуть в Темную крепость. Большинство людей - даже джентаримцы - боялись жрецов Кайрика и старались не попадаться им на пути.
Эрилин не раз приходилось переодеваться, и, в конце концов, она смирилась с тем, что ее фальшивая внешность противоречит порой ее сущности. Однако сейчас у искательницы приключений, облаченной в пурпурные жреческие одежды, мурашки бегали по коже. Все же она справилась с собой и последовала за остальными служителями культа, открывая рот в такт их песнопениям, которые оповещали о начале нечестивого празднества.
Колонна вошла в крепость через главные ворота, миновала широкий коридор и остановилась перед древней усыпальницей. Монотонный речитатив и трепет при виде знаменитого храма притупили внимание участников церемонии: они даже не заметили, как одинокая фигурка покинула их ряды и скользнула вниз по лестнице, ведущей в подвал.

Капитан Чербил Нимт считал себя разумным человеком, но и его терпение имело предел.
- Ты всерьез рассчитывал, что сможешь просто так уйти с этими сокровищами? - прорычал он, потрясая большим кожаным мешком, который держал в руке.
«Жрец» удивленно изогнул бровь, хотя это движение едва ли можно было рассмотреть из-за огромного капюшона, спадавшего ему на лицо.
- Почему просто так? Ты назначил цену, я ее принял, - ответила Эрилин хриплым шепотом. Она старалась изменить свой голос, чтобы ее приняли за молодого человека. Запустив руку в карман, девушка извлекла небольшой кошелек и бросила его на каменный пол.
Приятно звякнув, кошелек приземлился перед Чербилом Нимтом. Капитан облизал губы при виде долгожданной награды. Несколько месяцев назад он вместе с отрядом своих головорезов отправился в Предрассветные горы к северу от Темной крепости. Во время рейда ему в руки попали несколько безделушек, которые он рассчитывал выгодно продать: священные сосуды, украшенные драгоценными камнями, неувядающая роза и маленькая хрустальная фигурка, которая каждое утро встречала рассвет гимном богине красоты Сьюн. Надо ли говорить, что последний предмет причинял капитану определенные неудобства?
- Полагаю, кошелек набит золотом? - спросил Чербил.
Он поддел мешочек носком ботинка и зевнул, старательно изображая скуку.
- Лучше, - покачала головой Эрилин. - Кошелек до половины наполнен золотыми монетами, остальное - янтарь с Драконьих Болот.
По лицу капитана разлились жадность и изумление, Он схватил мешочек и вытряхнул его содержимое в большой деревянный ящик. Яркие монеты покатились по дну, некоторые из них выпали и остались лежать на холодном полу подземелья. Чербил отставил в сторону сумку с реликвиями и склонился над ящиком, старательно выискивая куски янтаря. Он нашел пять штук. Его мясистые пальцы нежно ласкали драгоценности. Камни были большие, редкого темно-золотистого цвета и к тому же искусно обработанные. Любого из них было бы достаточно, чтобы выкупить кормирского лорда.
Чербил опустил камни в карман и поднял с пола кожаный мешок, в котором лежали реликвии. Насмешливо улыбнувшись, он мотнул головой в сторону двери:
- Спасибо. А теперь убирайся!
- Не раньше, чем я получу то, зачем пришел.
- Ты дурак, как и все жрецы, - презрительно бросил Чербил. - Тебе следовало уйти, пока у тебя была такая возможность. Что помешает мне убить тебя и оставить все сокровища себе?
Эрилин просунула руку в длинный разрез на мантии и вытащила Лунный Клинок.
- Может быть, это?
Капитан пренебрежительно рассмеялся, и его меч с шипением покинул ножны. Ухмыльнувшись, он сделал выпад.
Эрилин ловко увернулась от первого удара и без труда отбила несколько следующих атак. Чербил изменил тактику. Он был на пять дюймов выше и на сто фунтов тяжелее своего стройного, хрупкого противника, поэтому решил раздавить врага грубой физической силой. Однако его самые могучие удары были отбиты, и постепенно капитан начал уставать. На его лице отразилось сомнение.
- Кто ты? - выдохнул он.
- Эрилин Лунный Клинок, - гордо ответила девушка своим обычным, звонким и чистым голосом.
Ей больше не нужно было пришептывать, чтобы сойти за жреца. Она сбросила пурпурную мантию, и Чербил хорошо разглядел воинственный огонь в ее эльфийских глазах.
- Мне поручили вернуть украденные реликвии. Я должна выкупить их. - Последние два слова Эрилин произнесла с откровенным презрением, - Или ты предпочитаешь сразиться со мной?
Ухватив рукоять меча обеими руками (несмотря на пять лет, проведенных в Академии, ее привычки не изменились), девушка приняла боевую стойку.
Похоже, Чербил слышал раньше ее имя. Он шумно сглотнул и бросил оружие.
- Я не хочу умирать. - Он поднял руки в знак поражения и кивнул на сумку с реликвиями. - Бери, что тебе надо, и уходи.
Эрилин посмотрела на него с сомнением. Честь запрещала ей напасть на безоружного человека, однако она не верила, что капитан позволит ей уйти.
- Давай, - поторопил ее Нимт.
Девушка убрала меч в ножны и наклонилась за мешком. Чербил Нимт явно ничего не знал о периферическом зрении. Он хищно улыбнулся и вытащил из-за пояса длинный тонкий кинжал. Выражение его лица говорило больше, чем любые слова: конечно, глупая эльфийка искусна в фехтовании, но до меня ей далеко. Он попытался ударить девушку в спину.
Эрилин мгновенно развернулась и молниеносным движением выбила кинжал из руки капитана. Подбородок Чербила дрогнул, он в изумлении замер и закрыл глаза в ожидании последнего удара.
- Подними оружие.
Этот приказ поразил капитана. Он нагнулся и поднял меч, не отрывая настороженного взгляда от девушки.
- Зачем? - хмуро спросил он, - Если ты собираешься убить меня, то к чему тянуть?
- Действительно, зачем? - сухо бросила Эрилин.
На мгновение она пожалела, что Арфисты так щепетильны в некоторых вопросах. Как сказал старый джентаримец, если есть человек, который заслуживает смерти, это, несомненно, Чербил Нимт. Арфисты были готовы закрыть глаза на ее прошлые приключения, однако они ясно дали ей понять: ни благородные цели, ни честная игра не могут служить оправданием убийце. Обычно Эрилин с уважением относилась к требованиям Арфистов, однако сейчас она ничуть не сожалела, что обстоятельства вынудили ее вступить в смертельную схватку.
- Я не хотела кровопролития, - проговорила фехтовальщица, обращаясь к капитану. - Но знай, Чербил Нимт из Темной крепости, я намереваюсь убить тебя на поединке чести. Это больше, чем ты заслуживаешь.
Девушка взмахнула мечом, салютуя противнику. Ее слова напоминали грозный ритуал. Не желая показать свой страх, капитан ухмыльнулся, ответил на приветствие и занял оборонительную позицию.
Первый удар Эрилин направила противнику в ноги. Чербил легко парировал ее выпад. К нему начала возвращаться уверенность. Он попытался прижать девушку к стене, однако Эрилин не отступила, отбив его атаку.
Чербил Нимт так сосредоточился на поединке, что не заметил голубого сияния на клинке противника. Однако Эрилин сразу поняла, что меч предупреждает ее об опасности, и решила закончить бой. Одним ударом она перерезала горло капитану, и тот рухнул безжизненной грудой на пол.
Подняв с пола пустой кошелек, фехтовальщица обтерла им свой сияющий клинок.
- Надо было сразу сним разделаться, - пробормотала она себе под нос, бросив последний взгляд на убитого капитана.
Ее чуткие уши уловили бряцанье оружия в коридоре. Эрилин быстро собрала раскатившиеся монеты и вытащила янтарь из карманов убитого. Ей и в голову не пришло присвоить драгоценности: поскольку сделка не состоялась, она просто решила вернуть их жрецам Сьюн. Затем она привязала к поясу мешок с реликвиями и отправилась на поиски потайной двери.
Договариваясь об обмене с Чербилом Нимтом, лазутчица предложила встретиться в небольшой комнате, располагавшейся в дальнем углу подвального этажа. Выбор Эрилин объяснялся тем, что из этой комнаты начинался подземный ход, о котором почти никто не знал. Именно этот путь отступления рекомендовал ей старый джентаримский шпион. Поскольку комната находилась далеко от караульных помещений, место встречи устраивало и Чербила.
- Сюда! Шум доносился отсюда, - раздался гортанный возглас. Неподалеку послышались тяжелые шаги. «У меня десять минут, не больше», - подумала девушка.
Хотя Эрилин была эльфом лишь наполовину, она в совершенстве владела эльфийским искусством находить потайные двери. В одном месте заплесневевшую каменную стену прорезала тонкая линия. Эрилин опустилась на колени и провела пальцами вдоль трещины, очертания которой образовали проем неправильной формы. Между камней она обнаружила еле заметный рычажок и надавила на него. Дверь открылась.
Эрилин нырнула в темный туннель, вернув каменную глыбу на место. Едва та закрылась, как за стеной послышались недоумевающие голоса стражников, которые обнаружили тело Чербила Нимта. Девушка быстро пошла по туннелю.
Через несколько сотен футов тропа резко уходила вниз. Вокруг царила кромешная тьма, которая оказалась непроницаемой даже для глаз Эрилин, видевших ночью как днем. Лазутчица могла разглядеть тепловое излучение, идущее от живых существ, но этого было недостаточно, чтобы отыскать ловушки, о которых предупреждал ее джентаримец. Сознавая это, девушка неохотно вытащила из-за пояса факел и зажгла его. Как и следовало ожидать, в воздухе тут же захлопали сотни маленьких крыльев и раздался тонкий писк.
- Летучие мыши, - прошептала искательница приключений, взмахнув факелом над головой, чтобы отогнать перепуганных животных. Эрилин терпеть не могла летучих мышей, и все же она сочла бы себя везучей, если бы ей удалось избежать встречи с другими тварями. Джентаримский агент не зря посоветовал ей остерегаться пожирателей падали. Внешне эти создания, чья длина превышала два человеческих роста, напоминали огромную зеленую гусеницу. Обычно они питались останками умерших существ, однако при недостатке пищи - а в туннелях еды явно не хватало - они могли напасть и на живого человека. Тело, покрытое прочной броней, клешни и ядовитые щупальца делали этих монстров опасными врагами. Обдумав все это, Эрилин решила, что летучие мыши не так уж и плохи.
Она ускорила шаг, продираясь через густую паутину. В подземелье пахло плесенью и испражнениями летучих мышей. Под ногами у девушки что-то похрустывало: она то и дело наступала на каких-то насекомых с жестким панцирем на спине. Держа факел перед собой, лазутчица шла все быстрее. Ей совсем не хотелось знать, что за существа ползают на полу.
Наконец дорога начала медленно подниматься. Туннель резко повернул направо, и Эрилин остановилась. Перед девушкой возникли странные ворота, которые ей что-то смутно напоминали. Ворота были сделаны в форме лежащего на боку конуса, широким концом обращенного в туннель. Конус состоял из заточенных металлических прутьев. Из любопытства Эрилин прикоснулась пальцем к острию одной из пик. Когда она отвела руку, на пальце выступила капелька крови. Кончик был столь острым, что девушка даже не почувствовала укола,
Осторожно она надавила ногой на нижний прут. Полоска металла прогнулась, но сразу же выпрямилась, как только Эрилин убрала ногу. Внезапно девушка поняла назначение этих ворот. Они были устроены по принципу ловушки для омаров - Эрилин видела такие приспособления у рыбаков с побережья Вечнолетья. Пройти через них можно было только в одну сторону. Вот почему в туннеле она видела только летучих мышей и насекомых. Ни одна другая тварь не смогла бы проскользнуть через эту опасную дверь,
Эрилин снова поставила ногу на железный прут в основании ворот и поневоле восхитилась совершенством их конструкции. Это простое и эффективное устройство препятствовало проникновению в крепость нежелательных гостей, но позволяло беглецу выбраться наружу - при условии, конечно, что человек обладал достаточной ловкостью, чтобы не напороться на металлические пики.
Прижав руку с факелом к телу, Эрилин вошла в гигантскую «ловушку для омаров». Она двигалась боком, широко расставив ноги, чтобы не слишком сильно давить на острые полосы металла. Прутья пружинили у нее под ногами, по мере того как она дюйм за дюймом приближалась к выходу. Наконец, пригнув голову, чтобы не пораниться, она выбралась из ловушки, С резким щелчком металлическая конструкция приняла прежнюю форму.
Далее туннель поднимался. Эрилин еще дважды встретились конусообразные ловушки. Внезапно туннель закончился массивной каменной дверью. Старый джентаримец рассказывал, что подземный ход ведет к заброшенной каменоломне к юго-востоку от Темной крепости. Именно там великаны брали камень для постройки своей твердыни. Говорили, что некоторые из них все еще живут в древних скалах. Дверь, перед которой стояла Эрилин, предназначалась явно не для людей: она была слишком большой, чтобы человек мог сдвинуть ее с места.
Впрочем, девушку это не заботило. Закрепив факел на стене, Эрилин принялась ощупывать поверхность каменной двери, пока не нашла то, что искала. По ее сведениям, на камне были вырезаны руны, указывавшие местоположение секретного замка. Рунная надпись представляла собой комбинацию цифр: четыре вниз, две направо, три вниз, семь налево. Чуткие пальцы Эрилин обнаружили несколько крошечных отверстий на каменном косяке. Тщательно следуя указаниям, девушка выбрала правильное отверстие и вставила в него длинный тонкий прут. Каменная дверь заскрежетала и открылась.
Эрилин оказалась на воле. Она была счастлива вновь увидеть ночное небо. Несколько раз моргнув, девушка подождала, пока ее глаза привыкнут к свету. Хотя ночь выдалась облачная и безлунная, после темноты подземелья казалось, что на улице светит солнце. Лазутчица воткнула прутик в другую дырочку, и тяжелая каменная плита медленно вернулась на место. Дверь слилась с гранитными скалами, окружающими долину. Вход был отлично замаскирован. Даже Эрилин, унаследовавшая от эльфов талант находить скрытые двери, не была уверена, что вновь отыщет туннель Впрочем, она надеялась, что ей никогда не потребуется этого делать.
Довольная собой, девушка направилась в сторону лагеря. Она не опасалась, что за ней вышлют погоню из крепости. Скорей всего джентаримские наемники решат, что Чербил Нимт пал жертвой внутренних междоусобиц. Едва ли они станут разыскивать его убийцу вне крепости.
Эрилин вернулась в свою палатку незадолго до рассвета, незаметно проскользнув мимо бодрствовавших охранников. С трудом добравшись до своей постели, она провалилась в смутный, тревожный сон.
В это время в шатре, расположенном на другом конце лагеря, беспокойно заворочался во сне Рейф Серебряная Шпора. Рейф-полуэльф славился как опытный следопыт и бесстрашный искатель приключений. Купцы наняли его для разведки и охраны каравана. Рядом с Рейфом раскинулась пышнотелая красотка. На губах у нее играла легкая улыбка. В изголовье постели валялась пустая фляга из-под меда. Несмотря на бурное веселье минувшей ночи, разведчик спал чутко, и нечестивые песнопения, доносившиеся из-за стен Темной крепости, сквозь дрему проникали в его сознание.
Рейф пробормотал что-то и повернулся на бок. В это мгновение в палатку вошла стройная женщина, двигавшаяся легко и бесшумно, как тень. Из складок своего темного плаща она достала какой-то предмет и вложила его в левую руку спящего, плотно прижав к ладони.
Раздалось тихое шипение. По телу Рейфа прошла судорога, его глаза открылись. Следопыт уставился на убийцу. Казалось, разведчик узнал ее, хотя почти обеспамятел от боли. Он шевельнул губами в отчаянном усилии, словно пытался задать вопрос, но так и не произнес ни звука.
Таинственная незнакомка крепко держала Рейфа, пока его тело сотрясалось в конвульсиях. Наконец глаза разведчика закатились, и он затих. Как ни странно, женщина, лежавшая рядом с ним, так и не проснулась. Не обращая внимания на любовницу полуэльфа, убийца прикоснулась к шее своей жертвы, проверяя пульс. Сердце разведчика не билось. Все было в порядке, но незнакомка решила убедиться, что не ошиблась. Она перевернула руку Рейфа.
На ладони убитого тускло светилось синее клеймо: арфа и полумесяц в обрамлении замысловатого орнамента. Символ Арфистов.
Ночь опустилась на землю. Одинокий всадник мчался в направлении Эверески, руководствуясь только звездами и отточенным чутьем следопыта. Луна стояла уже высоко, когда он наконец спешился на берегу реки Быстрой..
Эрилин Лунный Клинок предпочла бы продолжить путь, однако переправляться через стремнину ночью было слишком опасно: Девушка отправилась в дорогу утром и с тех пор преодолела много миль. Темная крепость осталась далеко позади. Продолжая двигаться с прежней скоростью, она могла достичь Эверески за считанные дни. Стремясь поскорее вернуться домой, Эрилин не жалела ни себя, ни лошадь - быструю и выносливую кобылу серой масти. Обе они были измотаны до предела.
Чувствуя себя виноватой, путешественница отвела измученное животное к реке на водопой. Она долго чистила лошадь, а потом привязала ее на лужайке, где трава была особенно сочной.
Позаботившись о кобыле, Эрилин разожгла костер и уселась перед огнем, скрестив ноги. Весь день она провела в седле, убегая от возможной погони и от своих мыслей. Однако при тихом свете звезд на нее вновь нахлынули воспоминания о смерти Рейфа Серебряная Шпора.
Когда тело полуэльфа нашли, старшина купцов согласился, что Эрилин лучше покинуть караван. Девушка была агентом Арфистов, - об этом знали многие. Она могла стать следующей жертвой загадочного убийцы, а значит, представляла угрозу для своих спутников. Никто не подозревал ее в убийстве. Они с Рейфом проводили много времени вместе, и большинство торговцев считали их любовниками.
Вздохнув, Эрилин поворошила палкой угли. Она не пыталась развеять эти слухи, поскольку они избавляли ее от приставаний других ухажеров. В действительности Эрилин и Рейфа связывала только дружба. Для одинокой полукровки такие отношения были подарком судьбы.
Эрилин посмотрела на кольцо, надетое на палец левой руки. Украшение тускло блеснуло в свете костра. Колечко было простым - серебряная полоска металла с выгравированным на ней единорогом. Единорог считался символом богини Миеликки, покровительницы разведчиков и следопытов. Это кольцо Эрилин выиграла у Рейфа в кости и теперь надела его в память о погибшем товарище. Для нее это украшение символизировало их дружбу, окрепшую среди тягот странствий, и добродушное соперничество двух достойных противников.
Не зная, как справиться с внезапно нахлынувшим одиночеством, Эрилин принялась устраиваться на ночлег. Она расстелила одеяло, вытащила из сумки сушеные фрукты и несколько лепешек, разложила нехитрую снедь и приготовилась перекусить. Хотя девушка не любила готовить, вечером ей обычно удавалось поесть горячего. Но сегодня она была одна, и стряпать ужин не имело смысла.
Почти двадцать пять лет Эрилин провела в одиночестве, сознавая, что воин должен избегать близких отношений. Ей казалось несправедливым добиться расположения человека, а потом подвергнуть его опасности или причинить ему горе, заставив оплакивать ее. Даже друзей у нее было немного, и в выборе их она проявляла большую осторожность.
Завернувшись в одеяло, Эрилин вспомнила, как принесла обет одиночества и чистоты у изваяния Ханнали Селанил в Эвереске. Не оскорбила ли такая клятва богиню красоты и романтической любви? «В моем случае, - подумала девушка с сожалением, - клятва была излишней». Из Эрилин никогда не получилась бы преданная последовательница этой богини.
Перевернувшись на спину, отважная воительница сцепила пальцы под головой и предалась размышлениям.
Полуэльфам вообще было трудно завязать с кем-либо близкие отношения. Их жизненный цикл отличался от жизненного цикла людей и эльфов. Эрилин скоро должно было исполниться сорок лет. По меркам людей она достигла середины жизни, а в глазах лунных эльфов еще не вышла из подросткового возраста. Эрилин начинало казаться, что она обречена на вечные скитания между двух берегов. Даже ее союз с Арфистами не был исключением из правил. Члены тайного общества высоко ценили ее помощь, однако не предлагали вступить в свои ряды, памятуя, что в прошлом она весьма преуспела на поприще «благородного убийцы».
Однако злодея, методично уничтожавшего Арфистов, все эти подробности, похоже, не интересовали. Одно время Эрилин полагала, что именно она является его целью. Куда бы она ни пошла, повсюду ее преследовал чей-то взгляд. Девушка-воин и сама неплохо умела выслеживать добычу, однако ей так и не удалось распознать своего незримого врага. Убийца Арфистов упорно шел по ее следу, и первые несколько месяцев Эрилин напряженно готовилась к неизбежному столкновению.
Однако позже она изменила свое мнение о намерениях убийцы. Многие пали от его руки, и каждая смерть на шаг приближала его к девушке. У Эрилин сложилось впечатление, что негодяй сознательно дразнит ее. Гибель Рейфа укрепила ее в этом подозрении.
Сжав зубы, девушка издала тихий шипящий звук. Всю жизнь она решала проблемы посредством меча, и ей смертельно надоело ждать, когда таинственный убийца выдаст себя. Несколько месяцев вынужденного бездействия измотали ее до предела. Кто бы ни был этот враг, он хорошо ее знал.
Но кто же убийца? За двадцать пять лет Эрилин довелось скрестить оружие со многими противниками, поэтому врагов у нее хватало. Те из них, которые выступили против нее открыто, были мертвы. Что касается живых, сколько девушка ни морщила лоб, ей на ум не пришло ни одного имени. Она не знала никого, способного на столь длительную и изощренную месть.
Ночь закончилась, и луна спряталась за горизонтом, однако усталая лазутчица так и не нашла ответа на мучившие ее вопросы. Желая забыться сном, девушка начала думать о более приятных вещах. Скоро она вернется домой, в Эвереску, и сможет отдохнуть. Отдых - вот в чем она нуждалась больше всего. Не путешествие утомило ее, а печаль и сознание того, что за ней тянется мрачный, кровавый след. Она устала постоянно чувствовать на себе взгляд незримого противника, который ловил каждое ее движение.
Даже сейчас тревога не покидала Эрилин, Ни звука, ни тени - никаких признаков того, что за ней ведется наблюдение. И все же Эрилин не покидало чувство, что кто-то притаился в темноте, там, куда не достает свет затухающего костра. Девушка метнула быстрый взгляд на Лунный Клинок - своего верного и надежного спутника. Однако, судя по мечу, ее подозрения были напрасными.
В самом начале своего обучения Эрилин поняла, что волшебный меч может предупредить ее об опасности. С помощью Кимила Нимесина она выяснила, как это происходит. Когда Эрилин что-то угрожало, лезвие меча начинало испускать голубое сияние. Когда опасность была совсем близко, меч дрожал и гудел от внутреннего напряжения, хотя почувствовать это могла только его хозяйка. Впрочем, волшебный клинок оберегал Эрилин, даже когда она спала. Много раз девушка пробуждалась от того, что ей снились крадущиеся орки или тролли, и всякий раз ее сон сбывался. Это свойство меча было особенно полезным, поскольку Эрилин часто путешествовала одна.
Однако этой ночью меч оставался темным и безмолвным. Следовательно, на берегу реки все было спокойно. Тогда почему девушка не могла избавиться от тревожного чувства, что за ней следят?

Глава 4

Торжества по случаю Праздника урожая были главным событием элейнта, месяца Увядания. Надо сказать, унылое название не оправдывало себя: именно в этот период жизнь в городе била ключом. Лето близилось к концу, дни становились холоднее и короче. Осень вступала в свои права, верным признаком чего были длинные ночи, проходившие в пирах и забавах. В календаре один за другим следовали праздники, посвященные завершению полевых работ. И хотя Глубоководье было обязано своим процветанием торговле, а не сельскому хозяйству, городские жители никогда не упускали случая устроить вечеринку.
Славные купцы Глубоководья всегда рады показать себя. Представители старшего поколения серьезно относились к торжествам. Именно осенью они пытались утвердить свое положение в обществе, обставить конкурентов, собрать полезную информацию, распустить благоприятные для себя слухи и договориться о новых сделках. Молодежь просто веселилась, самозабвенно транжиря нажитое отцами богатство.
Объединив свои усилия, несколько благородных семейств устраивали пышный бал в честь Праздника урожая. Бал проходил в Доме Пурпурных Шелков, в самом большом и красивом здании города. Сотни гостей собирались в огромном зале, освещенном тысячами волшебных светильников, меняющих цвет в зависимости от музыки. Центральная часть зала была предназначена для танцев. На мраморном полу кружились пары, выписывая замысловатые па. Мужчины и женщины смеялись и шутили, свет фонарей рассыпался бликами на драгоценностях и шелках, и, казалось, весь зал вращался, как огромный калейдоскоп.
Некоторые гости, предпочитавшие танцам застолье, наслаждались деликатесами, которые разносили на подносах слуги. Расходы никого не смущали: в эту ночь на столы подавали все лучшее, что можно было найти в Городе Чудес. В вазах стояли экзотические цветы, специально выращенные в оранжереях. На сцене выступали лучшие музыканты Фаэруна. На вечер было намечено несколько коротких концертных программ. Как раз в этот момент зазвучали виолы и свирели - это приглашенный оркестр завел веселую мелодию для тех, кто хотел танцевать. В дальних концах зала расположились лютнисты и арфисты, которые должны были создать приятную атмосферу для задушевных бесед.
В углу, рядом со стойкой, на которой в изобилии были представлены горячительные напитки, раздавались дружные взрывы хохота. Весельчаки собрались вокруг Данилы Танна, известного местного заводилы.
Молодой человек, восседавший в центре компании, был разодет в пух и прах. Его нынешний наряд призван был закрепить за ним славу бывалого путешественника. На голове у парня была широкополая шляпа из зеленого бархата, по своему фасону отчетливо напоминавшая головной убор знаменитых руафимских пиратов. Развевающийся плюмаж только усиливал это впечатление. Необычные мягкие ботинки на ногах у щеголя смахивали на башмаки сембианских путешественников, вот только сшиты они были из дорогой кожи химеры, выкрашенной в зеленый цвет. Светло-зеленую рубашку из шуского шелка украшала искусная вышивка, изображавшая танцующих драконов и грифонов. Однако на этом тема странствий заканчивалась. Желтовато-зеленая куртка и брюки были сшиты по последней местной моде. На полу небрежно валялся бархатный плащ, по цвету подобранный в тон остальной одежде. На руках у молодого человека было надето несколько колец, а на груди висел кулон с большим квадратным изумрудом. Светлые волосы юноши обрамляли его живое лицо, спускаясь на плечи блестящими аккуратными волнами.

Предыдущая страница 2 Следующая страница


3 Элейн Каннингем

Данила Танн слыл законодателем мод и неисправимым дилетантом. Юноша прославился своими магическими фокусами и забавными песенками, однако ни в музыке, ни в магии он не достиг настоящего мастерства. Сидя за столом, молодой человек развлекал приятелей очередной магической шуткой.
- Эй, Дан! Встречай путешественника, - окликнули его сзади, и маг-любитель прервал заклинание на полуслове.
Собравшиеся разразились приветственными возгласами, и Регнет Амкатра вступил в круг молодых вельмож. Новый гость был одет в цвета своего рода - красный, серебряный и голубой. Данила и Регнет обменялись крепким рукопожатием, затем рассмеялись и обнялись, хлопая друг друга по спине.
- Клянусь глазами Хельма, на тебя приятно посмотреть, - проговорил Регнет, когда с церемониями было покончено. Друзья с детства, юноши часто соперничали в том, что касалось моды. Регнет оглядел приятеля с головы до ног и продолжил, слегка растягивая слова:
- Однако скажи мне. Дан, когда ты дозреешь до того, чтобы сменить цвет?
Компания разразилась громким хохотом. Прежде, чем Данила смог ответить, вмешалась Мирна Каллахантер.
- Кстати, раз уж мы заговорили о зеленом, вы слышали, что нашего доброго друга Риса Броссфезера видели у входа в «Улыбающуюся сирену»?
Молодые люди дружно ухмыльнулись. У взбалмошной Мирны, которая любила иногда зло посплетничать, всегда была наготове какая-нибудь история.
- В самом деле? Говорят, это очень интересное заведение, - заметил Данила. Он не смог сдержать улыбки, представив себе застенчивого молодого жреца в таверне, заслуженно пользующейся дурной славой. - А что, там и в правду устраивают разудалые представления?
- Ну… По крайней мере, я так слышала, - проговорила Мирна, скромно потупив глазки.
Ее ответ был встречен новым взрывом хохота.
- Наверное, в тот вечер Мирна выступала на сцене, - предположил Регнет, окончательно рассмешив своих приятелей.
Ничуть не обидевшись, леди Каллахантер повернулась к нему с вызывающей усмешкой, которая смутила бы даже красного дракона. Девушка обожала быть в центре внимания. Заученным жестом она поправила рыжие волосы, при этом ее верхнее платье распахнулось, явив взору присутствующих прозрачную рубашку и кое-что еще. Несколько молодых людей так и остались стоять с отвисшей челюстью, а один шумно уронил свой кубок.
Скорчив забавную физиономию, Данила наклонился к уху своего закадычного друга:
- Она умеет выбрать нужный момент не хуже барда, но вот может ли она петь?
- Какая разница? - сдержанно фыркнул Регнет. Мирна, как и большинство гостей, явилась на бал в ослепительном наряде. На ней было сине-зеленое, почти прозрачное платье, густо украшенное в определенных местах стразами, дабы соблюсти приличия. Глубокий вырез не скрывал пышные формы. На кожу рук и шеи девушка наклеила разноцветные блестки, умело подчеркнув соблазнительные изгибы своего тела. Даже в огненно-рыжие кудри, соперничающие по цвету с калимшитской хной, Мирна вплела нити драгоценных камней и золотые ленточки. Этой барышне была не свойственна утонченность. Она набрасывалась на мужчин с жадностью голодного тролля, пробравшегося в лавку мясника.
Убедившись, что все взоры прикованы к ней, Мирна издала театральный вздох. Оглядев собравшихся сквозь опущенные ресницы, она поведала очередную сплетню:
- Я также слышала об ужасном скандале, в котором оказалась замешана бедняжка Джесобба…
- Мирна, дорогая, я знаю, что распространение слухов - это ваша фамильная черта, но, может быть, сегодня ты сделаешь передышку?
И вновь молодые люди дружно ухмыльнулись. В разговор вмешалась Галинда Рейвентри. Они с Мирной были заклятыми врагами, поэтому их склока обещала новое развлечение.
Однако этим вечером у Галинды была другая причина, чтобы вмешаться. Неприятное происшествие с Джесоббой имело политическую подоплеку, поэтому, заговорив о нем. Мирна могла - да не допустят этого боги - перевести увлекательную беседу в другое русло. Страстная любительница вечеринок, Галинда сделала все возможное, чтобы этого не произошло.
Приобняв Мирну за плечи, Данила храбро встал на ее защиту.
- Галинда, перестань! Дай Мирне сказать. За два месяца путешествия с занудными торговцами я, например, стосковался по местным новостям.
Он ободряюще подмигнул рыжеволосой красотке:
- Ну же, Мирна, продолжай.
- Мой герой, - промурлыкала сплетница.
Она теснее прильнула к молодому человеку, и ее рука с аккуратными красными ноготками обвила его грудь, теребя изумрудную подвеску.
Уловив знакомый хищный блеск в глазах Мирны, Данила благоразумно ретировался. Блестящая пудра осела на его рукаве, и он в ужасе оглядел свой наряд.
- Мирна, из-за тебя я весь перемазался этими дурацкими блестками.
Некоторые женщины тайком осмотрели своих кавалеров в поисках таких же блесток. Галинда Рейвентри заметила их беспокойство и, пряча довольную улыбку, уткнулась в свой кубок с вином.
Однако Мирна не умела обижаться. Она вновь прижалась к Даниле:
- Покажи еще фокус, - попросила она.
- Милая, но я использовал все заклинания, которые заготовил на сегодня.
- О нет, - проворковала девушка, недовольно выпятив губки. - Неужели все?
- Ну, - поколебался Данила. - Я тут разрабатывал вариант одного интересного заклинания…
- Снежного Шара Сниллока? - расхохотался Регнет.
- Нет, и все благодаря тебе, - обиженно фыркнул Данила. Повернувшись к остальным, он вяло махнул рукой, украшенной кольцами, в сторону Регнета. - Примерно три месяца назад мой нарядный друг оскорбил одного очень большого и очень пьяного джентльмена в портовой таверне. Началась потасовка, и я, естественно, принял сторону Регнета. Использовав заклинание Снежного Шара Сниллока, я создал магическое оружие…
- Снежный Шар? - осклабился Вардон Агундар. Его семья занималась изготовлением мечей, поэтому он презирал другое оружие.
- Нет, - признался Данила. - Я слегка изменил заклинание, и в результате получил нечто, э-э, не совсем обычное.
- Он создал Кремовый Пирог Сниллока, - широко ухмыльнулся Регнет.
Присутствующие разразились дружным хохотом, представив себе волшебника с тортом в руке. Данила признательно поклонился.
- Так я покрыл себя неувядаемой славой, - добавил он, положив руку на сердце и приняв героическую позу.
- А что случилось дальше? - восторженно спросила Мирна. - Вам пришлось сражаться с этими парнями, или появилась стража?
- Ни то ни другое, - ответил Данила. - Мы разрешили наш спор как джентльмены. Регнет заказал всем выпивку. Десерт, конечно, остался на их совести. Вернее, на одежде…
Присутствующие застонали от смеха.
- Чтобы искупить вину, ты должен показать еще один фокус, - заметил Регнет.
Его товарищи присоединились к этой просьбе: всем хотелось увидеть еще одну магическую иллюзию. Данила скромно отказывался, уверяя, что еще не полностью устранил недостатки нового заклинания, но, в конце концов, согласился.
- Хм, чтобы наложить чары, мне нужен какой-нибудь простой и твердый предмет, - задумчиво проговорил Данила. Его глаза остановились на украшении, висевшем на груди у Регнета. На подвеске был изображен герб Амкатров, выложенный красными и синими драгоценными камнями. - О, это отлично подойдет.
Регнет притворился обиженным, но все же передал безделушку другу. Данила начал заклинание, напевно произнося древние слова и размахивая руками. Внезапно он подбросил кулон в воздух, и тут же раздался громкий хлопок, откуда-то повалили клубы цветного дыма.
Когда дым рассеялся, молодые люди недоверчиво уставились на Регнета. Затем стены зала содрогнулись от их хохота. Данила превратил яркие одежды своего приятеля в коричневую хламиду друида.
Маг смотрел на Регнета в притворном ужасе. Он отступил на шаг и сложил руки на груди.
- Интересно, как это у меня получилось? - пробормотал он, задумчиво потирая подбородок.
На лице Регнета было написано глубокое изумление. Он потрясение разглядывал свой испорченный наряд. Его досада только раззадорила присутствующих. Неожиданносмех затих, и веселая компания насторожилась.
Из угла к ним направлялся высокий плотный мужчина. В отличие от других участников праздника он был облачен в торжественный черный костюм. Из украшений на нем была только крученая серебряная цепь и накидка, отороченная серым мехом. В его черных волосах поблескивала седина. Мужчина недовольно хмурил брови.
- Ох, - прошептала Мирна, предчувствуя, что надвигается гроза, и ее глаза заблестели. Какой-то изрядно подвыпивший юноша побледнел при виде фигуры в черном и потихоньку выбрался из толпы.
Однако Данила приветственно поднял руку:
- Дядя Хелбен! Вот тебя-то мне и нужно. Последняя часть заклинания мне не удалась. Может, ты объяснишь мне, что я сделал неправильно?
- Едва ли тебе стоит на это рассчитывать, - холодно заметил Хелбен. - Я вижу, Данила, нам предстоит еще один непростой разговор.
Он ухватил племянника за рукав, заляпанный цветными блестками, и внимательно оглядел собравшихся. Хелбен Арунсун, или Хелбен Черный Посох, был известен как архимаг и уважаемый член тайного круга, правившего Глубоководьем. Уже не в первый раз он ловил своего легкомысленного племянника на безответственном использовании магии. Весельчаки поняли намек и с извинениями удалились. Они рассыпались по залу, как испуганные птицы.
- Трусы, все без исключения, - покачал головой Данила, провожая взглядом разбежавшихся друзей.
- Забудь о них. Нам нужно обсудить более важные дела.
Данила поморщился. Остановив проходившего мимо слугу, он подхватил два кубка с Медовым ароматом - сладким игристым вином - и передал один кубок дяде.
- Вот, попробуй. Правда, на тебя это все равно не подействует: ты будешь трезв, как всегда.
Хелбен не успел отчитать племянника, поскольку рядом раздался восторженный возглас:
- Данила, ты вернулся!
Светловолосая молодая женщина подлетела к облаченному в зеленое франту. Наряд хмельной красотки представлял собой невообразимое сочетание прозрачного кружева и белых мехов.
Данила, который терпеть не мог пятен на одежде, вытянул руку с кубком в сторону. Свободной рукой он поймал привлекательную особу и осторожно прижал к себе.
- Я считал минуты, Шеабба, - ласково проговорил он, заглядывая ей в глаза.
Блондинка обхватила юношу руками за пояс и хихикнула:
- Как бы не так. Полагаю, ты очаровал всех женщин отсюда до Сюзаила.
- Едва ли он этим ограничился, - вставил, скривившись, Хелбен.
- А тебя не спрашивают, старый осел, - отрезала Шеабба, бросив испепеляющий взгляд на пожилого мужчину, и только потом до нее дошло, кого она оскорбила.
Заметив испуг на лице дамы, Данила пришел к ней на помощь.
- Ты завтра будешь на праздничных играх, Шеа? Замечательно. Я планировал выступить в одном или двух заездах, а потом мы с приятелями отправимся в «Сломанное копье» пропустить по стаканчику. Я угощаю. Ты придешь?
Женщина утвердительно кивнула и, пошатываясь, скрылась в толпе.
Данила шумно вздохнул и помотал головой:
- Дядя, твое присутствие невообразимо действует на женщин. Не отчаивайся. Я работаю над одним заклинанием… Знаешь, из тех, что могли бы улучшить твою общественную жизнь… Эй, осторожно, это шелк!
Хелбен вновь схватил племянника за рукав и невзирая на протесты потащил молодого человека из зала. Наконец они достигли укромной ниши.
Высвободив свой рукав, Данила прислонился к мраморному изваянию Миеликки, богини леса. Он расправил плащ, уложил его аккуратными складками и лишь потом обратился к дяде:
- Чем объясняется это внезапное похищение?
- Ты слышал последние новости о Рейфе Серебряная Шпора? - Хелбен сразу перешел к делу. Данила отхлебнул из кубка:
- В последнее время нет. Что делает сейчас славный разведчик?
- Ничего. Он мертв.
Данила побледнел.
Хелбен сочувственно взглянул на него и продолжил уже мягче:
- Извини, я как-то не подумал, что вы с Рейфом были друзьями.
Юноша кивнул. Его лицо ничего не выражало, однако он долго изучал содержимое своего кубка, прежде чем снова поднял взгляд.
- Опять проклятое клеймо? - спросил Данила отстраненно. В его голосе не осталось и следа былого величия.
- Да.
- Рейф Серебряная Шпора, - промолвил молодой человек сдержанно. - Я отомщу за твою гибель, мой друг.
Он говорил тихо, впрочем, и так никто не мог подслушать эти слова и усомниться в его способности сдержать клятву. В голосе Данилы звучала скрытая сила и твердая решимость. Если бы кто-нибудь увидел молодого человека в это мгновение, он не узнал бы самодовольного щеголя из Глубоководья. Когда юноша повернулся к дяде, его лицо было темным от гнева, однако он не дал волю своей ярости, неожиданно проявив незаурядную выдержку.
- Как он умер?
- Как и все остальные - во сне. Это все, что нам известно, - отозвался Хелбен. - Если даже столь опытного следопыта, как Рейф, удалось застать врасплох, неудивительно, что Арфисты ходят кругами, но не могут вычислить убийцу.
- Насколько я понимаю, поиски результатов не дали.
- Нет, - признал маг. - За этим я тебя и вызвал.
Вновь вживаясь в образ пустого франта, Данила скрестил руки на груди и насмешливо изогнул бровь;
- Я предвидел, что ты скажешь это.
- Само собой, - ответил Хелбен хмуро, понимая, что племянник изменил манеру поведения, чтобы скрыть нежелательные эмоции.
- И у тебя, естественно, есть план, - предположил молодой человек.
- Да. Я долго выслеживал убийцу и, наконец, обнаружил определенную закономерность. Его след ведет сюда. - Хелбен вытащил из кармана миниатюру в серебристой рамке.
Данила взял портрет и, внимательно рассмотрев его, присвистнул в изумлении.
- Ты нарисовал его сам? Боги, ты еще можешь стать великим художником, - подначил он дядю.
В ответ маг чуть улыбнулся и заметил:
- А я и не знал, что ты тонкий знаток искусства.
- Не искусства, а женщин, - горячо возразил Данила, не отрывая глаз от портрета.
На миниатюре была изображена девушка редкой красоты. Иссиня-черные волосы обрамляли нежный овал лица, оттеняя молочно-белую кожу. У девушки были высокие скулы и правильные черты лица, как будто их лепил великий мастер. Но особое внимание юноши привлекли ее зеленые миндалевидные глаза. Данила обожал зеленый цвет.
- В жизни она выглядит так же, как на портрете, или, как всякий художник, ты польстил оригиналу? - поинтересовался молодой человек.
- Так же, - подтвердил Хелбен.
Затем, вскинув голову, он загадочно добавил:
- Во всяком случае, иногда она выгладит так. Данила посмотрел на дядю наморщив лоб. Он тряхнул головой, гоня прочь посторонние мысли. Хотя предмет беседы был ему крайне интересен, он справился с искушением и вернулся к насущным делам:
- Что еще я должен знать об этой красавице, кроме того, что она мать моих будущих детей? Кто она?
- Цель убийцы.
- Понятно. Ты хочешь, чтобы я ее предупредил?
- Нет, - покачал головой Хелбен. - Я хочу, чтобы ты ее защищал. И в каком-то смысле следил за ней. Если я не ошибся в своем предположении, тебе придется делать и то и другое, чтобы поймать убийцу Арфистов.
Данила опустился на каменную скамью рядом со статуей. Легкая обворожительная улыбка исчезла с его губ, и голос опять зазвучал сурово.
- Ты рассчитываешь, что я поймаю убийцу Арфистов? Думаю, будет лучше, если ты объяснишь мне все еще раз с самого начала.
- Хорошо, - согласился Хелбен, присаживаясь на скамью рядом с племянником. Он ткнул пальцем в портрет, который юноша все еще держал в руке, - В большинстве случаев, а может, и всегда, эта женщина находилась там, где совершалось убийство.
- Послушать тебя, так она скорее подозреваемая, чем жертва, - заметил Данила с ноткой сожаления в голосе.
- Нет.
- Нет? - удивленно переспросил молодой человек.
- Нет, - повторил маг твердо. - И тому есть несколько причин. Она агент Арфистов, один из лучших. Я считаю, что убийца преследует ее уже давно. Однако, не имея возможности нанести удар и избежать разоблачения, он убивает тех, к кому проще подобраться.
- Извини, но когда я вспоминаю, кто из Арфистов был убит, твоя теория мне кажется несостоятельной, - возразил Данила. Загибая пальцы, он начал перечислять имена:
- Сибил Вечерняя Песня, Керниган из Соубара, маг Перендра, Ратан Ториландер, Рейф Серебряная Шпора. - Голос юноши неожиданно сел, и ему пришлось откашляться, чтобы продолжить. - Не может быть, чтобы они были слабее, чем эта женщина.
- Может.
- В самом деле? И чем эта очаровательная лазутчица Арфистов привлекла внимание убийцы? Если исключить некоторые очевидные причины…
- У нее есть Лунный Клинок, - коротко ответил Хелбен. - Это магический эльфийский меч, который наделен огромной силой. Возможно, что убийца, кем бы он ни был, охотится именно за мечом Эрилин.
- Эрилин, - рассеянно повторил Данила, посмотрев на портрет. - Это имя ей подходит. Эрилин… А дальше как?
- Эрилин Лунный Клинок. Она сделала название меча своим прозвищем. Но мы отвлеклись.
- Действительно. Итак, в чем состоит особенность этого волшебного клинка? Каковы его свойства?
Прежде чем ответить, Хелбен немного помолчал.
- Я не знаю точно, - начал он осторожно. - За этим я тебя и вызвал.
- Ты уже это говорил, - заметил Данила.
Маг сердито нахмурился.
- Ты видишь здесь кого-нибудь, кроме тебя и меня? - рявкнул он. - Сейчас не время корчить из себя шута.
Юноша примирительно улыбнулся:
- Извини. Ты знаешь, это вошло в привычку.
- Знаю, тем не менее, будь любезен меня выслушать. Убийца может охотиться за Эрилин из-за ее меча, а также из-за ее способностей. Если мы выясним, кто хочет заполучить Лунный Клинок и почему, мы, вероятно, найдем убийцу.
Данила долго молчал.
- Могу я задать вопрос? - наконец заговорил он.
- Спрашивай.
- Почему я?
- Важно соблюдать секретность. Мы не можем поручить это задание человеку, который будет бросаться в глаза.
- О. - Данила закинул ногу на ногу и преувеличенно капризным жестом отбросил прядь волос за спину. - Меня только что оскорбили, или мне это показалось?
Хелбен нахмурился:
- Не преуменьшай свои заслуги, мальчик. Ты не раз доказывал, что на тебя можно положиться. И ты идеально подходишь для этого задания.
- Да уж, - криво усмехнулся Данила. - Я должен защищать женщину, которая, похоже, не нуждается в моей защите.
- Это еще не все. Нам нужна информация о Лунном Клинке. Ты отлично умеешь выведывать у женщин их секреты.
- Это дар, - скромно признал молодой человек. Он постучал пальцем по портрету и продолжил: - Не то чтобы я пытался отвертеться, однако кто-то должен задать очевидный вопрос: почему бы вам прямо не поинтересоваться у девушки, что представляет собой ее меч?
Хелбен внимательно посмотрел на юношу. Его взгляд был суровым.
- В этом деле много неясного, хотя опытный убийца, систематически устраняющий Арфистов, сам по себе представляет большую проблему. Никто не должен догадаться, что ты действуешь по моему поручению, - ни убийца, ни другие Арфисты, ни тем более Эрилин.
- Внутренние интриги? - насмешливо фыркнул Данила.
- Возможно, - загадочно ответил Хелбен.
- Великолепно, - пробормотал молодой человек. Он явно растерялся из-за неожиданной реакции Хелбена на его шутку. - Но даже если так, я не понимаю, зачем мне таиться от Эрилин. Раз убийца преследует девушку, мы должны ее предупредить, не так ли? Если она узнает, что меня прислали ей помочь, она отнесется ко мне с большим доверием.
Маг не выдержал и рассмеялся:
- Как бы не так. Несмотря на все свои таланты, Эрилин Лунный Клинок - это самая упрямая и непредсказуемая сорвиголова, какую я только встречал. Она не примет ничьей защиты и обидится, если ей дадут понять, что она не может справиться с убийцей сама. - Хелбен умолк. Его лицо дрогнуло, и уголки губ опустились. - Она очень похожа на своего отца.
Данила скептически посмотрел на дядю:
- Все это очень интересно, однако мне кажется, ты что-то от меня скрываешь. Дело в мече, правда? Ты что-то знаешь об этом оружии, но не хочешь мне говорить.
- Да, - спокойно признал Хелбен.
- И что же это?
- Извини, - покачал головой маг. - Но тебе придется довериться мне. Чем меньше людей знают эту тайну, тем лучше. Я сомневаюсь, что даже Эрилин знает об истинных возможностях своего меча. Мы должны выяснить, что ей известно о Лунном Клинке, и поэтому…
- Ты вызвал меня, - невесело закончил юноша.
- Да. Ты умеешь разговорить людей. Однако запомни: ты не должен раскрывать себя, пока мы не обнаружим убийцу.
- Возможно, когда девушка привыкнет к моему присутствию, она…
- Нет, - прервал Хелбен молодого человека. - Постарайся понять: Эрилин Лунный Клинок хорошо знает свое дело. К ней нелегко подобраться, однако убийца неотступно кружит возле нее. За ней, несомненно, следят. Может быть, даже при помощи магии. Пока ты изображаешь легкомысленного франта, преследователь не будет считать тебя угрозой. Но если ты выйдешь из роли…
- Не беспокойся, - сказал Данила, беззаботно пожав плечами. - Я всегда очень стараюсь, когда выступаю перед аудиторией.
- Надеюсь. Только представление может затянуться. Эрилин отнюдь не глупа, а тебе придется оставаться с ней, пока она не выведет тебя на убийцу Арфистов.
На лице юноши появилась гримаса отвращения.
- Мне не нравится использовать женщину в качестве приманки.
- Мне тоже, - проворчал Хелбен. - Может, ты знаешь другой способ?
- Нет, - признал Данила.
- Вот именно, - Хелбен встал со скамьи, давая понять, что разговор Окончен. - Думаю, тебе следует принести извинения леди Шеаббе. Этим утром ты уезжаешь в Эвереску.

Глава 5

Когда Эрилин вышла из своей комнаты, в трактире при гостинице было многолюдно. Гостиница «На перепутье» располагалась к северо-западу от гор, окружавших Эвереску, Я служила пристанищем для купеческих караванов, принадлежавших эльфам и людям. В Серых Холмах было несколько постоялых дворов. Этот славился тем, что к услугам приезжих здесь всегда были удобные комнаты, большая конюшня и склад для временного хранения товаров. Эльфы и люди, хафлинги и гномы, а также представители других цивилизованных рас, которые останавливались в гостинице, могли рассчитывать на отдых в спокойной, уютной обстановке.
Впрочем, гостиница «На перепутье» представляла собой нечто большее, чем постоялый двор. В частности, она служила торговым центром для эльфов из Эверески. Этот красивый и хорошо укрепленный город располагался в плодородной долине, окруженной горами. Его защищали эльфийская магия и военная мощь. Эльфы обитали в долине Эверески с незапамятных времен, однако сам город был построен по эльфийским меркам недавно. Об Эвереске, как и о других элъфийских поселениях, было известно немногое. Эвереска считалась неприступной твердыней. Кроме того, отсюда происходили многие могущественные эльфийские маги и воины, получившие образование в Колледже магии и воинских искусств. Большинство путешественников, чей путь пролегал через Серые Холмы, воспринимали гостиницу как Эвереску. Немногие видели сам эльфийский город.
Гостиница «На перепутье» принадлежала Мирину Серебряное Копье, строгому и молчаливому лунному эльфу. Серебристые глаза Мирина, казалось, подмечали каждую мелочь. Он мастерски управлялся со своим хозяйством. В его уютном заведении все было продумано и предусмотрено. В результате постоялый двор нередко оказывался тем местом, где завязывались интриги, заключались сделки и устраивались тайные встречи.
Эрилин остановилась в гостинице по пути в Эвереску, чтобы встретиться со связными и получить новые указания. По причинам, которых она не понимала, Мирин Серебряное Копье, проявлял к ней особый интерес. Когда девушка останавливалась в гостинице, он обращался с ней как с членом эльфийской королевской семьи.
По своему обыкновению хозяин гостиницы встретил ее у лестницы и приветствовал низким поклоном.
- Ваш приезд делает честь моему дому, Эрилин Лунный Клинок. У вас есть какие-нибудь пожелания относительно сегодняшнего вечера, квэсс этриель?
Как обычно, Эрилин поморщилась от его чрезмерной почтительности и ответила:
- Мне нужно, чтобы меня заметили.
- Прошу прощения?
Эрилин усмехнулась:
- Скажем так: я хочу, чтобы все видели, как я вошла в гостиницу, но никто не видел, как я вышла.
- А, понятно. - Догадливый хозяин удовлетворился объяснением. Он взял девушку за руку и церемонно провел ее к стойке. Эрилин выбрала стул повыше и уселась на него. Мирин отошел за стойку и с показным усердием принялся обслуживать посетительницу.
Эрилин сделала глоток эльфийского вина и проговорила, едва сдержав смешок:
- Спасибо, Мирин. Теперь меня точно заметили.
- Не стоит благодарности. Что-нибудь еще?
- Для меня есть послания?
Мирин достал маленький свиток и протянул его девушке:
- Я получил это сегодня днем.
Эрилин взглянула на печать, и настроение у нее испортилось. Вздохнув, она взяла свиток, развернула его и принялась изучать четкие, изящные эльфийские руны. Кимил назначал ей встречу в гостинице этим вечером. Вероятно, он сообщит ей о новом поручении Арфистов. Как некстати! Девушка намеревалась поскорее вернуться домой, в Эвереску. Невольно она вздохнула еще раз.
- Надеюсь, все хорошо?
Подняв голову, девушка заметила тревогу в серебристых глазах лунного эльфа.
- Боюсь, вас это сообщение не обрадует. Сегодня я должна встретиться с Кимилом Нимесином в обычном месте.
Мирин выслушал ее, не моргнув глазом.
- Я прослежу, чтобы ваша кабинка была свободна.
- Вы дипломат, Мирин, - пробормотала Эрилин.
Гордый хозяин гостиницы и аристократичный мастер фехтования недолюбливали друг друга, однако Мирин Серебряное Копье всегда принимал Кимила с отменной учтивостью. К удивлению Эрилин, Кимил держал себя с Мирином довольно высокомерно.
- Мне это и раньше говорили, - ответил лунный эльф. Он поклонился и, вежливо извинившись, покинул Эрилин, чтобы к приезду Кимила подготовить столик. Девушка поднялась в свою комнату и взяла сумку с сокровищами, которые привезла из Темной крепости. Вернувшись в обеденный зал, она прошла между столами к дальней стене и скрылась в нише, отделенной от остального помещения тяжелым занавесом.
Едва Эрилин вошла, на противоположном конце стола вспыхнули золотые искры. Их становилось все больше, они мерцали, соединялись и, наконец, обрели конкретную форму. В комнате появился старый друг и наставник Эрилин Кимил Нимесин.
- Твой способ входить в помещение меня всегда немного пугает, - промолвила девушка и улыбнулась своему учителю.
Эльф пропустил ее замечание мимо ушей.
- Это ерунда. Полагаю, ты успешно справилась с последним заданием?
- Иначе я бы здесь не сидела. - Она протянула Кимилу сумку. - Ты сможешь вернуть это служителям Сьюн и проследить, чтобы джентаримцу выплатили вторую часть вознаграждения?
- Конечно. - Немного помолчав, эльф перешел к волнующему его вопросу. - Я слышал о смерти Рейфа Серебряная Шпора. Какая досада! Он был отличным разведчиком, и Арфистам будет его не хватать.
- Мне тоже, - тихо ответила Эрилин.
Кимил вежливо выразил сожаление, как того требовала традиция, слова Эрилин шли от сердца. Девушка внимательно посмотрела на мастера фехтования:
- Ты быстро узнал о смерти Рейфа. Как тебе это удалось?
- Я тревожился за тебя и потому навел справки.
- В самом деле?
Кимил хмуро взглянул на ученицу:
- Ты знаешь, что убийца охотится за тобой, не так ли?
Эрилин уставилась на свои сцепленные руки.
- Да, я пришла к такому выводу, - сказала она спокойно. - Если ты не против, давай поговорим о чем-нибудь другом. Ты хочешь сообщить мне о новом задании?
- Нет, я назначил тебе встречу, чтобы обсудить эти убийства, - ответил Кимил. Он наклонился вперед, чтобы придать больше веса своим словам. - Я беспокоюсьо твоей безопасности, дитя. Ты должна что-то предпринять, чтобы защитить себя.
Эрилин гневно вскинула голову. Кровь прилила к ее щекам.
- Что ты мне предлагаешь? Спрятаться?
- Вовсе нет, - быстро возразил эльф. - Ты должна найти этого убийцу.
- Многие его искали.
- Возможно, они искали не в том месте. Как агент Арфистов, ты можешь преуспеть там, где другие потерпели поражение. Я считаю, что убийца - это один из Арфистов.
У Эрилин перехватило дыхание.
- Что? Убийца - это Арфист?
- Да, Арфист, - подтвердил Кимил. - Или агент Арфистов.
Поразмыслив над словами наставника, девушка медленно кивнула. Предположение Кимила потрясло ее, но оно имело смысл. Братство Арфистов представляло собой содружество независимых личностей, а не жесткую иерархическую структуру. Агенты Арфистов, которые, подобно Эрилин, не являлись членами организации, но выполняли отдельные поручения, предпочитали действовать в одиночку. Многие из них скрывали, что связаны с тайным обществом. Эрилин казалось невероятным, чтобы осторожность Арфистов обернулась против них самих. Каким-то образом убийца проник в их ряды. Однако она привыкла доверять суждению Кимила Нимесина. Эльф водил дружбу с Арфистами, когда она была еще ребенком, и если он утверждал, что убийца - это один из членов тайного общества, девушка склонна была ему верить.
Настойчивый голос Кимила прервал ее размышления.
- Ты должна найти этого убийцу, и чем скорее, тем лучше. Обычные люди весьма уважают Арфистов. Если мы не сможем остановить убийцу, это нанесет большой удар по чести и репутации братства.
После короткой паузы эльф продолжил:
- Ты знаешь, какими осложнениями это чревато? Может нарушиться Равновесие! Арфисты играют важную роль в борьбе со злом. В частности, они сдерживают джентаримцев…
- Я знаю, чем занимаются Арфисты, - нетерпеливо прервала наставника Эрилин. Кимил твердил ей о важности Равновесия с тех пор, как ей исполнилось пятнадцать. Она наизусть знала, что он скажет. - У тебя есть план?
- Да, я предлагаю тебе отправиться к Арфистам и выследить убийцу. Возможно даже, тебе придется изменить внешность.
Эрилин кивнула.
- Думаю, ты прав. - Невеселая улыбка скользнула по ее лицу. - В любом случае это лучше, чем сидеть сложа руки. Невыносимо просто сидеть и ждать, когда убийца нанесет удар. Я так больше не могу.
- Мне кажется, ты совсем не испугалась. Почему? Твоя жизнь столько раз подвергалась опасности. - Кимил замолчал и внимательно посмотрел на ученицу. - Тебя беспокоит что-то еще?
- Да, - неохотно призналась девушка. - Последнее время - точнее, последние несколько месяцев - мне кажется, что за мной следят. Но сколько я ни старалась, мне не удалось обнаружить преследователя.
- Вот как?
Эрилин ожидала упреков или, во всяком случае, расспросов относительно причин ее неудачи.
- По-моему, эта новость тебя ничуть не удивила, - заметила она.
- Среди Арфистов много опытных следопытов и разведчиков, - спокойно пояснил Кимил. - Вполне вероятно, что этот убийца - особенно если он входит в братство - неплохо умеет заметать следы. Он, или она, может оказаться достаточно опытным, чтобы ускользнуть даже от тебя. Что же, это еще одна причина предпринять решительные действия. Ты согласна?
- Согласна.
- Это все, что я хотел сказать тебе сегодня вечером. Я буду рад перенести тебя в Глубоководье…
- Нет, спасибо, - поспешно отказалась Эрилин.
Кимил недоуменно поднял брови:
- Ты не собиралась в Глубоководье? Мне кажется, именно оттуда следует начать поиски.
- Все верно. И я обязательно доберусь до Глубоководья, но только я поеду туда верхом.
По лицу Кимила разлилось возмущение.
- Дорогая этриель, я никогда не понимал твоего отвращения к магии, тем более, принимая во внимание, что ты с детства владеешь волшебным мечом.
- Увы, - вздохнула Эрилин, и в ее голосе проскользнула горькая нотка. - Что касается магии, мой интерес к ней простирается не дальше острия моего клинка.
- Я не понимаю тебя. - Эльф тряхнул головой. - Даже принимая во внимание прискорбный инцидент в Смутные времена…
- Прискорбный инцидент, - повторила Эрилин, не веря своим ушам, - Я бы не назвала случайное уничтожение целого отряда прискорбным инцидентом.
- Семеро Молниеносных, - проговорил Кимил, и его тон показал, что он считает эту историю малозначительной. - Тебе не стоит опасаться магического огня.
- Неужели? Почему?
На мгновение эльф смутился, затем чуть заметно улыбнулся.
- Ты так и осталась требовательной ученицей. Изменения, имевшие место в прошлом, меньше затронули эльфов и эльфийскую магию, чем людей с их волшебством.
Он уселся поудобнее, сцепив пальцы перед собой. Ни дать ни взять - эрудированный профессор. Догадываясь, что ее ждет, Эрилин тихо застонала. В данный момент Кимил преподавал в Колледже магии и воинских искусств в Эвереске. Он проводил семинар, посвященный трансформации эльфийской магии в Смутные времена. Даже в более удачный период Эрилин не питала любви к теоретическим наукам и теперь не знала, как отвертеться от длинной лекции. К тому же ей не хотелось воскрешать тень Смутных времен - эпохи, когда боги ходили по Фаэруну в облике смертных, сея хаос и разрушение.
- Суть проблемы заключается в следующем, - педантично принялся излагать урок Кимил. - Чтобы управлять магическими силами, люди, образно выражаясь, используют сеть, тогда как эльфы подобны нитям, из которых эта сеть состоит. У тель'квэссир магический дар передается по наследству. По самой своей природе мы…
Эрилин вскинула руку, прерывая своего наставника.
- Многие считают меня н'тель'квэссир - неэльфом. Я наполовину человек, ты помнишь? Мои врожденные магические способности довольно слабы.
Мастер фехтования умолк, затем виновато склонил голову:
- Прости меня, дитя. Твои многочисленные таланты заставляют меня забыть о печальных обстоятельствах твоего рождения.
Эрилин слишком давно знала Кимила, чтобы обидеться на его высокопарную манеру выражаться.
- Печальные обстоятельства? Я полуэльф, Кимил, а не бастард. - Губы девушки скривила усмешка. - Хотя некоторые не разделяют моего мнения.
Словно в подтверждение ее слов, снаружи раздался хриплый голос, выкрикивавший ее имя. Эрилин выглянула из-за занавески. Покачав головой, она тихонько выругалась, мешая эльфийский язык с всеобщим.
Услышав, как Эрилин ругается сразу на двух языках. Кимил Нимесин открыл рот от изумления. Девушка бросила на него быстрый взгляд и прикусила губу, чтобы не рассмеяться:
- Извини.
Кимил разразился было гневной тирадой, намереваясь отчитать свою воспитанницу за недостойное использование эльфийского языка, однако его слова потонули в шуме и грохоте. Со стороны казалось, что гостиница подверглась нападению варваров.
Несколько головорезов ворвались в трактир. Они рыскали по залу, с гиканьем и улюлюканьем переворачивая пустые столы. Их возглавлял неуклюжий гигант, настоящая карикатура на разбойника с большой дороги. Выглядел он устрашающе: один глаз закрыт повязкой, с пояса свисает шипастая булава, ржавая кольчуга доходит до пояса. И все же в нем было что-то несуразное. Неслучайно при виде его окружающие украдкой прыскали в кулак. Может быть, дело было в прическе бандита: лысую, как куриное яйцо, макушку обрамляли жидкие светлые пряди волос, заплетенные в две длинные, тонкие косички.
Громила навис над Миримом Серебряное Копье. Он схватил щуплого хозяина гостиницы за шиворот и поднял в воздух так, что их глаза оказались на одном уровне.
- Может быть, ты не расслышал меня, эльф. Я спросил, была ли здесь сегодня вечером Эрилин Лунный Клинок. Если ты не скажешь мне, мои парни… - Кивком он указал на сообщников, толпившихся у него за спиной. - Мои парни начнут расспрашивать твоих клиентов. А это плохо скажется на твоем деле.
Будь ты человек или эльф, трудно сохранить достоинство, когда твои ноги не достают до земли нескольких дюймов. Тем не менее Мирин Серебряное Копье спокойно и уверенно посмотрел в глаза разъяренного головореза. В лице эльфа было что-то такое, отчего бандит успокоился и поставил свою жертву на пол.
- Мы зря теряем время, - бросил он своим приятелям достаточно громко, чтобы его услышали все сидящие в зале. Верзила отчаянно пытался сохранить лицо. - Эльф ничего не знает. Рассредоточиться! Если эльфийка скрывается где-нибудь в пределах мили, мы ее найдем.
Кимил опустил занавеску и обернулся к Эрилин:
- Ты знаешь этого человека?
- О да, - ответила девушка, продолжая наблюдать за происходящим. - Это Харвид Беорнегар, как воин и следопыт он немного стоит. Несколько месяцев назад мы охотились за одной добычей, и он потерпел поражение.
- Понятно. Он явно не умеет проигрывать с достоинством, - заключил мастер фехтования.
- Ну что ты. - Эрилин ещё немного отодвинула занавеску, глядя, как громилы Харвида обыскивают комнату. - С ним несложно справиться, но сейчас у меня достаточно других забот.
«Вот и накрылся мой план ускользнуть незамеченной, - подумала девушка. - Харвид Беорнегар и его люди подняли такой шум, что я могу остаться здесь и повесить на занавеске табличку: „Эрилин Лунный Клинок. Для убийц вход свободный". Впрочем, если поразмыслить хорошенько, этот беспорядок отвлечет внимание других посетителей…»
Эрилин опустила занавеску. Она сунула руку в маленький мешочек, висевший у нее на поясе, и достала золотую сеточку, а также несколько позолоченных горшочков с розовой руной на крышке. В горшочках хранились мази и косметические средства, изготовленные Фаэрин Путешественницей.
Девушка набрала на кончики пальцев мазь цвета слоновой кости и умело нанесла ее на лицо, скрыв Синеватые пятна на скулах. Во втором горшочке оказался золотисто-розовый крем. Им Эрилин намазала щеки и губы. Затем она расправила изящную сеточку, состоявшую из крохотных металлических колец. Соединенные между собой колечки образовывали сложный узор, который дополняли яркие зеленые камни. Прикрыв остроконечные уши волосами, Эрилин надела сеточку, чтобы сохранить прическу.
Завершив процедуру, девушка сомкнула пальцы на рукояти Лунного Клинки и закрыла глаза, мысленно рисуя образ сембианской куртизанки. Открыв глаза, она оглядела себя: волшебныймеч отлично справился с задачей. Ее кожаный дорожный костюм превратился в пышное прозрачное платье из сине-зеленого шелка, свободная блуза трансформировалась в тесный, низкий корсаж. Лунный Клинок теперь выглядел как маленький кинжал с украшенной драгоценными камнями рукояткой. Вытянув руку с маленьким зеркальцем, Эрилин внимательно рассмотрела свое отражение. Даже спустя двадцать лет она испытывала беспокойство, изменяя внешность при помощи магии. Так или иначе, вместо грозной воительницы в комнате сидела красивая женщина в экзотическом наряде.
Осталась последняя деталь. Эрилин вытащила из мешочка резную коробочку, в которой хранились глазные линзы. Девушка надела их, и ее глаза из сине-золотых стали изумрудно-зелеными - редкий цвет, однако вполне человеческий.
Все превращение заняло несколько минут. Готовясь покинуть укрытие, Эрилин оглянулась на Кимила. Эльф вмиг утратил обычную невозмутимость, и его черты исказила гримаса отвращения. Вскоре после того, как Эрилин стала его ученицей, Кимил выяснил, что клинок может изменять внешность своего владельца. При помощи магического оружия девушка научилась создавать несколько образов, пригодных для маскировки, однако Кимил всегда считал этот прием уловкой, недостойной мастера.
- Переодевшись, я смогу уйти незаметно, - пояснила Эрилин, оправдываясь. Несмотря на многолетнюю дружбу, девушка болезненно воспринимала любое неодобрение своего наставника.
К Кимилу вернулось самообладание, и он проворчал:
- Едва ли. В этом наряде ты поневоле привлечешь к себе внимание. Куртизанка без патрона? Такое редко бывает. Это может вызвать подозрение. Тебя многие запомнят.
- Правильно, - кивнула Эрилин. - Они увидят и запомнят куртизанку. Иллюзию.
Шум приближался. Если у Кимила и были возражения, он не успел их высказать.
- Твои методы могут иметь успех, - признал он. - Иди, и пусть боги помогут тебе в твоих поисках. Пусть вода твоя будет сладкой, а смех веселым. До встречи.
Последние слова Кимила представляли собой традиционную формулу прощания, которая бытовала среди эльфов. Взгляд учителя стал отстраненным, словно его глаза сосредоточились на иском удаленном объекте.
- Серебряный путь, Эвереска, Колледж магии, - прошептал он.
Тело эльфа стало прозрачным, его очертания расплылись, превратившись в мириады золотых искр. Неяркая вспышка - и эльф исчез.
Эрилин содрогнулась. Будучи хозяйкой волшебного клинка, девушка волей-неволей соприкасалась с магией. Однако, как и большинство воинов, она не доверяла чарам и заклинаниям. Магический огонь и пространственные перемещения пугали фехтовальщицу. В детстве Кимил несколько раз переносил ее из одного места в другое при помощи заклинания, и каждый раз после этих опытов Эрилин трясло и мутило. Ее неприязнь к магии усилилась в Смутные времена, когда у нее на глазах один маг телепортировался прямиком в каменную стену. Как ни возмущался Кимил, его воспитанница ничего не могла с собой поделать.
Когда эльф исчез, Эрилин занялась насущными проблемами. Она вновь выглянула за занавеску: осталось сделать последний штрих, чтобы ее переодевание увенчалось успехом.
Ей требовался мужчина. Кимил был прав: куртизанку должен сопровождать патрон. Эрилин так долго путешествовала одна, что забыла об этом. Чтобы сыграть роль порочной женщины, она должна была обзавестись кавалером. Девушка обвела глазами зал в поисках подходящей кандидатуры. Внезапно ее внимание привлек взрыв хохота у входной двери.
За столиком, заставленным пустыми пивными кружками, сидели несколько торговцев. Срединих был молодой человек в ярко-зеленом костюме, который откровенно флиртовал с официанткой-эльфийкой. Эрилин не расслышала, что он сказал, но его слова вызвали бурю веселья у подвыпивших приятелей. Улыбчивая официантка смутилась, кровь прилила к ее щекам, придав коже синеватый оттенок.
«Отлично», - подумала Эрилин с усмешкой. Лучшего спутника ей было не найти, даже если бы она попыталась сотворить его при помощи колдовства. Мужчина был молод, лет двадцати с небольшим. Его светлые волосы были тщательно уложены, украшенный дорогим шитьем плащ спадал с плеч красивыми складками. Юноша лениво раскинулся в кресле, проводив официантку томным взглядом. Судя по богатой одежде и изящным манерам, он принадлежал к привилегированному сословию. Испорченный, поверхностный и самовлюбленный молодой человек. Короче говоря, он идеально подходил Эрилин.
Девушка недолюбливала таких типов: их привлекали только роскошь и легкая жизнь. С другой стороны, услуги сембианской куртизанки стоят недешево, и среди всех мужчин в таверне он казался самым платежеспособным. К тому же он скорее всего окажется легкой мишенью для искусительницы.
Пребывая в блаженном неведении относительно планов Эрилин, юноша отпустил очередную остроту. Один из его компаньонов, некрасивый мужчина в одежде торговца, расхохотался и хлопнул франта по плечу огромной тяжелой ручищей. Молодой человек не обиделся на такую фамильярность. Он лишь скривился, потер место удара и что-то сказал обидчику, отчего все сидящие за столом залились смехом.
«Вероятно, он не из благородных, - решила про себя Эрилин. - Богатый купец». Люди за столом еще не слишком напились, чтобы позволить себе такие вольности со знатным вельможей. Светловолосый щеголь тоже не налегал на вино сверх меры, что было девушке на руку. Похоже, парень все-таки понимал, что к чему.
Эрилин встала и осторожно выскользнула из-за занавески. В дальней части зала царил полумрак, и девушка поспешила укрыться в тени. Она не хотела, чтобы кто-нибудь уловил связь между исчезновением изнуренной странствиями этриель, которая некоторое время назад пришла в трактир, и появлением грациозной куртизанки. Наконец, Эрилин вышла на свет и двинулась через зал. При ее приближении многие посетители прервали разговор. Мужчины и женщины с любопытством рассматривали невесть откуда взявшуюся красавицу. Кокетливо наклонив голову, Эрилин неуклонно приближалась к цели.
Один из приятелей франта уставился на нее, открыв рот. Потом он толкнул локтем щеголя в зеленом. Юноша обернулся, и его брови медленно поползли вверх: он оценил красоту девушки. Молодой человек вежливо поднялся при ее приближении, и Эрилин с удивлением обнаружила, что он выше ее на несколько дюймов.
- Какая приятная встреча! Мне невероятно везет, - воскликнул он, склоняясь к руке незнакомки.

Предыдущая страница 3 Следующая страница


Эльфийская тень 4

Эрилин сомневалась насчет последнего утверждения, но ответила на комплимент ласковой улыбкой, которую юноша мог истолковать, как ему угодно.
- Вы не присоединитесь к нам? Кстати, меня зовут Данила. Данила Танн.
Эрилин чуть не застонала от разочарования. Она знала это имя. Семья Таннов была хорошо известна в купеческой среде, ее связывали деловые отношения со многими партнерами. Кроме того, Танны владели обширными землями на севере от Глубоководья. Франт оказался дворянином из Глубоководья. Однако отступать было поздно. С обольстительной улыбкой Эрилин села на стул, который Данила освободил для нее, вытеснив из-за стола своего товарища. Молодой человек пристроился рядом.
- А вы?.. - начал он и умолк, ожидая, что она продолжит фразу и представится.
- Я буду пить эльквэстрию, - промурлыкала девушка, сделав вид, что не поняла намека. Глаза юноши загорелись,
- О, безымянная красавица. Леди-загадка, которая к тому же предпочитает эльфийский напиток. У вас отменный вкус. - Он весело оглядел своих собутыльников. - Впрочем, вы и так доказали это, выбрав нашу компанию.
Приятели щеголя одобрительно хихикнули, явно разделяя лестное мнение Танна о себе.
Внезапно их веселье прервало бряцание ржавой кольчуги. Эрилин замерла. Не глядя, она поняла, что к столику подошел Харвид Беорнегар. Рука девушки непроизвольно потянулась к мечу. Ее охватило жгучее желание рассечь мерзкое чудовище пополам, однако она осталась сидеть неподвижно, сохраняя на лице скучающее выражение.
- Простите, милорд, вы не видели здесь эльфийку? - Харвид протянул молодому человеку лист бумаги, на котором был неумело нарисован портрет Эрилин. Данила мельком взглянул на рисунок и вернул его вожаку головорезов.
- Нет, не думаю, что я ее видел.
- Вы уверены?
Данила обнял Эрилин за плечи, улыбнувшись Харвиду Беорнегару так, словно они были старыми друзьями.
- Честно говоря, нет. Будь вы на моем месте, - протянул он, прижимая девушку к себе, - стали бы вы обращать внимание на других женщин?
Громила окинул фехтовальщицу плотоядным взглядом. Эрилин принудила себя поднять глаза и посмотреть своему врагу в лицо, но Харвид не узнал ее. Он усмехнулся, показав несколько гнилых зубов.
- Нет, не стал бы, - признал разбойник и перешел к следующему столу. Там он вновь принялся за расспросы, проявляя к посетителям гораздоменьше уважения, чем к богато одетому юноше.
Эрилин расслабилась. Осталось только выбраться из гостиницы и оседлать коня. Она непременно возьмет Данилу с собой. Почтительность, с которой Харвид обращался к молодому дворянину, доказывала, что никто не осмелится пристать к Эрилин в присутствии этого франта. Подавив желание сбросить руку юноши с плеча, девушка поглядела на своего будущего заложника.
Данила Танн откинулся в кресле, что-то пристально рассматривая. Эрилин проследила за его взглядом. Глаза молодого человека были устремлены на ее руки. Казалось, он заметил, как побелели от напряжения суставы ее сцепленных пальцев, и это навело его на, определенные размышления.
Эрилин внимательно взглянула на него. О чем он догадался?
Данила поднял голову. Их глаза встретились, и подозрительность Эрилин улетучилась. Лицо щеголя оставалось безмятежным, как погожий день. Он обворожительно улыбнулся, и Эрилин почувствовала, что милая улыбка юноши начинает выводить ее из себя.
- Красивое кольцо. В Глубоководье этот стиль очень популярен, - заметил молодой человек, взяв ее за руку. Он изучал кольцо с серьезным видом знатока. У юноши на пальцах было надето несколько перстней с драгоценными камнями, которые сверкали при каждом движении руки. - Такие кольца продавали на праздничной ярмарке прошлым летом. Вы купили его там?
Эрилин уклонилась от прямого ответа, на этот, казалось бы, невинный вопрос.
- Последнее время у меня не было никаких дел в Глубоководье.
- А чем вы занимаетесь? - Высокий человек с черной шевелюрой и рыжеватыми усами наклонился вперед, стараясь заглянуть за вырез платья, в которое была облачена девушка. - Торговлей?
- Нет, не торговлей, - ласково ответила Эрилин. Уголком глаза она заметила, что люди Харвида покинули обеденный зал. Посетители расслабились, прерванные разговоры возобновились. То тут, то там раздавались голоса: клиенты требовали эля. Наступил самый подходящий момент для бегства.
- Род моих занятий таков, что требует конфиденциальности, - продолжила она с завлекательной улыбкой и, поднявшись со своего места, протянула руку Даниле.
Рыжеусый мужчина хохотнул и хлопнул юношу по спине.
- Похоже, сегодня вечером ты будешь занята
- Если некоторое время меня не будет, не беспокойтесь, - бросил молодой человек своим приятелям с нарочитой суровостью. Подхватив Эрилин под руку, он повел ее в глубь зала. В задней стене помещения была проделана дверь, а за ней начиналась лестница, по которой можно было либо подняться в номера, либо выйти наружу. Нужно было уговорить кавалера прогуляться.
- Может быть, пройдемся немного? - предложил Данила, когда они достигли двери, - Прекрасная ночь! Прохладно, но я люблю осень.
«Итак, одна проблема решена», - подумала Эрилин и с радостью приняла приглашение. Влюбленная пара, прогуливающаяся под светом луны, не привлечет любопытных взглядов. Когда они доберутся до леса, она позволит молодому человеку заблудиться, а дальше пусть он сам ищет дорогу к гостинице и придумывает, что сказать приятелям.
Данила аккуратно поддерживал ее под руку и весело щебетал, пока они шли по пустынной улице. Молодой человек пересказывал Эрилин сплетни Глубоководья, и будь девушка в хорошем настроении, она нашла бы его рассказ занимательным.
Делая вид, что ей интересно, Эрилин поощряла юношу бессодержательными возгласами и потихоньку увлекала его в сторону леса, подальше от дороги, где ездили купеческие обозы. Торговые ряды, прилегавшие к гостинице, занимали большое пространство, и неспешно прогуливающейся «влюбленной парочке» потребовалось около часа, чтобы добраться до края леса. Непостоянная осенняя погода переменилась, поднялся холодный ветер, предвещавший дождь.
Пока Данила говорил, Эрилин внимательно прислушивалась к ночным звукам. До нее долетали голоса из гостиницы, ржание лошадей в стойлах. В какой-то момент она заметила куст с непропорционально длинной тенью. Внезапно из травы вспорхнула куропатка, словно кто-то потревожил ее гнездо. Хотя девушка не слышала ни одного подозрительного звука, в ней крепла уверенность, что за ними следят.
«Проклятье!» - мысленно выругалась она. И это после всех мучений, которые она вытерпела в трактире, чтобы сбить с толку таинственного преследователя. Громилы Харвида все еще рыскали неподалеку, они сбегутся на шум драки, как волки на запах добычи.
Веточка хрустнула в нескольких шагах от Эрилин и Данилы. С невозмутимым выражением лица девушка нащупала в складках юбки рукоять кинжала и украдкой вытащила оружие. Проходя мимо вяза, она неожиданно высвободилась из объятий своего кавалера и рванулась к дереву. За стволом прятался человек. Ухватив мужчину за волосы, она прижала его к стволу и приставила к горлу кинжал. Перед ней был один из головорезов, обыскивавших таверну этим вечером. Впрочем, раньше Эрилин не видела этого негодяя в банде Харвида. Забыть такое лицо было бы трудно: лицо разбойника пересекал лиловый шрам, его нос был сломан и, вероятно, не единожды, к тому же у него отсутствовало одно ухо.
- Почему ты преследуешь меня? - резко спросила девушка.
Мужчина нервно облизнул губы:
- Я видел тебя в трактире. Ты вышла одна, и я подумал… Ну, ты знаешь…
- Дама не одна, - высокомерно вмешался Данила Танн. - Я сопровождаю эту особу.
- Не вмешивайся, - прорычала вышеупомянутая «особа».
Молодой человек отступил на шаг, покорно подняв руки.
- Ты шел за мной от трактира? А не раньше?
Головорез не был похож на загадочную тень, преследовавшую Эрилин, но девушка хотела выяснить все наверняка.
Мужчина поколебался, прежде чем ответить.
- Только от трактира. Я никогда прежде тебя не видел.
Кинжал Эрилин скользнул вдоль челюсти разбойника, срезав щетину и прихватив кусок кожи.
- Что-то не верится. На кого ты работаешь?
- На Харвида Беорнегара, верзилу с волосами, заплетенными в косички.
- Только на него?
- Да!
Несмотря на хитрый, вороватый взгляд негодяя, Эрилин почти поверила ему. Он был слишком неуклюж для убийцы. Она уж хотела отпустить разбойника, но вдруг заметила, как что-то блеснуло. На поясе у мужчины висел развязанный мешок. Свободной рукой Эрилин залезла туда и вытащила золотую табакерку, на крышке которой была выгравирована витиеватая руна. Девушке был знаком этот знак. У нее перехватило дыхание.
- Откуда ты это взял? - сипло спросила она, тыча табакерку в лицо своего пленника. Монограмма на крышке была личным знаком Перендры из Глубоководья, которая одной из первых пала от рук убийцы Арфистов.
Лицо мужчины исказилось от страха, глаза забегали, словно он судорожно искал путь к спасению,
- Глубоководье, - прохрипел он. - Я принес эту вещь из Глубоководья.
- Это мне и так известно. Я хочу знать больше.
- Мне ее дал эльф. В Глубоководье. Я больше ничего не знаю, клянусь.
- И как зовут этого эльфа?
На лице разбойника выступили капельки пота.
- Нет, умоляю. Если я скажу его имя, он убьет меня.
- Если ты не скажешь, тебя убью я.
- Жизнь полна трудных решений, - встрял Данила Танн, который все еще стоял за спиной Эрилин.
Девушка вздрогнула от неожиданности.
- Ты все еще здесь? - Она удивленно оглянулась.
Молодой человек спокойно стоял, прислонившись к дереву. Его руки были скрещены на груди.
- Разумеется, - ответил он. - Здесь опасно. Кто знает, может быть, за деревьями притаились другие негодяи.
- Я не нуждаюсь в защитниках, - отрезала Эрилин.
- Именно это я имею в виду, - заметил юноша. - Возможно, тебе все равно, но я предпочитаю остаться рядом с дамой, которая умеет обращаться с оружием.
- Как тебе угодно, - отмахнулась девушка, вновь переключая все свое внимание на пленника. - Как зовут того эльфа?
- Я не могу сказать! - отчаянно завопил мужчина. Острие кинжала вновь оцарапало ему кожу. - Хорошо, хорошо!
- Говори.
- Его зовут…
Внезапно мужчина захрипел, словно его душили. Эрилин медленно опустила кинжал, не веря своим глазам. Лицо разбойника потемнело, язык вывалился изо рта. Девушка попятилась, не в силах оторвать взгляда от искаженного предсмертной мукой лица. Издав последний булькающий звук, он безжизненно упал у корней дерева.
- Мистра милосердная! - воскликнул Данила Танн. - Ты убила его!

Глава 6

Эрилин обернулась к перепуганному юноше.
- Я его не убивала, - сказала она.
- Я этого тоже не делал, - парировал Данила. - Может, мои знания невелики, но мертвого от живого я отличить могу. Этот человек мертв. Как ты это объяснишь?
- Я не знаю.
- Я тоже. Давай вернемся в гостиницу и сообщим властям. Пусть они разбираются.
- Нет!
Горячность девушки, казалось, удивила франта.
- Если ты его не убивала, о чем тебе беспокоиться? - рассудительно заметил он.
«О многом», - подумала Эрилин. Ей совсем не хотелось оставлять еще одно мертвое тело на своем пути. Памятуя о своем сомнительном прошлом, девушка опасалась, что кто-нибудь сложит кусочки головоломки и заклеймит ее убийцей. Похоже, этот день был не за горами. Новости о смерти Рейфа распространились слишком быстро. Кимил уже знал об этом. Возможно, и правителям Эверески доложили о гибели молодого Арфиста.
- Идем, - бросила Эрилин. Она спрятала золотую табакерку в рукав и поспешила к конюшне. Молодой человек шел рядом с ней.
- Куда мы направляемся?
- В стойло.
- А зачем?
Эрилин была не в настроении. Положив руку Данилы себе на плечо и слегка прижавшись к нему, она приставила кинжал к боку юноши. Острие проткнуло тонкую материю, но на лице бесшабашного повесы не отразилось ничего, кроме удивления.
- Осторожно, не порежь рубашку, - попросил он. Заметив легкую усмешку на его губах, Эрилин в первый раз задумалась, действительно ли этот человек так прост, как кажется.
- Ты поедешь со мной.
- Ладно, - спокойно согласился юноша. Он замедлил шаг, дожидаясь, когда Эрилин откроет дверь конюшни. - Похоже, к тому все и идет.
Девушка раздраженно втолкнула его внутрь.
- Давай, не останавливайся.
- Послушай, - фыркнул щеголь, - Не будь со мной так сурова. Поверь, я добровольная жертва.
Он окинул девушку взглядом и улыбнулся. Его спокойствие несколько смутило Эрилин. Глядя на ее изумленное лицо, юноша совсем развеселился.
- Успокойся, дорогая. Конечно, кинжал - это что-то новенькое, однако не первый раз я встречаюсь с женщиной, которая страстно желает моего общества.
Эрилин разозлилась.
- Мы пришли на конюшню за лошадьми, а не за охапкой сена, - отрезала она.
Данила вскинул голову и воскликнул:
- Вот это да! Да у тебя полно оригинальных идей, не так ли?
Раздраженно стиснув зубы, Эрилин сбросила с себя руку ухажера и распахнула двери первого стойла. Там стояли две гнедые кобылы, тонконогие и резвые. При виде людей они вскинули головы и заржали. Лошади выглядели неплохо и, главное, казались выносливыми.
- Эти нам подойдут, - заявила Эрилин.
- Еще бы, - пробормотал молодой человек.
Девушка засунула кинжал обратно за пояс, сняла с крюка богато украшенные седла и бросилаих Даниле.
- Надеюсь, ты умеешь ездить верхом? Молодой человек взял седла.
- Пожалуйста, не надо, - обиженно протянул он, - Ты вонзила мне нож в сердце.
- Не искушай меня.
Данила со вздохом покачал головой:
- Как я вижу, мне придется потрудиться, чтобы создать романтическое настроение для верховой прогулки под луной.
Эрилин решила, что пора объяснить ухмыляющемуся болвану, в какую серьезную переделку он попал. Молниеносным движением она выхватила кинжал и метнула его в юношу. Остро отточенное лезвие пролетело у Данилы над головой, сбив с него шляпу, и вонзилось в деревянную балку. Девушка обошла молодого человека и рывком вытащила кинжал, на который, как на булавку, был насажен изысканный головной убор. Она бросила шляпу хозяину.
Щеголь недоверчиво просунул в дырку палец.
- Ну и ну! Это была совершенно новая вещь, - пожаловался он.
- У меня не было выбора, - мрачно пошутила Эрилин. - Седлай коней.
Тяжело вздохнув, щеголь надел изуродованную шляпу на голову и приступил к делу. Нужно признать, справился он довольно быстро. Эрилин наблюдала за дверью конюшни, но так никого не услышала и не увидела. Может быть, ей все-таки удалось отделаться от своей «тени».
Эрилин часто останавливалась в гостинице «На перепутье» и за многие годы узнала многие секреты этого постоялого двора. Главный вход в конюшню располагался со стороны шумной, хорошо освещенной улицы, однако в задней ее части была еще одна дверь, которая выходилапрямиком на лесную тропу. Девушка не раз использовала этот путь. Когда обе лошади были оседланы, Эрилин с сожалением посмотрела на свою серую кобылу. Ей было жаль расставаться с верной спутницей, однако благородное животное нуждалось в отдыхе. Достав из седельной сумки кусок пергамента, девушка написала Мирину записку, в которой просила позаботиться о своей лошади и возместить ущерб хозяину двух гнедых кобыл. Однажды хозяин гостиницы уже помог ей в такой ситуации, и Эрилин не сомневалась, что он поверит ей снова. Она собиралась вернуть деньги в следующий раз, когда остановится под его кровом. Их с Мирином связывала странная дружба, но девушка знала, что может положиться на лунного эльфа во всем. Она сунула записку между стенными досками, в обычное место для посланий, откуда их забирал мальчик-конюх, и на прощание ласково погладила свою лошадь.
Обернувшись, Эрилин встретилась взглядом с Данилой. Молодой человек смотрел на нее сочувственно, и его взгляд почему-то разозлил девушку. Многие убийцы были добры к своим лошадям, так почему этот дуралей пялится на нее так, словно она мать, баюкающая младенца?
- Пошли, - приказала она.
Они вывели лошадей из конюшни и свернули на лесную тропу. Подоткнув развевающийся подол, Эрилин вскочила в седло. Когда она и Данила достигли края леса, девушка вытащила нож из башмака и показала его молодому человеку.
- Не пытайся бежать! Твоя лошадь не пройдет и десяти шагов, как эта сталь вонзится тебе в сердце.
Данила улыбнулся и поднял руки в знак полного подчинения.
- Я и не думал о бегстве. Ты основательно завладела моим вниманием, поэтому я с нетерпением жду, что будет дальше. Только подумай, какую историю я смогу рассказать, когда вернусь домой! Мы направляемся в Глубоководье, не так ли? Я имею в виду, рано или поздно мы туда прибудем? Представляешь, я месяц смогу рассказывать о наших приключениях за обедом и…
Налетевший вихрь унес окончание его фразы. Эрилин шлепнула лошадь по крупу, посылая ее в галоп, и всадники скрылись в ночи.
Они ехали быстро, и пока Эрилин не замечала никаких признаков преследования. Темные облака затянули небо, ветер усиливался, раскачивая кроны деревьев. Внезапно пошел дождь, и первые крупные капли упали с небес. Эрилиндаже радовалась непогоде, так утомил ее болтливый заложник. Ветер и проливной ливень сделали невозможным продолжение разговора. Стало еще хуже, когда они выехали из-под полога леса. Эрилин торопилась. Их путь лежал по берегу стремительной реки, которая называлась Извилистой. Ниже по течению стояла хижина, где путники вроде них могли остановиться на ночлег.
Наконец девушка заметила вдали небольшой домик, похожий на амбар, и направила к нему коня. Соскочив на землю, она подняла засов. Сильный порыв ветра толкнул створки дверей внутрь, они распахнулись, и путешественники завели лошадей в убежище. Эрилин закрыла двери и налегла на них всем телом. Она старалась просунуть деревянную перекладину в петли, и после нескольких попыток ей это удалось.
Данила стоял, засунув руки в карманы. Он даже не попытался помочь своей спутнице в нелегкой борьбе с дверью. Сперва Эрилин разозлилась, а потом сообразила, что молодой человек просто не видит ее в темноте.
- Что это за место? - спросил Данила.
- Это сторожевая застава жрецов. Здесь неподалеку есть монастырь, где обучаются жрецы Торма.
- Ясно. А они не будут возражать против нашего присутствия?
- Нет. Ученики специально поддерживают здесь порядок, чтобы странники могли остановиться на ночлег. Перед уходом мы просто оставим пожертвование для Торма вон в том большом каменном ящике.
- Где? Я ничего не вижу. Здесь темно, как у Кайрика под рубашкой.
- Сейчас станет светло. - С этими словами Эрилин достала кремень из седельной сумки, высекла огонь и зажгла небольшую лампу на стене. Неяркий свет фонаря немного разогнал темноту, и взору путников предстала большая квадратная комната. Одна ее часть предназначалась для людей, другая - для лошадей. Уютным это жилище назвать было трудно: деревянный пол, несколько пыльных охапок сена для коней и три скамейки у грубо сложенного очага.
- Ну, прямо как дома, - весело заметил Данила Танн. - При условии, что кто-то привык жить в пещере.
- Займись лошадьми, потом мы поедим, - рассеянно проговорила Эрилин, которую больше заботили практические аспекты путешествия, чем мнение Данилы об их укрытии. В седельной сумке у девушки лежали дорожные хлебцы и печенье. «На сегодня хватит, - подумала она. - Но завтра надо будет подстрелить дичь».
Пока Данила ухаживал за лошадьми, спотыкаясь в полумраке, Эрилин с удовольствием избавилась от маски сембианской куртизанки. Призвав силу Лунного Клинка, она отменила заклинание. Затем, заведя черные кудри за уши, девушка взяла льняной платок и стерла с лица следы косметики. Наконец, она вынула из глаз линзы и убрала их в коробочку. Вновь став собой, она взяла немного сена и приготовила на полу два спальных места. Сняв сумку с седла, она устроилась на ложе из травы и достала провизию.
- Счастливые лошадки, - провозгласил Данила, присоединяясь к ней. - Они так набросились на сено, словно это деликатес.
Эрилин молча протянула молодому человеку кусок копченого мяса и черствую лепешку. Данила взял пищу, понюхал, поднес к глазам, чтобы лучше рассмотреть, затем сказал:
- По сравнению с этим сено точно выглядит как деликатес.
Тем не менее, юноша отодрал зубами большой кусок мяса и начал его жевать, яростно работая челюстями.
- Непростая задача, - заметил он с усмешкой. Откусив еще один кусок, он потянулся к мешку, который висел у него на поясе, и вытащил оттуда фляжку. Сделав большой глоток, молодой человек протянул флягу Эрилин, однако девушка покачала головой. Данила пожал плечами и вновь приложился к горлышку.
- Нельзя ли добавить света? - поинтересовался он. - Я едва могу разглядеть свою руку, когда подношу ее к глазам.
- Какая тебе разница, если ты знаешь, что твоя рука на месте?
- Полагаю, на этом тема исчерпана, - шутливо подытожил щеголь. - Может быть, найдем другой предмет для беседы?
- А надо ли?
Резкий тон девушки возымел действие: минуты две молодой человек молчал. Тишину прерывал только стук капель дождя по крыше. Но едва Эрилин успокоилась, балагур вновь заговорил.
- Итак, - задорно спросил он. - От кого мы бежим? Когда мы вышли из гостиницы, я подумал, что ты спасаешься от толстобрюхого верзилы и его приятелей. Никогда не следует игнорировать очевидные факты, так я всегда считал.
- Нет, - коротко ответила девушка.
- «Нет» что?
- Нет, мы бежим не от него.
- А тогда от кого?
Проигнорировав вопрос, Эрилин принялась жевать лепешку. Данила пожал плечами и снова попытался завязать разговор.
- У меня естьдруг-оружейник. Норд Гаидвинд. Ты его случайно не знаешь?Нет. Ладно. В общем, он коллекционирует древнее оружие. Он с удовольствием приобрел бы кинжал, которым ты пользовалась недавно.
- Кинжал не продается, - сухо бросила фехтовальщица.
Данила не оставлял попыток разговорить свою спутницу, но девушка ела молча. Юноша испробовал все: и сплетни, и неожиданные вопросы.
Наконец он потянулся и проговорил:
- Спасибо за приятную беседу. Я прекрасно отдохнул. Кто будет первым стоять на страже, я? Правда, должен напомнить тебе, я почти ничего не вижу в этой темноте.
Эрилин уставилась на Данилу с откровенным изумлением:
- Кто будет первым стоять на страже? Ты ведь пленник.
- Да, конечно, - признал он, словно это не имело большого значения. - Но путь нам предстоит неблизкий. Должна же ты когда-нибудь спать.
Эрилин некоторое время молчала, обдумывая услышанное.
- Это что, предупреждение? - тихо спросила она. Данила откинул голову и рассмеялся:
- Ну что ты. По-моему, это простая констатация факта.
Он был совершенно прав, однако слова юноши напомнили Эрилин, что надо принять меры предосторожности. Она посмотрела на меч Данилы, привязанный шнурком к изысканным ножнам. Узел мира. Этого обычая придерживались во многих городах. Благодаря ему, нередко удавалось предотвратить коварные нападения и стихийные схватки. Однако в данном случае закон превратился в пустую формальность. Эрилин тщетно напрягала воображение: она не могла себе представить, чтобы легкомысленный повеса впал в боевую ярость.
Тем не менее фехтовальщица решила проявить осмотрительность.
- Твой меч, пожалуйста, и любое другое оружие, которое у тебя есть, - потребовала она.
Данила чуть пожал плечами, развязал узел мира и передал меч с ножнами Эрилин. Затем он вытащил из сапога кинжал с рукоятью, украшенной самоцветами, и тоже отдал девушке.
- Пожалуйста, не потеряй кинжал, - попросил он. - Помимо драгоценных камней, которые, надо сказать, красиво смотрятся, с этим кинжалом у меня связаны некоторые сентиментальные воспоминания. Он попал мне в руки случайно прошлой зимой. Кстати, это очень интересная история.
- Не сомневаюсь, - оборвала краснобая Эрилин. - А что здесь?
Она указала на кожаный мешок, притороченный к поясу юноши.
- Одежда, драгоценности, кости, бренди, бредни, крендель - готов поспорить, ты не сможешь выговорить это быстрее, чем я. В общем, всякая всячина.
- И все это ты возишь с собой? - скептически спросила Эрилин. В сумку такого размера могла влезть разве что рубашка и две пары шерстяных носков.
- Но это волшебный мешок, - самодовольно усмехнулся Данила. - Он вмещает в себя гораздо больше, чем кажется с виду.
- Вытряхивай!
- Раз ты так настаиваешь…
Данила извлек наружу белую шелковую рубашку, скрученную в аккуратный сверток, и любовно устроил ее на сене. Рядом с ней он выложил несколько цветных рубашек. Затем достал бархатную тунику, мягкие кожаные перчатки с меховой оторочкой, три пары брюк, нижнее белье, носки, вывалил целую гору украшений, которых хватило бы на дюжину красоток из борделя, несколько пар игральных костей и три фляги, инкрустированные серебром. Вслед за этим богатством из мешка показались три шляпы, одну из которых украшал плюмаж из павлиньих перьев. Груда вещей росла, и, наконец, деревянный пол превратился в подобие ярмарочного лотка.
- Довольно! - не выдержала Эрилин.
- Почти все, - сообщил молодой человек, шаря по дну мешка. - Самое лучшее я приберег напоследок. О, вот она!
С этими словами он выудил из мешка большой плоский предмет и торжествующе помахалим в воздухе.
Эрилин застонала. Из недр своей треклятой волшебной сумки Данила извлек не что иное, как книгу заклинаний. Ничего хуже девушка и представить себе не могла. Казалось, сама богиня неудачи ополчилась против нее. Она похитила начинающего мага!
- Скажи, что ты не умеешь колдовать, - взмолилась Эрилин.
- Я всего лишь любитель, - признался юноша скромно, и прежде чем Эрилин догадалась о его намерениях, он взял кремень и направил его на дрова, сложенные в очаге.
- Дыхание дракона, - прошептал он. Вспыхнула искра. Кремень исчез из рук молодого человека, и в ту же минуту комната наполнилась светом и теплом. С ликующим смехом Данила обернулся к Эрилин и застыл.
- Девять кругов ада! - воскликнул он. - Ты эльф.
Эрилин с трудом подавила гнев:
- Это я и без тебя знаю. Погаси огонь.
- Зачем? - рассудительно спросил юноша, - Здесь темно и холодно. В таких условиях огонь - отличная штука, если можно так выразиться.
Как могла объяснить Эрилин избалованному щеголю, за что ненавидит магический огонь? Он не видел огненных шаров, случайно угодивших не в ту мишень. Он не слышал криков умирающих товарищей, не чувствовал запаха горелой плоти, когда огонь пожирал его друзей, ноне хотел принять его самого. Эрилин придумала правдоподобную отговорку и усилием воли прогнала воспоминания о Семерых Молниеносных. С большим трудом она заставила себя изъясняться спокойно и объективно.
- Как ты уже догадался, за нами гонятся. Я надеюсь, что нам удалось сбить преследователя со следа, но не хочу рисковать и разводить огонь, пока мы не отъедем подальше от Эверески.
Данила изучающе разглядывал девушку, затем повторил изумленно:
- Эльф. Ты эльф. - Казалось, он пропустил мимо ушей все, что сказала его спутница. - И глаза у тебя вовсе не зеленые.
Последнее замечание было сделано таким печальным тоном, что Эрилин удивленно моргнула.
- А что, это вызывает какие-то затруднения?
- Нет, - медленно ответил юноша, - Просто я очень люблю зеленый цвет. Клянусь Мистрой, ты совсем не та, кем кажешься с первого взгляда.
- Разве бывает иначе? - резко спросила Эрилин, потом окинула взглядом промокший наряд Данилы и лукаво заметила:
- Впрочем, ты, пожалуй, представляешь исключение.
- Спасибо, - пробормотал молодой человек рассеянно.
Эрилин недоверчиво уставилась на своего пленника. Он был так поглощен изучением ее внешности, что не заметил оскорбления.
- Подожди, подожди! Кажется, я понял, - вскричал он, наставив палец на девушку. - То-то мне показалось знакомым твое лицо. Ты та женщина, которую громила искал в трактире. Эрилин Лунная что-то там… Я угадал?
Судя по всему, он не был полным дураком.
- Почти, - неохотно признала девушка.
Она встала, чувствуя, что ей нужно размять ноги.
- Как интересно! И что с тобой произошло? - спросил Данила, устраиваясь поудобнее в предчувствии интересной истории. Он лежал на боку, опираясь на локоть и скрестив ноги,
Эрилин бросила на него отсутствующий взгляд и направилась к очагу.
- Эй, перестань, - запротестовал молодой человек, когда девушка начала палкой раскидывать горящие поленья. - Мы промокли и замерзли. Огонь нам не повредит. Забудь о нем и садись сюда.
Юноша дружелюбно похлопал по соломе рядом с собой.
- Ладно, успокойся. Ты обвела их вокруг пальца. Этот парень не найдет тебя.
- Я же сказала, он меня не интересует.
- Но если не он, то кто же? Ты сама утверждаешь, что нас преследуют.
- Преследовали, - поправила Эрилин и, обернувшись, ободряюще усмехнулась.
Однако от Данилы Танна не так-то просто отвязаться.
- Значит, нас преследовали. Конечно, это все объясняет!
Эрилин вновь повернулась спиной к молодому человеку, не обращая внимания на добродушную насмешку.
- Послушай, - опять заговорил юноша, устремив взгляд на ее затылок. - Поскольку в этом путешествии я, так сказать, тебя сопровождаю, думаю, мне нужно знать, с чем мы имеем дело. И куда мы, в конце концов, едем.
Почему бы нет? Может быть, правда заставит этого молодца попридержать язык. Эрилин уселась на солому рядом с Данилой, прижав колени к груди.
- Хорошо, я расскажу тебе все. Поскольку ты в курсе всех последних сплетен, ты, вероятно, слышал, что кто-то настойчиво истребляет Арфистов.
- Страшное дело, - содрогнулся Данила, потом вдруг широко распахнул глаза. - Боги, мне это совсем не нравится. Ты хочешь сказать, что убийца Арфистов охотится за тобой?
- А ты умнее, чем я думала, - заметила Эрилин сухо.
- Премного благодарен. Но откуда ты знаешь? Я имею в виду, почему ты так уверена, что убийца преследует тебя?
Эрилин пожала плечами и постаралась объяснить.
- С некоторых пор, куда бы я ни пошла, за мной кто-то следит. Несколько моих друзей были убиты. Как правило, во время убийства я находилась где-нибудь неподалеку.
- Ох, бедняжка. Тебе, наверное, очень тяжело…
В голосе молодого человека слышалось искреннее сострадание, и это немного смутило Эрилин. Она отвела взгляд и уставилась на языки магического пламени, которые пробудили в ней горькие воспоминания. В эту минуту она сделала бы все, что угодно, лишь бы не видеть серых глаз Данилы Танна. Она подвергла жизнь юноши опасности, и будь Данила хоть трижды глупцом, он не заслуживал такой участи.
- Мне жаль, что я втянула тебя во все это, - прошептала она. - Поверь, я не собиралась увозить тебя так далеко.
- Ну, это еще не далеко, - отозвался Данила, добродушно принимая ее извинения. - Я всего лишь скромный завсегдатай светских вечеринок, и для человека вроде меня большая честь оказать услугу Арфистам. Ты ведь одна из них, правда?
- Нет, - покачала головой Эрилин. - Я не Арфист.
- Вот как! Тогда почему убийца Арфистов охотится на тебя?
- Я иногда работаю на Арфистов.
- О! И чем же ты занимаешься? - растягивая слова, проговорил Данила. Он поднял брови и устремил на девушку хищный, плотоядный взгляд.
Эрилин зло посмотрела на него, и молодой человек улыбнулся. «Этот болван меня дразнит!» - внезапно дошло до Эрилин. Данила Танн играл с нею. Им двигала вовсе не похоть, а мальчишеское озорство. При этой мысли на Эрилин вновь нахлынуло раздражение, вытеснив мимолетное чувство вины перед юношей. Понимая, что поступает недостойно, но не в силах сдержаться, девушка решила напугать весельчака.
- Я убийца, - заявила она угрожающе.
Данила скорчил уморительную гримасу.
- Ну да, а еще ты владеешь сокровищами из пустыни Анаврок и хочешь их мне продать, не так ли?
Эрилин невольно улыбнулась:
- Помни, внешность обманчива. Иногда, - добавила она иронично. Однако ее насмешка не достигла цели.
Данила равнодушно отмахнулся:
- Нет, пойми меня правильно. Я готов тебе поверить, хотя ты гораздо симпатичней, чем большинство представителей этой профессии. Меня интересует другое: когда это Арфисты убивали людей?
- Никогда, - признала девушка, - Я давно уже забросила это ремесло и никогда не занималась ничем подобным на службе у Арфистов. Сейчас я разыскиваю пропавшие ценности, провожу отряды по тайным тропам, охраняю путешественников. Когда возникает необходимость, я могу стать кем угодно - следопытом, шпионом, наемником.
Данила перевернулся на живот и лег, опираясь подбородком на скрещенные перед собой руки.
- Твои таланты воистину разносторонни! Однако ради моего спокойствия давай вернемся к вопросу об убийцах. Ты что, действительно выслеживаешь - ох, извини! - выслеживала и убивала людей?
Эрилин вскинула голову.
- Никогда. Я вызывала сильных и вооруженных противников на поединок и побеждала их в честном бою.
- Понятно, - кивнул Данила. - Неудивительно, что убийца Арфистов идет по твоему следу.
Эрилин изумленно выгнула брови, и молодой человек с усмешкой пояснил:
- Ты предъявляла к себе слишком высокие требования, и это не понравилось твоим собратьям по ремеслу. Ты нарушила закон гильдии и все такое прочее…
У Эрилин вырвался смешок, однако она взяла себя в руки.
- Честно говоря, я никогда не принадлежала к Гильдии убийц.
- Вот видишь! Это еще один мотив. Они хотят взыскать с тебя вступительный взнос.
В конце концов, Эрилин не выдержала и рассмеялась:
- Не думаю, чтобы члены Гильдии убийц желали увидеть меня в своих рядах.
- Правда? Ты в этом уверена?
Девушка пожала плечами:
- «Убийца» - это что-то вроде прозвища, которое приклеилось ко мне давным-давно. Если кто-то осмеливался скрестить со мной оружие, он умирал, - добавила она, видя недоумение на лице своего собеседника.
- Хм, я это запомню. А что случилось потом?
- Имя ко мне прилипло. Одно время меня действительно считали убийцей, и даже я сама поверила в это, хотя и следовала законам чести. Долгие годы я была свободной искательницей приключений, которую нанимали, чтобы сражаться, а значит - чтобы убивать.
- Пожалуй, ты заслужила свое прозвище, - пробормотал Данила.
- Возможно, но я никогда не нападала на безоружных и не проливала невинной крови.
- Как здорово, наверное, не испытывать сомнения в своих суждениях и поступках, - заметил юноша с долей зависти.
- Хорошо это или плохо, но дело не во мне, - ответила Эрилин, и в ее голосе проскользнуло огорчение. Она сама почувствовала это и, протянув руку, коснулась своего меча. - Мой клинок не может пролить невинной крови. Он просто отказывается повиноваться. Я узнала об этом еще подростком. Я тогда училась в Академии воинских искусств. Один из старших учеников, Тинтагель Ни'Тессин часто издевался над моим происхождением. Однажды я вышла из себя и бросилась на него с мечом.
- И что произошло потом? - Данила навострил уши.
Эрилин слабо улыбнулась:
- Рука, в которой я сжимала меч, онемела, и клинок упал на землю. Тинтагель воспользовался случаем и избил меня до потери сознания.
- Какой ужас!
Девушка пожала плечами:
- Бывает.
- Такого человека трудно назвать невинным, - гневно воскликнул Данила. - Я не думал, что эльфам приходится столько терпеть из-за чьих-то предрассудков.
Эрилин странно посмотрела на молодого человека.
- Тинтагель Ни'Тессин был эльфом.
- Погоди. - Данила поднял руку. Он выглядел озадаченным, - Я что-то пропустил в твоем рассказе?
- Он светлый эльф, а я лунный эльф. Вернее, полуэльф, - неохотно признала девушка. - Разве ты не знал, что эльфы бывают разные?
- Вообще-то я знал, но не догадывался, что между ними столько различий.
«Как это типично для людей», - подумала Эрилин, а вслух сказала:
- Интересно, почему меня это совсем не удивляет?
Тон ее высказывания был настолько язвительным, что юноша недоуменно моргнул.
Заложник не понимал, что резкость Эрилин происходит из желания скрыть досаду. Когда в последний раз она болтала, как сорока? Разве она кому-нибудь рассказывала о случае с Тинтагелем? Осмеливалась ли она признаться хотя бы самой себе, что ее смущает сила собственного меча? Проклятие! Похоже, этот молодой человек сумел пробить брешь в ее обороне и заставил раскрытьсвои чувства. Девушку это раздражало.
Однако Данила, казалось, не расстроился из-за резкой перемены в поведении своей собеседницы.
- Как я вижу, ты тоже без ума от драгоценных камней, - проговорил он, с улыбкой указывая на меч, - Вон тот камень на рукояти, это ведь топаз?
- Вероятно. А что?
- О, я просто полюбопытствовал. Твой меч выглядит довольно старым, но камень огранен не так давно.
Эрилин смотрела на него несколько мгновений.
- Это важное наблюдение.
- Вовсе нет, - скромно сказал юноша. - Но как ты уже слышала, я люблю драгоценные камни и кое-что о них знаю. Видишь эти мелкие грани, которые опоясывают камень? По виду они напоминают соты. А сверху камень плоский. Этот способ огранки вошел в моду лет пятьдесят назад.
- Тебе виднее, - равнодушно отозвалась девушка, - Но в одном ты прав: этот камень новый.
- А старый камень, по-видимому, потерялся? Что он собой представлял?
- Это был лунный камень.
- Полудрагоценный камень, обычно белый с голубым отливом. Естественный преобразователь магической энергии, - заученно процитировал Данила. - А почему ты заменила его топазом?
Эрилин безучастно дернула плечом:
- Когда я начала обучаться фехтованию, мой наставник распорядился вставить в оправу новый камень, чтобы сбалансировать рукоять.
- Немногие наставники уделяют столько внимания деталям… И своим ученикам, если уж на то пошло, - усмехнулся молодой человек. - Мои учителя старательно меня избегали. Тебе, должно быть, очень повезло.
- Да, - тепло сказала девушка. - Мне выпала редкая удача - учиться у Кимила Нимесина, и…
Внезапно она замолчала.
- И?
Эрилин ничего не ответила. «Пропади оно все пропадом, - мысленно выругалась она. - Я снова делаю это. Этот парень выведает историю всей моей жизни, прежде чем я от него избавлюсь».
Больше всего девушку огорчало, что между ней и незнакомцем - этим глупым, поверхностным, разодетым щеголем - непостижимым образом возникла симпатия, которая могла перерасти в настоящую дружбу. Девушка сознательно вызвала в своей памяти образ Рейфа Серебряная Шпора, полагаясь на него, как на талисман. Напоминание о том, что может произойти с близкими ей людьми, укрепило решимость Эрилин.
Она никому не позволит привязаться к себе.
Веселый голос Данилы Танна прервал ее размышления.
- Знаешь, я только сейчас понял, что ты так и не сказала мне своего имени. Как тебя назвал этот забавный варвар в гостинице? Эрилин, не так ли? Эрилин Лунная Песня. Нет, погоди… Лунный Клинок. Точно! Эрилин Лунный Клинок.
Девушка встала и подошла к очагу. Она ногой затушила яркие угли и сказала, не оборачиваясь:
- Ложись спать. Завтра мы отправимся в путь до рассвета.

Глава 7

Было еще темно, когда Эрилин разбудила своего пленника.
- Что случилось? - пробормотал Данила, пытаясь подняться. Он смотрел затуманенным взором на хмурую спутницу, силясь сосредоточиться. Наконец в глазах у него прояснилось. - А, привет. Моя очередь караулить?
- Пора ехать, - спокойно сказала девушка.
- Ну, раз ты так считаешь. - Данила с усилием поднялся на ноги, потянулся, наклонился в одну и другую сторону, потом поморщился, словно у него затекли мышцы, и наконец спросил:
- А куда мы направляемся?
- В Глубоководье,
- Замечательно, - просиял молодой человек. - Через пару дней мы сможем присоединиться к какому-нибудь купеческому каравану и…
- Нет, - тихо возразила девушка.
- Как нет? - озадаченно переспросил Данила, прервав утренние процедуры. - Почему нет?
Эрилин принялась терпеливо объяснять, как если бы разговаривала с малым ребенком.
- За мной гонится опытный охотник. Я двигалась на Запад, когда он потерял мой след. Полагаю, он достаточно хорошо знает меня и мои пути, чтобы понять, что рано или поздно я прибуду в Глубоководье. Скорее всего мой преследователь воспользуется обычной дорогой - караванным путем. Поэтому, если мы присоединимся к обозу, он легко нас обнаружит.
- Понятно, никогда не следует игнорировать очевидные факты, - глубокомысленно заметил Данила.
- Вроде того, - подтвердила Эрилин. - Поэтому мы поедем на север.
Молодой человек недоверчиво покачал головой и воскликнул:
- Ты шутишь! На север? Через страну троллей? Знаешь, я не люблю троллей. Просто терпеть их не могу.
- Не бойся, мы обогнем Верхние Топи.
- И никаких троллей?
- Никаких троллей. - Данила все еще казался встревоженным, поэтому Эрилин продолжила; - Этот путь опаснее, чем южный, но мы доберемся до Глубоководья быстрее. Кроме того, мы пойдем по открытой местности. Если я ошиблась и нам не удалось оторваться от погони, мы заметим преследователя, как только он заметит нас.
Ради спокойствия своего боязливого спутника девушка умолчала, что не прочь столкнуться с противником лицом к лицу. После короткой заминки она сообщила Даниле вторую неприятную новость:
- И вот еще что: мы сэкономим уйму времени, если пройдем по краю болота.
Данила судорожно вздохнул и вскинул руки в протестующем жесте:
- По краю какого болота? Надеюсь, ты имеешь в виду не Хелимберское болото? О нет, так оно и есть! Благодарю покорно. Если ты не возражаешь, я оседлаю свою лошадь и поскачу на юг.
Эрилин предвидела такую реакцию.
- Извини, - сказала она твердо. - Но ты поедешь со мной.
Молодой человек покорно вздохнул, потом вдруг улыбнулся:
- Неужели я все-таки сумел добиться твоего расположения?
- И не надейся. Мне нужно добраться до Глубоководья и тихонько исчезнуть, не потревожив убийцу. Но. - Голос Эрилин стал жестче. - Если я позволю тебе присоединиться к купеческому каравану, ты разболтаешь всем о моих планах, и я окажусь тамже, где и была.
Данила обдумал слова девушки, затем понимающе кивнул:
- Ладно. - И начал складывать свои пожитки в магический мешок.
Его покладистость удивила Эрилин.
- Ты согласен? Так просто?
Продолжая собирать вещи, юноша спросил:
- А у меня есть выбор?
- Нет.
- Тогда какой смысл скулить, если я все равно ничего не могу изменить? - заметил франт с усмешкой. Последней он поднял с пола серебряную фляжку, и прежде чем сунуть ее в мешок, сделал большой глоток. Укрепив свои силы, он поднялся на ноги и посмотрел на Эрилин:
- Все. Я готов. Послушай, ты не могла бы поймать нам что-нибудь на завтрак? Все, что угодно, Я так голоден, что готов съесть жареную виверну. А пока ты охотишься, я немного приведу себя в порядок. Конечно, на дороге, которую ты выбрала, мы едва ли встретим хорошую компанию, но это вовсе не значит, что мы должны выглядеть так, словно выбралисьиз гнезда гнолла. Что ты об этом думаешь?
Высказав свои предложения, Данила окинул Эрилин взглядом. На девушке были надеты дорожные штаны и башмаки, свободная рубашка, простая голубая туника и темный плащ.
- Кстати, - добавил он как бы ненароком с преувеличенной учтивостью. - Твой наряд очень… э, очень практичный. Наверное, он страшно удобный. Но как бы то ни было, мне больше по вкусу платье, которое было на тебе в гостинице. Возможно, все эти тонкие, прозрачные ткани не годятся для путешествия, но если позволишь, я хотел бы предложить тебе несколько украшений, которые удачно дополнят твой костюм…
Эрилин подавила вздох. Видимо, путь до Глубоководья покажется ей очень долгим.

Предыдущая страница 4 Следующая страница


5 Элейн Каннингем

Первые лучи солнца уже пробивались на востоке, когда девушка заставила своего сытого и безупречно одетого заложника сесть в седло. Время поджимало, и девушка постоянно погоняла лошадь. Нужно было миновать Хелимберское болото до темноты.
Позади остались пологие склоны Серых Холмов, и дружелюбные осенние леса уступили место голой равнине, покрытой неровными валунами и низким кустарником. Впрочем, когда под копытами лошадей захлюпала вода, пропала даже эта жалкая растительность. В этом краю не росло ничего, кроме тростника и рогоза по берегам коричневатых лужиц. Веселые голоса птиц давно смолкли, и только молчаливая цапля проводила всадников равнодушным взглядом;
К радости Эрилин, унылый пейзаж заставил умолкнуть ее спутника: от непрерывной болтовни он перешел к редким одиночным вопросам. Девушка с облегчением заметила, что Данила неплохо держится в седле. Он с интересом осматривал окрестности, хотя выглядел не слишком довольным.
- Что это? - спросил он, ткнув пальцем в сторону огромной квадратной ямы посреди болота.
Эрилин взглянула в указанном направлении, и ее сердце упало.
- Кто-то вырезал торф, - коротко ответила она.
- Зачем?
- Торф хорошо горит. Данила задумчиво проговорил:
- Кто потащится в такую даль за топливом по местности, которая напоминает адскую пропасть? Между топями и цивилизованными поселениями растет много хороших лесов.
Эрилин ничего не сказала, и юноша погрузился в размышления. Наконец он щелкнул пальцами и торжествующе улыбнулся:
- Минутку! Я понял! Те существа, которые вырезают здесь торф, по-видимому, не относятся к цивилизованным народам. Кто они? Орки? Нет, скорее гоблины, судя по местности. Я угадал?
Девушка хмуро взглянула на своего спутника:
- Тут нечему радоваться. Послушай, срез совсем свежий. Кто бы это ни сделал, он сейчас находится где-то неподалеку.
- Ты шутишь, - пробормотал Данила, с надеждой взглянув на спутницу.
- Я редко шучу. Мы приближаемся к болоту. Помолчи, пока мы не окажемся на другой стороне.
Молодой человек послушно умолк. Вскоре торфяник закончился, и почва из пружинистой превратилась во влажную и заболоченную. Путешественникам ударил в нос удручающий запах гнили. Полдень еще не наступил, когда девушка и заложник добрались до Хелимберского болота.
- Мрачное место, - беспокойно заметил Данила.
Эрилин была с ним полностью согласна. С ее точки зрения, Хелимберское болото вполне можно было принять за один из нижних уровней девяти кругов ада.
Нигде не было видно животных, однако воздух звенел от странных зловещих звуков, напоминавших трескотню насекомых. Стрекот несся отовсюду и ниоткуда. Пустые каменистые проплешины чередовались с заболоченными участками, покрытыми высокой травой. Болотная растительность, достигавшая до пояса, раскачивалась и колыхалась, хотя ветра почти не было. Со дна небольших водоемов поднимались и лопались пузыри, распространяя вокруг запах серы. Даже воздух казался душным и тяжелым под свинцово-серым небом.
- Давай выбираться отсюда, - прошептала Эрилин, решительно подстегивая кобылу. Данила последовал за своей спутницей без особой радости.
Хотя о болоте ходили жуткие слухи, пока ничего страшного не произошло. И все же Эрилин держалась настороже, чутко ловя каждый звук. Внезапно из недр Хелимберского болота донеслись глухие стоны, чавканье и хлюпанье. Источник шума был неясен, но звук был пугающим. Эрилин заметила, как задрожали лошади. Тем не менее, никаких признаков опасности по-прежнему не наблюдалось, и ближе к вечеру девушка стала надеяться, чтоим удастся преодолеть топи без каких-либо приключений. Даже Данила не проронил ни слова, пока, по расчетам Эрилин, они не достигли западной кромки болота. Затянутое дымкой солнце висело над самой травой. Напряжение постепенно покидало девушку. Лошади уносили путников прочь к относительно безопасным местам. Еще немного, и, несмотря на утреннюю задержку, Хелимберское болото останется позади.
Однако ожидания Эрилин не оправдались. В хоре болотных звуков она различила новую ноту - негромкий скрежет и перестук, словно дракона охватила икота. Надеясь, что странный шум ей послышался, девушка все же остановила лошадь.
- Ты слышал это? - спросила она Данилу, чтобы проверить свои подозрения.
Молодой человек не обратил на нее внимания. Эрилин проследила за направлением его взгляда, и ее сердце сжалось от дурного предчувствия: Лунный Клинок сиял голубым светом.
- Что это значит? - поинтересовался юноша, указывая на ее меч.
- Говори тише.
- Почему твой меч светится? - переспросил Данила шепотом.
- Магия, - лаконично ответила девушка, осматривая окрестности в поисках врагов, которых почуял волшебный клинок. - Предупреждение об опасности.
- Великолепно, просто потрясающе, - воскликнул молодой человек, с любопытством разглядывая оружие. - Светящийсямеч. Скажи, а может он стать из голубого зеленым? Где бы мне раздобыть меч, сияющий зеленым светом?
Беззаботный тон юноши вывел Эрилин из себя. Она со злобой уставилась на своего спутника.
- Гоблины, - четко произнесла она. - Помнишь о той яме в торфе? Думаю, даже тебе эти твари не покажутся забавными.
Данила поджал губы, обдумывая ее слова.
- Вообще-то был один тип в Кормире…
- Ох, замолчи, - прошипела Эрилин. Ее пальцы вцепились в рукоять меча. Она пропустила мимо ушей глупое замечание юноши, стараясь сосредоточиться на грядущем бое.
Девушка развернула кобылу на запад и знаком велела спутнику следовать за ней. Ровная открытая местность заканчивалась. В сотне ярдов возвышался холм, а на его вершине виднелись развалины древней башни. Когда они укроются в руинах, солнце будет светитьимв спину, обеспечив преимущество перед нападающими. Там они смогут занять оборону.
«Нет, - мысленно поправила себя Эрилин, бросив презрительный взгляд на спутника, - Там я смогу занять оборону». Даже если Данила Танн мог постоять за себя в бою, в чем Эрилин очень сомневалась, он не станет встревать в драку, чтобы не залить кровью свой шикарный наряд.
В сотый раз за этот день девушка обругала себя за неудачный выбор заложника. ЕЙ не раз приходилось сражаться с гоблинами, и она знала о противниках достаточно, чтобы быть абсолютно уверенной в благоприятном исходе битвы. Даже лошади, холеные резвые кобылы, нервничали, предчувствуя опасность: они прижимали уши и тонко, зло ржали. Поскольку Данила Танн отправился в это путешествие против своей воли, Эрилин считала своим долгом защищать его. Однако, боги, с какой радостью она отдала бы его на растерзание гоблинам. Возможно, тогда с лица расфранченного глупца исчезла бы самодовольная ухмылка.
Сердитые мысли Эрилин прервал нечеловеческий вопль. Резкий вибрирующий звук расколол воздух пополам и долгим эхом отозвался среди болот. Это происшествие оказалось последней каплей, и встревоженная кобыла девушки яростно заржала и встала на дыбы. Эрилин обеими руками ухватилась за луку седла, чтобы не упасть. Не успела она поймать поводья, как лошадь понесла.
- Держись, - крикнул Данила. Нагнав Эрилин, он поскакал бок о бок с ней.
«Что он собирается делать?» - изумилась девушка. Лошадь молодого человека тоже была напугана. Ее зубы были оскалены, уши прижаты к гриве, в глазах стоял ужас. Данила схватил лошадь Эрилин под уздцы, удерживая свою кобылу одной рукой.
«Вот и все, - отрешенно подумала девушка. - Мы оба погибли». Однако, не пробежав и десяти шагов, перепуганные лошади остановились. Данила усмирил взбесившихся животных голыми руками, посредством одной лишь силы воли.
Эрилин уставилась на юношу, не веря своим глазам. Молодой человек бросил ей поводья.
- Здорово получилось, не так ли? Тебе повезло. Ты похитила капитана команды по поло, лучшей в Глубоководье. Но, в следующий раз, моя дорогая, постарайся украсть боевых коней, ладно?
Прежде чем Эрилин успела ответить, над болотом вновь раздался рев. Девушка выхватила меч и приготовилась отразить атаку. Одна из опасностей на болоте заключалась в том, что порой трудно было определить, откуда исходит звук. Казалось, их невидимые враги находятся повсюду. Куда бежать ей и Даниле?
На вершине близлежащей возвышенности она разглядела десяток чешуйчатых чудовищ. Эрилин слышала о людях-ящерах с Хелимберского болота, но когда увиделаих наяву, у нее перехватило дыхание.
Высокие, как люди, эти твари были покрыты серо-зелеными роговыми пластинами. Они неторопливо приближались к путешественникам сквозь дымку, приминая болотную траву сильными мускулистыми ногами. В их визге и реве слышалась жажда крови. В когтистых лапах люди-ящеры сжимали мечи и секиры.
- Эрилин! Ты же говорила о гоблинах. А эти создания на гоблинов совсем не похожи, - запротестовал Данила. - Конечно, я могу ошибаться…
- Люди-ящеры, - коротко пояснила девушка, с трудом сдерживая свою лошадь. В голове у нее возник план. Враги превосходили их числом. При соотношении один к пяти бегство казалось наилучшим выходом. Однако, оглянувшись назад, девушка заметила небольшой отряд гоблинов. Вероятно, это были охотники. Они поднялись из травы, отрезая путь к отступлению.
- Итак, что мы будем делать: бежать или сражаться? - спросил Данила.
Эрилин вновь посмотрела на холмы. Люди-ящеры наступали цепью, стремясь перекрыть дорогу на север и на восток.
- Я буду драться, а ты беги, - крикнула девушка, указав мечом на руины крепости.
Данила протянул руку:
- Мой меч?
Эрилин успела забыть, что разоружила своего спутника. Меч юноши был прикреплен сзади к ее седлу. Она вытащила его из ножен и бросила молодому человеку. Данила ловко поймал свое оружие, затем прищурился, разглядывая что-то против солнца.
- А вот это гоблины, - наконец проговорил он. Эрилин издала горестный стон. Еще три противника выскочили из-за груды камней с оружием в руках. С грозным рычанием они бросились вперед, и девушка уловила неприятный запах, исходивший от их рыжевато-коричневой кожи и грязных доспехов. Все три гоблина размахивали ржавыми мечами, скаля короткие острые клыки. Их желтые глаза яростно сверкали.
- Я займусь теми малышами, - предложил щеголь.
- Не стой столбом, ты, полоумный тролль, - рявкнула Эрилин.
Данила отсалютовал ей мечом и, развернув лошадь, поскакал к развалинам древней крепости навстречу врагу. Эрилин подумала, что верхом даже Данила одолеет троих пеших гоблинов. К ее удивлению, проносясь мимо людей-ящеров, молодой человек ударил мечом крайнего из них, словно пытался увести за собой чешуйчатых страшил.
«Хорошая тактика, - признала Эрилин. - Если мы заставим их разделиться, окружить нас будет непросто». Однако времени на размышления больше не оставалось: люди-ящеры были совсем близко.
Девушка разгадала тактику врага: хотя ящеры охотились сообща, особым умом они не отличались. Их основной инстинкт был направлен на выживание. Соответственно все люди-ящеры предпочли напасть на более хрупкого и слабого - как им казалось - противника. «Что же, это их ошибка», - подумала Эрилин с легкой улыбкой. Подняв сияющий меч над головой, она ринулась в атаку.
Тяжело ступая, первый из людей-ящеров подбежал к Эрилин. Его кривой меч описал в воздухе дугу. Фехтовальщица парировала удар и одним молниеносным движением пронзила своего противника. Другому противнику она отрубила лапу, сжимавшую меч. Чудовище завыло от боли и ярости, и этот вопль заставил остальных ненадолго отступить. Эрилин получила небольшую передышку. Она попыталась успокоить лошадь, затем бросила быстрый взгляд в сторону Данилы.
Дела у молодого человека шли куда лучше, чем она смела надеяться. Каким-то образом он убил двоих гоблинов и теперь приготовился разделаться с третьим. Люди-ящеры, окружившие Эрилин, не обращали ни малейшего внимания на Данилу. На мгновение девушку охватило отчаяние. Покончив с последним противником, ее заложник, несомненно, воспользуется случаем, чтобы сбежать. Тогда ей одной придется противостоять орде чешуйчатых уродов. Ну что же, она будет драться. Отважная путешественница испустила боевой клич и вновь взмахнула мечом, вызывая врага на бой.
Люди-ящеры попятились, начиная сомневаться в своих силах. Ощерив острые клыки, они быстро высовывали и втягивали длинные раздвоенные языки. Ящеры взвешивали опасность: голод и ободряющие крики гоблинов-охотников гнали их вперед, но девушка-полуэльф с сияющим мечом неожиданно оказалась сильным противником. Вдруг кобыла Эрилин взбрыкнула и испуганно заржала. Казалось, этот звук заставил человекообразных рептилий отбросить нерешительность. Обнаружив слабое место в обороне противника, они с громким криком бросились в наступление. Чудовища лезли вперед, яростно расталкивая друг друга.
Лунный Клинок сверкнул и вновь начал свой смертельный танец. Трое нападавших упали на землю, зажимая раны. Один из оставшихся в живых ящеров пригнулся и попытался достать ножом кобылу. Разгадав план чудовища, Эрилин вонзила шпоры в бока лошади и натянула поводья. Перепутанная кобыла встала на дыбы, и лезвие прошло мимо, едва не задев ее брюхо.
Эрилин использовала этот момент, чтобы спешиться. Она откинулась назад, ловко перекувырнулась и приземлилась на ноги, по-прежнему сжимая в руке клинок. Повернув меч, девушка плашмя ударила им кобылу. Лошадь тут же рванула с места, увернувшись от цепких, когтистых лап рептилий. Поняв, чтоим не доведется полакомиться кониной, пять оставшихся ящеров тесным кольцом окружили Эрилин.
Из-за спины чешуйчатых тварей донеслись пронзительные крики и завывания. «Отлично, - подумала Эрилин. - Похоже, первый отряд гоблинов все-таки решил вступить в бой. Как будто без них было мало хлопот».
Один из людей-ящеров пробил защиту девушки, и его клинок рассек ей левое плечо, оставив неглубокую, но болезненную рану. В ответ Эрилин рубанула ящера по морде. Ослепленное чудовище с воем бросилось прочь, прижимая лапы к глазам. По пути раненый ящер сшиб одного из своих приятелей. Тот упал на землю и отчаянно замолотил лапами, пытаясь подняться, но вязкая болотистая почва сковывала его движения. Эрилин молниеносно пронзила сердце поверженного противника, затем догнала раненого и одним ударом прекратила его страдания.
В живых осталось всего три рептилии. Несмотря на рану и усталость, девушка была уверена, что справится с тремя врагами. Однако ее беспокоила другая мысль: хватит ли ей сил, чтобы совладать с бандой гоблинов.
Внезапно со стороны болота донесся странный боевой гимн. Это была непристойная баллада, переложенная на мотив известной застольной песни. Она звучала особенно нелепо, поскольку исполнял ее хорошо поставленный тенор:

Шагает джентаримцев победоносный строй.
Закон у них суровый, закон у них простой:
Лежит село в руинах, и всем врагам конец,
Всех женщин перебили, угнали всех овец.

Солдаты джентаримцев умерены в еде,
Овечек вместо женщин оставили себе.
С тех пор на них дивиться не устает народ:
От храбрых джентаримцев кошарою несет.

Да чтобы ему пусто было, этому пустомеле! Увернувшись от секиры, Эрилин яростно стиснула зубы. К ее удивлению, дурацкая песенка взбодрила ее лучше пронзительных звуков муншаезских волынок. Девушка кинулась в бой с новыми силами. Она испытывала облегчение, смешанное с раздражением. Как бы то ни было, Данила выкарабкается из этой переделки, причем, как обычно, с шумом и помпой.
На людей-ящеров баллада не произвела никакого впечатления. Один из них замахнулся на нее кинжалом. Эрилин выбила у него из рук оружие и тут же вонзила свой меч чудищу в глаз. Мертвый ящер начал заваливаться на нее, но девушка высвободила клинок и отскочила назад, сбросив тяжелое тело.
В этот же миг огромный ящер, покрытый коричневой чешуей, с торжествующим ревом взмахнул секирой, целя девушке по ногам. Эрилин высоко подпрыгнула, и лезвие прошло мимо, однако, отводя оружие для нового замаха, могучий воин задел ее рукоятью боевого топора. Сила удара была такова, что, девушка пролетела несколько шагов, прежде чем упала на землю. Еще немного, и она угодила бы в дымящийся, пахнущий серой пруд. Эрилин с усилием поднялась на ноги. Если она сломала что-нибудь при падении, боль придет позже.
Последние два ящера приближались, раззадоренные запахом крови. Эрилин встретила их лицом к лицу, приняв боевую стойку и вцепившись в рукоять меча обеими руками. Меч испускал голубое сияние, разгоняя вечерний сумрак и освещая напряженное лицо девушки. Глаза Эрилин тоже горели холодным огнем. Рептилии, полагавшие, что израненная противница станет легкой добычей, в испуге попятились. Воспользовавшись их замешательством, Эрилин подняла меч над головой и двинулась вперед.
Неожиданно люди-ящеры насторожились. Эрилин тоже услышала стук копыт. Сзади них верхом на изящной гнедой кобыле гарцевал Данила Танн. Угрожающе размахивая оружием, он двигался по кругу, в центре которого находились Эрилин и два ящера. Данила тыкал мечом в рептилий, словно хотел их разозлить и отвлечь от своей спутницы.
«И что теперь? - сердито подумала девушка. - В конце концов, у этого глупца закружится голова и он упадет с лошади, прежде чем сделает что-нибудь полезное»,
С раздраженным ревом одна из чешуйчатых тварей, размотала ржавую цепь и попыталась сбить с коня надоедливого человека. С первой же попытки ящер выбил меч из руки юноши и, торжествующе урча, начал раскручивать цепь, готовясь нанести второй удар.
Эрилин вытащила нож из сапога и метнула его прямо в открытую пасть чудовища. Издав булькающий звук, ящер замер. Тяжелая цепь продолжала вращаться, оборачиваясь вокруг его лапы. Послышался хруст сломанных костей. К удивлению Эрилин, тварь просто сплюнула кровь и перехватила оружие здоровой лапой.
Данила подъехал слишком близко к другому ящеру, вооруженному секирой. Тот взмахнул оружием, и острое лезвие рассекло рукав зеленой шелковой рубашки от локтя до запястья, оцарапав руку молодого человека.
Данила отъехал на несколько ярдов, придержал лошадь и с сожалением осмотрел испорченный наряд. Ткнув пальцем в ящера, он громко заявил:
- Все, хватит. Вот теперь я действительно рассердился.
Обозленные ящеры продолжали наступать, один вскинул секиру, другой - цепь.
- Когда сомневаешься, беги, - провозгласил Данила, ни к кому конкретно не обращаясь.
Он развернул коня и поскакал на север. Оба ящера бросились за ним.
- О нет! Стойте! - закричала Эрилин вслед своим сбежавшим противникам. Поскольку у нее больше не было метательных ножей, она схватила с земли камень и запустилаим в рептилий. - Вернитесь и сражайтесь, вы, чешуйчатые бурдюки, заготовки для обуви.
Камень ударил по затылку ящера с секирой. Испустив злобный вопль, тот отбросил оружие и устремился к девушке. Охваченное неистовством чудовище неслось, оскалив клыки. Эрилин стояла неподвижно, и только когда ящер оказался совсем близко, она резко отскочила в сторону. Клыки монстра вспороли воздух, и он замахал лапами, как мельница, пытаясь затормозить и сохранить равновесие.
Эрилин сделала низкий выпад и точным ударом перерезала противнику горло. Тварь рухнула ничком. Удовлетворенно кивнув, девушка бросилась догонять Данилу и последнего оставшегося в живых врага. Она без труда настигла раненого медлительного ящера и с силой наступила ему на хвост, чтобы тот оставил в покое свою одетую по последней моде добычу.
Издав нелепый писк, ящер обернулся, но как будто не заметил Эрилин. Выронив цепь, он подобрал свой хвост, обернул его вокруг сломанной руки и жалобно захныкал, рассматривая отдавленный кончик. Девушка невольно опустила меч.
Внезапно ящер странно задергался, захрипел, зашипел и, содрогаясь в конвульсиях, рухнул на землю. Из затылка у него торчал меч.
Позади мертвого ящера стоял Данила Танн. Не предупреждая о своих намерениях, щеголь зашел чешуйчатой твари за спину и пронзил ее клинком. Эрилин внезапно охватил необъяснимый гнев.
- Где гоблины? - резко спросила девушка, справедливо решив, что лучше излить свою ярость на врагов, чем на пленника.
Данила махнул рукой. К своему удивлению, Эрилин обнаружила, что все шесть гоблинов-охотников мертвы и их окровавленные тела валяются на земле.
Все еще тяжело дыша, девушка взглянула на магический меч. Синее пламя на клинке затухало, следовательно, бой был окончен и опасность миновала. Она убрала меч в ножны и обернулась к молодому человеку. Некоторое время они стояли над телом мертвого ящера и молча смотрели друг на друга.
- Тебе обязательно было убивать его вот так? - спросила Эрилин.
- Кого его? - изумленно моргнул Данила. - О ком ты говоришь? Там еще много таких «его». И «ее» тоже, наверное. Впрочем, я не силен в анатомии ящеров.
Эрилин провела рукой по мокрым от пота волосам.
- Забудь. Где моя лошадь?
- Где-нибудь поблизости.
Осторожно уперев ногу в чешуйчатое тело ящера, Данила вытащил свой меч. Брезгливо вытерев его о болотную траву, юноша взял, свою кобылу под уздцы и отправился на поиски второго животного, Эрилин побрела за ним.
Им действительно не пришлось идти далеко: лошадь Эрилин паслась в развалинах крепости. Данила достал несколько кусочков сахара из своего волшебного мешка и протянул беглянке. Лошадь обнюхала угощение, затем ее мягкие губы подхватили лакомство с ладони юноши. Молодой человек улыбнулся и погладил белую звездочку на лбу у лошади.
- Сахар немного смягчит твой нрав, моя милая, - сказал он.
Кобыла тихо заржала и ткнулась ноздрями в грудь юноше.
- Получилось! - воскликнул Данила. Бросив лукавый взгляд на Эрилин, он улыбнулся и протянул кусочек сахара девушке.
Эрилин уставилась на него непонимающе, от изумления открыв рот. Затем ее усталое лицо прояснилось и она расхохоталась.
- Я приму это за извинения, - проговорил Данила, с восторгом глядя, как в прекрасных глазах его спутницы тает злость. - Ну и драка была.
Искренний восторг Данилы и его будничное отношение к сражению привели Эрилин в замешательство: похоже, она недооценила молодого человека. Данила Танн вовсе не был беспомощным и недалеким повесой, каким показался ей с первого взгляда. Он был гораздо опаснее, чем любой из молодых людей его круга. Улыбка Эрилин угасла, ее глаза подозрительно сощурились.
- Гоблины мертвы, - проговорила она.
Вскинув бровь, Данила оглядел поле боя.
- У тебя талант замечать очевидное.
- Как это тебе удалось? - настойчиво продолжила Эрилин, пропустив насмешку мимо ушей.
Данила легонько пожал плечами:
- Ты же знаешь гоблинов. Чуть что, они готовы вцепиться друг другу в глотку…
- Довольно, - прервала его девушка. - Я вовсе не дура. И не люблю, когда со мной обращаются как с дурой.
- Ничего, скоро ты привыкнешь, - кротко бросил Данила, поправляя шляпу.
- И ты, несомненно, этому поспособствуешь, - фыркнула Эрилин. - Кем бы ты ни был, сражаться ты умеешь. Где ты научился драться с гоблинами?
Молодой человек усмехнулся:
- У меня пять старших братьев.
- Очень смешно, - сухо отозвалась Эрилин и, скрестив руки на груди, внимательно посмотрела на своего компаньона. - Но это не объясняет, где ты научился воинскому искусству.
- Ладно, у меня шесть старших братьев. Ты мне веришь?
Плечи Эрилин опустились,
- Так я ничего не добьюсь, - пробормотала она вполголоса.
Затем, выпрямив спину, заговорила:
- Хорошо, можешь оставить при себе свои секреты. Ты спас мне жизнь, поэтому я перед тобой в долгу. Как минимум, ты заслужил свободу.
Данила сдвинул шляпу на глаза и окинул взглядом мрачный пейзаж, не скрывая своего недовольства.
- Как мило, - протянул он. - Теперь, когда я больше тебе не нужен, ты меня отпускаешь. В награду я могу совершить приятную прогулку по Хелимберскому болоту, полюбоваться окрестностями и побеседовать с местными жителями. Это честная сделка, клянусь честью. Скажи, я должен отправиться в это смертельное путешествие пешком?
- Нет, конечно, - возразила Эрилин, - Ты можешь взять одну из лошадей.
Данила прижал руку к сердцу и театрально поклонился:
- Леди так добра ко мне! Она подарила мне свободу, которую я мог получить без ее разрешения, и коня, который и так принадлежит мне. Да, да, ты увела из конюшни моих лошадей. Воистину великодушный дар!
Эрилин сжала зубы и сосчитала про себя до десяти. Стараясь сдержать гнев, она изложила свои намерения:
- На рассвете мы поедем на юг. Мы оба. А когда нагоним какой-нибудь купеческий караван, ты сможешь присоединиться к нему. Ты понял?
- Благодарю покорно, но меня это не устраивает. Обессиленная девушка медленно опустилась на землю и спрятала усталое лицо в ладонях. Похоже, этот франт действительно был торговцем. Судя по его интонациям, он был готов торговаться до потери сил, как калимшитский купец.
- Как я понимаю, у тебя есть другие предложения? - осведомилась она.
Молодой человек сел на камень напротив нее и с брезгливой гримасой подобрал богато вышитый плащ, который едва не угодил в лужу крови.
- Именно, - спокойно заявил он. - Мне нужна ты.
Эрилин выпрямилась и подозрительно прищурилась.
- Что это значит?
- Это значит, что я поеду с тобой, - пояснил Данила. - С этого момента мы становимся партнерами и товарищами по путешествию.
Девушка уставилась на своего собеседника. Как ни странно, молодой человек говорил вполне серьезно.
- Это невозможно, - воспротивилась она.
- Почему?
Хмуро глянув на щеголя, девушка ответила:
- Потому, что я всегда работаю и путешествую одна.
- А еще потому, что так предсказали звезды, - подхватил Данила, подсмеиваясь над ее напыщенным тоном.
Эрилин вспыхнула и отвела взгляд.
- Я не хотела, чтобы мои слова прозвучали помпезно, - тихо сказала она. - Но в дороге мне не нужна компания.
- Интересно, а как же минувшие два дня, которые мы провели вместе? - спросил молодой человек и, не дожидаясь возражений, вскинул руку. - Да-да. Я знаю. Бегство, пленник, тайны и все такое. Оставим это. Ты сказала, что мы поедем вместе до Глубоководья. Значит ли это, что Эрилин Лунный Клинок сгоряча дает слово, а потом берет его обратно при первой возможности?
Он улыбнулся, заметив злой огонек в глазах девушки:
- Думаю, нет. Ты сама признала, что кое-чем мне обязана. В награду за спасение твоей жизни я хочу остаться с тобой и сопровождать тебя до Глубоководья, а может быть, и немного дальше.
Эрилин помассировала виски, пытаясь унять головную боль и разобраться в намерениях своего навязчивого компаньона:
- Зачем тебе это?
- А что в этом плохого? Терпение девушки было на исходе.
- Зачем? - упрямо переспросила она сквозь зубы.
- Ладно, раз ты так настаиваешь, я скажу правду. Я бард-любитель. Между прочим, в определенных кругах обо мне неплохо отзываются.
- К чему ты ведешь? - устало поинтересовалась Эрилин.
- Это же очевидно. Ты слышала, как я исполнял «Балладу о набеге джентаримцев»? ~ Данила выжидающе умолк. Очевидно, он надеялся услышать похвальный отзыв о своем творении, однако Эрилин одарила его только долгим сердитым взглядом. Пожав плечами, франт продолжил: - Так вот, я полагаю, путешествие с тобой будет богатым на приключения. Поэтому я хочу воспользоваться случаем и написать балладу об убийце Арфистов. Я буду первым, кто это сделает! Слава мне обеспечена. Ты, конечно, будешь ее главной героиней, - великодушно добавил он. - Часть баллады я уже написал. Хочешь послушать?
Не дожидаясь разрешения, Данила откашлялся и запел. У него был приятный тенор, но ужаснее стихов Эрилин никогда не слышала.
Девушка прослушала два куплета, потом достала нож и приставила самолюбивому барду к горлу.
- Еще один звук, - предупредила она спокойно, - и я вырежу эту песню у тебя из глотки.
Скривившись, молодой человек ухватил острие ножа большим и указательным пальцами и отвел лезвие от щей.
- Боже милосердный! А я считал, что критики в Глубоководье чрезмерно суровы! Чего ты ожидала? Я всего лишь любитель, хоть и талантливый…
- Ты хочешь получить честный ответ? - полюбопытствовала Эрилин.
- Ладно, - сухо проронил Данила. - Все очень просто: я боюсь за свою жизнь. Я не горю желанием остаться один, а ты лучший телохранитель, которого только можно найти. Честно говоря, я не думаю, что путешествие с караваном будет более безопасным, чем с тобой, поэтому мое нынешнее положение меня вполне устраивает.
Эрилин задумалась. Похоже, молодой человек говорил правду. Во всяком случае, выглядел он настолько серьезным, насколько это было возможно с его легкомысленной физиономией. Раз ее бывший пленник нуждался в защите, Эрилин считала своим долгом ему помочь. Девушка спрятала нож в сапог и смирилась с неизбежным.
- Хорошо, - кивнула она. - Мы поскачем во весь опор. По пути будем охотиться, готовить еду и стоять на страже по очереди. И никакой болтовни, никакой магии, никаких песен.
- Договорились, - охотно согласился Данила. - Доставь меня целым и невредимым в Глубоководье, и я готов всю дорогу чистить твое оружие. Клянусь Темпусом, оно нуждается в профессиональном уходе.
Не договорив, молодой человек протянул руку и прикоснулся к древним потертым ножнам Лунного Клинка.
Вспышка голубого света озарила болото. Замысловато выругавшись, Данила отшатнулся. Он поднес руку к глазам и потрясение уставился на свой указательный палец. Кончик пальца был черным: его опалил магический огонь.
- Что я такого сделал? Почему эта штука на меня напала? - возопил франт. - Ты же сказала, что твой меч никогда не прольет невинной крови, верно? Впрочем, крови не было. Так что на последний вопрос можешь не отвечать.
Спокойно глядя на Данилу, Эрилин спокойно продолжила:

- И еще одно условие, при котором возможно наше «сотрудничество»: ты не будешь трогать мое оружие.
Сунув в рот обожженный палец, Данила согласно кивнул:
- Уж в этом не сомневайся.
Девушка поднялась на ноги и легко вскочила в седло.
- Поехали.
- Может быть, сначала нам следует перевязать раны, - заметил Данила, озабоченно рассматривая разодранную и залитую кровью рубашку спутницы.
Девушка взглянула на него недоверчиво и презрительно: она решила, что молодой человек говорит о своем пальце.
- Ты выживешь, - равнодушно бросила она. - Хорошо, что ты не попытался вынуть меч из ножен.
- Вот как? А что бы тогда произошло? И почему меч не трогает тебя? - Встав на ноги, юноша продолжил расспросы.
Эрилин мысленно выругалась. Никто раньше не прикасался к мечу без ее позволения, почему же она утратила бдительность на этот раз?
- Так в чем же дело? - упорствовал Данила.
- Близится ночь, - строго прервала его девушка. - Как ты видишь, мы все еще находимся на Хелимберском болоте. Выбирай: или мы едем, или беседуем.
- А нельзя делать то и другое одновременно?
- Нет.
Молодой человек покорно пожал плечами и сел в седло.
- Думаю, нам удастся поймать что-нибудь на ужин.
- Твоя очередь охотиться. - Эрилин пришпорила лошадь и поскакала на запад по болоту.
Данила последовал за ней. Вскинув голову, он поинтересовался:
- Ты никогда не ела ящериц? Я слышал, что по вкусу они напоминают курицу.
Содрогнувшись от отвращения, Эрилин обернулась и холодно посмотрела юноше в глаза:
- Если бы я не думала, что ты шутишь, то оставила бы тебя на болоте.
- Я буду охотиться, - быстро проговорил он. - Честно!
Всадники мчались молча, пока болото не осталось позади. Вонючие испарения рассеялись, земля под копытами лошадей стала твердой. Звезды мерцали на осеннем небосклоне, образуя созвездия, которые Эрилин любила с детства - Коррелиан, Эсетар и Разбитый Кувшин Селун. Вскоре вдалеке на фоне ночного неба возникли темные силуэты деревьев. «Роща», - с облегчением подумала девушка. Это был явный признак того, что Хелимберское болото осталось позади. Никогда раньше Эрилин так не радовалась деревьям.
Эльфийская часть ее души возликовала, и она мысленно запела хвалу звездам и лесу.
- Я спрашиваю, - раздался рядом голос Данилы. - Далеко отсюда до Глубоководья?
Тихая радость Эрилин тотчас испарилась, как роса на солнце.
- Далеко, - со вздохом ответила она. - Слишком далеко.
Хотя было темно, эльфийское зрение позволило Эрилин разглядеть легкую улыбку на губах своего спутника.
- Меня только что оскорбили или мне это показалось?
- Да.
- Мне это показалось?
- Нет.
- О!
Данила умолк. Эрилин подстегнула лошадь, намереваясь поскорее добраться до берега реки и там разбить лагерь.
Перед сном путники плотно поужинали. Необъяснимым образом пара жирных кроликов попалась в силки, расставленные Данилой. Юноша клятвенно уверял, что не применял на охоте никакой магии. Эрилин ему не поверила, однако она слишком устала и проголодалась, чтобы спорить. Данила даже приготовил соус к жареной крольчатине, достав из своего волшебного мешка приправы и вино. Блюдо получилось на удивление вкусным, и утомленные путешественники молча смаковали нежное, ароматное мясо. Наконец они легли спать, полагаясь на защитную магию Лунного Клинка. С рассветом Эрилин и ее спутник вновь двинулись в путь.

Утреннее небо все еще было окрашено в розовые тона, когда из-за деревьев показалась высокая темная фигура. Незнакомец видел, как девушка и ее спутник оседлали коней и поскакали на запад. На юге располагались Верхние Топи, на севере высились труднопроходимые Скалистые горы. С точки зрения лазутчика, добраться до Глубоководья можно было только по одной-единственной дороге. Конечно, в прошлый раз Эрилин сумела его обмануть, свернув к опасному Хелимберскому болоту.
Впрочем, преследователь сомневался, что Эрилин Лунный Клинок решится пересечь топи, населенные троллями, или пойдет через скалы, где обитают племена орков и черные драконы. Лазутчик шел по следам девушки от самой Темной крепости, и у него сложилось впечатление, что она знает эти места не хуже его. Поэтому он не торопился, позволив путешественникам уехать вперед. Несколько раз Эрилин едва не заметила погоню, и преследователь решил не рисковать, пока не подготовится к дальнейшим действиям.
Солнце стояло высоко, когда таинственный незнакомец оседлал коня и тронулся в путь. Он легко отыскал отпечатки подков, которые оставили на земле две холеные лошади, натренированные для игры в поло, и с видимой неохотой поскакал по следу.

Глава 8

С моря дул сильный восточный ветер, неся с собой холод и промозглый дождь. Время от времени случайный порыв ветра тушил один из фонарей, освещавших Торговый путь - дорогу, ведущую в Глубоководье.
Несмотря на непогоду, путешественники, расположившиеся на отдых у Южных ворот, пребывали в хорошем настроении. Утром начинался праздник Луны, и люди не теряли бодрости духа, предвкушая веселые пирушки и бойкую торговлю. Следующие десять дней на улицах Глубоководья будет шумно: город наводнят лоточники, купцы и бродячие комедианты. Центр ярмарки обычно располагался на Рыночной площади и прилегающей к ней Рыночной улице, но к торжествам готовились все горожане.
У Южных ворот собралась самая разная публика. Здесь были купеческие караваны, груженые товарами из восточных и южных земель. Рядом стояли тележки и повозки ремесленников, ибо местные умельцы тоже рассчитывали продать свои изделия на ярмарке. Помимо них в город прибыло еще много всякого люда. Кто-то намеревался пополнить запасы на зиму, кто-то хотел повеселиться, пока не наступила зима.
Бродячие музыканты и артисты тоже не теряли времени даром. Они расставили горшки для денег и устроили представление у городских стен, пользуясь тем, что зрителям некуда было податься. Больше всего народу собралось, чтобы посмотреть на прекрасную танцовщицу. Девушка, наряженная в прозрачные одежды калимшитской наложницы, извивалась, как змея, под печальную мелодию деревянной свирели. Мокрая ткань липла к телу красавицы, открывая ее прелести, и толпа вокруг сцены стремительно росла. Неподалеку четыре танцовщика из Чулты исполняли причудливый танец своей родины. Мужчины то мчались по кругу, то вертелись волчком. Их штаны и рубахи были расшиты диковинными цветами. Смуглые тела и руки танцоров колыхались в такт музыке, а колокольчики на щиколотках дружно звенели, когда они резко топали ногами. Чуть дальше хафлинг ловко жонглировал ножами. Несколько торговцев развернули импровизированную кухню, предлагая всем желающим перекусить. Торговля шла бойко, и звон монет грозил перекрыть шум дождя.
Предвидя наплыв приезжих, городские власти удвоили стражу на Южных воротах. Чиновники проверяли бумаги и торопливо пропускали гостей в город. Дождь усиливался. Замерзшие и усталые стражники делали все возможное, чтобы быстрее покончить с тягостной процедурой. Один из воинов узнал младшего сына лорда Танна и прикоснулся к шлему, здороваясь. Махнув рукой в сторону ворот, он дал понять, что молодой человек может спокойно проезжать. На всадника в темном плаще, скакавшего рядом с юношей, стражник не обратил внимания.
- У дурной славы есть свои преимущества, - весело сказал Данила своей спутнице.
Если Эрилин и слышала его, то никак этого не показала. Она двинулась вслед за молодым человеком на север по Верхней дороге - широкой, вымощенной булыжником улице, начинавшейся от Южной башни.
Обычно торговцы въезжали в Глубоководье через эти ворота, поэтому вдоль улицы располагались конюшни и склады, а также несколько гостиниц и таверн.
В городе действительно все было готово к приему гостей. У каждого дома висели яркие фонари. Вокруг суетились конюхи и слуги, размещая товары и верховых животных. Хозяева постоялых дворов радостно приветствовали клиентов.
Данила и Эрилин миновали первые несколько гостиниц, поскольку свободных комнат там уже не осталось. Путешественникам предлагали поискать ночлег дальше по улице, однако покаим не везло, а погода становилась все хуже. Привыкшие к теплу и заботе лошади понуро брели по лужам под проливным дождем. Данила дал знак Эрилин следовать за ним и, выбравшись из толпы, свернул на маленькую извилистую улочку.
Сначала девушка и ее спутник ехали мимо складов, потом по обеим сторонам улицы появились магазины и лавки, которые стояли кучно, вплотную друг к другу. Хозяева, как правило, селились над своими магазинами, поэтому верхние этажи зданий выступали, нависая над узким проходом, так что жильцы противоположных домов могли обменяться рукопожатием, высунувшись из окна. Судя по всему, владельцы лавочек относились к категории людей небогатых, но трудолюбивых. Их дома не были похожи на хоромы, но содержались в образцовом порядке. Улица была тщательно выметена, и, несмотря на позднюю осень, в ящиках на окнах росли съедобные травы. Их пряный аромат наполнял влажный воздух;
Дорога шла немного вверх, и вскоре Данила свернул в проулок, который носил удачное название - Восходящая улица. Путники остановились перед длинным приземистым строением. Его деревянные стены были оштукатурены и покрашены. Из окон струился манящий свет. На окнах висели красные и белые занавески с вышивкой, изображавшей знак какой-то гильдии.Точно такой же символ был выгравирован на табличке, укрепленной над парадной дверью. Вывеска гласила: «Веселая бутылка».
- Давай сперва займёмся лошадьми, - громко предложил Данила, стараясь перекричать ветер. Эрилин коротко кивнула и последовала за ним. Улица изгибалась как подкова. Они пошли вдоль примыкавших друг к другу зданий. У первого деревянного строения витал стойкий запах дрожжей. По-видимому, здесь находилась маленькая пивоварня. Рядом стоял каменный погреб, откуда доносился аромат ванили и сливочного масла - так обычно пахнет белое вино, зреющее в дубовых бочках. Следующее здание было чуть повыше. Там, очевидно, хозяева держали ззар, крепленое вино, которым славилось Глубоководье. Эрилин брезгливо сморщила нос: характерный запах миндаля доказывал, что именно здесь хранятся бочонки со жгучей оранжевой жидкостью. Как и многие эльфы, девушка не любила крепкий напиток, но среди жителей Глубоководья ззар был в большом почете. «И это весьма показательно», - мелькнуло в голове у Эрилин.
Наконец девушка и ее спутник достигли последнего строения - конюшни. Эрилин отметила, что внутри было чисто и тепло. Лошади проделали долгий утомительный путь и заслужили хороший отдых.
Молодой конюх, выбежавший им навстречу, узнал Данилу. Он приветствовал юношу с уважением и обещал хорошо заботиться о лошадях, «Боги! - раздраженно подумала Эрилин. - Есть в этом городе хозяин трактира или чиновник, который не знает Данилу Танна?»
Оставив лошадей на попечение конюха и отсыпав усердному слуге горсть монет, Данила схватил Эрилин за руку и потащил ее через двор к черному ходу гостиницы. Как только они оказались в маленькой прихожей. девушка мгновенно высвободила свою руку. Данила, казалось, не заметил ничего особенного в ее поведении. Он сбросил промокший плащ и повесил его на крючок, затем галантно помог Эрилин раздеться и повесил ее верхнюю одежду рядом со своей.
- Здесь тепло и уютно, - заметил он.
Молодой человек примостил свою широкополую шляпу на специальную вешалку и пригладил волосы, затем подышал на пальцы рук и принялся их растирать, пока Эрилин приводила себя в порядок.
Даже не глядя в зеркало, Эрилин знала, что ее лицо буквально посинело от холода. Она отвела влажные черные кудри за уши и стянула их голубым шнурком, чтобы не выглядеть совсем уж как чучело. Данила поджал губы, но благоразумно промолчал. Когда Эрилин закончила свой туалет, юноша обнял ее за талию и провел в таверну через небольшую дверь.
- Конечно, мы не в «Нефритовом кувшине», - сказал он («Нефритовый кувшин» считался самым роскошным увеселительным заведением в Глубоководье). - Но это место вполне пригодно для жилья. К тому же здесь находится главная контора гильдии виноделов, виноторговцев и пивоваров. Пусть стиль и обстановка оставляют желать лучшего, зато нигде больше нет такого богатого выбора вин и прочих спиртных напитков.
Эрилин слушала юношу с некоторой досадой. Возможно, гостиница не отвечала высоким запросам изнеженного дворянина, однако после долгого и трудного путешествия «Веселая бутылка» казалась вполне уютным пристанищем. Внутри было тепло. В зале с низким потолком царил полумрак, и посетители могли выбрать укромный уголок себе по душе. Из кухни доносился аромат жареного мяса, к нему примешивался горьковатый запах эля. Кроме того, в воздухе едва заметно пахло смолой: как видно, в огромном камине горели сосновые дрова. Несмотря на все реальные и мнимые недостатки этого трактира, его хозяин явно преуспевал. Веселые служанки и крепкие молодые парни разносили тяжелые подносы с напитками и простой, но вкусной едой.
- Мне приходилось бывать в местах и похуже, - коротко ответила Эрилин.
- Хвала Госпоже Полуночи! Случилось чудо! Она заговорила! - воскликнул Данила с нарочитым изумлением.
Девушка бросила на своего спутника уничтожающий взгляд и прошла мимо него в зал. В течение двадцати дней, которые они провели вместе, Эрилин безуспешно пыталась игнорировать повесу, заговаривая с ним только в случае крайней необходимости. Однако Данила не обижался на ее молчание и продолжал болтать и насмешничать, словно они были друзьями с детства.
- Займи нам столик, а я позабочусь о комнатах, - предложил Данила, заходя в зал вслед за девушкой.
Эрилин обернулась:
- Мы приехали в Глубоководье. Сегодня вечером мы расстанемся. Насколько я понимаю, твоя цель - напиться до бесчувствия, ну а мне, как ты помнишь, нужно найти убийцу, - тихо сказала она.
Ничуть не смутившись, Данила обворожительно улыбнулся:
- Будь благоразумной, моя дорогая. Даже если мы добрались до Глубоководья, разве это повод притворяться, что мы не знаем друг друга? Говоря по правде, в таком маленьком трактире это будет довольно сложно. Оглядись вокруг. - Он сделал широкий жест рукой.
Трактир был набит до предела. Большинство посетителей составляли ремесленники и мастеровые. Кроме того, в зале сидели несколько богатых купцов и дворян - завсегдатаев, ценивших хорошее вино и знавших о достоинствах этого заведения. Судя по необычной одежде и усталому виду, многие из гостей прибыли в Глубоководье издалека, чтобы участвовать в празднике. Люди сидели за столиками и вполголоса вели неспешную беседу, наслаждаясь едой и питьем. Все пространство перед ними было заставлено кружками, на их лицах блуждали рассеянные улыбки: они явно не собирались уходить в ближайшее время. Пустых мест в зале практически не было.
- Ты видишь? - подвел итог Данила. - Тебе придется провести со мной еще один вечер. Время ужина прошло; и глупо будет, если один из нас из чистого упрямства отправится искать другую гостиницу. На улице льет как из ведра, и потом я сомневаюсь, что сейчас в Глубоководье можно найти свободную комнату. А здесь я постоянный посетитель и, так сказать, ценный клиент, поэтому нам окажут наилучший прием.
Видя, что Эрилин колеблется, молодой человек продолжил:
- Послушай, мы оба промокли, замерзли и устали. Нам нужно хорошенько выспаться. К тому же я не прочь съесть кусочек чего-нибудь такого, за чем не нужно охотиться.
«В этом он прав», - молча признала Эрилин.
- Ладно, - неохотно кивнула она.
- Решено, - обрадовался Данила, высматривая кого-то за спиной у своей спутницы. - О, вот и хозяин гостиницы. Эй, Саймон!
С этим возгласом он двинулся к низенькому и толстому человеку в переднике.
«Как же мне избавиться от этого балбеса?», - хмуро подумала Эрилин, пробираясь к очагу в поисках свободных мест. В тени, неподалеку от камина, стояло несколько отдельных столиков. Возможно, один из них окажется незанятым.

Предыдущая страница 5 Следующая страница


Эльфийская тень 6

- Амнестрия! Квзфирре соора канн иззт?
Услышав мелодичный голос, Эрилин замерла, и поток воспоминаний, казалось, в мгновение смыл голод и усталость. Когда в последний раз она слышала этот язык?
Обернувшись, она столкнулась лицом к лицу со статным лунным эльфом. У незнакомца были серебристые волосы, в одежде он предпочитал благородный черный цвет. Изящество движений и ухоженное оружие выдавали в нем умелого бойца. Лунный эльф обратился к Эрилин на языке королевского двора, языке, которым девушка никогда не владела в совершенстве. С болью полукровка вспомнила, как нетерпеливо ерзала на занятиях, когда ее мать пыталась научить ее чему-нибудь, кроме искусства фехтования.
- Извините, - грустно сказала она. - Я уже много лет не слышала этого диалекта.
- Ну что вы, - ответил квэссир, переходя на общий язык. - Это древнее наречие, и сейчас им пользуются очень редко. Простите, но в этих краях мало представителей нашего народа, и когда я увидел вас, меня охватила ностальгия.
По губам эльфа скользнула приветливая и в то же время задумчивая улыбка.
Эрилин кивнула, принимая его объяснения.
- Как вы меня только что назвали? - спросила она.
Эльф коротко поклонился:
- И вновь я должен извиниться. На мгновение мне показалось, что я увидел знакомое лицо.
- Мне жаль, что я вас разочаровала.
- Я вовсе не чувствую себя разочарованным, - возразил эльф. - Сейчас я понял, что совершил счастливую ошибку.
Эрилин улыбнулась, и на ее щеках появились ямочки, которые нечасто кому-либо приходилось видеть.
- Вы всегда так любезны с незнакомцами?
- Всегда, - отозвался эльф. - Однако мне редко выпадает возможность встретиться с такими приятными незнакомцами. Не окажете ли вы мне честь, присоединившись ко мне? Это заведение - одно из немногих в Глубоководье, где подают эльверквист. Я только что заказал бутылку. Мало кто из сидящих здесь способен оценить оттенки вкуса и красоту старинной церемонии.
На лице девушки расцвела улыбка. Она не ожидала встретить лунного эльфа в этих местах и услышать язык, который напомнил ей о матери, поэтому привычная сдержанность на время покинула ее. Когда эльф заговорил о тоске по родине, она вспомнила, как давно не была в Эвереске.
- Я с благодарностью принимаю ваше любезное приглашение, - ответила она, используя традиционную формулу вежливости, затем протянула эльфу левую руку ладонью вверх. - Я Эрилин Лунный Клинок из Эверески.
Квэссир накрыл ее ладонь своей и низко склонился над соединенными руками.
- Мне доводилось слышать ваше имя. Это честь для меня, - проговорил он тихо и почтительно.
Неожиданно рядом раздались шаги.
- У меня есть хорошие новости и плохие новости, Эрилин, - послышался веселый возглас, и из толпы вынырнул Данила. - Привет! Ты кто, дру…
Внезапно молодой человек умолк и, недобро прищурившись, уставился на лунного эльфа.
Лицо Данилы потемнело и, к ужасу Эрилин, он потянулся к мечу, как будто собирался вызвать эльфа на поединок. «Что этот болван намерен делать?» - потрясение подумала девушка.
Среди завсегдатаев трактира было много пьяниц и ветеранов пьяных драк. Они предчувствовали начало потасовки, как капитан корабля предчувствует шторм. Разговоры стихли, деловито зазвенели стаканы - посетители торопились допить вино, пока была такая возможность.
Однако напряжение рассеялось так же быстро, как и возникло. С некоторой растерянностью Данила отпустил рукоять меча и достал из нагрудного кармана вышитый платок. Он вытер пальцы, словно испачкал их, прикоснувшись к оружию, и виновато улыбнулся эльфу и девушке.
- Ты встретила кого-то из своих друзей? - поинтересовался он, глядя на их соприкасавшиеся руки. В зале по-прежнему было тихо.
Эрилин смутилась и, сжав пальцы в кулак, спрятала руки в карманы. Прежде чем она смогла придумать язвительный ответ, заговорил лунный эльф:
- Я принял этриель за свою старую знакомую.
Данила удивленно вскинул брови.
- Боги, как оригинально, - воскликнул он с преувеличенным восхищением. - В следующий раз я обязательно воспользуюсь этим приемом, чтобы познакомиться с дамой.
Глаза квэссира угрожающе сузились при этом намеке, однако на лице Данилы играла простая, бесхитростная улыбка. Несколько мгновений все трое стояли неподвижно. Затем эльф отвесил Даниле короткий прощальный поклон и, повернувшись к нему спиной, протянул руку Эрилин, чтобы проводить ее к столику у камина. Завсегдатаи трактира поняли, что кризис миновал, и вернулись к своим делам. Вновь раздался перезвон стаканов, прерванные разговоры возобновились.
Хотя Эрилин была ошеломлена выходкой Данилы, она вздохнула с облегчением, убедившись, что драки не будет. На Хелимберском болоте Данила показал себя неплохим бойцом, однако девушка не хотела, чтобы он испытывал судьбу в схватке с эльфом. Идя рядом с квэссиром, она бросила злой взгляд через плечо: «Убирайся!» На ее лице было ясно написано, что Даниле лучше оставить ее в покое.
Если Данила и понял намек, то не придал ему значения. Он последовал за Эрилин и лунным эльфом. Столик незнакомца располагался в углу. За ним могли уместиться только двое посетителей, решившие поболтать за бутылочкой вина. Однако Данила притянул третий стул и плюхнулся рядом с девушкой. На его губах играла самодовольная улыбка, как будто он занял это место по высочайшему соизволению.
- Данила, что на тебя нашло? - взорвалась Эрилин.
- Что на тебя нашло? - лениво поинтересовался юноша, жестом указывая на квэссира. - Послушай, дорогая, ты принимаешь приглашение этого человека - э, прости, эльфа, - даже не зная, кто он такой.
Сказав это, молодой человек покачал головой и огорченно поцокал языком.
- Если так дальше пойдет, как я смогу ввести тебя в здешнее благородное общество?
Разъяренная самонадеянностью Данилы, Эрилин молча досчитала до десяти. Однако прежде чем обрушить лавину упреков на голову молодого человека, она поняла, что в его словах есть доля правды. До нее вдруг дошло, что эльф действительно не представился. Она перевела свой взор на квэссира. Тот внимательно наблюдал за ней, не отводя янтарных глаз.
- Я не скрываю своего имени, - проговорил он, обращаясь только к Эрилин. - Меня просто прервали. Элайт Кроулнобар, к вашим услугам!
- Лопни мои глаза! - вскричал Данила восхищенно. - Я слышал о вас! Вас еще называют Змеем, не так ли?
- Да, в некоторых недостойных упоминания кругах, - холодно ответил эльф.
Элайт Кроулнобар, или Элайт Змей. Эрилин с трудом удалось скрыть удивление. Ей доводилось слышать об Элайте. О его жестокости и коварстве ходили легенды, и Кимил строго-настрого приказал ей держаться подальше от этого лунного эльфа. «Дурная слава убийцы и так подпортила тебе репутацию, - подчеркивал наставник Эрилин. - Но если твое имя будет ассоциироваться с именем Элайта Кроулнобара, о тебе будут отзываться еще хуже».
Однако девушка не торопилась слепо следовать советам Кимила. В конце концов ее собственные приключения при многократном пересказе искажались до неузнаваемости. То же самое могло случиться и с Элайтом. Когда Эрилин обратилась к лунному эльфу, ее голос звучал буднично, а лицо сохраняло нейтральное выражение. Она все решит сама.
- Добрая встреча, Элайт Кроулнобар. Прошу, примите мои извинения за неуместное замечание моего спутника.
- Вашего спутника? - Элайт впервые посмотрел на Данилу с некоторым интересом.
- Благодарю, Эрилин, но я привык говорить за себя сам, - с пылом запротестовал юноша.
- Именно этого я и боюсь, - пробормотала девушка. - Послушай, я понимаю, что здесь мало свободных мест, но не мог бы ты оставить нас ненадолго? Элайт Кроулнобар пригласил меня на бокал вина. Мы увидимся с тобой позже, если ты захочешь.
- Что? Ты желаешь, чтобы я ушел? И упустил возможность поговорить с живой легендой? Ни за что. Не забывай, я бард-любитель! - Данила положил руки на стол и проговорил, доверительно наклонившись к Элайту: - Вы знаете, что о ваших подвигах слагают песни?
- Нет, - коротко ответил лунный эльф, и его тон показывал, что он не склонен обсуждать эту тему.
- Вы хотите сказать, что никогда не слышали балладу «Как молчун переспорил Змея»? Там очень простая мелодия. Хотите, я вам ее спою?
- Как-нибудь в другой раз.
- Данила… - шикнула Эрилин сквозь зубы.
Молодой повеса сконфуженно улыбнулся:
- Эрилин, дорогая, иногда я забываюсь. Это верный признак любителя: болтать там, где настоящий бард слушает и наблюдает. Я исправлюсь, честное слово. Пожалуйста, продолжайте свою беседу. Представьте, что меня здесь нет. Я буду нем как рыба.
«Упрямый осел», - подумала Эрилин, подавив вздох. Она знала, что спорить с юношей бесполезно: будет только хуже. Поэтому она улыбнулась Элайту и с сожалением сказала:
- С вашего позволения, нам придется провести этот вечер втроем.
- Если вам это доставит удовольствие, - мягко ответил эльф. Он смерил Данилу взглядом, словно перед ним сидел невоспитанный, шаловливый щенок. - Не помню, чтобы мы встречались.
- Это Данила Танн, - быстро проговорила Эрилин, пока юноша не ляпнул чего-нибудь такого, что вконец разъярило бы эльфа.
- А, - усмехнулся эльф, слегка удивившись. - Молодой мастер Танн. Ваша слава также бежит впереди вас.
Эльф предоставил Даниле самому решать, что значат эти слова, и сосредоточился на церемонии эльверквиста. Прищелкнув длинными тонкими пальцами, он направил крохотный огненный шарик к свечке, стоявшей в центре стола. Эрилин вздрогнула, когда свечка зажглась. Заметив, что Данила устремил на нее любопытный взгляд, девушка мотнула головой, запрещая прерывать церемонию. Молодой человек подчинился, с растущим интересом наблюдая за действиями эльфа.
Сначала Элайт Кроулнобар подержал сложенные лодочкой руки над свечкой, потом над графином с эльфийским вином. Бутылка также представляла собой произведение искусства: она была сделана из прозрачного хрусталя с тысячей сверкающих граней. Держа графин обеими руками, эльф медленно поворачивал его перед свечой. Впитывая в себя свет, хрусталь постепенно светлел. В завершение квэссир произнес фразу на эльфийском, и собранный свет вспыхнул в тринадцати разных точках, засиявших, как звезды, на фоне внезапно потемневшего хрусталя.
У Эрилин перехватило дыхание, как это обычно случалось с ней, когда она находила на осеннем небе созвездие Коррелиан. Для лунных эльфов появление этого созвездия знаменовало конец лета. Элайт и Эрилин тихо пропели слова прощания, и едва смолк последний звук, искры на графине погасли.
Элайт осторожно наполнил кубок вином, переливая ароматную жидкость особым способом, чтобы она струилась, играла и меняла цвет. Его движениям была присуща легкость, которую можно приобрести только в результате многократных упражнений. Магическая церемония отрабатывалась веками, и бесчисленные поколения эльфов проводили ее, празднуя смену времени года.
Глядя на вино, льющееся в кубок, Эрилин забыла о сумасбродстве Данилы и дурной репутации Элайта.
В этот миг она с тихой грустью вспоминала детские годы, проведенные в Эвереске. В последний раз девушка участвовала в церемонии эльверквиста в четырнадцать лет, незадолго до смерти З'Берил.
Эльверквист представлял собой напиток рубиново-красного цвета. Его готовили из редких летних фруктов и солнечного света, которые смешивались при помощи магии. Вино объединяло в себе насыщенный цвет и аромат, и хотя оно не содержало никаких примесей, в нем проскальзывали порой золотые искры. Напиток всегда высоко ценился, но во время осенних обрядов к нему относились по-особому - как к прощальному дару лета.
Элайт закончил церемонию и передал кубок Эрилин. Девушка выпила вино медленно, с должным уважением, а затем склонила голову перед квэссиром в знак благодарности, как того требовал ритуал.
Величественным жестом Элайт подозвал слугу.
- Еще один кубок, пожалуйста, - распорядился он. Затем, словно вспомнив что-то, эльф повернулся к Даниле. - Или, может быть, два кубка? Вы тоже будете пить эльверквист?
- Нет, спасибо. Я предпочитаю ззар, - ответил Данила.
- Ну, разумеется, - учтиво отозвался Элайт. - Бокал этого вездесущего напитка для нашего юного друга и ужин на три персоны.
Дав необходимые указания, он отпустил официанта.
- Итак, - заговорил Элайт, обращаясь к девушке. - Что привело вас в Глубоководье? Праздник Луны, я полагаю? Вы решили развлечься во время торжеств?
- Да, я приехала на праздник, - подтвердила Эридин, посчитав, что это наиболее безобидный предлог.
- Вас ждет много интересного. Шумный, бестолковый, но, несомненно, колоритный фестиваль, на который собираются толпы народу. Как и эта гостиница, город полон приезжих. Как мне кажется, даже переполнен, хотя наплыв путешественников всегда благотворно сказывается на торговле. Надеюсь, у вас есть где остановиться.
Эрилин вопросительно взглянула на Данилу:
- Тебе удалось найти комнаты?
- Комнату, - уточнил юноша, слегка смутившись. - Только одну комнату. Гостиница забита до предела.
«Одна комната, - ужаснулась Эрилин. - Еще одна ночь в обществе Данилы Танна». С тихим жалобным стоном она откинулась на спинку стула. Элайт заметил ее реакцию.
- Похоже, вы принесли дурные вести, - обернулся эльф к молодому человеку.
- Странно, что вы к этому так относитесь, - удивился Данила, не поняв насмешку. - Что может быть лучше, чем провести ночь в комнате с прекрасной женщиной?
- Этриель, похоже, не разделяет вашего энтузиазма, - многозначительно заметил Элайт Кроулнобар, видя, что Эрилин передернуло от нахального заявления юноши.
- О, еще как разделяет. Дело, знаете ли, в том, что Эрилин - само благоразумие. - доверительно сообщил Данила эльфу.
В этот момент слуга принес их заказ. Эрилин подхватила с подноса бокал с ззаром и поставила его перед Данилой.
- Выпей это, - ласково сказала она. - И закажи еще несколько бокалов. Я плачу.
Затем девушка взяла пустой кубок и напрягла память, вспоминая, как следует наливать и подавать эльверквист. Если она и ошиблась в чем-нибудь, Элайт вежливо промолчал. Главное, ей удалось переменить тему, и разговор свернул на местные слухи, политику и - поскольку они находились в Глубоководье - на торговлю.
Данила продолжил словесную дуэль с квэссиром, забыв, как видно, о своем обещании оставаться молчаливым наблюдателем. Он то и дело отпускал в адрес эльфа насмешливые замечания, которые в устах любого другого человека послужили бы поводом для поединка. Элайт не обращал на шутника внимания. Впрочем, у него не было выбора: Данила ловко облекал свои колкости в форму дружеского подтрунивания, поэтому, рассердившись на него, эльф выглядел бы довольно глупо.
Эрилин неторопливо пила вино, изучая своего необычного сотрапезника. Элайт был очень любезен с ней и неизменно вежлив, несмотря на глупые выходки Данилы. Для беспощадного убийцы он демонстрировал отличную выдержку и чувство юмора. «Возможно, слухи о жестокости эльфа сильно преувеличены», - подумала девушка.
- А вот и наш ужин, - воскликнул Элайт, видя, что к ним направляются двое слуг. Один официант держал тяжелый поднос с едой, другой нес дополнительный сервировочный столик, чтобы расставить на нем блюда, которые не уместятся на столе.
Слуги расставили кушанья перед гостями: жареное мясо, дичь, которая еще шипела на вертеле, тушеные овощи и несколько горячих хлебцев, которые совсем недавно извлекли из печи.
Лунный эльф недовольно осмотрел незамысловатое угощение.
- Боюсь, лучше ничего нет. Надеюсь, когда-нибудь мне представится возможность оказать вам настоящее гостеприимство.
- О, не беспокойтесь. После трудного путешествия нет ничего вкуснее простой еды, - успокоила его девушка.
Данила и Эрилин набросились на жаркое. Казалось, пища придала молодому человеку сил и его настроение улучшилось. Вернее сказать, Данила развеселился до безобразия. Он снова затеял перепалку с Элайтом Кроулнобаром, получая от обмена колкостями не меньше удовольствия, чем получает хороший боец, встретивший достойного соперника.
Эрилин слишком устала, чтобы принимать участие в их остроумной беседе. Сосредоточившись на еде, она тем не менее прислушивалась к разговорам в зале: вдруг ей удастся узнать что-нибудь важное об убийце Арфистов. Эта тема всплывала то тут, то там, и, даже пребывая в полной безопасности, клиенты чувствовали себя неуютно, когда кто-нибудь вспоминал о мрачных событиях.
- Ее заклеймили. Выжгли клеймо на бедре, как породистой корове…
- Говорят, убийца Арфистов пробрался мимо стражи в замок…
- Да будь я Арфистом, я пустил бы свой значок на переплавку и сделал бы из него ночной горшок…
Эрилин не услышала ничего интересного, однако она с беспокойством заметила, что истории о таинственном убийце обрастают слухами и сплетнями.
Внезапно в дальнем углу раздались аплодисменты. Шум рукоплесканий рос и ширился, и вскоре он заглушил гул голосов в трактире. Гости раздвинули стулья, освобождая место посередине. Двое слуг внесли большую арфу и установили ее в центре импровизированной сцены. Высокий стройный мужчина неловко подошел к инструменту и принялся его настраивать.
- О, сейчас мы услышим настоящего барда, - насмешливо заметил Элайт.
Данила вытянул шею, рассматривая сцену:
- Неужели? Кто это?
- Рис Черный Ветер, - ответила Эрилин. Она встречала барда раньше, во время одного из своих путешествий в Сюзаил. Певец был молод и застенчив, но, несомненно, талантлив.
- Хм, возможно, он согласится исполнить одну-две песни дуэтом, после того как… Ой! - вскрикнул Данила, прервавшись на полуслове. Устремив негодующий взгляд на девушку, он нагнулся и потер ушибленное место - Эрилин больно пнула его под столом.
Девушка приложила палец к губам, призывая к тишине. Впрочем, в этом уже не было надобности. Едва раздались первые звуки арфы, все заворожено умолкли. Поклонники винной лозы и ячменного колоса слушали музыку так же внимательно, как истинные ценители искусства. Бродячие певцы и музыканты часто заходили в трактиры и гостиницы, однако редко бард такого уровня удостаивал своим вниманием «Веселую бутылку». Даже Элайт и Данила отложили на время свои разногласия, чтобы послушать древний гимн в честь праздника Луны. Когда бард закончил петь, публика разразилась громкими аплодисментами, требуя продолжения. Певец улыбнулся и снова заиграл.
Когда музыкант пел вторую песню - печальную балладу о любви и героических подвигах, - в трактир вошел человек. Он замер на мгновение у двери, выбирая место, затем тихо прошел через зал и пристроился за столиком в углу, неподалеку от Эрилин.
Девушка заметила вошедшего и начала украдкой наблюдать за ним. Мужчина был едва ли не самым высоким среди посетителей трактира, однако двигался он бесшумно, с кошачьей грацией. Как и все путники, пришедшие с улицы, он кутался в плащ, спасаясь от холодного осеннего ветра, однако в отличие от остальных гостей, попав в тепло, раздеваться не стал. Облюбованный им столик располагался в тени за камином, однако, усевшись па стул, чужак низко опустил капюшон на лицо. В комнате было довольно жарко, поэтому Эрилин насторожило его поведение.
Служанка принесла новому гостю хмельного меда. Странный посетитель вскинул голову, поднося кружку к губам, и Эрилин получила возможность рассмотреть его. Он был немолод, старше средних лет, однако, несмотря на годы, сохранил крепкое здоровье. У него была самая заурядная внешность, за исключением массивного подбородка, решительно выдвинутого вперед. Лицо мужчины показалось Эрилин смутно знакомым, хотя она готова была поклясться всеми богами, что никогда не встречала его раньше.
Некоторое время девушка разглядывала незнакомца, однако тот не делал ничего подозрительного. Уютно устроившись в сумрачном закутке, мужчина слушал барда, ел свой ужин и прихлебывал мед из кружки. И все же когда певец закончил выступление и незнакомец поднялся, собираясь уходить, Эрилин вздохнула с облегчением.
«Мне мерещится опасность за каждым углом, - сердито подумала она. - Скоро я, как ребенок, начну бояться буки под кроватью. Мне нужно, нет, мне просто необходимо отдохнуть». Девушка невольно зевнула, прервав словесную баталию между Данилой и Элайтом Кроулнобаром.
- Путешествие было долгим, - виновато сказала она.
Элайт поднял руку:
- Ни слова больше. Я поступил неучтиво, задерживая вас. С вашего разрешения, я заплачу по счету, чтобы искупить свою вину.
- Благодарю вас, - промолвила Эрилин и снова пихнула Данилу ногой под столом, прежде чем молодой человек начнет возражать.
- Надеюсь, мы еще встретимся? - предположил эльф.
- Да, - просто ответила девушка.
Склонив голову, Эрилин вытянула обе руки перед собой в традиционном прощальном жесте, принятом между эльфами, затем схватила Данилу за руку и потащила его из-за стола.
- Где находится та комната, о которой ты говорил? - решительно спросила она.
Данила повел ее к узкой лестнице в дальней части трактира.
- Это не лучшая комната в гостинице. По правде сказать, я вынужден был на нее согласиться, поскольку других не было. Так что особой роскоши не жди…
- Лишь бы там была кровать, - пробормотала Эрилин, едва переставляя ноги от усталости.
- Забавно, что ты об этом упомянула…
Путешественники поднялись по лестнице, и продолжения разговора Элайт не услышал. Эльф проводил взглядом необычную парочку и встал со стула. Тряхнув в кармане монетами, он сначала хотел оставить плату за ужин на столе, но потом передумал. Чего ради утруждать себя по пустякам? Ускользнуть из трактира, не расплатившись, - разве не таких поступков ожидали от него люди?
Для полноты картины он взял со стола полупустой графин с эльфийским вином, заткнул его пробкой и, не таясь, сунул за пояс. Хрустальный сосуд стоил не меньше, чем весь доход трактира за праздничную неделю.
Небрежно кивнув хозяину, эльф вышел за дверь. Владелец трактира побледнел, оплакивая потерю эльверквиста. Многие видели, как эльф уходил, но никто не посмел остановить его.
Дождь прекратился, но по-прежнему дул сильный ветер. Полы черного плаща обвивались вокруг ног Элайта. Добравшись до конюшни, эльф потребовал свою лошадь и, вскочив в седло, поскакал на запад, в направлении Драконьего пути. Он остановил коня у высокого дома, облицованного черным гранитом. Изящное строение с узким фасадом располагалось на главной дороге, между Южной и Портовой заставами.
Чернокамённый дом, как его называли горожане, принадлежал эльфу, который владел и другим недвижимым имуществом в Глубоководье. Элайт довольно часто наведывался сюда. На его вкус, здание было слишком угловатым и чопорным, однако внутри имелось все необходимое для осуществления его целей. Спешившись у железной ограды, он бросил поводья юному слуге, который выбежал к нему навстречу.
Кивком поздоровавшись с домашней прислугой - двумя особо доверенными лунными эльфами, Элайт быстро поднялся по винтовой лестнице в кабинет, располагавшийся на последнем этаже. Он запер дверь и запечатал ее заклинанием, чтобы его никто не потревожил.
В темной комнате не было никакой мебели, за исключением небольшого столика. В нескольких дюймах над ним парил хрустальный шар, укрытый лоскутом шелковой материи. Элайт сдернул ткань и провел рукой над гладкой поверхностью шара, прошептав магические слова. Шар тускло засветился. В его глубине плыли, вращаясь, пряди тумана. Свет становился все ярче и, наконец, заполнил комнату. В центре магического сияния появился образ.
- Приветствую вас, лорд Нимесин, - заговорил Элайт, с легкой иронией подчеркивая титул своего собеседника.
- Уже поздно. Что тебе нужно, серый эльф? - надменно спросил Кимил, слегка сместив ударение в слове «серый». В результате прилагательное, обозначающее цвет на всеобщем языке, превратилось в эльфийское ругательство со значением «отходы» или «отбросы». Одним этим словом мастер фехтования выразил свое отношение к лунным эльфам, которых считал не более чем побочным продуктом расы светлых эльфов.
Элайт улыбнулся, равнодушно проглотив смертельное оскорбление. Сегодня он мог проявить снисходительность.
- Вы всегда неплохо платили за информацию. У меня есть сведения, которые вас заинтересуют.
- Слушаю.
- Сегодня вечером я встретил Эрилин Лунный Клинок. Она приехала в Глубоководье и остановилась в «Веселой бутылке», - начал Элайт. - Весьма привлекательная девушка, к тому же ее черты мне показались смутно знакомыми.
- Что? - воскликнул светлый эльф. - Я же велел тебе держаться от нее подальше.
- О, мы встретились случайно, - мягко заметил Элайт. - При данных обстоятельствах нам трудно было разминуться.
- Я не хочу, чтобы ее имя ассоциировалось с твоим! - сердито проговорил Кимил Нимесин. - Это испортит ее репутацию.
- Ну что вы, - поддразнил светлого эльфа Элайт. - Испортит репутацию? Девушка талантлива и, несомненно, красива, но что ни говори, многие считают Эрилин Лунный Клинок наемным убийцей.
- Она была убийцей.
- Как вам будет угодно… Кстати, она появилась в гостинице не одна. Ее сопровождал молодой повеса из Глубоководья. Трудно понять, почему она путешествует с ним. Судя по всему, он при ней в качестве домашнего любимца.
- Да-да, я уже знаю об этом, - нетерпеливо промолвил Кимил.
Элайт продолжал, как ни в чем не бывало:
- Однако, как мы оба знаем, внешность бывает обманчива. Я считаю, что спутник этриель далеко не так глуп, как хочет казаться. Вы знаете, что Данила Танн - родственник Хелбена Арунсуна? Кажется, он приходится магу племянником.
- Племянник Хелбена Черный Посох? - Впервые в глазах светлого эльфа промелькнули искорки интереса, но они быстро потухли. - Что с того?
- Возможно, ничего, - пожал плечами Элайт. - Но Эрилин Лунный Клинок сумела скрыть от него свое имя и цель путешествия. Что если ее приятель тоже обладает подобным даром?
Лицо в хрустальном шаре исказила гримаса раздражения.
- Твоя наглость не имеет границ, серый эльф. Ты забыл, что я сам могу наблюдать за Эрилин. У меня была возможность послушать вашу беседу сегодня вечером. Этот Танн задумал состязаться с тобой в колкостях - заметь, в колкостях, б не в остроумии, - и поединок закончился вничью.
- Он племянник Черного Посоха.
- Ты это уже говорил. Это не имеет значения.
- Он куда умнее и находчивей, чем кажется на первый взгляд, - возразил Элайт. - Принимая во внимание прошлое Эрилин» Арфисты могут подозревать ее в последних убийствах. Возможно, Данилу Танна послали, чтобы шпионить за Эрилин и доказать ее виновность или невиновность.
Кимил презрительно фыркнул:
- Данила Танн такой же Арфист, как ты или я.
- Может быть, вы правы. Но было бы забавно, если бы он пал от рук убийцы Арфистов, не так ли?
- У тебя странное чувство юмора.
- Мне об этом уже говорили, - признал Элайт. - Итак, что делать с Данилой Танном?
- Если ты хочешь, чтобы этот болван погиб, позаботься об этом сам. Человеком больше, человеком меньше, мне его судьба безразлична.
Лицо в шаре начало таять.
- Я также видел Брана Скорлсуна, - как бы между делом проговорил лунный эльф.
Внезапно образ в сфере вновь стал четким.
- Да, я был уверен, что эта новость привлечёт ваше внимание, - тихо промолвил Элайт, и в его янтарных глазах вспыхнул недобрый огонек. - Представьте мое удивление, когда я встретил нашего общего друга спустя столько лет. Разумеется, я не сразу узнал его. Человек может страшно постареть за сколько же времени прошло? Четыре десятилетия?
Кимил Нимесин оставил вопрос без внимания:
- Бран Скорлсун был там? В «Веселой бутылке»?
- Удивительное совпадение, не правда ли? - заметил Элайт.
Кимил вновь не ответил, погрузившись в свои думы. Наконец он заговорил:
- Спасибо, что предупредил. Ты получишь свою обычную плату.
На самом деле Элайт связался с Кимилом Нимесином, просто чтобы позлить его, однако теперь лунный эльф был заинтригован. Всякое предприятие, в котором участвовал Бран Скорлсун, попахивало авантюрой, а там, где завязывалась авантюра, можно было сорвать большой куш. Обдумав это, Элайт решил стерпеть высокомерное отношение светлого эльфа и выяснить детали, него еще будет время отомстить эльфийскому вельможе за все унижения.
- Чем еще я могу вам помочь? - смиренно поинтересовался лунный эльф.
- Ничем, - не слишком вежливо оборвал его Кимил. - Впрочем, погоди… Кое-что ты все-таки можешь сделать.
- К вашим услугам.
- Держись подальше от Эрилин.
- Непременно. Это все?
- Да.
Судя по интонации, Кимил счел разговор законченным. Однако на Элайта это не произвело никакого впечатления. Последнее слово должно было остаться за ним. Он привык сам решать, когда и как закончить разговор.
- Как пожелаете, - проговорил лунный эльф. - Однако нам необходимо уладить некоторые детали, касающиеся моего вознаграждения. Условия изменились. На этот раз я предпочел бы получить плату иного рода.
- К чему ты клонишь?
- Данила Танн, - коротко пояснил Элайт.
- Договорились, - бросил Кимил Нимесин. - Как я уже сказал, мне безразлична его судьба. Принимая во внимание, что ты отказываешься от золота, твоя гордость стоит недешево.
«Ты еще узнаешь, как дорого стоит моя гордость», - подумал Элайт Кроулнобар.

Глава 9

- Мы могли бы лечь вместе, - осмелился предложить Данила.
- И не думай, - отозвалась Эрилин, рассматривая узкую койку. Другой кровати в комнате не было. - Даже для молодоженов-хафлингов это ложе показалось бы чересчур тесным. Я буду спать на полу.
Девушка расстелила матрас рядом с камином и улеглась, завернувшись с головой в одеяло.
- Я должен был бы поступить как джентльмен и настоять, чтобы ты заняла кровать, однако я слишком устал, чтобы спорить, - заметил молодой человек.
- Вот и славно, - сонно пробормотала его спутница.
Вздохнув, Данила начал готовиться ко сну. Какое имеет значение, что им досталась самая убогая комната во второразрядной гостинице? Удивительно, что им вообще удалось найти ночлег. После трудного путешествия его бы устроила любая каморка. Однако Данила заснул не сразу. Вскоре дыхание Эрилин стало легким и размеренным, как это обычно бывает у спящих, но юноша еще долго ворочался с боку на бок на неровном, комковатом матрасе.
Данилу встревожила встреча с лунным эльфом, о котором шла дурная молва. Мысленно он вернулся в Эвереску, прокручивая в голове тот момент, когда впервые увидел золотую табакерку с монограммой Перендры. Одноухий бродяга признался, что эту вещь ему дал какой-то эльф в Глубоководье. Резонно было предположить, что этот эльф знает нечто важное об убийце Арфистов. С точки зрения Данилы, Кроулнобар вполне подходил на роль негодяя, который стоит за всеми этими печальными событиями.
Данила давно уяснил, что в порыве раздражения человек может сказать гораздо больше, чем намеревался. Со своей стороны, он сделал все возможное, чтобы вывести Элайта из себя. Конечно, зловещая репутация эльфа делала это предприятие весьма рискованным, однако легкомысленному повесе, которого разыгрывал Данила, обычно многое сходило с рук.
Данила печально улыбнулся. Это было одно из лучших его представлений, однако на Элайта Кроулнобара оно не произвело должного эффекта. За этот вечер он добился только одного: Эрилин стала относиться к нему с еще большей неприязнью. Данилу это беспокоило намного сильнее, чем он хотел себе признаться. Молодой человек бросил быстрый взгляд на спящую девушку.
Полуэльф. Здесь было над чем задуматься. Данила сцепил пальцы рук под головой и принялся изучать трещинки на потолке. Увидев портрет Эрилин в первый раз, он решил, что она человек. Это впечатление не рассеялось, даже когда он узнал о ее происхождении. Несмотря ни на что, Данила воспринимал ее как женщину из рода людей, хотя она казалась ему одной из самых необычных, упрямых и загадочных представительниц своего пола. Сегодня вечером он впервые увидел Эрилин Лунный Клинок с другой стороны. С удивлением Данила обнаружил, что девушка считает себя скорее эльфийкой, чем человеком. Тот, кто видел ее лицо во время церемонии эльверквиста, никогда не усомнился бы в этом. Характер Эрилин сформировался под влиянием эльфийской культуры. Ее воспитали эльфы, но, как подозревал Данила, они же ее отвергли.
Молодой человек доверял своей интуиции: он редко ошибался в людях. Много раз за время путешествия он замечал печаль в глазах девушки, но не догадывался о причине ее появления. Он вспомнил выражение лица Эрилин в первую ночь в хижине, когда она рассказала ему об оскорблении, которое в детстве нанес ей светлый эльф. Впервые юноша задумался, каково это - быть полукровкой и не принадлежать ни к одному из миров.
Данила разглядел страсть девушки ко всему эльфийскому. Элайт Кроулнобар сразу привлек внимание Эрилин. Лунный эльф очаровал девушку не только своей вежливостью, но и тем, что с готовностью принял ее как равную. Элайт называл ее «этриель». Обычно так обращались к эльфийкам, происходившим из знатного рода или заслужившим уважение своими благородными деяниями, а иногда подразумевали и то и другое. У Данилы сложилось впечатление, что Эрилин не привыкла к такому обращению. Девушка потянулась к Элайту, как цветок тянется к солнцу. Но за три недели Данила узнал об Эрилин достаточно, чтобы понять: такое поведение было для нее необычным. Наоборот, она всегда стремилась в одиночку противостоять трудностям, никого не прося о помощи.
Что же, он присмотрит за их новым знакомым. Эрилин трудно будет объективно судить о характере лунного эльфа, следовательно, задача Данилы - помочь ей. Он находится в лучшем положении, чем его спутница, и может беспристрастно разобраться в происходящем.
«Да уж, беспристрастно», - подумал Данила, и тихий смешок сорвался с его губ. Дядя Хелбен не раз говорил ему, что человек, который не понимает себя и своих устремлений, становится опасным. Достойный архимаг забыл упомянуть, что глубокое самопознание тоже не всегда идет людям на пользу.
Юноша вздохнул. Не иначе как погода подействовала, настроив его на философский лад. Дождь кончился, и по осенним меркам ночь была довольно теплой. Ветер изменил направление: теперь он дул с юга, и под его сильными порывами старое здание скрипело и стонало. Такой ночью что-то обязательно должно случиться, и Данила не мог избавиться от почти осязаемого предчувствия надвигающейся опасности… или чего-то еще? В гостинице остановилось немало подвыпивших гостей, у каждого из которых на поясе висел кошель с деньгами. Гостиница при трактире была идеальной мишенью для воров или кого-нибудь похуже. Кроме того, не следует забывать о тени, которая преследует Эрилин. Разве этого не достаточно, чтобы лишиться сна?
Данила снова посмотрел на девушку, которая мир" но спала у очага. Как ей вообще удалось заснуть? Очевидно, она свято верила, что магический клинок предупредит ее об опасности. И клинок действительно мог послать ей предупреждение тем или иным способом. Однажды на Хелимберском болоте Данила видел, как меч начал светиться, предчувствуя появление врага, В другой раз Эрилин разбудила его среди ночи и убедила расставить гигантские ловушки вокруг лагеря. К утру в их силки угодила пара медвесов. На все расспросы Эрилин ответила только, что Лунный Клинок послал ей вещий сон. Надо сказать, им очень повезло, что меч обладал такими волшебными свойствами. Медвесовы были злобными и жестокими хищниками. Не предупреди меч путешественников, неизвестно, удалось бы им отбиться от лютых тварей или нет. Медвесовы достигали в длину восьми футов, объединяя в себе самые опасные качества медведя и совы. Впрочем, раз Эрилин не беспокоилась тогда, почему она должна испытывать страх сейчас, заночевав под крышей гостиницы?
Данила повернулся на бок и уставился в беззвездное небо, видневшееся сквозь открытое окно. Эта ночь полностью соответствовала его настроению - мрачному, смутному и задумчивому. Хотя наступило полнолуние, снаружи было темно хоть глаз выколи. Ветер гнал по небу облака, и луна лишь изредка выглядывала из-за туч. Не зная, чем еще заняться, молодой человек рассматривал бегущие облака и лениво наблюдал за игрой теней на стене скромной гостиничной комнатушки.
Он долго лежал, считая удары колокола, доносившиеся из близлежащего храма Торма. Наконец, убаюканный пляской теней в неверном свете луны, юноша погрузился в беспокойный сон.
Призрачная фигура бесшумно двигалась по коридору гостиницы, направляясь прямиком к угловой спальне. На тяжелой двери висела табличка: «Покои короля Райгэрда». Надпись призвана была напоминать о том, что некогда здесь останавливался король Кормира. Как правило, эта комната предназначалась для почетных гостей. Нынешняя ночь не была исключением.
Дверь открылась, даже не скрипнув, что было весьма необычно, и злоумышленник проник внутрь. Рис Черный Ветер крепко спал, свернувшись под теплым одеялом, но даже во сне он нежно прикасался к арфе, стоявшей у его кровати. Приблизившись к музыканту, темная фигура взяла его за руку - пальцы у Риса были длинные и ловкие, настоящие руки мастера - и вдавила в ладонь какой-то предмет.
Послышалось тихое шипение, как будто раскаленное железо обожгло кожу. Когда звук замер, убийца открыл окно, скользнул наружу и исчез в темноте. Порыв ветра тронул струны арфы и извлек скорбный аккорд, словно инструмент прощался со своим хозяином.
В маленькой комнатке, которая никогда не удостаивалась внимания особ королевской крови, Эрилин Лунный Клинок беспокойно ворочалась во сне. Ей приснился кошмар.
Раньше, когда волшебный меч предупреждал Эрилин об опасности, девушка пробуждалась мгновенно, готовая к обороне. Магическая защита действовала просто и безотказно. Однако в этот раз что-то пошло не так: сон девушки был ярким и тревожным, как предупреждение, но, несмотря на все свои усилия, она не могла вырваться из-под власти тягостной дремы. Что-то удерживало ее, что-то темное и древнее, исполненное отчаяния, и в то же время это нечто было частью ее самой.
Наконец, тяжело дыша, Эрилин пришла в себя и обнаружила, что сидит на полу у камина. Все еще чувствуя некоторую слабость, она протерла глаза. Прогнав остатки сна, Эрилин бесшумно потянулась и решила немного прогуляться.
Внезапно девушка застыла, не зная, грезит она или бодрствует. Облака разошлись, и в свете луны фехтовальщица увидела стройную призрачную фигуру. Тень склонилась над беспокойным спутником Эрилин.
Данила! Не тратя времени на размышления, Эрилин выхватила из сапога кинжал и вскочила на ноги, намереваясь поразить убийцу в сердце. Она метнулась через комнату, выставив кинжал вперед, но, к ее изумлению, стальное лезвие, которое должно было вонзиться в грудь обидчику, только распороло подушку. Девушка с силой врезалась в кровать, и туча перьев поднялась в воздух.
Удивленно охнув, Данила проснулся. Инстинктивно он вцепился в нападающего.
- Отпусти меня, - заорала Эрилин, упираясь локтями и стараясь подняться с кровати.
Глаза юноши широко распахнулись, когда он увидел в руках у девушки кинжал, однако он лишь покрепче ухватил ее за талию:
- Боги милосердные, женщина! Разве я не говорил, что тебе не нужна эта штука? Я буду рад тебе и так.
Эрилин ответила на шутку яростным ругательством и вновь попыталась вырваться. Однако Данила развернулся, демонстрируясилу и ловкость, которых девушка от него никак не ожидала, и они вместе шлепнулись на пол. Молодой человек навалился на нее всем телом, придавив к полу. Данила крепко стиснул запястье девушки и сжимал до тех пор, пока у Эрилин не онемела рука и кинжал не выпал из ее пальцев.
Отбиваясь, девушка осыпала Данилу проклятиями на эльфийском.
- Дай мне встать, - прорычала она.
- Нет, пока ты не объяснишь, что здесь происходит!
Стальные нотки в голосе молодого человека потрясли Эрилин. Данила во что бы то ни стало намеревался выполнить свое обещание. Однако времени на разговоры не было. Чутье подсказывало девушке, что она видела убийцу Арфистов. Еще никогда она не подбиралась так близко к своей цели.
Эрилин расслабилась. Почувствовав это, Данила слегка ослабил захват.
Большего девушке и не требовалось. Каждая мышца ее натренированного тела напряглась, она извернулась и сбросила с себя упрямца. Данила откатился в сторону, но, как ни странно, не выпустил ее запястья. Эрилин вскочила на ноги и пнула юношу чуть повыше локтя, с внутренней стороны руки. Данила невольно разжал пальцы, и Эрилин получила наконец долгожданную свободу. Она рванулась к двери, на пути подхватив меч.
Однако Данила быстро пришел в себя. Он прыгнул вперед, поймав Эрилин за лодыжку. Девушка растянулась на полу, и клинок отлетел в сторону. Разъяренная, она лягнула юношу свободной ногой. Удар пришелся в челюсть, что-то отчетливо хрумкнуло. Отпустив добычу, Данила цветисто выругался, чего едва ли можно было ожидать от человека его положения.
Эрилин перевернулась на спину и рывком поднялась с пола. Данила все еще стоял на коленях и осторожно ощупывал челюсть. Решив, что его сопротивление сломлено, девушка-полуэльф наклонилась, чтобы поднять меч.
Однако юноша и не думал сдаваться. Выпрямившись, он бросился на Эрилин. Они рухнули на пол и покатились, молотя друг друга кулаками. Эрилин боролась отчаянно, раздраженная неожиданной силой и упорством молодого повесы. Он никогда не одолел бы ее на мечах, но без оружия их шансы на победу были равны. Девушка поняла, что теряет драгоценное время.
- Хватит! Прекрати! Иначе он сбежит, - крикнула она.
Данила только крепче сжал руки:
- Он? Кто он?
- Убийца.
Данила скептически прищурился. Эрилин заговорила быстро, стремясь убедить его, пока не стало слишком поздно.
- Убийца… Он был здесь. Он стоял рядом с твоей кроватью и явно замышлял недоброе. А потом…
Внезапно девушка испуганно замолчала.
- Что потом? - спросил Данила.
Эрилин не ответила. Действительно, что стало с ее врагом? Сначала она увидела темную фигуру, а в следующее мгновение они с Данилой уже боролись. Может быть, ей все это приснилось? Девушка села и обхватила голову руками, смутно сознавая, что молодой человек ее отпустил.
- Эрилин, - ласково окликнул ее Данила. - Эрилин, дорогая моя, объясни, что случилось.
- Хотела бы я знать.
Она еще не оправилась от пережитого потрясения, поэтому Данила смог обнять ее и прижать к себе, как испуганного ребенка.
- Расскажи мне обо всем, - попросил он.
- Мне приснился сон. Когда я проснулась - по крайней мере, мне кажется, что я проснулась, - я увидела, что кто-то стоит около твоей кровати. Это был убийца.
- Ты уверена?
- Да. Я не могу объяснить почему, но я уверена в этом. Тогда я схватила нож и бросилась на него.
Прежде чем Данила успел что-нибудь сказать, раздался резкий стук в дверь.
- Лорд Танн, у вас все в порядке?
- Проклятие, это хозяин гостиницы, - пробормотал Данила, затем громко добавил: - Да, Саймон, все хорошо. Извините за беспокойство. Дурной сон, ничего более.
- Немного шумно для обычного сна, - недоверчиво возразил Саймон.
- Да, конечно. - Данила призвал на помощь свой талант сочинителя. - Но когда моя спутница пробудилась, ей потребовалось некоторое, э-э, утешение. Сожалею, если мы причинили кому-нибудь неудобство.
- У вас точно все в порядке?
- Все просто замечательно.
Человек за дверью помолчал, потом негромко хихикнул:
- Поскольку мои менее удачливые гости нуждаются в отдыхе, не будете ли вы столь любезны вести себя немного тише?
- Уверяю вас, мы больше не побеспокоим ни единой души.
- Благодарю вас, господин. Спокойной ночи.
Тяжело ступая, Саймон удалился.
Данила с опаской посмотрел на Эрилин, не зная, как она отреагирует на его заявление. Однако девушка была слишком занята другими мыслями, чтобы возмутиться. Убедившись, что ему ничего не угрожает, Данила протянул руку и откинул влажный черный локон с лица спутницы.
- Это был всего лишь сон, - сказал он.
- Нет, - настойчиво повторила Эрилин, отодвигаясь от него. Она поднялась на ноги и сложила руки на груди, обхватив локти ладонями. Все ее внимание было сосредоточено на решении загадки. - Это было нечто большее, чем сон или даже видение.
- Послушай, ты немного устала, - начал Данила и, желая успокоить девушку, протянул к ней руки. - Здесь нет ничего особенного. Принимая во внимание события последних дней, неудивительно, что тебе снятся кошмары. Одно воспоминание о медвесовах чего стоит. Как подумаю об этом, мне хочется…
Он умолк, видя, что Эрилин его не слушает. Девушка уставилась в одну точку, и ее лицо выражало одновременно облегчение и ужас.
- Я знала, что это был не сон, - прошептала она. Данила проследил направление ее взгляда. На левой ладони юноши светилось голубое клеймо - маленькая арфа и полумесяц. Символ Арфистов.
Небо очистилось, и в дрожащем свете луны двое осторожно ползли по карнизу вдоль крыши здания. Одна фигура двигалась по узкому бордюру ловко и уверенно, вторая - медленно и неуклюже, отчаянно цепляясь за каждый выступ.
- Насколько я понимаю, тебе много раз приходилось пробираться в дома без ведома хозяев, - пыхтел Данила, стараясь не отстать от Эрилин.
- Такое случалось, - рассеянно ответила девушка. Сейчас ее не интересовало ничего, кроме убийцы.
- Надеюсь, твой бард догадался оставить открытым окно, - заметил Данила. - Кстати, а ты умеешь взламывать замки? Конечно, умеешь. Забудь о моем вопросе. Я говорю это к тому, что если ты можешь взломать замок на окне, то почему не проделать то же самое с дверным засовом? Нам бы не пришлось карабкаться по стене, как паукам…

Предыдущая страница 6 Следующая страница


7 Элейн Каннингем

- Тихо, - шикнула Эрилин, подавляя волну гнева. В который раз уже она изругала себя за то, что связалась с Данилой Танном. Этот человек был совершенно непредсказуем. Сперва он мог показать себя как отличный боец, потом как понимающий друг, а мгновение спустя опять превратиться в безмозглого повесу. Сейчас, очевидно, возобладала его третья ипостась. Пока что Данила вел себя растерянно и неловко как никогда. Несомненно, молодого вельможу потрясло нападение на его драгоценную персону. Эрилин подумала, что ей следовало предоставить этого франта самому себе: пусть трясется от страха в убогой каморке.
Девушка добралась до слухового Окна. Она твердо стояла на маленьком выступе, однако Данила споткнулся, замахал руками и едва не сорвался. Эрилин поймала его за одежду и притянула к стене.
- Осторожно, - шепнула она. - Ты уверен, что Рис Черный Ветер поселился именно в угловой комнате?
- Абсолютно, - выдохнул Данила, держась обеими руками за стену и глядя вниз, на внутренний двор гостиницы. Хотя он старался казаться беззаботным, его голос слегка дрожал. - Я хотел снять нам Королевские Покои. Видишь ли, обычно я останавливаюсь именно там, если мне случится задержаться после веселой пирушки. Но сегодня хозяин сообщил, что комнату уже занял бард. Ты представляешь?
Они достигли угла здания. Эрилин махнула рукой, призывая своего компаньона к молчанию, и полезла в крайнее окно. Ставни оказались открыты, и девушка бесшумно спрыгнула на пол, отодвинув в сторону тяжелую бархатную занавеску. В комнате стояла полная тишина. Убийцы нигде не было видно.
Затаив дыхание, Эрилин подошла к кровати и прижала пальцы к шее барда.
- Слишком поздно, - печально покачала она головой.
Данила тоже забрался в комнату и на трясущихся ногах подошел к ней.
- Мертв? - прошептал он. Его лицо стало бледным как мел.
- Да, - ответила Эрилин, указав на голубое клеймо на ладони певца, и добавила тихо, но решительно: - Я убью это чудовище.
- Не сомневаюсь, но только не сегодня, - проговорил Данила, беря девушку за локоть. - Уходим отсюда. Немедленно.
- Нет, я никогда еще не была к нему так близко.
- Вот именно, - процедил Данила сквозь зубы. - Слишком близко для моего душевного спокойствия. Послушай, может, ты не боишься убийцы Арфистов, но мне не идет голубой цвет.
С этими словами Данила поднял руку, демонстрируя тускло светящийся знак.
- Ты не забыла об этом?
- Я тебя не держу. Ты можешь уйти в любое время, - фыркнула девушка.
Данила провел заклейменной рукой по волосам, приглаживая растрепавшиеся на ветру пряди. Казалось, из-за этого движения он потерял равновесие, покачнулся и уцепился за спинку кровати.
- Уйти? Да я был бы рад оказаться сейчас в безопасном месте, - обиженно заметил он. - А тебе не приходило в голову, что я могу и не выбраться из этой передряги?
Эрилин вскинула голову и пристально посмотрела на него:
- О чем ты говоришь?
- О себе. Я чувствую себя отвратительно.
- Я тоже. Я познакомилась с Рисом еще в Сюзаиле.
- Я не это имею в виду, хотя и разделяю твое горе. Я действительно плохо себя чувствую. Подумай, - продолжил юноша, махнув рукой в сторону мертвого барда. - Что убило Риса Черный Ветер? Ты видела кровь? Признаки борьбы?
- Нет, - признала Эрилин. - И это часть проблемы. Все жертвы умерли во сне, и на их телах не было никаких ран или увечий, если не считать…
Внезапно ее глаза расширились, и в них мелькнуло понимание:
- Яд, - хмуро проговорила она. - Клеймо отравлено. Мы ошибочно полагали, что Арфистам выжигали клеймо после смерти. На самом деле их убили при помощи магии и яда.
- Мне тоже так кажется, - кивнул Данила. - Но ни ты, ни я не готовы сейчас встретиться с врагом, вооруженным магическим оружием, даже если мы его найдем. В последнем, кстати, я сильно сомневаюсь.
И тут Эрилин словно озарило. Она схватила руку Данилы, повернула ее ладонью вверх и уставилась на выжженный знак, как будто могла стереть его одной силой воли.
- Боги, но это значит, что ты тоже отравлен. Что же мы стоим? Как ты?
Молодой человек спокойно пожал плечами:
- Я выживу. Ты вспугнула убийцу прежде, чем он закатил мне смертельную дозу. И все же у меня подгибаются коленки.
- Там, на крыше… - вскинулась Эрилин, вспомнив, как Данила едва не упал.
- Именно тогда я понял. - Юноша слабо усмехнулся. - Мне не раз приходилось использовать окно вместо двери, так что я умею сохранять равновесие. Конечно, я бываю иногда неловким, но не настолько. Когда я споткнулся, кусочки головоломки сложились воедино.
Неожиданно его голос окреп:
- Но сейчас это не имеет значения. Ты меня в это втянула. Из-за тебя меня едва не убили - и, должен заметить, не в первый раз. Поэтому я хочу, чтобы ты помогла мне добраться до безопасного места. И поскорее.
Эрилин коротко кивнула. Обидно было бросать преследование, когда она почти настигла убийцу, но самочувствие молодого человека вызывало у нее тревогу. Несмотря на всю свою браваду, Данила был очень бледным. В таком состоянии он не сможет самостоятельно выйти из гостиницы.
- Пойдем, - сказала Эрилин и добавила сухо: - В данных обстоятельствах будет лучше, если мы выйдем через дверь.
- О, - воскликнул молодой человек, поворачиваясь спиной к окну. - Отличная идея.
Эрилин посмотрела на волшебный мешок, висевший у Данилы на поясе, и вспомнила о книге заклинаний, которую начинающий маг таскал с собой. Она не любила магию, но другого выхода не было.
- Кстати, ты не знаешь заклятия, которое сделало бы нас невидимыми? - поинтересовалась девушка.
- Нет, но если ты напоешь несколько тактов, я сымпровизирую остальное, - с запинкой ответил Данила.
Эрилин вздрогнула от неожиданности, а затем посмотрела на своего спутника с участием:
- Похоже, яд подействовал на тебя сильнее, чем мы думали. Эта шутка устарела еще во времена Миф Драннора.
Юноша слабо улыбнулся. Он извлек наружу необходимые для заклинания компоненты и знаком велел Эрилин подойти поближе:
- Сейчас я и сам чувствую себя стариком. Давай выбираться отсюда.
Через несколько минут невидимые Эрилин и Данила медленно двигались на северо-запад, к улице Замковой Стражи. Неподалеку оттуда жила Лоэн, такая же искательница приключений, как и Эрилин. Трудно было придумать более безопасное убежище.Дом Лоэн был хорошо укреплен, к тому же он стоял на Городской дороге, на виду у стражников, охранявших замок. Однако Эрилин помнила, что смерть следует за ней по пятам, поэтому решение обратиться к Лоэн за помощью далось ей нелегко. Она вовсе не хотела привести убийцу к дверям своей подруги.
Впрочем, выбора у девушки не оставалось. Силы Данилы были на исходе; он наложил чары невидимости даже на лошадей. Эрилин боялась, что если он потеряет сознание, она уже не сможет вернуть его к жизни. А что если занять его разговором? Может быть, у нее получится?
- Ты уверен, что хозяин гостиницы не будет подозревать нас в убийстве барда? - спросила она шепотом.
Данила кивнул и чуть не свалился с лошади.
- Но почему? - удивилась Эрилин, помогая молодому человеку удержаться в седле.
- Я оставил магическую иллюзию в нашей комнате, - пояснил юноша. - Еще до того, как мы отправились проведать Риса. Так, на всякий случай.
- Вот как!
Тень улыбки скользнула по губам юноши.
- Когда служанка зайдет утром в комнату, она увидит пустую бутылку из-под ззара на столе и двух влюбленных, спящих в обнимку на кровати. - Данила говорил еле слышно. - Храпящих и довольных.
Эрилин обреченно покачала головой:
- И эти двое будут очень похожи на тебя и на меня, если я правильно понимаю.
- Естественно. Иллюзия продержится до полудня. К тому времени тело барда уже найдут.
Эрилин пришла в восхищение от его выдумки, хотя некоторые детали пришлись ей не по душе.
- Неудивительно, что ты поскользнулся на карнизе. Такое заклинание, должно быть, отнимает много сил.
- Да, но я получил массу удовольствия, - пробормотал юноша, опять опасно накренившись в седле. Эрилин протянула руку, чтобы поддержать его.
- Держись, уже недолго осталось, - подбодрила она своего спутника. - Лоэн живет за углом. Видишь тот огромный вяз? Он растет во дворе за ее домом.
- Отлично. Я чувствую себя довольно паршиво.
Дом Лоэн напоминал миниатюрный замок, а башенки, пристроенные по периметру, только усиливали сходство. Вокруг дома возвышалась кованая ограда, служившая как украшением, так и преградой для нежеланных гостей. «Здесь мы будем в безопасности», - подумала Эрилин. Подъехав к воротам, она спешилась, затем помогла Даниле сойти с коня и положила руку юноши себе на плечо. Молодой человек тяжело навалился на нее, пока она привязывала поводья невидимых лошадей к железной ограде. Справившись с этим делом, девушка достала маленький нож и открыла замок.
- Похоже, ты опытный взломщик, - с трудом проговорил юноша, наблюдая за ее ловкими движениями. - И что теперь? В нас полетят огненные шары или хозяйка кликнет стражников?
- Ни то ни другое. Лоэн знает меня. Все будет хорошо, - успокоила его Эрилин, хотя сама была не слишком уверена в своих словах.
Чары, делавшие их невидимками, продолжали действовать, Как правило, трудно убедить кого-то в своих честных намерениях, если собеседник не может даже посмотреть тебе в глаза. В то же время Эрилин не могла позволить Даниле тратить силы на то, чтобы развеять колдовство.
Девушка потащила Данилу по дорожке. Ухватив тяжелое дверное кольцо, она несколько раз постучала в дверь, использовав особый сигнал, которому ее научил Наин Соловей. Обитатели этого дома должны были узнать условный стук. Наин принадлежал к союзу «Безумных искателей приключений». Некогда он спас Лоэн из рабства, и еще много лет женщина странствовала вместе с ним и его приятелями.
Дверь скрипнула и приоткрылась.
- Да? - послышался хриплый голос. Это был Элиот Грейвс, слуга Лоэн, ошибиться было невозможно: никто больше не разговаривал так напыщенно, распространяя вокруг себя терпкий запах виски.
- Это я, Грейвс. Эрилин Лунный Клинок.
- Где?
Щель стала шире, и из-за двери высунулся худой человек, который подозрительно осмотрел двор. Эрилин не сомневалась, что слуга держит наготове дубинку. Грейвс умел драться не хуже, чем готовить, и сейчас он выглядел крайне недовольным из-за того, что кто-то пробрался незамеченным через ограду.
- Я здесь, Грейвс. Только меня нельзя увидеть. Со мною друг, и он тяжело ранен. Пожалуйста, впусти нас.
Жалобные нотки в голосе Эрилин убедили слугу.
- Входите по одному, - распорядился он, открывая дверь так, чтобы только один человек мог проникнуть внутрь.
Эрилин втолкнула Данилу внутрь. Юноша упал ничком на узорчатый калимшанский ковер.
- Один, - нечленораздельно промычал он, не поднимая головы.
Девушка проскользнула мимо Грейвса и опустилась на колени возле молодого человека. Почувствовав, что Эрилин вошла, слуга захлопнул дверь и задвинул засов.
- Что все это значит? - раздался повелительный голос.
Эрилин взглянула наверх. На лестнице стояла Лоэн, завернувшись в ночной халат из золотистой шелковой материи. В каждой руке она держала по небольшому кинжалу с украшенными драгоценными камнями рукоятками. Темно-русые волосы женщины пышной волной рассыпались по плечам. Ее большие миндалевидные глаза быстро оглядели пустую прихожую. Однажды Лоэн побывала в рабстве: из-за потрясающей красоты и изящной фигуры ее попытались сделать куртизанкой. После того случая она научилась фехтовать и освоила другие воинские премудрости. И хотя юность Лоэн давно миновала, она по-прежнему была красива и опасна. Хозяйка дома обладала пластикой и грацией рыжей песчаной кошки, и сейчас она была чрезвычайно похожа на хищницу, изготовившуюся к прыжку.
- Это Эрилин Лунный Клинок, - послышался голос из пустоты. - Со мною один мой друг. Его отравили.
- Принеси мой ящик с лекарствами, - приказала Лоэн слуге, не отрывая глаз от ковра в центре зала.
Грейвс исчез, по-прежнему сжимая в руке дубинку.
- Очень мило, Эрилин. С каких это пор ты пользуешься чарами невидимости? - поинтересовалась хозяйка. Плавно спустившись по ступенькам, она положила свое изящное оружие на мраморный столик у подножия лестницы.
- У меня не было выбора.
- Охотно верю, - усмехнулась женщина. Она повернула волшебное кольцо на пальце и пробормотала заклинание, которое должно было вернуть зримый облик ее гостям. В центре дорогого ковра незамедлительно проявились очертания двух фигур, которые постепенно стали наполняться цветом. Наконец превращение завершилось: теперь любой мог видеть, что на полу лежит высокий мужчина, а подле него пристроилась девушка-полуэльф.
Лоэн с любопытством посмотрела на Эрилин:
- А, вот ты где. Должна сказать, ты выглядишь ужасно.
С этими словами хозяйка дома сделала несколько шагов вперед и присела на корточки рядом с Эрилин. Она протянула руку с окрашенными хной ногтями и пощупала пульс юноши.
- Сердце бьется сильно и ровно. Его кожа нормального цвета, дыхание спокойное. Что с ним случилось? Ты сказала, его отравили?
- Это длинная история, - ответила Эрилин, не отводя тревожного взгляда от своего спутника.
- Хм, жду не дождусь, когда ты мне все расскажешь. Спасибо, Грейвс, - обернулась Лоэн к слуге, принимая из его рук небольшой ящичек. - А как зовут твоего друга?
- Данила Танн.
- Дан… - недоверчиво начала Лоэн, но не смогла договорить, разразившись громким смехом. - Девочка, ты выбрала странный способ свести дружбу с волшебниками. Магические трюки, которыми этот молодой человек развлекает гостей, дают осечку чаще, чем ракеты из Шу. Уф! И к тому же он очень тяжелый. Дай мне руку.
Подруги с трудом перевернули Данилу на спину. Лоэн осторожно приподняла юноше одно веко, потом другое. После недолгого размышления она выбрала маленький голубой флакон из ящика и передала его Эрилин.
- Это противоядие. Редкая вещь и очень эффективная.
Девушка быстро распечатала флакони, приподняв больному голову, поднесла лекарство к его губам. Юноша тотчас широко распахнул глаза.
- Представь себе, что это ривенгат, - пошутила Эрилин.
Упоминание любимого напитка подействовало на Данилу, во всяком случае, он сделал еще несколько глотков. Слегка придя в себя, молодой человек приподнялся на локте и огляделся.
- Мне уже лучше, - удивленно заметил он.
- Ты уверен? - участливо спросила Эрилин.
- Я словно заново родился, - заявил Данила, потихоньку показывая девушке ладонь. Голубое клеймо заметно потускнело. Девушка с облегчением вздохнула.
Лоэн сидела на полу, глядя на странную парочку, и на губах у нее играла задумчивая улыбка. Она знала Эрилин долгие годы, но никогда еще не видела подругу такой взволнованной. Никакое лекарство или противоядие не действует так быстро - Эрилин не могла не знать этого, а ее острое эльфийское обоняние непременно должно было уловить запах абрикосового бренди, поскольку во флаконе было именно оно.
«Похоже, за всем этим что-то кроется», - подумала хозяйка дома. Если Лоэн и питала к чему-нибудь слабость, то лишь к невероятным, захватывающим историям. Этой ночью судьба преподнесла ей щедрый подарок.
- Полагаю, объяснения могут подождать до утра, - с сожалением проговорила женщина. - Грейвс, проводи гостей в их спальни.
- В спальню, - поправила Эрилин.
- Послушай, мне кажется, ты слишком многого ожидаешь от одной порции противоядия, - вмешался Данила.
Эрилин окинула его холодным взглядом и отвернулась. Будь на месте Данилы более благоразумный человек, он превратился бы в ледышку.
- С твоего позволения, Лоэн, я оставлю Данилу на твое попечение. Меня ждет одно важное дело.
Лоэн уперла руки в боки:
- Забудь об этом, эльфийка. Конечно, я присмотрю за твоим другом, пока он снова не будет готов к путешествию, - Тут она не сдержалась и фыркнула. - Однако если ты попытаешься сбежать, прежде чем расскажешь мне обо всем, я сдеру твою синюю шкуру и повешу ее на стену.
Эрилин покорно вздохнула:
- Хорошо. Думаю, небольшая отсрочка мне не повредит. Распечатай бутылку хереса из своих запасов и приготовься провести остаток ночи за беседой.
- Я специально держу полный графин на случай, если ты заглянешь мимоходом, - довольно промурлыкала Лоэн. - Позаботься о втором нашем госте, Грейвс.
- Как прикажете, мадам.
Женщина из рода людей и полуэльф взялись за руки и отправились в кабинет Лоэн, чтобы там без помех обсудить происшествия последних дней.
Данила сел на ковре, скрестив ноги, и посмотрел им вслед. Его приятно удивило, что перед тем как выйти из комнаты, Эрилин обернулась и бросила на него озабоченный взгляд. Внезапно над ухом молодого человека раздалось многозначительное покашливание. Юноша поднял голову и взглянул на слугу. Дубинка все еще висела на поясе мужчины, являя собой странный контраст с элегантной обстановкой гостиной.
- Если вы можете идти, сэр, я провожу вас в вашу комнату, - сказал слуга.
Данила кивнул, и Грейвс, не слишком церемонясь, рывком поднял юношу на ноги.
Молодой человек оперся на руку слуги, делая вид, что не может идти самостоятельно, и стал медленно взбираться по лестнице. За ними последовали два мастифа, с интересом разглядывая незнакомца. «Интересно, собак здесь хорошо кормят?» - подумал Данила. Он отметил, что слуга был наделен недюжинной силой, а его хриплый, каркающий голос и глаза цвета ледяной воды были уместнее на поле брани, чем в особняке неподалеку от улицы Замковой Стражи. Это вселяло надежду, и Данила уже не так переживал по поводу того, что собирался сделать. Раз он должен на время покинуть Эрилин, лучше оставить ее там, где она будет под надежной защитой.
Грейвс провел юношу в богато обставленные апартаменты для гостей и усадил в кресло.
- Что еще я могу сделать для вас? - сухо поинтересовался он.
- Мне нужно только выспаться, - поспешно уверил его Данила. - Лекарство было просто великолепное.
- Очень хорошо, сэр. - Слуга вышел, закрыв за собой дверь, и его шаги затихли в отдалении.
Данила прислушался. Убедившись, что все спокойно, он поднялся на ноги и достал из бездонного мешка, висевшего у него на поясе, волшебную книгу и моток веревки. Затем юноша открыл книгу на нужной странице и пробежал руны глазами, запоминая сложное заклинание. Закончив приготовления, он убрал книгу в мешок.
Всю его вялость и апатию как рукой сняло. Яд перестал действовать задолго до того, как они достигли дома Лоэн, хотя Данила продолжал разыгрывать тяжелобольного, у него была цель: увести Эрилин из гостиницы, подальше от убийцы, который умеет исчезать из запертой комнаты.
Распахнув окно, молодой человек привязал веревку к столбику кровати и соскользнул во двор. Был или не был напиток Лоэн противоядием, его не интересовало. После того как Данила чудом удержался на карнизе, он не рискнул привести в действие заклинание левитации прямо со второго этажа. «Кстати, - подумал юноша, - Нужно будет выяснить, из чего сделана та вкуснятина, которой меня поили».
Вынув из мешка необходимые для колдовства приспособления, он начал выполнять магические пасы, перемежая их с ритмичным пением. Наконец он приподнялся над землей и как перышко перенесся через стену на улицу. Тихонько подобравшись к своей лошади, он снял с нее чары невидимости.
Ночное небо только начало светлеть, когда Данила сел в седло и поскакал по Городской Дороге. На улицу начали выползать довольные завсегдатаи Дома исцеления и наслаждений Матушки Татлорн. В этой шикарном заведении, очень популярном среди горожан, развлечения всякого рода сопровождались массажем и прочими полезными процедурами. Раз клиенты Матушки Татлорн начали расходиться, это был верный знак, что утро уже близко.
Данила Танн .пришпорил лошадь и помчался во весь опор к башне Хелбена Черный Посох, находившейся неподалеку.

Глава 10

По пути к дяде Данила размышлял о том, что с ним случилось минувшей ночью. Он бы дорого дал, чтобы услышать эту историю из уст Эрилин. Скорее всего, он оказался бы не слишком привлекательным персонажем.
Данила привык, что его считают дураком. Даже дома он должен был постоянно терпеть недовольство своего отца и презрение старших братьев. Он смирился с их отношением, ибо этого требовала его роль. Однако когда в глазах Эрилин, как в зеркале, он увидел себя в образе пустоголового вельможи из Глубоководья, ему стало не по себе.
Может быть, настало время кое-что изменить,
Вскоре Данила добрался до дома архимага. Башня Черного Посоха казалась неприступной. На самом деле так оно и было, но только для непосвященных. От проникновения незваных гостей башня была защищена могущественными заклинаниями и ловушками, а также двадцатифутовой каменной стеной. Двери нигде не было видно, и только на верхнем этаже в стене виднелись прорези окон.
Спрыгнув на землю, Данила пробормотал простенькое заклинание, чтобы удержать лошадь на месте. Вслед затем он прошептал еще несколько слов. Ворота открылись, и молодой человек быстро вошел во двор. Постучав в стену башни, он негромко назвал свое имя и проник через невидимую дверь прямо в кабинет волшебника.
Хелбен Арунсун по прозвищу Черный Посох спускался по винтовой лестнице навстречу племяннику.
- Ты, наконец, научился открывать магическую дверь, как я погляжу, - заметил он.
- В кои-то веки я не промахнулся, ты хочешь сказать, - шутливо отозвался Данила, потирая воображаемую шишку на лбу.
- Да уж. Давай, поднимайся. Я хочу знать, как идут дела. - Хелбен махнул рукой, приглашая юношу пройти в гостиную.
На столике, к которому были придвинуты два уютных кресла, дымились чашки с напитком из обжаренного цикория. Данила со вздохом посмотрел на угощение, но все-таки сказал:
- У меня мало времени. Эрилин сейчас находится в доме Лоэн у Городской дороги. Я должен вернуться, пока никто не заметил моего отсутствия.
- Разумеется. - Маг опустился в кресло и взял свою чашку. - Ты узнал что-нибудь об убийце?
- Пока нет. Перед тем как мы покинули Эвереску, за Эрилин следил какой-то громила. У него оказалась табакерка с монограммой Перендры на крышке.
От неожиданности Хелбен закашлялся, подавившись горячим цикорием. Данила хмуро кивнул:
- Я предвижу твой следующий вопрос. Да, я уверен, что это был знак Перендры. Она умерла одной из первых, не так ли?
- Да, - кивнул Хелбен. - В отличие от других жертв на ее теле мы не нашли голубого клейма. Возможно, она погибла не от руки убийцы Арфистов. Тот негодяй, которого ты упомянул, не сознался в убийстве Перендры?
- Нет. По его словам, он получил табакерку от какого-то эльфа. Разбойник не успел назвать его имя: на него было наложено заклятие, которое убило его прежде, чем он проговорился. Насколько я понимаю, Эрилин намерена выследить убийцу.
- Отлично. Оставайся с ней. А теперь меч… Расскажи мне все, что ты знаешь об этом клинке.
Данила присел на краешек кресла, глубоко вздохнул и заговорил:
- Меч, несомненно, ковали эльфы. Это древнее оружие. Он изготовлен из неизвестного мне металла, тусклого по цвету, но очень прочного. По всей длине клинка выгравированы руны. Я думаю, это эспруар, хотя язык мне незнаком. На ножнах меча тоже сделана руническая надпись. В рукоятку клинка вправлен драгоценный камень, и…
- Погоди, - воскликнул Хелбен. Лицо волшебника приняло озабоченное выражение, и он порывисто наклонился к племяннику. - В рукоять клинка вправлен лунный камень? Ты уверен?
- Нет, - покачал головой Данила. - Не лунный камень, а топаз.
- Эрилин ничего не говорила о камне? - настаивал старый маг.
- Вообще-то она сказала, что камень в оправу вставил ее наставник Кимил Нимесин. Он сделал это, чтобы сбалансировать рукоять.
- Понятно, - облегченно вздохнул Хелбен. - Хорошо. Я не знал, что Эрилин обучалась у Кимила Нимесина, хотя это вполне логично. Кимил один из лучших мастеров фехтования, и время от времени он работает на Арфистов. Продолжай.
- Меч рассекает металл и кость, как перезрелый арбуз. Он разит стремительно, хотя, как мне кажется, это в основном заслуга Эрилин. Если верить ей, меч никогда не прольет невинной крови. Не знаю только, может ли это служить доказательством ее невиновности. Волшебный клинок также предупреждает своего владельца об опасности.
- Как?
- Он светится. Впрочем, иногда меч светится и просто так, когда Эрилин достает его из ножен. А иногда нет. Я не смог уловить никакой закономерности.
- Ну а если кто-нибудь другой вытащит его из ножен?
- Он мигом поджарится, - без обиняков заявил Данила.
- Конечно, конечно, - прошептал Хелбен. - Ведь это наследственный клинок.
Изогнув бровь, старый маг внимательно посмотрел на племянника.
- Не иначе как ты изведал это на собственном опыте, а?
- Увы, да. К счастью, я едва прикоснулся к мечу, - скорчив забавную гримасу, ответил молодой человек,
Хелбен фыркнул, но тут же продолжил серьезно:
- Что еще тебе удалось узнать?
- Меч также предупреждает Эрилин об опасности, посылая ей вещие сны.
- Это любопытно. Еще что-нибудь?
Данила вкратце пересказал дяде все события, начиная с бегства из гостиницы близ Эверески и заканчивая загадочным покушением в «Веселой бутылке».
- Яд, - пробормотал Хелбен, досадуя на себя за недогадливость. - Ну конечно. Как ты думаешь, почему убийца напал на тебя? Могло ли случиться, что тебя заподозрили в связях с Арфистами?
Молодой человек слегка смутился:
- Нет. Скорее мне ошибочно приписали манеры джентльмена. В комнате была всего одна кровать, и ее занял я. В комнате было темно. Вероятно, убийца решил, что я как истинный рыцарь лягу спать на полу.
- Ясно. Как ты себя чувствуешь?
- Доза, которую я получил, оказалась слишком мала. А теперь, если ты позволишь, я тоже хотел бы задать тебе пару вопросов. - Данила посмотрел в глаза дяде. - Почему тебя так интересует меч Эрилин? И какое отношение он имеет к убийце?
- Быть может, никакого, - признал маг. - Однако, принимая во внимание историю меча, я не могу игнорировать такую возможность.
- Думаю, пришло время урока истории. Теперь я лично заинтересован в том, чтобы узнать правду, - проговорил юноша тихо, демонстрируя синее клеймо на ладони. - Но, пожалуйста, поторопись.
Хелбен кивнул:
- Да, пора тебе узнать все. - Он провел рукой по седым волосам и глубоко вздохнул. - Когда тебя еще и на свете не было, родители Эрилин неосторожно использовали меч. С его помощью они открыли портал, ведущий из эльфийского королевства Эвермит в здешние горы. Никто не мог закрыть проклятые ворота. Нам удалось только спрятать их и перенести в другое место. Эльфы потребовали, чтобы З'Берил обезвредила меч. Отец Эрилин вытащил лунный камень из рукояти. В своем нынешнем виде меч хранит накопленную магию. Если вернуть волшебный камень на место, лунный клинок сможет открыть портал в Эвермит.
Завершив свой короткий рассказ, Хелбен вновь испустил тяжелый вздох:
- Вот так. Если кто-то знает о портале и охотится за мечом Эрилин, мы должны узнать об этом.
- Я понимаю, - отозвался Данила, обдумывая услышанное.
О богатстве эльфийского королевства ходили легенды, поэтому известие о портале могло заинтересовать грабителей. Эльфы из Эвермита вели замкнутый образ жизни. Морские границы королевства охранял могучий эльфийский флот, подчинявшийся королеве Амлауруил. Подходы к острову преграждали опасные коралловые рифы. Кроме того, в прибрежных водах обитали мириады таинственных морских созданий, помогавших эльфам, и действовали перемещающиеся энергетические поля, которые с легкостью могли обратить чужой корабль в щепки. Поэтому, какую бы охрану ни выставили эльфы у магического портала, она будет пустяком по сравнению с этими препятствиями. Лучший способ обезопасить Эвермит от вторжения состоял в том, чтобы сохранить в секрете местонахождение пространственных ворот. Как только о портале станет известно, под угрозой окажется не только королевство эльфов, но и само существование их затухающей расы. «Интересно, как бы повела себя Эрилин, если бы узнала, что она, по сути, является хранительницей эльфийского королевства?» - подумал Данила, а вслух спросил:
- Почему ты не сказал мне, что Эрилин эльфийка?
- Только наполовину. Ее отец был человеком, в большей или меньшей степени, - ответил Хелбен. - Всякий раз, когда я с ней встречался, она выглядела как человек.
- Да, когда я столкнулся с ней, она переоделась в сембианскую куртизанку. Великолепная маскировка, - усмехнулся Данила. - Я узнал ее по кольцу, которое раньше принадлежало Рейфу, и, хочешь верь, хочешь нет, по портрету, который ты нарисовал.
Хелбен кисло улыбнулся, хотя и не обиделся на добродушное подтрунивание племянника.
- Чуть не забыл: по словам твоей матери, мой многоуважаемый зять не слишком доволен своим «легкомысленным отпрыском», который вечно путается со всякими смазливыми девицами. Он сам побеседует с тобой на эту тему, когда представится такая возможность.
- Опять выслушивать наставления моего дорогого папочки. Боги, как я его разочаровал! - небрежно протянул Данила.
Маг внимательно посмотрел на молодого человека, уловив новую нотку в его голосе:
- Хочешь бросить это?
- Что? Разочаровывать своего отца?
- Нет. Разыгрывать шута на службе у Арфистов.
Данила пожал плечами:
- Разве у меня есть выбор?
- Выбор всегда есть, - уверил его Хелбен. - Когда выполнишь это поручение, можешь скинуть маску, если тебе действительно этого хочется. Ты был хорошим агентом. Арфисты примут тебя с радостью.
Это предложение заставило юношу задуматься. Он поднялся, собираясь уходить.
- Ты знаешь, дядя, вполне возможно, я напомню тебе об этом обещании.
С этим словами Данила развернулся и быстро вышел через магическую дверь. Вскочив в седло, он помчался к дому Лоэн. На востоке солнце позолотило крыши, и на улицах просыпающегося города появились длинные тени.
Одна из теней зашевелилась и последовала за Данилой Танном к дому на Городской дороге.

Лоэн, как кошка, свернулась клубком среди шелковых подушек на своем любимом диване и поджала под себя ноги. Такой довольной Эрилин ее еще не видела.
- Интересная история, - подвела итог хозяйка дома.
- Она стоит выпитого вина? - сухо поинтересовалась Эрилин, бросив взгляд на полупустой графин на столе. Девушка устроилась напротив Лоэн в простом кресле. В руках она сжимала бокал, из которого едва пригубила. Большую часть хереса выпила сама хозяйка, которая славилась своей способностью потреблять спиртное в огромных количествах, причем без вреда для своего организма.
- И даже более того. - Лоэн подняла бокал (четвертый по счету) и произнесла тост: - За успешное завершение твоих приключений!
- Да, пожалуй, - согласилась Эрилин и помрачнела при мысли о том, что ждет ее впереди. В эту минуту Грейвс заглянул в кабинет.
- Завтрак накрывать на двоих, мадам? - спросил он. Лоэн доброжелательно улыбнулась девушке:
- Ты останешься позавтракать? Как ты знаешь, Грейвс готовит лучшие лепешки в Глубоководье.
Эрилин очень спешила, но, позавтракав в доме у подруги, можно было потом сэкономить много времени.
- Да, спасибо. Но я не могу задержаться надолго.
- Понятно. - Лоэн повернулась к слуге, - Накрой стол на троих, если, конечно, второй наш гость не предпочитает завтрак в постель.
- Ваш второй гость уже ушел.
- Что? - Эрилин медленно поднялась на ноги. - Данила исчез? Ты уверен?
- О да, - ответил Грейвс, доставая кусок веревки, и продолжил, удрученно качая головой: - По-видимому, он покинул дом через окно. Я позволил этому павлину ускользнуть.
- Дурак, - взорвалась Эрилин, стукнув кулаком по сервировочному столику, и выскочила вон из комнаты.
Лоэн подхватила покачнувшийся графин и последовала за Эрилин, прижимая к груди сосуд с вином.
- Пусть идет, - заметила она успокаивающе, приобняв свою гостью за плечо.
Фехтовальщица стряхнула ее руку.
- Он еще слишком слаб для путешествия.
Лоэн расхохоталась.
- Как бы не так! Этот молодой человек был в полном порядке, что бы это ни означало в его случае.
Эрилин притихла.
- Я не понимаю тебя, - проговорила она. Светловолосая женщина взглянула на нее с состраданием:
- Моя дорогая, прошлым вечером он был здоров и не нуждался ни в каких лекарствах.
- Откуда ты знаешь?
- Нелепый вопрос, - усмехнулась Лоэн. - В отличие от тебя я не побрезгую пустить в ход яд, коль в этом возникнет необходимость. Поэтому я знаю об отравляющих веществах, об их воздействии на человека и симптомах отравления.
- Но ты дала ему противоядие, - возразила Эрилин. - Зачем?
- Это был абрикосовый бренди. Я подозревала, что твой друг притворяется, и его быстрое выздоровление подтвердило мои предположения.
- А что же с клеймом?
- По-видимому, клеймо все-таки было отравлено, - признала хозяйка дома. - Но действие яда прекратилось до того, как он попал ко мне. Ты слишком переживала за него, чтобы это заметить.
Эрилин медленно кивнула. Вполне логично. Данила отчаянно хотел оказаться в безопасности, и все его поступки были направлены на это. Он ускользнул, оставив ее и убийцу далеко позади. Эрилин не имела права обвинять молодого человека, особенно после покушения на его жизнь. Так почему же она чувствует себя преданной?
- Трус, - выдохнула она. - Хорошо, что я от него избавилась.
- Вот и договорились, - подхватила Лоэн, понимая гнев девушки. - Забудь о нем. Давай вместе отведаем несравненной стряпни Грейвса и запьем ее остатками вина, - добавила она, встряхнув графин.
- Боюсь, я не могу, - покачала головой Эрилин. - Я должна уходить прямо сейчас. У Данилы Тайна длинный язык. До заката он растрезвонит по всему городу, что произошло. Если я хочу найти убийцу, мне следует поторопиться.
- Ты вернешься и расскажешь мне, чем все закончилось?
- А разве у меня есть выбор?
- Как хорошо, когда друзья тебя понимают, - улыбнулась Лоэн.
Она отдала вездесущему Грейвсу графин и, шагнув вперед, сжала руки Эрилин у локтей, прощаясь на манер искателей приключений:
- Пока мечи не будут вложены в ножны.
Эрилин рассеянно повторила те же слова: мысленно она уже была в дороге. Когда Лоэн отпустила ее, девушка полезла в сумку и достала оттуда небольшой горшочек и гребенку. Она нанесла темную мазь на лицо, отчего ее кожа приобрела бронзовый оттенок, затем расчесала волосы, скрыв уши. Покончив с этим, она положила руку на рукоять Лунного Клинка и представила себе образ молодого паренька. Хихиканье Лоэн убедило ее, что превращение завершилось успешно.
Эта иллюзия относилась к числу простых. Рубашка и брюки Эрилин вдруг стали немного свободнее, складывалось впечатление, что они сшиты из грубой полушерстяной ткани. Обычно так выглядела повседневная одежда подростков и юношей. Помятая шляпа скрывала волосы Эрилин, пряча уши и затеняя ее эльфийские глаза. На свои изящные руки девушка натянула рабочие рукавицы. Осталось только изменить походку, жесты и голос.
- Какой симпатичный паренек, - поддразнила гостью Лоэн. - Да если бы мне сбросить лет десять…
- Всего лишь десять? - переспросил Грейвс с юморком, что случалось с ним не слишком часто.
По губам Эрилин скользнула грустная улыбка.
- Будь осторожна, Лоэн. Одно то, что я была в твоем доме, может привлечь к тебе убийцу. Сохраняй бдительность.
- Обязательно, - пообещала хозяйка.
- Не сомневайся, - спокойно добавил слуга. Эрилин встретилась взглядом с Грейвсом и благодарно кивнула, зная, что его слова не были пустым обещанием. Внешность Элиота Грейвса вполне приличествовала мажордому из богатого дома: худое аскетичное лицо, редкие волосы и элегантный черный костюм. На самом деле этот человек рос и воспитывался в трущобах, он был яростным бойцом и никогда не забывал обид. Его преданность Лоэн была безгранична. Дюжина пурпурных кормирских драконов не смогли бы защитить Лоэн лучше, чем Грейвс.
Эрилин старалась не завидовать Лоэн, но девушку неотступно преследовала мысль: каково это, иметь такого преданного друга, как Элиот Грейвс? Эрилин всегда была одна и не слишком верила, что когда-нибудь найдет такого же надежного друга. Конечно, ее обращение с Данилой едва ли способствовало возникновению между ними дружбы и преданности.
Эрилин решительно отбросила невеселые мысли. Она долго искала способ отделаться от Данилы Танна, и, наконец, ее желание исполнилось. Сейчас она должна была сосредоточиться на том, чтобы избавить мир от убийцы Арфистов.
Девушка обошла дом и легко перебралась через ограду, которая отделяла владения Лоэн от Самоцветной улицы. Тем не менее, проникнуть в дом со стороны узкого пустынного проулка было не так-то просто: с наружной стороны на ограду было наложено защитное заклинание, и Эрилин об этом знала.
Девушка спрыгнула на землю и огляделась, желая убедиться, что ее никто не заметил. Затем она сунула руки в карманы и неторопливой размашистой походкой пошла по Самоцветной улице - ни дать ни взять подросток, которого родители послали куда-то с поручением.

Когда Данила достиг особняка Лоэн, на Городской дороге уже кипела бойкая утренняя торговля. Поскольку солнце встало и чары невидимости больше не действовали, молодой человек обогнул дом, свернул на Самоцветную улицу и спешился. Не теряя времени, он поплевал на ладони и приготовился перелезть через ограду.
Но едва юноша прикоснулся к железной решетке, его руку ожгло, как огнем. Выругавшись, он отпрянул. Путь внутрь был закрыт. Озадаченно почесав затылок, молодой человек прищурился и принялся рассматривать окно гостевой комнаты.
Веревка, по которой Данила спустился несколькими часами ранее, больше не свисала из окна.
- О нет, - тихо простонал он.
Значит, его исчезновение заметили, и, скорее всего, он должен благодарить за это слугу Лоэн, чья чопорность и церемонность были всего лишь притворством. Данила сомневался, что ему удастся купить молчание Грейвса, следовательно, оставалось одно: придумать какое-то оправдание своей вылазке и как можно быстрее заговорить зубы Эрилин. Или, может быть, лучше проникнуть в дом и увидеться с Эрилин, прежде чем Грейвс доложит о его побеге.
На заднем дворе рос высокий вяз, но до его ветвей было не дотянуться. К счастью, в детстве Данила любил лазить по деревьям. Он сочинил простенькое заклинание, которое позволяло перемещать неодушевленные предметы. Повинуясь молодому магу, толстая ветвь вяза перегнулась через забор. Подпрыгнув, Данила ухватился за нее и отменил заклинание. Ветвь немедленно выпрямилась, подбросив юношу высоко вверх.
Данила сильно ударился о соседнюю ветку и соскользнул вниз, продираясь сквозь листву, пока, наконец, ему не удалось ухватиться за сук. Подтянувшись, он взобрался на дерево, и устало прислонился к стволу. Лицо юноши было покрыто множеством мелких царапин, а когда он дотронулся до лица чтобы убрать за ухо прядь волос, на его ладони осталась кровь. Данила недоверчиво покачал головой:
- Похоже, те люди, которые считают меня болваном, имеют для этого все основания, - пробормотал он.
Восстановив равновесие, молодой человек без труда залез выше. По раскидистым ветвям он достиг окна гостевой комнаты и без дальнейших приключений забрался внутрь.
Снизу доносился стук посуды. Нужно было торопиться. Налив холодной воды из красивого фарфорового кувшина шуской работы в тазик для умывания, Данила ополоснул исцарапанное лицо и провел руками по взъерошенным волосам. Затем, глубоко вздохнув, успокоился, растянул губы в глуповатой, но обворожительной улыбке и постарался намертво приклеить ее к лицу. Ориентируясь по звуку, он нашел гостиную.
К его удивлению, Лоэн была одна. Она сидела за длинным отполированным столом, рассеянно глядя в бокал с вином.
- Доброе утро, - поприветствовал хозяйку Данила, входя в комнату. - Похоже, я опередил Эрилин. Она еще спит?
Лоэн поставила бокал на стол и оценивающе посмотрела на Данилу.
- Трудная была ночь? - поинтересовалась она.
Молодой человек застенчиво улыбнулся:
- Я порезался, когда брился.
- В самом деле? И чем же ты бреешься? Ястребиной лапой?
- Тупой бритвой, - Выбрав персик из вазы с фруктами, Данила откусил кусочек. - Кажется, ты собиралась рассказать мне, где найти Эрилин.
- В самом деле?
Даниле все труднее было сохранять безмятежное выражение на лице, не говоря уже об эмоциях. Откусив еще один кусочек персика, он начал медленно его пережевывать. Пока он собирался с мыслями, хозяйка дома заговорила:
- Может быть, ты все-таки сядешь? У меня шея затекла разглядывать тебя снизу вверх.
Молодой человек послушно опустился на стул. Лоэн протянула руку и вытащила у него из волос зеленый листок.
- Кстати, - невинно поинтересовалась она. - Как тебе абрикосовый бренди? Хочешь еще?
Мгновение Данила тупо смотрел на нее.
- Противоядие? - переспросил он.
- Именно.
- То-то вкус этого снадобья показался мне знакомым, - вздохнул он, признавая свое поражение. - Ты выиграла. А теперь, будь добра, скажи мне, где Эрилин?
Лоэн довольно улыбнулась, словно кошка, досыта наевшаяся сметаны:
- О, мы это непременно обсудим.
- Она случайно не ушла?
- Случайно она ушла.
- Проклятие! Я не должен был выпускать ее из виду. Какой же я осел! - обругал себя Данила.
- Может быть, так оно и есть, а может, и нет, - заметила женщина, устремив внимательный взор на молодого человека.
- Ты не знаешь, куда она направилась? Хотя бы приблизительно?
Лоэн опять улыбнулась и потянулась по-кошачьи:
- Возможно, я знаю, куда направилась Эрилин Лунный Клинок. Возможно даже, я расскажу тебе об этом.
Истинный потомок купцов из Глубоководья, Данила заметил хитрый огонек в глазах хозяйки дома. Со вздохом он сложил руки на столе и, посмотрел на свою собеседницу:
- Какова твоя цена?
Прежде чем ответить, Лоэн взяла еще один бокал, наполнила его хересом и подтолкнула к Даниле.
- Эрилин рассказала мне свою часть историй, - промурлыкала она. - Почему бы тебе не рассказать мне свою?

Глава 11

Солнце осветило Городскую дорогу. Над крышей дома, возвышавшегося над пристанищем Лоэн, вился дымок: очевидно, там готовили завтрак. В тени дымохода притаилась долговязая фигура.
Со своего наблюдательного пункта на крыше Бран Скорлсун мог видеть все, что происходило во дворе миниатюрного замка. Арфист натянул капюшон на глаза и переступил с ноги на ногу, чтобы размять затекшие конечности. Утро было прохладным, и он смертельно устал. Путь из Темной долины до Глубоководья был долгим, а порученная ему задача - проредить за Эрилин Лунный Клинок и установить ее причастность к убийствам - оказалась далеко не такой простой, как он думал поначалу. Парадная дверь дома Лоэн распахнулась, и оттуда стремглав вылетел человек, спутник Эрилин. Он яростно ругался вполголоса. Бран встал, намереваясь последовать за ним по крышам примыкающих друг к другу домов.
- Неужели это ты, Ворон? Как твои дела, Бран?
Изумленный Арфист обернулся и столкнулся лицом к лицу с красивой светловолосой женщиной. Небрежно облокотившись на трубу дымохода и сложив руки поверх бледно-золотой шелковой накидки, перед ним стояла Лоэн. Радость от встречи со старым другом боролась в душе Брана с досадой: уж слишком легко обошла его искательница приключений.
В миндалевидных глазах Лоэн искрились смешинки. Подняв руку, плутовка продемонстрировала незамысловатое серебряное колечко:
- Отвечу на твой невысказанный вопрос: я поднялась на крышу по воздуху, или, проще сказать, взлетела. Это кольцо хранит в себе несколько заклинаний. Очень полезная вещица, с моей точки зрения. Мне его подарил Черный Посох, - весело пояснила она. - Ты уже навестил нашего приятеля?
- Нет.
- Ну, тогда тебе необходимо наведаться в башню мага. Он будет тебе рад.
- Сомневаюсь.
Лоэн хихикнула:
- Я бы многое отдала, чтобы узнать, что за кошка пробежала между вами много лет назад.
- Поговорим об этом в другой раз, Лоэн. Я должен идти.
- Не торопись, - промурлыкала красавица, приблизившись к Брану и взяв его за руку. - Если ты боишься потерять след Данилы Танна, то зря, я знаю, куда он пошел. Боги, Бран, - воскликнула она совершенно искренне. - Как я рада тебя видеть после стольких лет. Почти как в старые добрые времена. До меня доходили слухи о некоторых твоих приключениях, но я оставила надежду, что ты вернешься в Глубоководье. Полагаю, твое возвращение связано с поисками убийцы Арфистов.

Предыдущая страница 7 Следующая страница


Эльфийская тень 8

Бран внимательно посмотрел на Лоэн:
- Ты права, мне поручили его найти. А что ты знаешь об этом деле?
Женщина поправила волосы и кокетливо улыбнулась:
- Немало. Обменяемся новостями?
Под тяжелым взглядом Брана ее улыбка погасла.
- Куда поехал этот молодой человек? - резко спросил Арфист.
Лоэн вздохнула:
- Он направляется к Портовой Заставе, в таверну на Змеиной улице. Объясни мне одно. - Она удержала Брана, который повернулся, чтобы уйти. - Как ты догадался, что убийца охотится за Эрилин?
- Он охотится за Эрилин?
Лоэн выпустила руку старого друга и отступила на шаг:
- А как же иначе?
Внезапно на ее лице отразилось понимание.
- Уж не думаешь ли ты, что убийца - это Эрилин? - Женщина недоверчиво тряхнула головой. - Тогда ты плохо ее знаешь.
Бран поморщился, словно от боли.
- Да, ты права.
- Оно и видно. Кто тебя послал?
Поколебавшись, Бран ответил:
- Арфисты.
Лоэн язвительно рассмеялась:
- Вам следует чаще беседовать друг с другом. Ты знаешь, что Данила Танн - это племянник Черного Посоха? Добрый дядя Хелбен поручил ему помочь Эрилин в поисках убийцы.
- Этому молодому лоботрясу?
- Он далеко не так глуп, как кажется. Не далее как в прошлом месяце Черный Посох признался, что тайно обучает молодого мага. Хелбену не слишком нравится хранить это в секрете. Думаю, наш дорогой архимаг несколько тщеславен, поэтому он будет не прочь представить обществу своего протеже под звук победных фанфар. «Многообещающий ученик, который в будущем может стать истинным волшебником» - таковы его собственные слова, - Лоэн посмотрела на руку с окрашенными хной ноготками. - После того, что я узнала сегодня утром, могу поспоритьна шкатулку с сапфирами: Черный Посох имел в виду молодого лорда Танна.
- Я слышал, ты больше не играешь в азартные игры, Лоэн.
Миндалевидные глаза женщины остались серьезными.
- Я не считаю это азартной игрой. Обычно Эрилин хорошо разбирается в людях, и, мне кажется, молодой человек ей не безразличен.
- Что значит «обычно», Лоэн? - поинтересовался Бран. - Откуда такая ирония, если Данила Танн действительно заслуживает твоей похвалы?
- Я имела в виду не Данилу, - печально вздохнула Лоэн. - Полагаю, тебе следует кое-что узнать. Эрилин отправилась на встречу с Элайтом Кроулнобаром.
Когда Эрилин свернула на Змеиную улицу, там вовсю бурлила жизнь. Портовая Застава находилась в самой оживленной части города, где днем и ночью шла легальная и нелегальная торговля. Эрилин дважды прошла улицу из конца в конец, но так и не нашла заведения, которое упомянула Лоэн.
Наконец Эрилин остановила хмурого прохожего и спросила, где находится таверна «Морской конек». Прохожий посмотрел на нее так, словно его ударили.
- Она была здесь, - ответил он, указав на большое деревянное строение.
Эрилин оглядела здание.
- А, вот и вы, - мрачно проговорил мужчина, обращаясь к двум слугам, которые несли деревянную вывеску. На доске было вырезано безыскусное изображение морского конька и написано название таверны, которую искала девушка. Человек вздохнул, бросил прощальный взгляд на то, что недавно было его собственностью, и пошел по дороге. Его слуги последовали за ним, таща свою странную ношу.
Это происшествие озадачило Эрилин. Она подошла к деревянному строению и заглянула внутрь через открытую дверь. Стулья были заброшены ножками вверх на столы, а вокруг суетились рабочие, чистя и полируя каждую поверхность. Торговцы сновали взад и вперед, пополняя запас продуктов и напитков. В центре этой суматохи, раздавая приказы направо и налево, стоял Элайт Кроулнобар.
- Змеиная улица. Это подходящий адрес для нового заведения твоего приятеля-эльфа, тебе не кажется?
Эрилин подскочила, услышав знакомый голос, и обернулась. Ее челюсть отвисла от изумления.
- Привет, - сказал Данила спокойно, словно они и не расставались. Он окинул взглядом девушку, с трудом скрыв разочарование по поводу ее нового наряда. - Должен заметить, что касается маскировки, платье сембианской куртизанки тебе шло больше. Хотя ты неплохо вошла в образ. На какое-то мгновение я принял тебя за своего конюха. У него такая же шляпа, только, по-моему, коричневого цвета.
Эрилин закрыла рот и уставилась на молодого вельможу:
- Ты что здесь делаешь?
- Я шел на встречу с друзьями.
- У тебя здесь есть друзья?
Юноша с изумлением приподнял брови:
- Хороший вопрос. Ты могла бы встретить меня и порадушнее, особенно принимая во внимание, каких трудов мне стоило тебя найти.
Эрилин фыркнула:
- А зачем ты меня искал?
- Действительно зачем? - пробормотал юноша, - Похоже, ты не слишком рада меня видеть.
На самом деле Эрилин предпочла бы, чтобы встреча с молодым человеком доставила ей меньшее удовольствие. Она прищурилась:
- Как ты нашел меня? Судя по всему, твои способности следопыта превосходят твое умение творить заклинания или сочинять песни.
- Не торопись с выводами, дорогая, пока не услышишь мою последнюю песню. Она совсем на так уж плоха…
- Хватит! - взорвалась Эрилин. - Хоть раз ответь правду. Как ты нашел меня? Тебе помогла Лоэн?
- Ну…
- Лоэн, - угрюмо повторила девушка. - Я перед ней в долгу за это. А теперь объясни, зачем ты увязался за мной? Говори правду!
Данила пожал плечами:
- Ладно, но правда может тебе не понравиться.
- И все-таки попытайся…
- По-моему, ко мне прицепилась одна из твоих теней, дорогая, - сообщил Данила. - Я пришел, чтобы вернуть ее.
Эрилин отпрянула:
- Я тебя не понимаю.
- Ах, милочка, я боялся, что ты скажешь именно это, - вздохнул Данила. - Что же, в меру своих способностей я попробую пролить свет на это темное дело. Как ты знаешь, прошлой ночью я покинул дом Лоэн. Я не был в Глубоководье несколько недель, и мне надо было уладить некоторые личные проблемы.
- В Доме исцеления и наслаждений Матушки Татлорн?
Данила дернул плечом, но его жест можно было истолковать как угодно.
- Со времени моей короткой вылазки нечто идет по моему следу. Заметь, - подчеркнул он. - Я говорю «нечто», потому что видел тень лишь краем глаза, но стоит мне обернуться, как она пропадает. И это меня особенно беспокоит.
Описание было знакомым. Много раз Эрилин испытывала нечто подобное, хотя - внезапно осознала она - тревожное ощущение пропало прошлой ночью, когда они покинули «Веселую бутылку». Она кивнула.
- Насколько я понимаю, ты узнала кого-то из своих преследователей?
Эрилин вновь кивнула.
- Замечательно, - кисло заметил Данила. - По крайней мере, мы к чему-то пришли. Уверяю тебя, я не намерен решать эту проблему самостоятельно. Полагаю, если я и дальше буду сопровождать тебя, тень, в конце концов, вернется к своей прежней хозяйке. Тогда я смогу свободно удалиться. Это справедливо?
- Пожалуй, - нехотя согласилась девушка. - Пошли. Только постарайся вести себя потише, если, конечно, это возможно.
- Показывай дорогу.
Эрилин вошла в открытую дверь и уткнулась в стену из мускулов. Отступив на шаг, она подняла глаза и увидела, что над ней угрожающе навис какой-то громила. Такого великана девушка еще никогда не встречала. Мужчина казался квадратным, как двор замка. Он в буквальном смысле слова заполнил собой весь проход.
- Закрыто, - пророкотал исполин сквозь густую кучерявую бороду цвета ржавчины.
- Мы ищем Элайта Кроулнобара, - начала Эрилин.
- Послушай, паренек, если он захочет встретиться с тобой, то сам тебя найдет, - отрезал гигант и недобро улыбнулся. - А теперь проваливай, пока я не перегнул тебя через коленку и не отшлепал.
Эрилин вытащила меч.
- Боюсь, мне придется настаивать, - пригрозила она.
Бородач откинул голову и расхохотался, подзывая к себе еще нескольких громил.
- Он настаивает, - сквозь смех сообщил он, ткнув пальцев в худенького «парнишку». Приятели великана тоже развеселились.
Данила спрятал лицо в ладонях.
- Она настаивает, - пробормотал он.
- Хороший меч, мальчик. Антикварный магазин находится дальше по улице, - пошутил один из головорезов. - Там тебе удастся его продать, поскольку навряд ли ты сможешь использовать его по назначению.
- Уйди с дороги или доставай оружие, - твердо сказала Эрилин. - Я не сражаюсь с безоружными.
- Рисковый парнишка, а, ребята? - встрял один из охранников. Это замечание было встречено новым взрывом хохота.
- Дайте мальчику шанс, - раздался низкий голос за спиной человека-горы.
- Да, пусть он увидит блеск стали, - поддержал говорившего другой мужчина с загорелым обветренным лицом, одетый на манер руафимских пиратов. Он зло усмехнулся, показав несколько золотых зубов, и достал из-за светло-желтого пояса длинный нож.
Со страдальческой гримасой Данила вытащил меч и встал рядом с Эрилин. Громилы дружно повернулись к юноше, бегло оглядели его шляпу с плюмажем и начищенные до блеска башмаки и снова засмеялись.
Новый владелец заведения, привлеченный шумом, оглянулся и направился к двери. Когда эльф приблизился, Эрилин убрала клинок в ножны и сняла шляпу, открывая волосы и уши. Элайт мигом ее узнал.
- Все в порядке, Дарвон, - сказал квэссир вышибале. - Твое усердие похвально, но не будем отпугивать клиентов.
Хотя упрек казался безобидным, великан покраснел и поспешно растворился в полумраке заведения. Вместе с ним исчезли и его приятели.
- Какой приятный сюрприз, - негромко проговорил эльф, подчеркнуто обращаясь только к Эрилин. - Добро пожаловать в мою новую таверну.
Он махнул рукой в сторону суетящихся рабочих:
- Я приобрел ее всего две ночи назад. Предыдущий владелец напился и не иначе как спьяну вызвал меня на состязание по метанию дротиков. И вот результат. Мы планируем открыться этим вечером, в первый день праздника. - Тут эльф прервался и низко склонился к руке Эрилин. - Простите. Сомневаюсь, что вы пришли сюда, чтобы обсудить мои последние деловые начинания. Могу я вам чем-то помочь?
- Надеюсь. Вы знаете, что Рис Черный Ветер был убит той ночью, когда мы встретились в «Веселой бутылке»? - начала Эрилин.
- Да, это печально, - признал Элайт. - Но какое отношение это имеет ко мне или к вам?
- Вы там были, - простодушно заявил Данила.
Квэссир вскинул бровь и укоризненно взглянул на молодого человека.
- Вы тоже. Должен заметить, городская стража уже выступила с таким же нелепым предположением, но я смог убедить их в своей полной невиновности.
Эрилин бросила на Данилу сердитый взгляд и вновь повернулась к эльфу.
- Могли бы мы поговорить с глазу на глаз?
- Разумеется, - согласился Элайт, с неприязнью посмотрев на Данилу. Эльф взял девушку под руку и повел ее в таверну. Однако попытка избавиться от юноши не увенчалась успехом: не выказывая обиды, Данила двинулся за ними.
- Я не смею вмешиваться в ваши дела, дорогая этриель, но мне кажется, вам следовало бы избавиться от этого зануды, - прошептал эльф так тихо, что человеческое ухо неспособно было уловить его слова.
- Я пыталась, и не раз, - ответила Эрилин.
- В самом деле? Как интересно! - задумчиво промолвил Элайт.
К удивлению девушки, Элайт воспринял ее замечание всерьез, словно оно давало ключ к решению некой загадки. Она потребовала бы разъяснений, но они уже миновали обеденный зал и вошли в комнату, которая, очевидно, служила Элайту кабинетом. Эльф не терял времени даром. Раньше здесь, вероятно, располагалась кладовка, однако по приказанию эльфа комнату убрали и заново побелили. Чистое окно, выходившее на безлюдную аллею за домом, поблескивало в лучах утреннего солнца. Другое окно, которое прорубили недавно, позволяло наблюдать за происходящим в зале. Эрилин припомнила, что с той стороны стекло было зеркальным.
Элайт вежливо предложил ей одно из кожаных кресел, располагавшихся по обе стороны от стола из чултанского тика. Данила сесть отказался. Бережно расправив складки своего плаща, он лениво прислонился к стене за спиной Эрилин.
- Что вы знаете о смерти барда? - спросила Эрилин, сразу переходя к делу.
Элайт уселся за стол и вытянул руки перед собой.
- Немного. Я покинул таверну вскоре после вашего ухода. Почему вы спрашиваете меня об этом?
- Никогда не следует игнорировать очевидные факты, так я всегда говорил, - спокойно заметил Данила.
Квэссир бросил презрительный взгляд на франта. Надоедливый молодой человек встал за спиной у девушки, словно собирался защищать ее даже ценой своей никчемной жизни. Это казалось забавным, но Элайт не собирался шутить.
- Юноша, не стоит испытывать мое терпение. Я не убийца Арфистов, как вы только что грубо намекнули, - резко бросил он. Потом его лоб разгладился, и он недобро улыбнулся. - Хотя, по правде сказать, я иногда жалею об этом. Он - или она - действует очень ловко.
- Когда мы встретимся с убийцей Арфистов, то обязательно передадим ему ваш лестный отзыв, - ответил Данила. - Я думаю, ваше одобрение много для него значит.
Не обращая внимания на реплику своего спутника, Эрилин обратилась к Элайту:
- У меня есть причины считать, что убийца - это один из Арфистов.
- В самом деле? - удивился Данила.
Девушка глянула на него через плечо:
- Да. А теперь, будь добр, помолчи минутку. - Она вновь повернулась к Элайту. - Это предположение значительно усложняет мои поиски. Я не могу вести расспросы напрямую, поскольку боюсь насторожить убийцу.
- Это очевидно, - прошептал Элайт, улыбнувшись. - Я буду рад вам помочь. Но почему вы пришли именно ко мне?
- Мне нужна информация, и, насколько я знаю, у вас широкие связи в городе. Я заплачу любую цену, которую вы назовете.
- В этом нет необходимости, - твердо сказал лунный эльф. - Конечно, Арфисты не откроют мне свои секреты, во всяком случае, если я непосредственно обращусь к ним. Однако у меня есть другие источники, которые не всегда доступны Арфистам. Я наведу справки.
Элайт выдвинул ящик стола и вынул оттуда лист пергамента и перо:
- Не могли бы вы рассказать мне побольше об этом убийце? Начнем со списка жертв.
Список жертв. Эрилин вздрогнула, услышав это словосочетание, которое эльф произнес совершенно равнодушно. Возможно, она поступила неразумно, связавшись с Элайтом Кроулнобаром. Пока она раздумывала, Данила уселся в соседнее кресло. Молодой человек извлек из своего волшебного мешка маленькую табакерку и непринужденно взял оттуда понюшку.Он глубоко вдохнул смесь, затем предложил табакерку Эрилин и Элайту.
- Спасибо, нет, - холодно отказался эльф.
Эрилин молча посмотрела на Данилу. Намек был совершенно очевиден: напоминая о табакерке Перендры, он предупреждал, что не следует доверять эльфу. Эрилин не ожидала, что Данила способен на такие уловки, и на какое-то мгновение замешкалась. Однако она собиралась рассказать эльфу лишь то, что он мог с легкостью узнать от других. Чем это может повредить им?
Эрилин кратко описала методы убийцы, упомянула и о смертельном клейме. По просьбе Элайта она перечислила погибших, приблизительно назвала дату каждого покушения, а также место, где оно было совершено. Наконец девушка поняла, что пора закончить беседу: она рассказала эльфу все, что считала нужным.
- Впечатляет. - Элайт оторвал взгляд от пергамента и поднял глаза на Эрилин. - Для начала неплохо. Я незамедлительно возьмусь за дело, и как только разузнаю что-нибудь, дам вам знать.
Он поднялся из-за стола и протянул девушке руку. Эрилин положила свою ладонь на его.
- Я ценю вашу помощь, - поблагодарила она.
- Не сомневайтесь, моя дорогая, я сделаю все, что в моих силах.
- Почему? - напрямик спросил Данила.
Элайт отвел руку и окинул молодого человека изучающим взглядом. На губах эльфа появилась легкая улыбка.
- У нас с этриель много общего. А теперь прошу прощения… Меня ждут дела. Мне нужно многое успеть, чтобы подготовить таверну к открытию сегодня вечером.
Эрилин кивнула в знак благодарности и, таща за собой Данилу, вышла на улицу через черный ход.
- Как тебе понравилось его последнее замечание? «У нас много общего», - раздраженно проворчал Данила, когда дверь за ними захлопнулась. - Не знаю, какие еще доказательства тебе нужны.
- О чем ты там бормочешь?
- О доказательствах. Много общего? Подумай: ты убийца, он тоже убийца. По-моему, его последние слова сильно смахивают на признание, - заметил Данила. Эрилин негодующе всплеснула руками. - Как я вижу, ты со мной не согласна?
Девушка помолчала, затем заговорила, тщательно подбирая слова:
- Кем бы ни был Элайт Кроулнобар, он лунный эльф и квэссир. Возможно, ты не понимаешь, что это значит.
- Просвети меня, - легкомысленно бросил Данила.
- Квэссир означает нечто большее, чем «эльф мужского пола». Это формальное обращение, но оно подразумевает определенный статус и кодекс поведения. На общем языке ближе всего к нему по значению слово «джентльмен», хотя они не совсем совпадают по содержанию.
- Я бы не назвал Элайта джентльменом, - возразил Данила.
- И ты ясно дал ему это понять. Кстати, с каких пор ты нюхаешь табак?
- А, ты поняла мое послание, - усмехнулся молодой человек.
- Его трудно было не понять, - проворчала девушка, - Почему ты считаешь, что разбойник, который выследил меня в Эвереске, получил табакерку от Элайта? Элайт Кроулнобар не единственный эльф в Глубоководье.
- Я ему не доверяю, - честно ответил Данила. - И мне не нравится, что ты ему веришь.
- Кто сказал, что я ему доверяю? - покачала головой Эрилин. - Хотя, возможно, мне следовало бы. Лунные эльфы, как правило, хранят верность друг другу.
Данила открыл было рот, чтобы что-то сказать, но так и не промолвил ни слова.
- Тогда ответь мне на другой вопрос: почему ты решила, что убийца - это один из Арфистов?
- Потому что это весьма вероятно, - пояснила фехтовальщица. - Арфисты - секретная организация, и лишь немногие открыто заявляют о своей принадлежности к братству. Убийца слишком хорошо знает своих жертв, поэтому, скорее всего, они принадлежат к одному кругу.
- Понятно.
Эрилин прибавила шагу, и Данила последовал за ней.
- Куда мы направляемся?
- На поиски эльфа, который владел табакеркой Перендры.
Когда Эрилин и Данила двинулись вниз по улице, от одного из деревьев оторвалась тень и приготовилась последовать за молодыми людьми.
- Здравствуй, здравствуй, старый друг. Куда торопишься? - раздался вдруг мелодичный голос. Жестокие деяния казались несовместимыми с ласковым тоном говорящего. По спине Брана Скорлсуна пробежал холодок, он обернулся и в первый раз за много лет посмотрел в глаза Змею.
Элайт Кроулнобар мало изменился за минувшие десятилетия. Эльфийский воин вступил в пору расцвета. Элегантный и красивый лунный эльф напоминал живое оружие, разящее насмерть. Он стоял, прислонившись к деревянной ограде, по-прежнему стройный и гибкий. На губах Элайта играла ироничная улыбка, его взгляд был обманчиво спокойным.
Однако Брану был хорошо известен нрав эльфа.
- Холодное утро для змей, - заметил он.
Элайт лениво поднял брови:
- Ты не слишком любезен, учитывая, сколько бед мы преодолели вместе в годы твоей молодости.
- Нас больше ничего не связывает. Братство Когтя давно распалось, и многие из его членов пали от твоей руки.
Эльф безразлично пожал плечами:
- Это всего лишь предположение, которое никто не смог доказать. Я прощаю твою грубость. Годы скитаний по диким землям стерли даже тот налет учтивости, который некогда был тебе присущ.
- В отличие от тебя я таков, каков я есть. Эльф окинул человека насмешливым взглядом.
- Едва ли стоит этим хвастать, - заметил он иронично, - Однако, несмотря ни на что, должен признать: меня снедает любопытство. Чем вызвано твое внезапное появление? Что привело тебя вновь в Великолепный Город?
В голосе Элайта слышалась язвительность, а его уверенная улыбка ясно показывала, что он уже знает ответ на все эти вопросы. У Брана не было ни времени, ни желания, чтобы играть с эльфом в загадки, поэтому он просто развернулся спиной к своему старому знакомому и собрался уходить.
- Ты спешишь? Мы даже не поговорили.
- Мне нечего тебе сказать.
- Вот как? Ну а я мог бы поведать тебе кое-что интересное. Тебе ни к чему торопиться. Ты без труда найдешь эту парочку… Если, конечно, ты не утратил способности следопыта вместе с хорошими манерами.
- Оскорбление от такого, как ты, ничего не значит.
Ярость исказила красивое лицо эльфа.
- Разница между нами невелика.
Он быстро успокоился, но злой огонек продолжал тлеть в его янтарных глазах.
- Ты пал так же низко, как я. только боишься признать это. Посмотри на себя! Тебя отправили в ссылку, несмотря на все твои благие намерения и цели. Тебя заставили блуждать по забытым землям на краю света. Ныне ты скрываешься в тени, надеясь развеять мерзкие подозрения относительно дочери Амнестрии.
При последних словах эльфа лицо Брана потемнело.
- Ты не достоин произносить имя этой женщины.
- В самом деле? - усмехнулся эльф. - Принцесса Амнестрия и я были друзьями с детства, которое мы оба провели в Эвермите. Мы знали друг друга задолго до того, как твой отец узрел твое рождение.
Элайт вздохнул, с тоской вспоминая прошлое.
- Какое изящество, какой талант и потенциал! В этом Эрилин очень похожа на свою мать, в ней боевой дух Амнестрии соединился с гибкостью мышления. Редкая комбинация! Амнестрия гордилась бы своей дочерью, как, несомненно, гордишься ею ты, - закончил эльф с едким сарказмом.
- Какое тебе дело до Эрилин? - требовательно спросил Бран.
На лице эльфа появилось задумчивое выражение.
- Нечасто - даже по меркам эльфов - нам дается второй шанс. Сложись все иначе, Эрилин была бы моей дочерью. - Он умолк, смерив Брана взглядом. - Не твоей.
Арфист отпрянул. Элайт с довольным видом наблюдал за его реакцией. Злая улыбка змеилась по его губам.
- Да, твоей дочерью, - насмешливо повторил эльф, откровенно дразня своего собеседника и подводя его к признанию. - Какой поворот судьбы! Добродетельный Арфист произвел на свет одну из лучших убийц в Фаэруне.
- Эрилин не убийца, - возразил Бран.
- Но она твоя дочь! - торжествующе воскликнул Элайт, прочитав ответ на лице Брана. По мнению эльфа, единственная польза от общения с Арфистами заключалась в том, что они были слишком благородны - или слишком глупы, - чтобы притворяться. Внезапно эльф помрачнел. - Эрилин знает о тебе? Я не хочу, чтобы она узнала, кто ее отец, когда ты представишь доказательства против нее трибуналу Арфистов.
- Это тебя не касается.
- Поживем - увидим. Как дела у Амнестрии? - спросил Элайт, меняя тему. - Где она была все эти годы?
Глаза Брана наполнились грустью. Некоторое время он молчал, потом ответил:
- Несмотря ни на что, ты ее дальний родственник, и нет причин скрывать от тебя то, что случилось. Амнестрия отправилась в тайное изгнание еще до рождения Эрилин. Она приняла имя З'Берил из Эверески. Прошло уже двадцать пять лет, как она погибла.
- Этого не может быть!
- Это правда. Ее подкараулили и убили двое разбойников.
Эльф недоверчиво уставился на Брана.
- Это невозможно, - пробормотал он, опустив глаза. - Амнестрия была несравненным бойцом. Кто-нибудь отомстил за ее смерть?
- Убийцы предстали перед судом.
- Можешь не продолжать, - хмуро промолвил Элайт. Когда он вновь поднял глаза, в них сверкнула ненависть. - Амнестрию могло убить любое оружие, но это ты уничтожил ее. Держись подальше от Эрилин. У этриель своя жизнь.
Элайт наклонился к Арфисту, словно боец, изготовившийся к смертельной схватке. Он зло и вызывающе улыбнулся:
- Кстати, ты знаешь, что Эрилин взяла себе прозвище Лунный Клинок - так называется ее меч. Она отреклась от своей семьи и положения, создала себе имя и свой собственный кодекс чести. И она преуспела в своих начинаниях. Она умеет то, что заставит содрогнуться ее отца-Арфиста.
Лунный эльф немного помолчал, а затем продолжил:
- Мой интерес к Эрилин одновременно личный и профессиональный.
- Я не желаю разгадывать загадки.
- И не умеешь. Говоря попросту, Эрилин должна была стать моей дочерью, но она ею не стала. Из нее получится отличный партнер или… - Тут эльф опять улыбнулся. - Или жена. Мы многого достигнем вместе.
Бран протянул тяжелую руку и, ухватив стройного эльфа за рубашку, приподнял его так, что их глаза оказались на одном уровне.
- Раньше ты умрешь! - прогремел он.
- Не угрожай, Арфист, - презрительно рассмеялся Элайт. - Я не причиню вреда Эрилин Лунный Клинок. Я только хочу помочь ей и подсказать верный путь.
- Тогда она действительно в большой опасности, - заключил Бран Скорлсун.
Неправильно истолковав слова Брана, эльф злобно прищурился.
- Я не причиню вреда Эрилин, - прошипел он. - Но к тебе это не относится.
С ловкостью змеи эльф выхватил кинжал и попытался вонзить его в горло Арфисту. Однако, несмотря на годы, следопыт по-прежнему обладал отличной реакцией. Он одним движением швырнул эльфа на землю. Элайт извернулся и приземлился на ноги, готовый в любое мгновение броситься с кинжалом на своего старого друга и врага.
Но Бран Скорлсун исчез. Элайт постоял, затем убрал кинжал в потайной карман,
- Неплохо, - признал он, восхищаясь мастерством Брана, и отряхнул пыль со штанов. - Но берегись удара в спину, мой друг. Берегись удара в спину.
Проговорив это, лунный эльф повернулся лицом к своему новому заведению. Как ни занимательна была неожиданная встреча, его ждала масса дел, которые ой должен был Завершить до вечера. На глаза Элайту попалась дубовая вывеска, которую доставили этим утром. Длинная доска стояла, прислоненная к стене здания. «Красиво получилось, - подумал эльф, подходя поближе, чтобы рассмотреть ее. - Нужно распорядиться, чтобы ее немедленно повесили».
Он провел пальцами по выпуклым буквам. Скоро эта вывеска украсит главный вход таверны «Спрятанный клинок».

Глава 12

С утра на Девичью площадь начал стекаться народ. Осеннее солнце светило ярко, вокруг шумела пестрая ярмарочная толпа. Местная легенда гласила, что многие столетия назад, когда Глубоководья еще не существовало, на этом месте стоял алтарь, на котором девиц приносили в жертву драконьему богу. Однако в светлый и радостный день мрачные истории казались достоянием прошлого.
Обеденный час уже миновал, но в теплом осеннем воздухе еще витали аппетитные запахи. Люди бродили между палаток, в которых были представлены самые разные товары: от свежих овощей и фруктов до экзотического оружия. На противоположной стороне площади собрались те, кто искал работу. Не менее двухсот представителей разных рас и национальностей топтались на ступеньках, окружавших небольшое возвышение.
Все желающие заработать устремились на площадь: приезжие, чужестранцы, лишившиеся в сутолоке кошелька и теперь нуждавшиеся в деньгах на обратную дорогу, искатели приключений, слуги, маги, наемники. На Девичьей площади можно было нанять кого угодно. В открытую сводничеством здесь никто не занимался, но клиенты, интересующиеся услугами такого рода, могли без проблем получить желаемое.
Потенциальных работодателей здесь тоже было немало. На Девичью площадь приходили караванщики, набиравшие охрану и разведчиков для долгого путешествия. Поскольку рабство в Глубоководье было вне закона, купцы и вельможи из южных и восточных стран нанимали на площади прислугу, которая заменила бы рабов. Иногда в толпе можно было заметить авантюристов и путешественников, которые искали себе товарищей для очередного опасного предприятия.
В самом центре толпы то тут, то там мелькал Одноглазый Блазидон, личность хорошо известная в определенных кругах. Он занимался тем, что сводил работодателей с теми, кто искал работу. Дела у седовласого предпринимателя шли бойко, хотя бывший искатель приключений мало походил на торговца или посредника. Он был одет в запыленный неопрятный костюм, а его жилистое тело, казалось, состояло сплошь из костей и мускулов. Когда-то Одноглазый мог похвастаться ярко-рыжей бородой, однако сейчас растительность на его подбородке вылиняла, поседела и приобрела рыжевато-коричневый цвет эля. К тому же Блазидону давно следовало навестить цирюльника. В дополнение ко всему левый глаз мужчины закрывала грязная повязка, на голое тело был надет кожаный жилет.
Одноглазому Блазидону помогали клерк и телохранитель, которые выглядели так же несуразно, как их хозяин. Первый был хафлингом-переростком: он относился к тем редким представителям своего племени, которые вырастали несколько выше своих сородичей, но при этом становились более худыми и щуплыми. Рост хафлинга был немногим больше четырех футов, а его голову, подбородок и босые ноги покрывала густая светлая растительность. Лимонно-желтые штаны и туника оттеняли цвет его шевелюры. Легкомысленная внешность клерка никак не сочеталась с его серьезным поведением. Он что-то сосредоточенно записывал в большую конторскую книгу, фиксируя каждую проплату, словно подсчитывал не доходы Блазидона, а свои собственные сокровища. Телохранителем у Одноглазого служил свирепый гном, чьи могучие мышцы и острый топор с избытком компенсировали невысокий рост.
Эрилин ткнула Данилу локтем, отвлекая от прилавка с горячей выпечкой, и кивнула в сторону живописной троицы:
- Это Блазидон. Если кто-нибудь знает разбойника из Эверески, так это он.
Данила кивнул:
- Моя семья часто обращается к нему за помощью, когда снаряжает торговые караваны. Позволь мне поговорить с ним.
Эрилин с сомнением посмотрела на юношу, но согласилась. Она была одета, как подросток из небогатой семьи, у которого в карманах не густо. Будет странно, если простой паренек начнет задавать вопросы. Данила в его щегольском наряде мог разузнать все, что нужно, не вызывая подозрений. Девушка кивнула и пропустила молодого человека вперед, а сама пошла за ним, изображая слугу при богатом купце.
Когда они приблизились, Блазидон повернулся к ним и спросил:
- Кого вы хотите нанять?
- Мы надеялись, что вы поможете найти нам нанимателя, - начал Данила.
Одноглазый оглядел с головы до ног вельможу и его «слугу» и промолвил, поджав губы:
- Для мальчишки есть работа, если, конечно, он умеет пользоваться мечом, который носит. Ювелир просил подыскать ему пару наемных охранников. Что касается тебя, - продолжил Блазидон, внимательно взглянув на Данилу. - Я слышал, некая леди из Тая ищет сопровождающего на время праздников. Обычно я такими делами не занимаюсь, но могу подсказать тебе, где найти эту даму.
Эрилин ухмыльнулась, а Данила отшатнулся в ужасе и возопил:
- Уважаемый, вы неправильно меня поняли. Я не собираюсь ни к кому наниматься. Нам только нужно установить личность…
Эрилин оттолкнула Данилу и достала нарисованный углем портрет человека, у которого она отобрала табакерку Перендры. Рисовать девушка не умела, но изобразить лицо одноухого мужчины с перебитым носом и зигзагообразным шрамом было несложно.
- Вы знаете этого человека? - негромко спросила она.
Блазидон прищурился:
- Кажется, это Барт. Я давно его не видел.
Бывший искатель приключений поднял глаза и посмотрел сначала на Данилу, а потом на Эрилин:
- С кем я должен вести дела, мальчик? С тобой или с твоим господином?
- Со мной, - твердо сказала Эрилин.
- Ладно, - кивнул Одноглазый.
- Ты можешь рассказать мне что-нибудь об этом человеке? - Эрилин указала на импровизированный портрет.
- Нет, я не слишком хорошо знал его. Вот Хамит, его приятель… Когда-то мы странствовали вместе.
- Где я могу найти этого Хамита?
- В Городе, - ответил Блазидон. Он использовал местное жаргонное словечко, обозначавшее Город Мертвых, большое кладбище в северо-западном районе Глубоководья. - Похоже, Хамит кому-то перешел дорогу. Его нашли мертвым с кинжалом в спине. Такое случается…
Словно подводя итоги, седовласый мужчина пожал плечами.
- Тебе не известно, кто нанимал Барта и Хамита в последнее время?
- Именно это я и хотел спросить, - обиженно встрял Данила, но никто не обратил на него внимания.
- Может быть, известно, - отозвался Блазидон, бросив многозначительный взгляд на гнома.
Гном вытянул руку квадратной ладонью вверх.
- Плати, - пробурчал он.
Данила любезно положил золотую монету в подставленную пятерню. Гном исследовал золотой, попробовал его на зуб, затем коротко кивнул товарищу. Клерк в желтой тунике перевернул несколько страниц.
- Эти двое были готовы работать на любого, у кого есть деньги. - Голос хафлинга был тоненьким, как у человеческого ребенка. - Они служили телохранителями, занимались грабежами, домушничали, пару раз даже подряжались на убийство, хотя громких дел за ними не числится. Барт также любил работать в одиночку. Он был ловким вором. В основном водил знакомство с одним скупщиком краденого.
- Его имя вы узнаете за дополнительную плату, - вставил гном.
Данила отсыпал ему пригоршню мелких монет, однако гном одарил юношу таким мрачным взглядом, что тот поспешно положил сверху еще один золотой.
- Джаннаксил Серпентил, - тут же отозвался хафлинг. - Купец и ученый из Турмиша, владеет книжным магазином на Книжной улице. Крайне самовлюбленный тип, но если у вас на руках есть хороший товар, можете смело обращаться к нему.
- Хотите узнать что-нибудь еще? - поинтересовался Блазидон.
- Нет, спасибо, - отозвалась Эрилин, пряча рисунок в рукав, но потом не удержалась и, искоса взглянув на Данилу, добавила:
- Разве что моего приятеля заинтересовало предложение тайской леди?
Однако к Даниле уже вернулось душевное равновесие.
- Мои услуги будут этой даме не по карману, - величественно заявил он.

Сцепив пальцы, Лоэн положила руки на колени. На ней было красное шелковое платье. Она сидела в своем кабинете, а напротив нее расположился ее старый друг маг Наин Соловей. Времена изменились. Некогда они оба принадлежали к товариществу «Безумных искателей приключений». Сейчас их разговор вращался главным образом вокруг торговли и политики.
- Твой план хорош, Наин. Можешь рассчитывать на меня, - сказала Лоэн.
Наин довольно улыбнулся:
- Ты не пожалеешь о своих вложениях. Спрос на чултанский тик и красное дерево растет, но дело не только в этом: наше предприятие позволит укрепить связи между Глубоководьем и островом Лантан. Вдоль побережья бесчинствуют пираты, и Лантан готов предоставить нам порт в обмен на дополнительную защиту своих рыболовецких судов.
- Ты стал прозорливым политиком, Наин, - заметила Лоэн, тактично прерывая его. Она любила необычные истории, но беседа на политические темы нагоняла на нее скуку. - Ты пришел ко мне до полудня. Ты ведь не обедал? Нет? Я тоже. Мы можем продолжить наш разговор за столом.
- С удовольствием принимаю приглашение.
- Отлично. - Лоэн встала с кресла и потянулась к узорному шнуру, привязанному к колокольчику. - Я дам знать Грейвсу.
Однако слуга не появился. Лоэн позвонила в колокольчик еще раз, и на ее лице отразилось беспокойство.
- Грейвс никогда не заставлял себя ждать. Я пойду посмотрю, что его задержало.
Лоэн пошла на кухню. У дверей она помедлила, словно собралась проникнуть в чужой в дом. В конце концов, она редко бывала в этой части замка. Женщина оглядела тщательно убранное помещение. Все было в порядке, за исключением одной детали.
Грейвс лежал, навалившись на сосновый разделочный стол. На столе стояла ваза с яблоками, которые слуга так и не успел очистить от кожуры, и миска с тестом, которое уже засохло и стало прозрачным. Булава по-прежнему висела у Элиота на поясе, а нож для овощей валялся на столе, рядом с половинкой яблока.
Лоэн почувствовала, как в ее душу закрадывается страх. Как во сне она пересекла кухню, ступая по чистому, без единого пятнышка полу. Взяв левую руку Грейвса, женщина перевернула ее ладонью вверх. Рука была холодна, и на ладони самого близкого и доверенного друга Лоэн светилось клеймо - арфа и полумесяц.
Заключив в объятия худое тело, светловолосая красавица медленно опустилась на колени рядом с кухонным столом.
- Проклятие, Элиот, - прошептала она. - Почему ты не выбросил значок Арфиста в отхожее место несколько лет назад?

- Привет, Джаннаксил.
Торговец подпрыгнул, и бесценный фолиант, который он читал, вывалился у него из рук. Элайт Кроулнобар по прозвищу Змей вошел в комнату и удобно устроился в кресле, вытянув ноги. При этом эльф поигрывал небольшим кинжалом.
- Да подними ты свою книгу, - благодушно сказал он.
Джаннаксил Серпентил, владелец Книжной Лавки Серпентила, послушно поднял с пола тяжелый том и положил его на край стола. Он был потрясен. До этого дня законопослушный торговец, а по совместительству - скупщик краденого был относительно спокоен за свою жизнь, хотя род его занятий, равно как и местоположение лавки, предполагали определенный риск. Книжный магазин находился за Портовой Заставой, в одном из самых беспокойных районов города. Но Джаннаксила выбило из колеи другое: эльф беспрепятственно миновал все магические ловушки, которыми турмишанец в изобилии оснастил свое жилище снаружи. Внутри, в своем святилище, Джаннаксил был беззащитен.
Однако торговец не растерялся. Он подошел к дубовому столу, который выделялся среди прочей мебели, и уселся в широкое кожаное кресло, изо всех сил стараясь выглядеть хозяином положения.
- Как ты сюда попал? - спросил он.
- А, дорогой мой, существуют вопросы, которые никогда не следует задавать, - отозвался эльф, лениво скрестив ноги. - Насколько я понимаю, в твое распоряжение поступили некие бумаги, а именно письма, адресованные командованию джентаримской крепости, где говорится о ряде убийств. Это правда?
- Да, - осторожно ответил скупщик краденого.
- Я бы хотел их увидеть.
- Пожалуйста.
Джаннаксил поднялся с кресла и взял несколько исписанных листов с одной из полок. Эльф взял бумаги и углубился в чтение.
- Цена - десять серебряных монет, - обронил торговец в пустоту.
На самом деле он собирался запросить за этот товар вдвое дороже, - привычка торговаться была у этого человека в крови. Однако сегодня он решил умерить свой пыл, памятуя о грозной репутации клиента. Джаннаксил уже пожалел, что рассказал об этих бумагах посыльному Элайта нынешним утром. Вернее, Элайт пустил слух, что хорошо заплатит за определенную информацию, и торговец купился, забыв об осторожности. Когда убийца начинает копаться в делах другого убийцы, не следует встревать между ними.
Элайт положил бумаги на стол. «Интересно», - подумал он. Как всегда, в минуту задумчивости эльф принялся играть маленьким декоративным кинжалом, неторопливо крутя его между ловкими пальцами. Он тут же подметил, какое впечатление произвела на торговца эта забава.
Глаза Джаннаксила неотступно следили за дорогим оружием, ловя каждый отблеск света при повороте лезвия. На лице торговца одновременно отражались испуг и восхищение. Однако руки скупщика краденого спокойно лежали на столе, а пухлые пальцы были широко растопырены. Казалось, ради барыша он готов на любой риск.
Жадность. Элайту нравилось в людях это качество. Джаннаксил, один из лучших в своем роде, был наделен им с избытком. Хваткий и сообразительный, этот толстый человечек умел найти общий язык с отребьем, околачивавшимся у Портовой Заставы. В то же время он мог на равных беседовать о редких книгах с лучшими умами, населявшими близлежащие земли. Элайт считал Серпентила весьма полезным и часто вел с ним дела. Он намеревался заплатить указанную цену, однако сперва решил немного развлечься.
- Это ценная информация, - повторил Джаннаксил менее уверенно.
- Для кого? - спросил эльф. - Для Гильдии убийц?
Джаннаксил покраснел и ткнул пальцем в бумаги на столе.
- Это письма, направленные в крепость джентаримцев. Такое не каждый день случается в Глубоководье. - Он попытался набить цену.
- Диковинка, не более того, - парировал Элайт. Кинжал в его руках замедлил движение.
- Это - товар, и он стоит гораздо больше десяти серебряных монет, - уперся Джаннаксил, почуяв поживу.
Кинжал вновь начал размеренное вращение.
- Почему?
- За эти письма можно получить награду.
- И кто же тебе ее вручит?
- Например, лорды Глубоководья, которым будет небезынтересно узнать, что кто-то в городе требует платы от Темного Братства за услуги «джентаримского союзника» - предположил торговец. Он сослался на могущественный и таинственный городской совет, чтобы оправдать запрошенную им сумму. На самом деле документы такого рода действительно не пользовались спросом.
- Лорды Глубоководья? - Элайт от души рассмеялся. - Кто сообщитим эту новость, я или ты?
Джаннаксил побагровел. Смущенный и сбитый с толку, он промямлил:
- Ладно, забирай бумаги. От тебя джентаримцам будет больше пользы, чем от меня.
Едва эти слова слетели с губ Джаннаксила, он осознал свою ошибку, но было уже поздно. Плавно закончив оборот, кинжал молнией сверкнул в воздухе и полетел в сторону торговца. В пустой лавке раздался громкий крик.
Элайт не скрывал своего презрения к правителям джентаримской твердыни и к членам Темного Братства, которые использовали крепость как одну из своих главных баз. Эльфа бесила не столько их непорядочность, сколько отсутствие стиля. Впрочем, джентаримцам были присущи оба этих недостатка.
Улыбка ни на миг не исчезла с губ эльфа: ни когда он выслушал оскорбление торговца, ни когда метнул кинжал.
- Я заберу письма, - сказал он. - Благодарю за щедрый подарок.
Элайт неспешно приподнялся и собрал бумаги, пока до них не добралась кровавая лужа, медленно растекавшаяся по столу. Он спрятал документы под плащ и двинулся к выходу, затем, словно припомнив что-то, вернулся и протянул руку за своим оружием.
Кинжал воткнулся вертикально, глубоко погрузившись в дерево. Он, как булавка, пришпилил левую руку Джаннаксила к столу.
Длинные пальцы эльфа обвились вокруг узорной рукояти, и Элайт наклонился к торговцу, заглянув ему прямо в глаза. По лицу Джаннаксила Серпентила стекали крупные капли пота. Он заворожено смотрел на Элайта, словно эльф был змеем не только по прозвищу, но и по сути.
Кроулнобар засунул золотую монету между пальцами искалеченной руки.
- Пожертвуй еежрецам, - обронил он.
Посмеявшись над своей злой шуткой, эльф выдернул кинжал и направился к двери. Когда он свернул в проулок за книжной лавкой, вслед ему донесся болезненный стон.
Днем на Книжной улице всегда было многолюдно, и крики Джаннаксила привлекли толпу к дверям его магазинчика, Элайт слышал, как жители Глубоководья перешептываются и спорят о том, что случилось с торговцем и что следует предпринять. В переулке тоже бурлила жизнь, как и на других темных улочках Портовой Заставы. Здесь сшивались всякие проходимцы, обделывая свои грязные делишки. Однако эльфа никто не потревожил: даже отъявленные головорезы старались скрыться при его приближении.

- У обывателей возникла здоровая тяга к редким книгам, - съязвил Данила, указывая на небольшую группу людей, собравшихся под скромной вывеской «Книжная лавка Серпентила».
- Они расходятся, - проговорила Эрилин, подметив, что толпа быстро редеет. Сохраняя настороженное выражение на лицах, люди расходились по своим делам. - Чтобы ни случилось в лавке, все уже закончилось.
Магазин Джаннаксила располагался в простеньком строении, сложенном из песчаника. Его единственной достопримечательностью была резная дверь, сделанная из темного экзотического дерева. Когда Эрилин подошла поближе, она заметила, что в большой двери прорезана маленькая дверца, которая достигала высоты оконного проема и заканчивалась на уровне глаз. Она была приоткрыта, и за ней можно было разглядеть полки и сундуки с книгами, но большую дверь хозяин запер на засов. Эрилин легонько постучала по косяку.
- Мы закрыты, - послышался голос изнутри. - Приходите в другой раз.
- У меня к вам неотложное дело.
- Придется вам его отложить.
Эрилин сжала кулак и постучала несколько громче. Двое прохожих, которые все еще стояли у входа в лавку, обменялись опасливыми взглядами и поспешили удалиться.

Предыдущая страница 8 Следующая страница


9 Элейн Каннингем

- Убирайтесь!
- С удовольствием, но лишь после того, как закончу свои дела.
Ругаясь себе под нос, невысокий пухлый мужчина вышел из задней комнаты и проковылял к двери. Несмотря на неказистую внешность, торговец одевался по последней моде. На нем был ладно сшитый темный костюм, а поверх него наброшен плащ ученого приглушенного черного цвета. Этот наряд должен был навести клиентов на мысль, что перед ними не только успешный делец, но и образованный человек. Темные волосы торговца были обильно смазаны маслом и приглажены, а его круглое лицо утопало в складках жира. По какой-то причине толстяк выглядел бледным и подавленным, одна его рука была неловко перебинтована. Хозяин лавки окинул Эрилин презрительным взглядом, приняв ее за деревенского мальчишку.
- Что за спешка? Какое важное дело привело тебя сюда?
- Я ищу Джаннаксила.
- Что тебе нужно от меня?
Эрилин достала свой рисунок и показала его торговцу.
- Вы знаете этого человека?
Маленькие глазки хозяина лавки обратились в щелочки.
- Нет, он не похож на человека, который интересуется книгами. Впрочем, как и ты. Убирайся и не трать попусту мое время.
- Послушайте, любезный, - вмешался Данила, ненавязчиво демонстрируя драгоценную подвеску с гербом семьи Танн. - У нас есть серьезная причина, по которой мы должны найти этого человека, и я прошу вас оказать нам содействие.
Молодой человек держался крайне высокомерно и разговаривал с торговцем властным тоном, как человек, привыкший к беспрекословному повиновению. Это подействовало: в Джаннаксиле возобладали инстинкты подхалима. Он немедленно отодвинул засов и пригласил Данилу и Эрилин войти, бормоча извинения и низко кланяясь, насколько позволял ему живот.
Скупщик краденого провел гостей в свой кабинет. Вдоль стен комнаты стояли полки с редкими книгами, у многих из них переплет был инкрустирован драгоценными камнями и золотом. Эрилин отказалась от угощения и, когда хозяин предложил ей сесть, опустилась в кресло около дубового стола. Данила так и остался стоять, облокотившись на книжную полку.
- Я посмотрю книги, если вы не возражаете, - обратился он к владельцу.
- Ну что вы. - Торговец сел за стол.
Эрилин заметила на полированной поверхности стола глубокую царапину. Скупщик краденого как бы нечаянно передвинул чернильницу, закрыв эту отметину, и положил перевязанную руку на колени.
- Что я могу сделать для семьи Танн? - высокопарно поинтересовался он. Его интонация явно подразумевала продолжение: «на этот раз».
Из складок своего плаща Эрилин достала золотую табакерку и показала ее торговцу:
- Вы когда-нибудь раньше видели эту вещь?
- Вполне возможно, - пожал плечами толстяк. - Золотые табакерки отнюдь не редкость.
- Но очень немногие отмечены этой монограммой. - Эрилин положила коробочку на стол и постучала пальцем по руне, выгравированной на крышке. - Вам этот знак ни о чем не говорит?
- Моя специальность - книги и редкие манускрипты, - важно проговорил хозяин лавки. - Мне не под силу запомнить все печати и вензеля, которые используют маги в Фаэруне.
Эрилин наклонилась к торговцу,
- Я вижу, вы ученый человек, - мягко заметила она. Джаннаксил скромно наклонил голову. - Как иначе вы догадались бы, что эта монограмма принадлежит магу?
- А кому еще она может принадлежать?
- И, правда, кому? - Эрилин положила на стоя портрет Барта и спросила:
- Вы уверены, что никогда не видели этого человека?
Джаннаксил взял рисунок и внимательно изучил его:
- Хм, я припоминаю, что он купил у меня книгу несколько месяцев назад. Вернее сказать, выменял.
- На табакерку?
Торговец улыбнулся и хлопнул по столу пальцами здоровой руки, словно говоря: «Ладно, вы меня поймали».
- Книги, которые стоят на этой полке, стоят недешево, - заметил Данила, рассматривая фолиант с миниатюрами редкой работы. - Мне кажется, вы заключили невыгодную сделку.
- Это не совсем обычная табакерка, - начал оправдываться Джаннаксил. Он протянул руку к коробочке, взглядом попросив у Эрилин разрешения. Девушка коротко кивнула. Скупщик краденого открыл табакерку и взял понюшку табака.
- Ах, ничего лучше я не пробовал! - воскликнул он, затем вытащил из ящика стола большой кусок пергамента и высыпал на него содержимое табакерки. Закрыв крышку, он вернул коробочку Эрилин.
- Угощайтесь.
Удивленная, фехтовальщица открыла золотую крышку. Табакерка была опять полна до краев. Девушка поставила ее на стол.
- Теперь вы понимаете? - Торговец победно посмотрел на Данилу. - Это очень ценная вещица. На нее наложено мощное заклинание.
- Еще бы, - подхватила Эрилин. - Ведь она принадлежала магуПерендре.
Джаннаксил умело разыграл удивление.
- Вы больше ничего не получали из вещей Перендры, э-э, в обмен на книги?
- Кажется, нет. - Торговец немного помолчал. - Но разумеется, поскольку я не знал, что эта табакерка краденая, в мои руки могли попасть и другие предметы, принадлежавшие Перендре. Я не знаю. Я торгую книгами. Как лорд Танн заметил, в моей лавке много дорогих книг. Иногда я соглашаюсь на обмен, поскольку ученые, как известно, люди безденежные. Затем я продаю полученные вещи по максимальной цене.
- Забавно, я бы никогда не принял Барта за ученого, - усмехнулся Данила.
- Жажда знаний может проснуться даже в самом убогом из людей, - вдохновенно возразил скупщик краденого. - Я научился не смотреть на внешность.
- Мудрое решение, - согласно кивнул Данила. Он взял маленький томик в кожаном переплете и пролистал его. - Какой это язык?
- Турмишанский, - ответил торговец, бросив острый взгляд на молодого человека. - Эта книга не продается.
Данила без возражений вернул книгу на полку и взял другую.
- Где Барт взял табакерку? - продолжила расспросы Эрилин.
- Разве теперь узнаешь?
- Барт сознался, что получил ее от эльфа, - услужливо подсказал Данила. - Но тут произошло нечто странное: он умер, прежде чём назвал имя эльфа.
Передернув плечами, Данила взял с полки книгу в деревянном переплете.
- Эльф? - переспросил скупщик краденого хриплым шепотом.
- Да, так он сказал. У Барта был партнер. - Данила неохотно оторвался от книги. - Его звали Хамит. Беднягу убили, всадив кинжал в спину.
Джаннаксил в испуге распахнул глаза. Заметив это, молодой человек удрученно воскликнул:
- О, простите! Это был ваш друг?
- Нет, - поспешно ответил торговец. В его глазах зажегся странный огонек, Он взглянул на перевязанную руку, которая покоилась у него на коленях, и его лицо приняло хитрое выражение.
- Перендра погибла от рук убийцы Арфистов, разве не так?
- Может быть, - не стала спорить Эрилин.
- Что будет с убийцей, когда вы найдете его?
Эрилин молча заглянула торговцу в глаза, предоставив ему догадаться об остальном по выражению ее лица. Толстяк посмотрел на нее с любопытством, но затем опустил взгляд. Некоторое время он сидел, не говоря ни слова, потом промолвил:
- Боюсь, я не смогу помочь вам. А теперь прошу простить меня…
Пробормотав слова благодарности, Эрилин поднялась со своего места и пошла к выходу. Данила положил на место книгу, которую листал, лениво потянулся и последовал за ней.
- Мы немногого добились от Джаннаксила, - проворчала Эрилин, шагая по Книжной улице,
- Я бы так не сказал.
Самодовольные нотки в, голосе щеголя заставили, Эрилин остановиться.
- И какая польза от этого толстяка?
- Вот это. - Данила продемонстрировал небольшую книжку в коричневой кожаной обложке.
- Что это такое?
- Конторские записи Джаннаксила.

Глава 13

Девушка сняла шапку и провела рукой по волосам.
- Позволь спросить: ты что, стащил у торговца его конторскую книгу?
- А почему бы нет? - спокойно ответил Данила и запихнул книжку в свой волшебный мешок. - Кому он побежит жаловаться? Давай просмотрим ее после обеда, хорошо? Здесь неподалеку есть таверна, где готовят отличную жареную рыбу.
- Глупо было так рисковать.
Франт улыбнулся:
- Ты сердишься, потому что не додумалась до этого сама.
- Наверное, ты прав, - признала Эрилин. - Но как тебе это удалось? Я не заметила, чтобы ты что-то выносил из магазина, - поинтересовалась она, следуя за своим спутником вниз по улице,
- Спасибо, - поклонился Данила, словно девушка сделала ему комплимент. - А вот и трактир «Дружелюбная камбала», и это название ему вполне подходит.
Данила провел Эрилин в маленький бар, который был до отказа забит людьми. В воздухе сильно пахло элем и жареной рыбой. Молодой человек заказал обед на двоих. Он быстро поел, тщательно вытер жирные пальцы и достал из мешка свою добычу. Страницы книги были исписаны аккуратными колонками, выполненными узорными восточными письменами.
- Ты можешь прочитать эти записи? - поинтересовалась Эрилин.
- Пока нет.
Данила произнес волшебные слова - простое заклинание, позволявшее понять незнакомый язык. Строчки покачнулись перед его глазами, и восточная вязь превратилась в письмена общего языка.
- Ну, надо же! - воскликнул Данила, - Получилось.
- Да ты мастер на все руки, - иронично заметила девушка и внимательно посмотрела на молодого человека.
- Такое со мной случается, но по большей части непреднамеренно. - Данила махнул рукой. Он пролистал книгу, ни на чем подолгу не задерживаясь, затем поднял озабоченный взгляд на девушку. - Боюсь, тебе это не понравится.
- Что там?
Данила пододвинул книгу к Эрилин и открыл ее примерно посередине:
- Посмотри сюда. Элайт Кроулнобар приобрел двадцать неограненных сапфиров.
Юноша перевернул несколько страниц и продолжил:
- Вот снова упоминается его имя. Он продал Джаннаксилу книгу заклинаний. Здесь сказано, что он купил статую Кледвила. А в этот день на него прямо-таки напала страсть к покупкам. - Данила посмотрел Эрилин в глаза. - Похоже, благородный эльф был постоянным клиентом турмишанца.
- Но это не значит, что он и есть тот самый эльф, которого мы ищем, - возразила Эрилин.
- Не торопись с выводами. - Данила вернулся назад на несколько страниц. - Здесь указана дата, когда скупщик краденого получил от Элайта Кроулнобара несколько редких монет. Монеты принес человек по имени Хамит, и торговец выдал ему расписку. Я могу воскликнуть:«Ведь я же говорил!» - или мне следует подождать другого раза, когда у тебя под рукой не будет оружия?
- Ладно, считай, ты меня убедил, - сдалась Эрилин. - Но как тебе это удается? Ты точно знал, на какой странице искать ту или иную запись.
- Когда твоя голова пуста, моя дорогая, ты можешь заполнить ее всякими пустяками. В придачу ко всем прочим моим дарованиям я наделен превосходной памятью.
Голос Данилы звучал так торжественно, что Эрилин забыла, о чем только что спрашивала своего спутника. С растущим смятением она слушала, как Данила читал список вещей, полученных от Хамита. Волшебная табакерка также входила в этот перечень. Девушка встала и положила рядом с тарелкой несколько монеток в качестве платы за недоеденную рыбу.
- Куда мы теперь идем? - с усталой покорностью поинтересовался юноша.
- Навестить Элайта Кроулнобара.
Мгновенно забыв об усталости, молодой человек выскочил из-за стола и поспешил вслед за девушкой.
- Эрилин, это не слишком хороший план. Элайту не понравится то, что ты собираешься ему сказать. Не забывай, его не случайно прозвали Змеем.
- Мне давали и худшие имена.
Данила схватил девушку за руку и развернул ее лицом к себе:
- Погоди! У меня есть идея получше. Почему бы нам не сдать эльфа властям?
- Какими доказательствами мы располагаем?
Это замечание обескуражило Данилу.
- Ну, например, мы можем рассказать о тех двух мужчинах… О Барте и Хамите. Они оба были убиты, один - кинжалом, второй - при помощи магии.
Эрилин высвободилась из рук Данилы и двинулась в сторону Змеиной улицы.
- Мы не сможем доказать, что Элайт Кроулнобар причастен к смерти этих негодяев.
Данила всплеснул руками:
- А какие доказательства ты надеешься раздобыть? Подписанное эльфом признание?
- Довольно! - взорвалась девушка, наставив палец на молодого человека. - У меня нет времени спорить. Я иду к Элайту, а ты поступай как знаешь. Если боишься, можешь остаться здесь.
Данила возмущенно фыркнул:
- Я не боюсь эльфа, но я не хочу, чтобы мое имя ассоциировалось с именем этого мерзавца.
- Ты путешествовал со мной, а многие считают меня убийцей, - заметила девушка.
- Да, но между вами есть одно существенное различие, - парировал Данила, самодовольно улыбнувшись. Он нагнал Эрилин, и его начищенные до блеска сапоги застучали по булыжной мостовой в такт шагам девушки. - Вы находитесь на разных уровнях. Убийца - это колоритная фигура, его почти что уважают. В любом случае я смогу сложить замечательную балладу о наших приключениях.
- Бард до мозга костей, - усмехнулась Эрилин.
- Я лишь надеюсь, что проживу достаточно долго, чтобы исполнить эту песню, - беспечно отозвался ее спутник.
Эрилин вздрогнула: шутка юноши была слишком близка к истине.
- Ты приложил много стараний, чтобы вернуть мне мою тень. Я тебе очень признательна, - сказала она. - Ты не обязан и далее оставаться со мной.
- Кажется, ты забыла, что у меня тоже есть причина разыскивать убийцу, - напомнил девушке Данила. - Один раз он уже попытался расправиться со мной. Что если он окажется упорным типом?
- Один раз ты от него сбежал, - покачала головой Эрилин. - Теперь ты ищешь схватки с ним?
- Вообще-то нет, - признался молодой человек. - Но я надеялся оказаться рядом, когда ты найдешь его. Вот это будет зрелище!
Эрилин презрительно усмехнулась. Заметив это, Данила примирительно заметил:
- Ну, кто-то должен описать это сражение для будущих поколений. Разве есть лучший способ сохранить память об этом событии, чем баллада, и человек, способный справиться с этой задачей лучше, чем я?
- Да.
Впервые Эрилин удалось уязвить неисправимого весельчака. Данила обиженно замолчал. Вскоре они вновь оказались на Змеиной улице, проталкиваясь через толпу, лавируя среди торговцев и уличных артистов, которые заполнили город, как грибы после дождя. Добравшись до таверны Элайта, над входом путники увидели новую вывеску.
- «Спрятанный кинжал»? - прошептал Данила. - Звучит обнадеживающе.
Эрилин не ответила. Она пересекла обеденный зал - на этот раз великан-вышибала не пытался ее задержать - и распахнула дверь в кабинет эльфа. Элайт был там. Он сидел за столом, просматривая какие-то бумаги, похожие на счета. Когда Эрилин и Данила вошли, эльф прервал свое занятие и окинул вновь прибывших холодным проницательным взглядом. Впрочем, выражение его лица тут же изменилось, на губах расцвела удивленная улыбка.
Не говоря ни слова, Эрилин положила табакерку на стол и подтолкнула ее к эльфу, Элайт бросил взгляд на золотую коробочку и проговорил спокойно:
- Так вот где она. Могу я спросить, где вы ее взяли?
- Вы знаете человека по имени Барт?
- Да. Я был уверен, что именно он стащил у меня эту безделушку. Он очень любил нюхать табак, и, как видно, ему не понравилось, что его приятель продал табакерку. Насколько я понимаю, Барт мертв?
- Абсолютно.
- Замечательно. Я выложил кругленькую сумму за заклинание, которое убило его. Приятно знать, что твои деньги были потрачены не зря.
Эрилин глубоко вздохнула, смущенная признанием эльфа:
- Вы наложили на него заклинание, чтобы он умер, если попытается назвать ваше имя. Зачем?
- Моя дорогая, по-моему, ответ очевиден. В таких людях, как Барт, иногда возникает необходимость, но не стоит афишировать, что они работают на тебя.
- Нужно соблюдать приличия, - промолвил Данила без капли сарказма, хотя никто не обратил внимания на его замечание.
- Почему Барт следил за мной? - спросила Эрилин.
- Это длинная история, - отозвался Элайт. - Не хотите ли присесть?
- Нет.
- Как вам будет угодно. Я думаю, вам знаком человек по имени Харвид Беорнегар?
Эрилин скрестила руки на груди:
- Да, немного.
- Я нанимал Харвида и его головорезов в прошлом для дел, которые не требовали тонкого подхода. Несколько месяцев назад я услышал, как он бранит «эльфийскую девку», которая в бою на мечах применяет двуручный захват. Он клялся, что найдет ее и сведет с ней некие воображаемые счеты. Вы меня заинтересовали, поэтому я послал своего человека с бандой Беорнегара.
- Барта?
- Да, его.
Эрилин оперлась обеими руками на стол и наклонилась к Элайту. В ее глазах пылала ярость.
- Зачем?
Эльф помолчал немного, потом все же ответил:
- Я знал лишь одну этриель, которая владела этим стилем фехтования. Я хотел отыскать З'Берил.
Эрилин отшатнулась. Она не была готова к такому ответу. Как сквозь сон, девушка почувствовала, что Данила обхватил ее рукой за талию и повел к креслу.
- Думаю, будет лучше, если вы объясните, что здесь происходит, - растерянно проговорила она.
Элайт Кроулнобар встал и отошел к окну. Сцепив руки с изящными длинными пальцами за спиной, он уставился на деревья на улице, словно рассказ о его прошлом был запечатлен в их листве.
- Я вырос вместе с З'Берил на острове, в королевстве Эвермит. Мы с ней были родственниками, хотя и дальними. Однако впоследствии связь между нами прервалась на долгие годы.
- Не думаю, что вы можете это доказать, - перебил его Данила, который по своему обыкновению стоял позади Эрилин.
Эльф мельком взглянул на молодого человека и ответил;
- Почему же? Я предвидел, что Эрилин вернется, поэтому кое-что приготовил.
Он подошел к встроенному в стену сейфу и открыл его. Из шкафчика эльф достал два предмета, завернутые в шелк. Он развернул первыйиз них и передал Эрилин.
Девушка тихо вскрикнула. Она обеими руками схватила овальную миниатюру, не в силах отвести взор. Данила нагнулся, пытаясь разглядеть изображение через ее плечо:
- Твоя мать?
Эрилин молча кивнула. На портрете была изображена молодая эльфийка, этриель, еще не вступившая в пору зрелости. У нее были длинные синие косы и глаза цвета сапфира, в которых сияли золотые искры. Рядом с ней стоял Элайт Кроулнобар, но только моложе. Оба были облачены в серебристо-синие церемониальные одежды. Возможно, по случаю помолвки? Эрилин недоверчиво посмотрела на лунного эльфа. Элайт печально улыбнулся ей в ответ.
- И еще вот это, - сказал он, разворачивая богато украшенный меч и кладя его на стол перед девушкой. По лезвию меча бежали руны, а в рукоятку был вправлен белый камень с голубоватыми вкраплениями.
- Это Лунный Клинок! - вскричал Данила, указывая на меч.
- Не удивляйтесь, юноша. Такие мечи не редкость среди моего народа. Я знаю многих эльфов, которые носят Лунный Клинок или владеютим, хотя все они живут далеко отсюда - в Эвермите или в Дейле, неподалеку от древнего Миф Драннора.
- Но вы не носите Лунный Клинок? - спросила Эрилин.
- Нет.
- Я думала, что эльф и его Лунный Клинок неразлучны, - заметила девушка.
- Обычно так и бывает, но этот клинок погрузился в сон. Какими бы магическими силами он ни был наделен прежде, они ушли.
Эрилин нахмурилась:
- Я не понимаю вас.
- З'Берил не рассказывала вам о Лунных Клинках? Нет? Я вижу, что нет. - Элайт облокотился на стол, сложив руки перед собой. - Много веков назад первый Лунный Клинок был выкован в Миф Дранноре. Хотя это был волшебный меч, сначала ему было присуще только одно свойство: он мог судить о характере своего владельца. Он подчинялся только одному хозяину и должен был передаваться по наследству, из поколения в поколение. Каждый новый владелец развивал магические свойства меча, добавляя что-то свое. Какие способности приобретет меч, зависело от нрава и потребностей его хозяина.
Эльф умолк и, вскинув бровь, взглянул на Эрилин:
- Вы все это знаете, не так ли?
Девушка молча кивнула, не желая отвлекать Элайта.
- А вы знаете, с какой целью создавались Лунные Клинки? - спросил эльф.
Эрилин заколебалась, потом покачала головой.
- Это меня не удивляет, - сухо прокомментировал Элайт. - Вы обучались фехтованию у Кимила Нимесина?
- И что из того? - ответила девушка немного агрессивно.
- Моя дорогая этриель, по многим причинам род, к которому принадлежит лорд Кимил, обречен на вымирание. Кимил Нимесин все еще оплакивает падение Миф Драннора. Как и многие его сородичи, он не может смириться с переменами, которые постигли Фаэрун, перекроив судьбу многих эльфийских племен. Если Кимил и знает, какую роль сыграли в этом Лунные Клинки, он никогда не станет об этом говорить.
- Я не люблю теорию, и Кимил об этом знает. Меня больше интересуют практические способы применения меча. Кимил слишком ценил свое время, чтобы тратить его на уроки истории, которые я все равно пропущу мимо ушей, - пояснила Эрилин.
- Очень жаль, - со вздохом промолвил Элайт. - Но продолжим… Совет Миф Драннора готовился принять меры, дабы обеспечить выживание эльфов в Фаэруне. Мы, лунные эльфы, во многом похожи на людей. Мы более терпимы и умеем лучше других эльфийских народов приспосабливаться к переменам. Было решено возвысить семью лунных эльфов, и отправить ее на Эвермит, провозгласив членов этой семьи правителями эльфийской расы. Лунные Клинки должны были указать достойную семью.
Элайт взял в руки «уснувший» Лунный Клинок.
- Производился обыкновенный отсев. Как вы знаете, Лунный Клинок может принять или отвергнуть нового владельца. Семья, которая владела наибольшим числом Лунных Клинков в течение долгого времени, доказывала свое благородство и право на престолонаследие. Она становилась королевской семьей.
- Что происходит, когда клинок отвергает владельца? - поинтересовался Данила.
- Помнишь, что произошло с твоим пальцем, когда ты попытался прикоснуться к моему мечу? - усмехнулась Эрилин.
- Ох, - Данила содрогнулся, - Опасное наследство.
- Именно, - согласился с ним лунный эльф. - С течением времени риск возрастает, поскольку Лунный Клинок становится все более могущественным и совладать с ним все труднее. Немногие могут справиться с этой задачей. Однако не всегда недостойные наследники погибают при попытке вытащить меч. Если он или она окажутся последними в своем роду, задача клинка - испытывать благородство рода - выполнена, и он «засыпает».
Эльф рассеянно прикоснулся к белому камню, украшавшему рукоять.
- Именно это произошло с вашим мечом, - заметил юноша.
- Да, именно это и произошло с моим мечом, - эхом откликнулся Элайт. Он посмотрел на Эрилин и продолжил свой рассказ: - Я последний в роду Кроулнобаров, единственное дитя единственного сына. Я получил меч вскоре после того, как был изготовлен этот портрет.
Ироничная улыбка скользнула по губам эльфа, но его глаза остались серьезными.
- Похоже, меч знал обо мне больше, чем я сам.
- Мне жаль, - тихо промолвила Эрилин,
- Я тоже сожалел об этом. Поскольку клинок отверг меня, помолвка была расторгнута. Я не пожелал оставаться в Эвермите и терпеть насмешки. Вместо этого я отправился в Глубоководье попытать счастья. Всем остальным я обязан своему мастерству и… - тут эльф отвесил насмешливый поклон Даниле, - людской молве.
- Как трогательно, - растягивая слова, проговорил Данила, - Это объясняет ваш интерес к Эрилин, но, к сожалению, не проясняет некоторые другие вопросы.
- Что еще вы хотели бы узнать?
Данила взял со стола табакерку Перендры:
- Вернемся к этой вещице. Откуда она у вас?
- Я купил ее у торговца.
- У Джаннаксила?
Элайт удивленно изогнул бровь:
- Неплохо, юноша, совсем неплохо. Полагаю, вам известно, как она попала к нему?
- Он купил ее у Хамита. Глубоководье начинает мне казаться маленьким городом.
- В настоящий момент я склонен с вами согласиться, - кивнул эльф, неприязненно глядя на юношу. - Да, по моему приказу Барт и его приятель Хамит пробрались в дом Перендры, чтобы похитить один ценный предмет, а именно книгу заклинаний. Перендра застала их врасплох, и они убили ее. Болваны совершили ошибку, ограбив дом и продав украденные вещи. Я узнал об этом, когда увидел табакерку Перендры в лавке Джаннаксила. Я выкупил коробочку и забрал ее домой, а затем занялся Хамитом.
- Вы убили его, - уточнил Данила.
- Конечно. Я бы добрался и до Барта, но пока я охотился за Хамитом, Барт вновь завладел табакеркой и сбежал в Эвереску. К счастью, заклинание сработало. - Элайт немного помолчал. - К тому времени несколько Арфистов пали от рук неведомого убийцы. Хотя Перендра не была отмечена клеймом, я не хотел, чтобы ее случайную смерть отнесли на мой счет, поскольку тогда многие решили бы, что я и есть убийца Арфистов. Я не желаю приписывать себе его заслуги.
- Вы очень откровенны, - заметил Данила в некотором замешательстве.
Элайт окинул его недоуменным взором:
- Вы, несомненно, слышали, что у воров есть свой кодекс чести. Подобные правила действуют и среди убийц. - Эльф обернулся к Эрилин. - Кстати, я раздобыл информацию, которую вы у меня просили.
Он отошел к сейфу и извлек из него несколько листов пергамента. Один из них он передал девушке:
- Сегодня утром я получил одну бумагу, которая вас заинтересует. Думаю, вы не захотите, чтобы она попала в чужие руки.
Ничего не понимая, Эрилин пробежала глазами исписанный лист:
- Это письмо, адресованное капитану джентаримской крепости.
- Да. Я наткнулся на него, когда пытался раздобыть сведения об убийце Арфистов.
Эрилин невольно вздрогнула. Элайт наблюдал за ней с улыбкой.
- Возможно, теперь, когда все стало ясно, мы покончим с притворством.
- С притворством?
- Послушай. - Эльф мягко пожурил девушку. - Я восхищаюсь твоим планом. Он мог запутать любого. Мне бы и в голову не пришло взимать плату одновременно и с Арфистов, и с джентаримцев.
- Что вы имеете в виду? - с отвращением воскликнула Эрилин.
- Как что? Твою аферу, - ухмыльнулся эльф. - Отлично придумано, хотя и рискованно. Агент Арфистов, сотрудничающий с джентаримцами… Несмотря на все свои недостатки, Темное Братство всегда хорошо платит своим союзникам. Ты оказывала услуги джентаримцам, очищая их ряды от непокорных, постоянно причиняющих беспокойство глупцов. В то же время Арфисты были довольны, видя, как ты усердно истребляешь преступных негодяев.
Элайт Кроулнобар рассмеялся:
- Наконец-то Арфисты и джентаримцы объединились. Какая ирония судьбы!
Внезапно эльф замолчал. В горло ему уперлось острие Лунного Клинка.
- Я не работаю на джентаримцев, - отчеканила Эрилин, едва сдерживая гнев. - Что навело тебя на эту безумную мысль?
- Ну и ну, кто бы мог подумать? - воскликнул Данила. - Я поставил не на ту карту.
Эрилин бросила на него уничтожающий взгляд:
- Данила, сейчас не время для…
- Неужели ты не понимаешь? - горячо прервал ее молодой человек. - Эльф, которого ты готова проткнуть насквозь, невиновен. То есть, конечно, нельзя сказать, что он совсем невиновен, но и виноватым его тоже не назовешь. Э-э, короче говоря…
- Довольно, к чему ты клонишь? - разозлилась Эрилин.
- Элайт Кроулнобар считает тебя убийцей Арфистов! - выпалил Данила. - А это значит, что сам он не убийца.

Глава 14

Эрилин медленно опустила меч. Элайт провел ладонью по горлу и стер капельку крови там, где острие клинка поранило кожу.
- Я признателен вам за вдохновенную речь в мою защиту. - Он поклонился Даниле.
Затем эльф обернулся к Эрилин и поклонился еще раз:
- Похоже, я совершил большую ошибку. Прости, Что плохо подумал о тебе, дочь З'Берил. С вашего позволения, я объясню, как это получилось.
- Будьте так любезны.
Элайт указал на бумагу, которую Эрилин все еще сжимала в руке:
- Я решил, что вы написали это письмо.
- Почему? - ошеломленно спросил Данила.
- К письму прилагался подробный счет, - ответил Элайт, выкладывая на стол еще два куска пергамента. Он указал на тот, что лежал слева. - Вот он. А это, - кивнул эльф на второй документ, - информация, которую я получил от вас: даты смерти погибших Арфистов.
Склонившись над столом, Эрилин принялась изучать записи. Данила присоединился к ней, заглядывай девушке через плечо. Счет, адресованный джентаримцам, представлял собой список имен, причем все они были хорошо знакомы Эрилин. Последним стояло имя, Чербила Нимта, солдата, которого она сразила в Темной крепости.
- Здесь перечислены практически все поручения, которые я выполнила за минувший год, - прошептала фехтовальщица.
- Да, я знаю, - подтвердил Элайт.
Эрилин сравнила оба списка. Дата и место в точности совпадали, словно перед ней лежала книга доходов и расходов какого-нибудь купца. Эрилин похолодела.
Равновесие. На каждого убитого Арфиста причитался агент джентаримцев, павший от ее меча. В результате, ни одна из сторон не получала преимущества. Когда Эрилин поняла ход мыслей Элайта, ей в душу закралось подозрение, слишком нелепое, чтобы принимать его всерьез, и все же довольно явное, чтобы сбросить его со счетов.
Девушка продолжала рассматривать бумаги, как вдруг Данила тихонько присвистнул у нее над ухом:
- Боги, кто-то хорошо потрудился, чтобы тебя подставить!
- И преуспел в этом, - закончил Элайт и, обернувшись к Эрилин, добавил: - У меня есть причины полагать, что Арфисты вас подозревают. Они наверняка послали кого-нибудь следить за вами. Если они докопаются до сведений, якобы уличающих вас в связях с джентаримцами, ваша вина будет доказана; Будьте осторожны.
- Само собой. - Эрилин выпрямилась и протянула Элайту левую руку ладонью вверх. - Спасибо за помощь.
- К вашим услугам, - ответил лунный эльф, на мгновение задержав свою руку над рукой девушки.
Эрилин направилась к двери, Данила последовал за ней.
В дверях она обернулась:
- Еще один вопрос: во время нашей первой встречи в таверне вы приняли меня за З'Берил.
- Да.
- Однако вы назвали меня другим именем.
- В самом деле? - Элайт пожал плечами, словно этот факт не имел значения, затем перевел взгляд на Данилу. - Да, кстати, я договорился, чтобы вас убили. На случай, если мне не удастся отменить заказ, вам, вероятно, стоит принять меры предосторожности.
Данила выпучил глаза.
- Кстати? - возмутился он.
Казалось, замешательство молодого человека доставило эльфу огромное удовольствие.
- Я поговорил с одним моим старым знакомым, и он согласился исполнить мою просьбу, - пояснил он.
- Вы, конечно, не согласитесь назвать имя этого старого знакомого? - поинтересовалась Эрилин.
В ответ эльф только поднял бровь. Эрилин вздохнула и спросила:
- Тогда скажите мне хотя бы, не Арфист ли он?
Элайт рассмеялся:
- Однозначно нет.
Девушка кивнула и сменила тему:
- Кстати, а зачем вам понадобилось убивать Данилу?
- «Кстати», - удрученно передразнил ее молодой человек. - Опять это слово.
- Он мне не понравился, - признался эльф, словно эта причина оправдывала его поступок. - А теперь, с вашего позволения, я пойду. Мне еще многое нужно успеть до вечера.
Эрилин схватила Данилу за рукав и вытащила его из трактира «Спрятанный кинжал». Близился вечер. Солнце клонилось к закату, люди и предметы отбрасывали длинные тени. Молодой человек нервно оглянулся.
- Ты ведь не думаешь, что эльф говорил серьезно? - жалобно протянул он, когда они опять оказались в безопасности на запруженной народом улице.
- Разумеется, он говорил серьезно, но не волнуйся, мы справимся с любым «старым знакомым» Элайта, - спокойно заметила Эрилин, быстро пробираясь сквозь толпу. Данила по-прежнему выглядел напуганным, поэтому она добавила: - Ну что ты скуксился? Можно подумать, тебя раньше никто не пытался убить.
- Конечно, пытались, однако это первый случай, когда я кому-то не понравился до такой степени. Ладно, что дальше? Отправимся разыскивать приятеля лунного эльфа?
- Нет. Искатель приключений вроде Элайта не проживет долго, если будет выдавать своих сообщников, - возразила девушка. - В любом случае это бессмысленно. Скорее всего, убийца - это один из Арфистов.
- Ты уже говорила это, - отозвался юноша. - Почему ты так считаешь?
«Потому что Арфисты и их союзники всеми силами стараются поддерживать Равновесие», - подумала Эрилин. Однако вслух она сказала другое:
- Как я уже упоминала. Арфисты - это тайное общество, однако убийца хорошо знал всех своих жертв.
- Как мне показалось, убийца и о тебе знает немало, - подхватил Данила. - Я не понимаю, зачем кому-то из Арфистов потребовалось устраивать такой переполох и почему он избрал окольный путь, чтобы выставить тебя убийцей.
- Я тоже не понимаю, - призналась Эрилин.
- Итак, что мы будем делать? Поскольку наши подозрения насчет Элайта не оправдались, мы вернулись туда, откуда начали.
- Поэтому нам нужно устроить так, чтобы убийца опять взял наш след, - решительно заявила девушка.
В это время за спиной Данилы проскользнула фигура мага, облаченная в черную мантию. В глазах Эрилин зажегся огонек.
- Тимора все же послала нам удачу, - пробормотала девушка. - Видишь молодого человека, который тащит большую книгу? Пошли за ним.
- Зачем? - полюбопытствовал Данила, пробиваясь вслед за своей спутницей через толпу.
- Я хочу, чтобы убийца знал, где меня искать.
- А-а… Тогда почему ты не избавишься от этого маскарадного костюма?
- Элайт сказал, что Арфисты меня подозревают. Мне нежелательно попадаться им на глаза, пока я не схвачу убийцу и не верну свое доброе имя.
- Ясно. А мне что делать?
Молодой маг свернул в трактир под названием «Пьяный дракон». Эрилин и Данила последовали за ним.
- Поужинаем, - предложила девушка.
Данила послушно выбрал столик рядом с входной дверью и сел на стул.
Притворившись, что наблюдает за игрой в дротики, Эрилин краем глаза посматривала на одетого в черное мага. Тот уселся за стол, вытащил из сумки пузырек чернил и перо, открыл свою книгу и начал писать. Время от времени он поднимал голову и, уставившись перед собой, рассеянно жевал перо, затем вновь принимался что-то записывать.
Эрилин протолкалась к нему поближе через битком набитый зал. По дороге она забрала у проходившей мимо служанки поднос с кружками, заплати» девушке за эль и добавив сверх того серебряную монетку. Служанка спрятала деньги в кармашек и кокетливо улыбнулась, принимая Эрилин за симпатичного паренька. Нынешний образ девушки часто вызывал у женщин подобную реакцию, поэтому Эрилин только озорно подмигнула и продолжила свой путь.
- Могу я к вам присоединиться? - поинтересовалась она у мага, держа перед собой поднос с кружками.
- Почему бы нет? Я всегда рад хорошей компании и дармовой выпивке, - отозвался маг. Он взял с подноса кружку эля и осушил ее, затем махнул рукой в сторону книги, которая лежала перед ним. - С удовольствием отвлекусь на время от работы. Сегодня вечером у меня все валится из рук.
- Мне жаль это слышать, - сказала Эрилин, подсаживаясь к молодому человеку и с готовностью подхватывая предложенную тему. - А над чем вы работаете? Это магическая книга.
Светясь гордостью, как отец, показывающий родне новорожденного сына, маг пододвинул книгу девушке:
- Нет, я пишу стихи.
Эрилин перелистнула несколько страниц, исписанных мелким ровным почерком. Стихи показались ей ужасными.
- Это не самые лучшие мои творения, - скромно заметил начинающий поэт.
Эрилин без колебаний поверила ему на слово. Даже на стенах общественных уборных ей попадались более остроумные и изящные произведения.
- О, я бы так не сказал! - горячо воскликнула она, покривив душой, и постучала кончиками пальцев по открытой странице. Ей вдруг припомнилась битва посреди Хелимберского болота. - В частности, эта баллада написана вдохновенным слогом. Если вы решите положить свои стихи на музыку, я знаю подходящего барда.
Девушка бросила быстрый взгляд на Данилу. Ее спутник мило беседовал со служанкой, чей корсаж угрожающе трещал по швам под напором пышных форм. Эрилин фыркнула. Служанка была похожа на двухфунтовую колбасу, которую по ошибке запихнули в оболочку, рассчитанную на полфунта.
- Вы сказали «баллада»? - Юный маг просветлел, приняв слова Эрилин за похвалу. - Я никогда об этом не думал. Вы действительно считаете, что из моих стихов можно сделать песню?
Эрилин вновь перевела взгляд на неудачливого стихоплета:
- Что в этом такого? Поверьте, я слышал кое-что и похуже.
- Хм. - Молодой человек замялся, обдумывая комплимент, затем вытянул руку в запоздалом приветственном жесте. - Спасибо за ваше предложение, мой друг. Меня зовут Корил.
- Славная встреча. Корил. Я Томас, - ответила Эрилин, пожимая руку юноши. Впрочем, она и так его знала. Корил был никудышным поэтом и слабым магом, но он работал на Арфистов. Маг слыл наблюдательным человеком, поэтому ему поручали собирать и передавать информацию.
- Итак, Томас, что привело тебя сюда? - поинтересовался Корил, потянувшись за новой порцией эля.
Эрилин беззаботно взмахнула рукой, в которой держала кружку:
- Праздник, конечно.
- Нет, я имею в виду, что привело тебя за мой столик?
- А, понятно. Я хотел кое-что узнать.
Лицо Арфиста чуть заметно напряглось.
- Кое-что узнать? Не думаю, что смогу помочь тебе.
- Не беспокойся, сможешь, - возразила Эрилин. - Ты ведь маг, не так ли?
- Да, - кивнул Корил, немного успокоившись. - Чего ты хочешь?
Эрилин отстегнула пояс с мечом и положила Лунный Клинок на стол перед магом. Задача, которую она намеревалась поручить Корилу, была тому явно не по силам.
- Здесь на ножнах сделана какая-то надпись. Скорее всего, она волшебная. Не мог бы ты ее прочесть? - попросила девушка.
Корил нагнулся и с интересом принялся рассматривать меч.
- Нет, - наконец признался он. - Но если ты хочешь, я могу наложить на ножны заклинание, которое помогает понять незнакомый язык.
Эрилин изобразила на лице облегчение и благодарность.
- А это возможно?
- Да, за определенную плату.
Девушка выловила из кармана несколько медяков. Эта ничтожная сумма должна была представлять для Томаса целое состояние. Конечно, этого было недостаточно, чтобы заплатить даже за такое простое заклинание, но предложи Эрилин больше, это вызвало бы подозрения. Поэтому она протянула магу горстку медных монет и спросила с надеждой:
- Этого достаточно?
Корил колебался только одно мгновение, затем кивнул и взял деньги. Он вытащил сосуд с загадочным веществом из складок своей мантии и обработал этой смесью меч, бормоча при этом заклинание.
Девушка терпеливо ждала, когда он закончит, в полной уверенности, что все попытки Корила обречены на провал. Когда Кимил Нимесин занимался с Эрилин, он пытался расшифровать руны посредством магии и науки. Если Кимил, могущественный эльфийский маг, не смог прочитать древнюю руническую надпись на клинке, шансы Корила на успех были равны нулю.
Цель Эрилин состояла в другом: она показала диковинный меч Корилу в надежде, что новость об этом дойдет до убийцы. Поскольку молодой маг собирал информацию для Арфистов, а убийца, по-видимому, был членом этого тайного общества, известие о Лунном Клинке могло дойти до него и вновь навести на след Эрилин. В последний раз девушка столкнулась с убийцей в «Веселой бутылке», откуда ей пришлось бежать из-за притворства струхнувшего Данилы. Теперь искательница приключений хотела приманить своего таинственного преследователя.
Спустя несколько минут Корил оторвался от своего занятия и взглянул на Эрилин, озадаченный.
- Я не смог разобрать всю надпись, - смущенно признался он.
- Что?!
Корил изумленно взметнул брови, пораженный резким тоном своего собеседника.
- На эти руны, очевидно, наложено заклинание, блокирующее воздействие другой магии, - оправдываясь, пояснил он. - И это заклинание очень сильное.
- Но ты можешь прочитать хотя бы часть надписи? - вцепилась в него Эрилин.
- Только это, - тонкий палец Корила скользнул к последней руне, небольшому значку, размещавшемуся в нижней трети ножен.
- И что эта руна означает? - поинтересовалась девушка.
- «Эльфийские врата». А вот здесь написано: «эльфийская тень». Вот и все, что я смог прочитать. - Юный маг внимательно посмотрел на Эрилин. - Как к тебе попал зачарованный меч?
- Я выиграл его в кости, - печально пояснила Эрилин. - Предыдущий владелец меча клялся мне, что знаки на клинке укажут мне путь к сокровищу, если только я найду мага, который их для меня прочтет. Ты уверен, что здесь ничего не сказано о сокровищах?
- Нет. Во всяком случае, в той части, которую я смог прочесть.
Эрилин вздохнула:
- Что ж, видно, мне не повезло. В следующий раз я трижды подумаю, прежде чем принимать в качестве заклада волшебные мечи.
Ее объяснение, казалось, удовлетворило Корила. Молодой маг посмотрел на Эрилин с сочувствием, хотя его сострадание не простиралось так далеко, чтобы вернуть пригоршню медяков обманутому «пареньку».
Потрясенная открывшимися фактами, Эрилин поблагодарила мага и выскользнула из трактира. В ее голове крутились одни и те же вопросы. Что это за эльфийские врата и эльфийская тень? Почему Кимил не рассказал ей ни о том, ни о другом?
Она обошла трактир и спряталась на заднем дворе, намереваясь сменить внешность. У дверей кухни стояла большая бочка с дождевой водой. Девушка сняла шапку и рабочие перчатки, а затем ледяной водой смыла с лица темную краску.
Пришло время вновь стать эльфом. Эрилин вытащила из сумки горшочек с мазью перламутрового цвета, втерла снадобье в кожу, и ее лицо и руки приобрели золотистый оттенок, как у высших эльфов. Закончив эту процедуру, девушка распустила волосы и заколола их сзади, чтобы все могли видеть ее остроконечные уши.
Ухватившись за рукоятку Лунного Клинка, она мысленно нарисовала образ эльфийской жрицы Миеликки, богини леса. Создать такую иллюзию было несложно: нужно было только придать голубой тунике вид длинной красно-белой накидки, а меч превратить в посох, с какими обычно ходили жрецы. Превращение завершилось в мгновение ока. Девушка поправила мантию, чтобы застежка в виде головы единорога - символа лесной богини - находилась точно напротив сердца, и вернулась в таверну.
Эрилин давно усвоила: чтобы хорошо замаскироваться, ни к чему вносить значительные изменения в свой естественный облик. Неброская внешность и необычайно подвижное лицо позволяли девушке слиться с любым окружением, а волшебный меч дополнял иллюзию, создавая разнообразные костюмы. Однако превращение зеленого юнца в эльфийку осуществилось главным образом за счет изменения манеры речи, походки и жестов. Никто не уловил бы сходства между грациозной служительницей богини и нескладным подростком, который только что вышел из трактира.
Эрилин проскользнула в дверь «Пьяного дракона», ничуть не боясь, что ее узнают. Она села за столик неподалеку от Корила, который не удостоил ее даже взглядом, хотя они беседовали несколько минут назад. Девушка заказала ужин и бокал вина, сделав вид, что с аппетитом ужинает.
Ей не пришлось долго ждать. В трактир вошел Шалар Симгальфин, бард, которого считали членом братства Арфистов. Шалар направился к столику Корила.
Прихлебывая вино, Эрилин внимательно прислушивалась к их беседе.
- Привет, Корил. Что привело тебя в «Пьяный дракон»? - спросил Шалар, усаживаясь. Он старательно делал вид, что их встреча случайна.

Предыдущая страница 9 Следующая страница


Эльфийская тень 10

Корил пожал плечами.
- Здесь удобно наблюдать за людьми, - ответил он уклончиво.
- И что ты увидел? - поинтересовался бард уже тише.
- Все и ничего, - Корил опять дернул плечом. - Я вижу многое, но у меня нет средств, чтобы сделать выводы.
Маленький мешочек перекочевал под столом из рук в руки.
- Думаю, это тебе поможет, - хмыкнул Шалар и сообщил после короткой паузы: - В этом месяце ты получишь немного больше.
- Это хорошо, - одобрительно заметил Корил. - В дни праздников цены растут.
И тут же многозначительно добавил:
- А кое-кому уже пришлось заплатить по счетам.
Бард тяжело вздохнул:
- Ты имеешь в виду Риса Черный Ветер?
- Не только его, - хмуро промолвил мат. - Убийца нанес удар сегодня ранним утром.
- Кто еще?
- У этого человека было много имен, но обычно его называли Элиот Грейвс.
Эрилин выронила бокал, и вино разлилось по столу. Она все-таки навлекла беду на своих друзей. Смерть Элиота Грейвса была на ее совести, как если бы она убила его своими руками. Скрывая отчаяние, девушка промокнула разлитое вино льняной салфеткой, которую ей принес внимательный слуга, и заставила себя слушать дальше.
- Некогда Грейвс был рисковым малым, но последнее время он служил у…
- Я знал его, - нетерпеливо прервал Корила бард, - Как это произошло?
- Так же, как с другими, но не совсем, - загадочно ответил молодой маг. - Нападение было совершено утром, когда Грейвс уже не спал. Судя по всему, он был знаком с убийцей, поскольку следов борьбы обнаружено не было.
Шалар провел руками по волосам:
- Именно этого мы и боялись. Убийца должен быть одним из Арфистов, кем-то, кого все хорошо знают.
- Ты прав, - признал Корил. - Как иначе он мог беспрепятственно подбираться к своим жертвам?
Бард кивнул, затем поинтересовался:
- Там был кто-нибудь еще?
- Возможно. Ты знаешь девушку-воина по имени Эрилин Лунный Клинок?
- Да, по крайней мере, я о ней слышал. Она тоже мертва? - упавшим голосом спросил бард.
- Этого я не могу утверждать наверняка, - покачал головой Корил. - Но, мне кажется, сегодня вечером я видел ее меч. Древний клинок с золотистым камнем на рукояти? Его принес юноша, который заявил, будто выиграл его в кости.
Шалар Симгальфин вздохнул с облегчением:
- Готов поспорить, этим юношей была Эрилин Лунный Клинок. Она славится своим умением менять облик.
- И верно, - подумав, согласился маг, - Это хорошо. Она поступила разумно, прибегнув к маскировке, особенно если она планирует остановиться в «Пьяном драконе».
- Вот как?
- Я слышал, завтра утром в маленьком зале состоится тайное собрание, на котором как раз будут говорить об убийце. Правильно?
- Да.
- Несколько Арфистов сняли здесь комнаты на ночь, - пояснил Корил, - Если убийца выйдет на охоту сегодня, скорее всего он выберет своей целью этот трактир.
Шалар кивнул, соглашаясь:
- Едва ли я успею предупредить стражу, но попробовать все же стоит. По крайней мере нам следует поставить в известность Арфистов.
Бард обвел глазами комнату:
- Здесь друид Сузония, Финола из Каллидира, следопыт из Дейла - кажется, его зовут Партрин, и его приятель Кэл, но он, насколько мне известно, не Арфист. Ты знаешь кого-нибудь еще?
С растущим ужасом Эрилин слушала, как Корил добавил еще несколько имен, В таверне присутствовали не менее шести членов тайного братства. Нечасто столько Арфистов собиралось в одном месте. Они представляли собой более уязвимую мишень, чем золотая рыбка в кружке эля.
Какая же она дура! Она оставляла подсказки убийце, а он все это время был рядом, следовал за ней как тень и, наверное, посмеивался над ее жалкими усилиями. Эрилин казалось, что она приняла все меры предосторожности, чтобы защитить Лоэн и ее близких, однако Элиот Грейвс погиб. Если убийца смог выследить Эрилин, когда она воспользовалась заклинанием невидимости, он без труда разоблачил ее и в чужом обличье. Возможно, он попытается повесить на нее смерти Арфистов в «Пьяном Драконе»?
Девушка стремительно вскочила. Пока она не могла сразиться со злодеем в открытую, однако в ее силах увести его из трактира. Когда она подошла к дверям, Данила вцепился в край ее плаща.
- Простите, госпожа жрица, вы завершили свои дела в этом месте?
Эрилин с трудом собралась с мыслями. Данила опустошил один стакан ззара и приступил ко второму. На коленях у него сидела пышнотелая девица.
- Я ухожу, - резко бросила Эрилин. - Ты можешь оставаться здесь и наслаждаться жизнью.
Юноша мягко ссадил служанку с колен и встал.
- Я не хочу наслаждаться жизнью, поэтому я иду с тобой. - Молодой человек замер, потом скорчил рожу и воскликнул: - Боги, это прозвучало ужасно! Я имел в виду…
- Ничего страшного. - рассеянно ответила Эрилин. - Я уезжаю из Глубоководья. Сегодня. Сейчас. Если ты намерен поехать со мной, тебе следует поторопиться.
Данила внимательно посмотрел на девушку.
- Ты ведь не только для меня это говоришь, а? - тихо заметил он.
Эрилин бросила на него предостерегающий взгляд и толкнула наружную дверь, смутно сознавая, что Данила идет следом за ней. На улице перед трактиром фонарщики зажигали фонари. В пятне света стояли двое мужчин в черно-серой форме городской стражи. Один из них, у которого на шее висел амулет в форме единорога, почтительно поприветствовал Эрилин: очевидно, он был почитателем богини Миеликки.
Девушка знала обоих. Один из них был Клион, очаровательный рыжеволосый плут, у которого пальцы были не менее ловкими, чем язык. Второй - его неразлучный спутник Раймид из Вунлара. Пятнадцать лет назад, когда Клион и Раймид были совсем еще мальчишками, Эрилин путешествовала вместе с ними и с другими искателями приключений. На нее произвели большое впечатление способности этих двух юнцов, поэтому она представила их Кимилу Нимесину. Оба стражника обучались в городской Академии воинских искусств под руководством светлого эльфа.
Встретив старых знакомых, Эрилин почувствовала некоторое облегчение.
- Хорошо, что вы здесь, - обратилась она к Клиону. - В гостинице при таверне остановились несколько Арфистов. Я боюсь, что им угрожает опасность.
Стражники обеспокоенно переглянулись.
- Вы имеете в виду убийцу Арфистов? - прямо спросил Раймид.
«Жрица» кивнула.
- Мы сообщим начальнику стражи о ваших подозрениях, - ответил Клион. - Сюда пришлют охрану.
- Пришлют охрану? А вы не можете здесь остаться? - осведомилась Эрилин.
- Нет, не можем. Сегодня вечером состоятся похороны Риса Черный Ветер. Мы назначены нести почетный караул, - объяснил Клион.
Эрилин знала, что обычно городская стража не принимала участия в погребальной церемонии. Если стражников подключили к поискам преступника, возможно, ее старые приятели смогут поделиться с ней полезной информацией.
- Печальный вечер, - заметила она. - Жители Глубоководья поступают правильно, отдавая долг памяти такому барду. Надеюсь, убийцу привлекли к ответу?
- Мы не имеем права обсуждать это с вами, госпожа, - ответил Клион сухим, официальным тоном.
Эрилин подавила вздох. Она не могла терять время на эти формальности. Возможно, Клион и Раймид скажут больше, когда узнают ее, особенно если она немного смутит их.
- Меня удивляет, Клион, как быстро ты забыл меня, - поддразнила Эрилин рыжеволосого стражника и, склонив голову на бок, застенчиво улыбнулась. - Не ты ли громогласно заявлял, что обожаешь меня?
Мужчина был так потрясен, что на него невозможно было взирать без смеха.
- Моя госпожа? - запинаясь, пробормотал он.
- Ах, я была слишком самонадеянна, - тяжело вздохнула девушка. - Женщины всегда были от тебя без ума. Нельзя ожидать, чтобы ты запомнил всех.
Эрилин повернулась ко второму стражнику, который, похоже, пришел в восторг при виде покрасневший физиономии своего товарища.
- Но ты-то помнишь меня, Раймид?
Усмешка исчезла с лица Раймида. Он долго вглядывался в лицо девушки, потом потряс головой:
- Вы мне кого-то напоминаете, но…
- У нас был общий друг, - пришла ему на помощь Эрилин. - Мастер фехтования.
Наконец Клиона осенило.
- Эрилин! - воскликнул он.
- Она самая, - подтвердила девушка насмешливо. - Я было решила, что вы совсем меня забыли, друзья мои.
- Ни за что на свете, - отозвался Клион, проводя пальцем по длинному шраму от ножа на тыльной стороне ладони. - Ты мне оставила сувенир на долгую память. - Однако он быстро успокоился и добавил: - Этот шрам напоминает мне также о том, что не следует совать руки куда не просят.
- Тогда я не жалею, что когда-то преподала тебе урок, - промолвила Эрилин. - Не многие бывшие воришки идут служить в городскую стражу. Ты многого добился.
- Что привело тебя сюда, да еще в таком наряде? - спросил Раймид, который всегда стремился дойти до сути дела, - Или ты действительно стала жрицей Миликки?
Оба мужчины ухмыльнулись шутке.
- И в придачу изменила цвет кожи? Едва ли. - Голос девушки вдруг стал серьезным. - Я разыскиваю убийцу Арфистов так же, как и вы. Возможно, мы могли бы еще раз помочь друг другу.
Клион покачал головой:
- Поверь, Эрилин, я был бы рад рассказать тебе хоть что-то. Нам просто приказали отправиться ни погребальную церемонию и стоять там в почетном карауле. Складывается такое впечатление, что никто не знает, кого мы будем высматривать.
На булыжную мостовую упала длинная тень, однако никто из молодых людей не услышал шагов. Раймид оглянулся:
- А вот и наш командир…
Данила подметил, что Эрилин резко отпрянула в сторону. До этого момента юноша с интересом прислушивался к разговору, однако теперь он переключил свое внимание на новое действующее лицо.
Начальником стражи оказался молодой эльф, которому было не больше ста лет. У него была золотистая кожа. Волосы, стянутые налобной повязкой с эльфийскими письменами, тоже были цвета темного золота. Его лицо было узким, с резко выступающими скулами и орлиным носом. Высокая фигура светлого эльфа была стройной и гибкой. Даниле бросилось в глаза, какими человечными по сравнению с ним казались полукровка Эрилин и даже лунный эльф Элайт Кроулнобар. Начальник стражи держался независимо, и этому немало способствовало его высокомерие. В черных глазах эльфа явственно читалось презрение к трем стоявшим перед ним людям.
Его обсидиановый взгляд несколько смягчился, когда он увидел перед собой особу с золотистой кожей, облаченную в длинную красную мантию. Многие эльфы, равно как и люди, почитали богиню леса, поэтому эльф склонился в глубоком поклоне перед ее жрицей.
- Приветствую служительницу Миеликки, - провозгласил он.
Рыжеволосый стражник, которого Эрилин назвала Клионом, не сдержался и хихикнул.
- Не могу поверить! Капитан, разрешите представить нашего старого друга. Это Эрилин Лунный Клинок, одна из самых отчаянных искательниц приключений, с которыми нам приходилось странствовать. Эрилин, это Тинтагель Ни'Тессин.
Внезапно Данила вспомнил, где он слышал это имя. Тинтагель Ни'Тессин - так звали эльфа, который издевался над Эрилин в годы ее учебы в Академии. Молодой человек посмотрел на свою спутницу. Ее лицо оставалось невозмутимым, и она спокойно встретила яростный взгляд Тинтагеля, однако в глазах девушки отразилась усталость, а в уголке рта залегла горькая складка.
- Вот мы и встретились, - ровно сказала она.
Светлый эльф вскипел от возмущения.
- Это святотатство! Как ты посмела нарядиться жрицей Миеликки, не говоря уже о твоей попытке выдать себя за тель'квэссир. - Тинтагель готов был прожечь ее насквозь презрительным взглядом. - Я могу понять твое желание скрыть свое истинное происхождение, но позолоченные отбросы никогда не станут золотом.
Оба стражника выслушали эту тираду с раскрытыми ртами, онемев от изумления. Данила невольно потянулся к мечу, однако что-то в лице Эрилин его остановило.
- Вот мы и встретились, Тинтагель, - повторила девушка спокойно, - Должна признать, твоя внешность меня также удивила. Немногие светлые эльфы носят форму городской стражи.
Глаза эльфа сузились, и Данила догадался, что безобидное с виду замечание Эрилин содержало в себе оскорбительный намек.
- Моя служба в городской страже - это дело чести, - заявил Тинтагель вызывающе, но в его взгляде и голосе читалась неуверенность.
- В самом деле? Хотя я питаю глубокое уважение к страже Глубоководья, мне трудно поверить, что ты считаешь эту должность почетной.
- В общем и целом моя служба в городской страже смахивает на жалкую шутку, - зло признался Тинтагель, не обращая внимания на сердитые взгляды, которыми перекинулись его подчиненные. - Кто-то должен установить подобие порядка в необузданной толпе, которую вы называете горожанами.
- И этот кто-то, несомненно, вы? Как повезло жителям Глубоководья! - удивленно протянул Данила.
Помимо воли Тинтагеля его заявление и в самом деле прозвучало курьезно. В действительности в Глубоководье существовала сильная власть, которая неизменно поддерживала порядок, а городские законы исполнялись неукоснительно.
Эльф вскользь глянул на Данилу, затем его черные глаза вновь обратились к Эрилин.
- Моего отца убили в горах, неподалеку от Глубоководья, Поразив стрелой в сердце.
Он опустил руку, и его пальцы сжались вокруг древка стрелы, подвешенной к поясу. Данила заметил необычный черный знак, вырезанный на древке,
- Я посвящу свою жизнь тому, чтобы отомстить за его смерть и избавить город от подобных негодяев, - решительно проговорил светлый эльф.
- Достойная цель, - поддакнул Данила, откровенно насмехаясь над Тинтагелем. - Если вы не возражаете, мы вас покинем.
Он взял Эрилин за руку и повел ее к конюшне. На лице девушки застыло холодное вежливое выражение.
- Я приведу лошадей, - предложил Данила. Эрилин рассеянно кивнула. Ее внимание привлек длинный деревянный желоб, начинавшийся у дверей в конюшню. На его дальнем конце располагался ручной насос. Эрилин подхватила пустое ведро и направилась к скважине. Она накачала в ведро воды и с остервенением принялась тереть лицо. Девушка со злостью оттирала краску, смывая золотые пятна со щек и с рук. В тишине раздался звук рвущейся шелковой материи: не дождавшись исчезновения Иллюзии, Эрилин попыталась сорвать с себя красную мантию. Отбросив разодранную тунику, искательница приключений гордо выпрямилась, радуясь, что снова может быть собой.
- Вот так-то лучше, - прокомментировал Данила, передавая девушке поводья. - Золотистый оттенок кожи тебе не идет. К тому же, судя по тому типу, которого мы только что встретили, тель'квэссир - кем бы они себя не мнили - ужасно неприятный народ.

Глава 15

Несмотря на увещевания Данилы, Эрилин настояла патом, чтобы выехать из Глубоководья ночью. В осеннем небе ярко сияла луна. Путешественники направились на юг по верхней дороге, огибавшей Громовой Мыс - небольшой участок суши, покрытый скалами и песком, который вдавался в море, защищая гавань с юга. Далеко внизу в белом лунном свете чернела гряда прибрежных скал, а на севере высились могучие городские стены, обещая странникам защиту и приют. «Одна видимость», - подумал Данила, припомнив события трех последних дней.
С тех пор как они спешно покинули Глубоководье, молодой человек постоянно думал об убийце Арфистов. Эрилин говорила мало, и до поры до времени Данила оставил ее в покое. Он дал ей возможность побыть наедине с собой, рассудив, что позже ему будет легче ее разговорить. Этим вечером хитрец планировал вызвать девушку на откровенность.
Нельзя сказать, чтобы Данила с нетерпением ждал предстоящего разговора, однако если они с Эрилин хотели найти убийцу Арфистов, им следовало изменить направление поисков. Сведения, полученные от Элайта Кроулнобара, убедили юношу, что Хелбен Арунсун был прав: ключом к разгадке и установлению личности убийцы служил Лунный Клинок. Данила предпочел бы просто рассказать девушке все, что узнал о волшебном мече от дяди, но тогда он выдал бы себя с головой.
Поскольку Эрилин выглядела несколько рассеянной, молодой человек держался настороже, вглядываясь и вслушиваясь в темноту. Несмотря на все свое богатство и великолепие, Глубоководье было единственным островком цивилизации среди диких и опасных земель. «Дикий Север» - Так высокомерные южане называли эти края, и в их словах содержалась изрядная доля истины. К северу и западу от города раскинулись богатые поместья и плодородные сельскохозяйственные угодья. Однако на юге, куда направлялись Эрилин и Данила, лежала пустынная заброшенная местность.
Вокруг начали появляться сосны и низкий кустарник: путешественники достигли кромки Ардипского леса. Эрилин остановила коня, решив сделать привал.
- Мы разобьем лагерь здесь. Я поймаю чего-нибудь на обед, а ты займись лошадьми.
Не дожидаясь ответа, девушка спрыгнула на землю, взяла маленький лук и колчан со стрелами и растворилась среди деревьев.
Устраивая место для ночлега, Данила размышлял, каким образом навести разговор на Лунный Клинок. Он перебирал в голове самые разные способы и отвергал их один за другим. Почистив и привязав лошадей, юноша собрал камни и уложил их по кругу. В центре каменного кольца он сложил дрова, затем нашел две рогатины, подрезал их и воткнул по обе стороны от будущего костра. «Что бы Эрилин ни подстрелила, мы изжарим это на вертеле», - решил молодой человек.
И в этот миг его осенило. Данила собирал информацию об Эрилин по кусочкам и складывал из них цельную картину. Занимаясь костром, он вдруг отыскал последний, завершающий фрагмент. Усевшись рядом с камнями, молодой человек стал ждать возвращения девушки.
Эрилин принесла из леса двух куропаток. При ее приближении Данила поднялся на ноги и продолжил работу. Бросив в центр круга еще несколько сучьев, он достал из мешка кусочек кремня. Двигаясь нарочито медленно, молодой маг нагнулся и направил кремень на дрова. Уголком глаза он наблюдал за своей спутницей, которая задержалась, чтобы срезать ветку с куста. Увидев, что задумал ее спутник, Эрилин всплеснула руками, словно хотела остановить его.
Не обращая на девушку внимания, Данила прошептал: «Дыхание дракона». Кремешок исчез из его пальцев, а над дровами вспыхнули яркие языки пламени, выбросив сноп золотых искр в ночное небо. Это продолжалось лишь мгновение: волшебное пламя притихло и дальше горело уже ровно и спокойно, уютно потрескивая.
- Я ведь просила тебя не делать этого!
Данила выпрямился и, засунув руки в карманы, обернулся к рассерженной девушке.
- Кажется, просила, - неторопливо ответил он. - Но я так и не понял почему.
- Я не люблю магический огонь, вот и все, - огрызнулась Эрилин. Она села на землю, скрестив ноги, и принялась мастерить вертел. Сначала девушка ободрала с ветки листья, а затем ножом заострила один конец прута.
- Давай я помогу тебе, - предложил Данила. Эрилин бросила ему куропаток, поручив их ощипать. Юноша рьяно взялся за дело. Когда вертел был готов, Эрилин подняла голову.
- Ну что? Ты еще не закончил возиться с этими птицами? - резко спросила она.
Данила передал ей первую куропатку. Девушка насадила ее на вертел и осторожно подвесила над огнем.
Это был удачный повод для начала беседы.
- Послушай, милая, - заметил Данила, ощипывая вторую куропатку. - Тебе не кажется, что твоя неприязнь к волшебному огню несколько нелепа?
- Нелепа! - сверкнула глазами Эрилин. Она сидела, обхватив руками колени. - Только ты можешь так бросаться словами. Магия для тебя - игра, убийца Арфистов - герой для твоих второсортных баллад.
- Возможно, я выбрал неверное слово, - признал Данила.
Видя, что вторая куропатка ощипана, девушка взяла птицу и насадила ее на вертел рядом с первой. Покончив с этим, она повернулась к Даниле. Ее лицо казалось спокойным, но в синих эльфийских глазах таились гнев и боль.
- В Смутные времена я стала свидетелем того, как магическое пламя ударило мимо цели. Многие тогда погибли, многие хорошие люди… - Голос Эрилин прервался.
- Кто-то из твоих друзей? - мягко спросил Данила. Эрилин кивнула.
- Я путешествовала в компании искателей приключений, которые называли себя Семеро Молниеносных. Среди них была женщина-маг. Она попыталась запустить огненным шаром в великана. В результате все, кто там был, погибли в языках пламени. Кроме меня, естественно, - горько закончила она.
- Интересно, как ты спаслась?
Эрилин проигнорировала вопрос.
- Скорее всего, ты никогда не видел, как магический огонь используется в бою. А я видела - Боевые маги устраивают странные разрушения. Тебе следовало бы посмотреть, что Красные Маги из Тая сделали с отрядами рашеми или что маги Содружества сотворили с Туйганом во время похода короля Азоуна против варваров. Но в ту пору глубоководская знать сочла ниже своего достоинства участвовать в походе… - Эрилин замолчала и поворошила палкой огонь. - Ты холеный беззаботный франт. Тебе трудно понять меня, поэтому держи свое мнение при себе и не называй нелепым мой страх перед тем, что выше твоего разумения.
Некоторое время ничто не нарушало тишины, кроме потрескивания дров и уханья совы.
- Возможно, ты права, - согласился Данила. - Я мало знаю о жизни воинов и путешественников. Однако я неплохо разбираюсь в женщинах.
От удивления Эрилин зашипела, как рассерженная кошка.
- В этом я не сомневаюсь. Но твои знания едва ли применимы ко мне. Я не женщина, я эльф.
- Вернее сказать, женщина-полуэльф.
- О да. Не поделишься ли ты со мной своими глубокими наблюдениями? - Насмешка, прозвучавшая в голосе девушки, была острее, чем лезвие бритвы.
- Только потому, что ты об этом просишь, - спокойно отозвался Данила и указал на Лунный Клинок. - Например, этот меч. Ты его немного боишься, не правда ли?
Эрилин выпрямилась, разозленная до крайности (чего Данила, собственно, и добивался).
- Разумеется, нет! - воскликнула она. - Что за глупости?
- Я долго думал над тем, что мы услышали от Элайта Кроулнобара. Мне кажется странным, что ты так мало знаешь о своем мече. Судя по всему, он наделен множеством магических свойств, тебе лишь нужно повернуть краник на бочке.
- Я полагаю, ты имеешь в виду бочку с элем, - язвительно заметила девушка.
- Не меняй тему, милочка. Магия, включая магический огонь, - это часть жизни, надежное и могущественное оружие.
- Надежное? Ха! - Лицо Эрилин исказила ярость. - Если бы ты видел, как твои друзья сгорели заживо в магическом огне, ты бы изменил свое мнение.
- Война затронула и Глубоководье, - мягко напомнил ей Данила. - Как говорят, это было тяжелое время. Город потрясли уличные бои с обитателями Подземья и падение одного или двух богов. В результате большая часть зданий лежала в руинах.
- Как говорят? - повторила Эрилин. - А где ты был в это время?
Данила удивленно поднял брови:
- Пил без передыха в одном из подвалов родового имения.
Эрилин потрясение уставилась на молодого человека, и тот, оправдываясь, добавил:
- Тогда это казалось единственным разумным решением.
Эрилин фыркнула и замолчала. Спустя некоторое время она вновь обернулась к своему надоедливому спутнику. Данила лениво развалился у огня, устремив взор на девушку. На его лице было написано сочувствие. В изменчивом свете костра взгляд его серых глаз казался необычно умным и проницательным.
- Раз ты не соглашаешься с моими доводами, позволь мне доказать, что мои предположения верны.
- Попробуй.
- Сними вертел и пройди сквозь огонь.
Девушка изумленно открыла рот:
- Ты что, совсем с ума сошел?
- Нет, - задумчиво ответил молодой человек. - Не совсем. Я убежден, что огонь не причинит тебе вреда, иначе я бы этого не предлагал. На самом деле я настолько уверен в своих словах, что готов заключить с тобой пари. Ты много раз пыталась избавиться от меня, не так ли?
- Ты очень наблюдателен.
Данила поднял руки:
- Если я ошибаюсь, я уйду. Этой же ночью.
Эрилин посмотрела на юношу. Похоже, он говорил совершенно серьезно. Кивнув, девушка легко поднялась на ноги. Испорченные сапоги - невысокая цена за то, чтобы избавиться от Данилы Танна.
Она сняла с рогатин прут вместе с насаженными на него шипящими и шкворчащими от жара тушками птиц, отдала вертел Даниле и шагнула прямо в середину костра. Еще шаг - и девушка оказалась в безопасности на другой стороне костра. У нее под сапогами скрипели обгорелые головни, разбрасывая вокруг искры. Хлопья пепла и несколько тлеющих угольков опустились на рукав ее рубашки. Эрилин быстро стряхнула их и тут же заметила еще несколько мерцающих огоньков на одной из штанин. Как ни странно, материя даже не потемнела.
Девушка опустилась на колени рядом с костром и сунула руку прямо в огонь. Ее обдало жаром, но она не почувствовала боли. Распрямив спину, она пристально посмотрела на Данилу:
- Ты заколдовал огонь!
Молодой человек молча потянулся к своему бездонному мешку и вытащил оттуда пару лайковых перчаток. Натянув одну, он тоже сунул руку в огонь. В воздухе запахло горелой кожей. Содрав обгоревшую перчатку с руки, Данила бросил ее себе на колени.
- Ты должна мне новую пару, - беспечно заметил он.
Эрилин уставилась на то, что только что было перчаткой.
- Будь любезен, объясни мне, как это могло случиться?
- Ведь это же очевидно! Ты магически защищена от огня. Обстоятельства, сопутствующие гибели Семи Молниеносных, и твоя нынешняя прогулка сквозь пламя только доказывают это. Не будь глупышкой, дорогая, это совсем на тебя не похоже.
Эрилин невесело рассмеялась:
- В твоих устах это звучит особенно забавно.
- Хорошо, давай поставим вопрос по-другому: осмелишься ли ты повторить ту же шутку, только без своего меча? - Данила скрестил руки на груди и вскинул бровь.
После секундной паузы Эрилин подняла руку, как фехтовальщик, признающий, что меч противника достиг цели. Юноша продолжал развивать свою мысль:
- Твоя неприязнь к магическому огню не дала тебе возможности это узнать. Как выяснилось, Луны Клинок обладает магическим свойством, о котором ты не подозревала. Могут ли у твоего меча быть другие, неизвестные тебе способности?
- Не исключено.
- Тогда давай выясним, что они собой представляют, а?
Пристроив вертел с недожаренными куропатками над огнем, Эрилин проговорила с видом человека, которого больше интересуют насущные проблемы:
- Сначала я должна уладить неотложные дела.
- Например, найти убийцу?
- Да.
Данила многозначительно окинул взглядом окрестности:
- Почему мы остановились здесь?
Плечи Эрилин поникли:
- Что бы я ни делала, убийца продолжает преследовать меня. Не для того, чтобы убить, - возможно, он мог сделать это уже десяток раз, - он использует меня как пешку в какой-то грязной игре. Я не понимаю его устремлений, но не допущу, чтобы погиб еще кто-нибудь, пока я ломаю голову над этой загадкой.
Девушка подбросила поленце в огонь и добавила:
- Здесь нет Арфистов, которых он мог бы убить.
- А может, убийца охотится за тобой, потому что его интересует твой меч? - рискнул предположить Данила. Эрилин помрачнела:
- Это вполне возможно. Меч и я неразделимы.
- Тем больше у нас причин исследовать скрытые возможности твоего клинка. Когда ты узнаешь, на что способен Лунный Клинок, ты сможешь понять конечную цель убийцы. Когда ты поймешь его цель, то сможешь выяснить, кто этот негодяй.
Эрилин изумленно посмотрела на своего спутника. В его словах содержалась изрядная доля правды.
- Как ты до этого додумался?
- Это было несложно. В конце концов, магия - это моя специальность, - заявил Данила величественно и, приняв театральную позу, продолжил: - Дорогая, если бы я нуждался в совете профессионального убийцы, я бы непременно прислушался к твоим словам. Рассчитываю на взаимность с твоей стороны.
Поднявшись на ноги, молодой человек резко развернулся и уселся на бревно по другую сторону костра. В этот миг он являл собой воплощение оскорбленного достоинства. Эрилин невольно усмехнулась. Конечно, ей не нравилось, когда люди валяли дурака, но Данила возвел кривлянье в ранг искусства и довел до уровня, вызывающего уважение.
Данила подметил улыбку девушки.
- Что тут смешного? - сердито буркнул он Эрилин прищурилась. Блестящая идея, высказанная молодым человеком, навела ее на мысль, что вся его глупость - не более чем притворство. Однако, глядя на него сейчас, она уже не была в этом уверена.
Лицо девушки превратилось в непроницаемую маску.
- Ничего. Ладно, Данила, твоя взяла. Попробуем разузнать все, что сможем, о Лунном Клинке.
Она поднялась на ноги:
- Пойдем.
- Прямо сейчас? - возмутился Данила, бросив тоскливый взгляд на изжарившихся куропаток.
- Мне нужно чем-нибудь заняться.
И следующий час они действительно были очень заняты. Затоптав костер, Данила наложил охранные чары на лагерь, чтобы защитить лошадей от ночных хищников. Затем они с Эрилин осторожно спустились по каменистому склону. Оказавшись на берегу, они повернули на север и побрели вдоль кромки моря, с трех сторон омывавшего Громовой Мыс. Даже при ярком свете осенней луны им приходилось тщательно выбирать дорогу среди обломков больших валунов.
На дальней оконечности Громового Мыса высилась черная скала, подножие которой уходило глубоко под воду. Под скалой, на камнях, расположилась колония рачков. Ракушки, в которых они прятали свое тельце, устремлялись вверх, подобно крошечным башням. «В целом, - подумал Данила, - создается впечатление, что какой-то маг спьяну попытался сотворить маленький замок».
Эрилин отыскала нишу среди черных камней и достала оттуда маленький кожаный футляр. В футляре лежала серебряная свирель. Данила заворожено смотрел, как девушка поднесла дудочку к губам и легонько в нее подула. Над волнами разнеслись серебристые трели, трепещущие, как лунные блики на воде.
- Красивая мелодия, - заметил Данила. - А что мы теперь будем делать?
- Будем ждать.
Эрилин указала Даниле на груду камней в сотне ярдов от того места, где они стояли. Данила послушно отправился туда и сел. Эрилин встала у самой воды, по-эльфийски терпеливо вглядываясь в морскую даль.
Молодой человек не мог с точностью определить, сколько времени им пришлось ждать. Наконец на юге по спокойной морской глади прошла рябь. Решив, что ожидание закончено, Данила поднялся и отряхнул брюки. Эрилин взмахнула рукой, запретив подходить ближе. Затем она знаками объяснила, что он должен оставаться на месте и молчать. Данила вновь подчинился.
Рябь появлялась еще дважды, каждый раз все ближе к берегу. Наконец вода забурлила и на поверхности показалась черная блестящая голова. Данила с удивлением увидел, как из моря вынырнуло странное создание, похожее на большого тюленя. Однако, когда оно выбралось на песок позади Эрилин, юноша разглядел, что его задние конечности скорее напоминают ноги, чем тюленьи ласты. В черных глазах существа светился разум. Приблизившись к Эрилин, оно сжало руки девушки у локтей - приветственный жест, принятый среди искателей приключений. В свете луны Данила разглядел, что «руки» существа были именно руками, в человеческом понимании этого слова, только покрыты темным мехом, а между пальцами у загадочного создания угадывались перепонки.
«Сельки», - пораженно выдохнул Данила. Он слышал об этих существах, но ни разу в жизни их не встречал. Его изумление возросло многократно, когда, отступив от Эрилин на шаг, сельки в мгновение ока превратился в человека.
Данила никогда не видел, чтобы мужчина был так пропорционально сложен. Ростом сельки оказался не выше, чем Эрилин, кожа у него была матово-бледная, но в его совершенном теле чувствовалась большая сила. Его блестящие темно-каштановые волосы ниспадали до плеч, обрамляя чисто выбритое лицо, красивое особой мужественной красотой.
- Здравствуй, Гестар, - тепло поприветствовала Эрилин морского обитателя. Девушку не удивили ни превращение сельки в человека, ни его нагота.
- Добрая встреча, Эрилин. Я рад видеть тебя даже в этот поздний час, - отозвался Гестар. Он бросил подозрительный взгляд на Данилу, и молодой человек заметил, что у морского создания были глубокие глаза, по цвету напоминавшие голубой топаз.
- Человек, который стоит там, мой друг, он не опасен, - успокоила Эрилин Гестара. - Ты можешь передать мою просьбу по эстафете? Мне нужно получить кое-какую информацию из Эвермита, если возможно, к утру.
- Все, что угодно, для эльфийки, которая спасла жизнь моему родичу.
Эрилин благодарно улыбнулась:
- Мне нужно побольше узнать об одном из Лунных Клинков. Он принадлежал эльфийке по имени Амнестрия, которая покинула Эвермит около сорока лет назад. Боюсь, это все, что я знаю.
- Этого достаточно. Я немедленно передам твою просьбу, и к утру ты получишь ответ. Поскольку я не смогу вновь превратиться в человека через столь короткий промежуток времени, к тебе придет Черная Жемчужина.
- Я буду счастлива ее увидеть. Спасибо, Гестар.
Нимало не смущаясь, друзья обнялись на прощание, И сельки, приняв свой прежний облик, нырнул в море. Данила больше не мог сдерживаться:
- Это был сельки!
Эрилин обернулась к своему спутнику:
- Мой старый друг. Мы подождем здесь до утра, пока не придут известия. Если ты замерз, разведи костер.
Данила согласно кивнул. Хотя его распирало любопытство, ночь была прохладная. Он начал собирать топливо, чувствуя, что Эрилин наблюдает за ним с улыбкой.
- Ладно, спрашивай, - сжалилась над ним девушка. - Я вижу, какой ценой дается тебе молчание. Данила усмехнулся;
- Что такое эстафета? И как по ней можно передать сообщение в Эвермит и обратно за одну ночь? Это связано с магией?
- Нет, здесь нет никакой магии. Эстафета - это система связи между сельки, морскими эльфами и разумными морскими существами, которые выглядят как маленькие киты. Все они могут перемещаться в воде с огромной скоростью, а звук распространяется в воде в три раза быстрее, чем по воздуху. Поэтому под водой сообщения доставляются быстро.
- Но до Эвермита и обратно за одну ночь?!
- Может статься, что мое послание не уйдет так далеко. Служители эстафеты обязаны хранить в тайне содержание отдельных посланий, но, как ты понимаешь, со временем у них накапливается много информации.
- Ясно. А кто такая Черная Жемчужина?
- Морской полуэльф.
- Разве такое возможно? Я бы не смог оставаться под водой достаточно долго, чтобы совершить такой подвиг, - изумился Данила.
Эрилин рассмеялась:
- С чего ты взял, что морские эльфы всю жизнь проводят под водой?
- Интересное имя: Черная Жемчужина.
- Ты поймешь, почему ее так называют, когда увидишь. Мать Черной Жемчужины - человек, она родом из дальних юго-восточных земель. Корабль, на котором она путешествовала, затонул у берегов Калимпорта, но ее спасли морские эльфы. Среди морских эльфов полукровки редкость, поэтому Черная Жемчужина проводит большую часть времени вместе с сельки.
- Которые понимают ее двойственную природу гораздо лучше других существ, - задумчиво добавил Данила.
Это замечание поразило Эрилин, которая действительно чувствовала себя легко среди сельки.
- Это правда, - согласилась она и незамедлительно сменила тему. - У тебя еще есть вопросы?
- Да. Ты сказала, что меч принадлежал эльфийке по имени Амнестрия. Кто это?
Эрилин долго молчала.
- Моя мать, - наконец ответила она, но ее голос звучал безжизненно.
- Но Элайт говорил о З'Берил. Я думал, так звали твою мать?
- Я тоже.
- Понятно.
Снова повисла долгая пауза.
- Послушай, почему ты не ложишься спать? - спросила девушка некоторое время спустя.
Данила как раз широко зевнул:
- Отличная идея.
У Эрилин слипались глаза, да и сам юноша валился с ног от усталости, так что с удовольствием последовал совету.
Когда Данила проснулся, небо было все еще серебристо-серым, но на востоке появилась светлая полоса, предвещавшая рассвет. Эрилин увлеченно беседовала с Черной Жемчужиной. Молодой человек сразу понял, что это может быть только она. Перед ним была девушка-полуэльф из рода морских эльфов, чье восточное происхождение проявлялось в миндалевидном разрезе черных глаз и черных волосах, тяжелой шелковой волной струившихся до бедер. Уши Черной Жемчужины тоже были заостренные, но их форма казалась мягче, чем у Эрилин. Хотя между пальцами рук и ног у девушки росли перепонки, ее кожа была белой, тогда как у морских эльфов цвет кожи варьировал от мраморно-зеленого до мраморно-голубого. При слабом утреннем свете нагое тело девушки светилось, будто выточенное из перламутра.
- После смерти короля Заора, - рассказывала Черная Жемчужина, - королева Амлаурил стала единовластной правительницей Эвермита. Ее дочь Амнестрия тайно покинула королевство, поскольку запятнала себя позором.
- Вероятно, речь шла обо мне, - тихо сказала Эрилин, потом спросила уже громче:
- Когда погиб король Заор?
- На исходе четыреста тридцать второго года своего правления. Это событие потрясло морских эльфов, поэтому я хорошо его запомнила, хотя была очень молода. Это случилось весной, во время праздника Высокого Прилива. - Черная Жемчужина прикусила губку, считая в уме. - В 1321 году по человеческому летоисчислению, которое принято в Дейле. Я даже помню, что это был второй день месяца Чес.
- Убийцу поймали?
- Нет. Человек, любовник Амнестрии, ранил его стрелой, однако злоумышленник исчез без следа.
- К какому народу принадлежал убийца?
Собеседница Эрилин смущенно опустила глаза:
- Он был эльфом.
- Да, но к какой расе он принадлежал?
- А… К расе светлых эльфов. Это важно?
- Очень может быть, - задумчиво прошептала девушка. Затем она вновь вскинула голову. - Что тебе удалось узнать о Лунном Клинке?
- Боюсь, о его возможностях известно мало. Амнестрия получила меч незадолго до ссылки. Она унаследовала клинок от своей двоюродной тети, чья семья проводила большую часть времени вдали от Эвермита. Тебе следует расспросить об истории меча мудрецов, живущих на большой земле. - Удивительная девушка-полуэльф запнулась, затем продолжила: - Мне жаль, что я не смогла найти ответы на все твои вопросы.
- Ты многое помогла мне понять. - Эрилин протянула руку ладонью вверх. - Спасибо тебе за помощь, Черная Жемчужина.
Ее подруга улыбнулась и накрыла ладонь Эрилин своей ладонью с перепончатыми пальцами, затем с тихим всплеском она исчезла в море.
Эрилин рассеянно глядела на волны. Наконец она очнулась и чуть заметно вздрогнула, обнаружив, что Данила проснулся.
- Полагаю, ты все слышал?
- Да.
- В таком случае поскорее задавай свои вопросы.
- Ты догадливая, - одобрительно заметил молодой человек. Он встал на ноги и потянулся. - Прежде всего, скажи мне: что, все морские обитатели не носят одежды?
Эрилин удивленно подняла брови:
- Неужели это единственное, что тебя интересует?
- Черную Жемчужину было трудно не заметить, принцесса Эрилин, - с усмешкой отозвался Данила. - Кстати, Ваше Высочество, я должен преклонить перед вами колена или будет достаточно обычного поклона?
- Королевская семья была родней Амнестрии, а не моей, - отрывисто бросила Эрилин. - Я не претендую на титул принцессы.
С этими словами девушка повернулась к Даниле спиной.
- Завтракай и переодевайся как можно скорее. Мы возвращаемся в Глубоководье.
- Великолепно. - Данила незамедлительно принялся извлекать из своего волшебного мешка всевозможные наряды, оценивающе их разглядывая. - Ты уже решила, куда именно мы направляемся?
- Да.
Данила оторвался от кучи шелковых рубашек и, скорчив страдальческую гримасу, тихонько вздохнул:
- Не могла бы ты назвать конкретное место? Я не люблю появляться на людях, одетый невпопад.
- Башня Черного Посоха.
На лице молодого человека появилось странное выражение. Эрилин живо представила себе, как Данила достает из своего мешка плащ мага, и мрачно пошутила:
- Только попробуй нарядиться волшебником, и ты не доживешь до своего следующего заклинания.
Из груды отвергнутых нарядов юноша выхватил светло-желтую рубашку.
- Эта мне отлично подойдет.
На сборы у него ушло несколько минут. Когда лучи восходящего солнца яркими красками расцветили небосвод, они уже двинулись в обратный путь по каменистому берегу.
- Зачем тебе Башня Черного Посоха? - поинтересовался Данила, когда они свернули на тропу, ведущую к их лагерю.
- Мне нужно узнать как можно больше об этом мече. Думаю, лучше всего будет, если я обращусь с расспросами к ученому магу.
- Да, но в Глубоководье есть и другие маги, с которыми легче добиться встречи.
- Я ни с кем из них не знакома. Я знаю Хелбена.
- Неужели? Хелбена Арунсуна? Он бывает крайне неприятным собеседником.
- Да, я знаю, - кивнула Эрилин. - Однако раз я должна доверить свой клинок чародею, пусть это будет он. По крайней мере, он знает, где у меча рукоять.
Данила ухмыльнулся:
- Интересно, как повел бы себя великий маг, если бы услышал, что его называют «чародеем»? - Он вновь улыбнулся и взмахнул рукой. - Послушай, мне пришла в голову потрясающая идея. Нет смысла идти в Башню Черного Посоха вдвоем. Я пойду туда один.
Эрилин остановилась так резко, что Данила, старавшийся идти рядом, споткнулся и ударился ногой о камень. Девушка смотрела, как он, нагнувшись, растирает ушибленную голень.
- Зачем тебе это надо? - спросила она.
- Я предложил это из рыцарских побуждений, - ответил молодой человек, продолжая растирать ногу. - После всего, что с нами приключилось, я просто хотел избавить тебя от встречи со старым занудой.
- Как трогательно!
- Еще бы, - лучезарно улыбнулся Данила. Он выпрямился и положил руку Эрилин на плечо. - Подожди в городе. Отдохни, сделай прическу к празднику. Займись чем-нибудь. Я мигом обернусь туда и обратно.
Эрилин раздраженно сбросила его руку:
- Хелбен Арунсун меня знает. Почему ты думаешь, что он пожелает увидеться с тобой?
Данила молчал довольно долго.
- Ну? - не отступала Эрилин.
- Он мой дядя. Говоря точнее, брат моей матери. Поверь, моя мама обдерет, выпотрошит и зажарит великого архимага, если дядя Черный Посох откажется уделить время ее сынуле. Ужасная женщина. - Данила торжествующе посмотрел на Эрилин. - Впрочем, тебе бы она понравилась.

Глава 16

Глаза девушки сверкнули яростным огнем, когда она услышала слова Данилы.
- Почему ты не сказал мне раньше, что Хелбен твой дядя?
Молодой человек пожал плечами:
- Просто повода не было. Ты мне тоже не говорила, что происходишь из королевской семьи, - заметил он. - Мы никогда не обсуждали фамильное древо.
Эрилин зашипела от возмущения, но смолчала. Они, наконец, осилили обрывистый склон и добрались до лагеря. Лошади спокойно паслись под деревьями. Не говоря ни слова, девушка начала седлать свою кобылу. Данила последовал ее примеру. Когда они оба сидели в седле, юноша обратился к Эрилин:
- Даймне руку.
- Зачем?
- Я перенесу нас к Башне Черного Посоха. Мы сэкономим массу времени.
- Нет!
Теперь уже разозлился Данила.
- Боги, женщина, да прояви ты хоть раз благоразумие! - воскликнул он и, наклонившись вперед, схватил Эрилин за руку.
Внезапно со всех сторон вспыхнул молочно-белый свет. Они никуда не двигались, да и как можно было двигаться, когда внизу, вверху и вокруг ничего нет? Эрилин показалось, что они висят в пустоте. Это состояние было недоступно ее пониманию или контролю. Но вопреки опасениям, прежде чем она запаниковала или на нее накатил приступ дурноты, свет потух. Прямо перед путешественниками возвышались гранитные стены Башни Черного Посоха.
- Ну? Неужели это было так ужасно? - спросил Данила.
- Нет, - удивленно отозвалась Эрилин. - Странно. Пространственные перемещения всегда вызывали у меня недомогание, начиная с самого первого раза, когда Кимил Нимесин уговорил меня попробовать…

Предыдущая страница 10 Следующая страница


11 Элейн Каннингем

Девушка умолкла. Данила постучал в ворота. Изнутри немедленно отозвался бестелесный голос слуги.
- Эрилин Лунный Клинок к Хелбену Черный Посох, - провозгласил Данила.
Мгновение спустя ворота распахнулись, и навстречу странникам вышел сам Хелбен Арунсун.
- Входи, Эрилин. Я всегда рад тебя видеть. О, это ты, Данила, - продолжил маг, окинув взглядом спутника девушки.
- Привет, дядя Хел, - отозвался юноша. - Эрилин потребовался чародей, поэтому я привел ее к тебе.
Хелбен Арунсун нахмурил брови и повернулся к Эрилин:
- И ты послушалась моего легкомысленного племянника? Надеюсь, вас привело важное дело.
- Думаю, что да, - Девушка отстегнула пояс с мечом и передала великому магу клинок, спрятанный в ножны. - Я разрешаю тебе прикоснуться к нему.
Ее голос звучал немного торжественно, словно она исполняла некий ритуал.
- Только не пытайся вытащить его из ножен.
Архимаг взял древний меч и с любопытством осмотрел его.
- Красивое оружие. Но зачем ты даешь его мне?
- Мне нужно узнать все об этом мече и его истории. Ты можешь помочь мне?
- Я не всеведущ, но знаю заклинание, которое пробуждает к жизни старинные предания. Оно поможет узнать правду, - промолвил Хелбен и сунул меч под мышку. - Идите за мной.
Архимаг двинулся через двор. Когда они втроем подошли к башне, маг взмахнул рукой, приказывая гостям следовать за ним, и исчез в каменной стене. Увидев, что Эрилин колеблется, Данила бесцеремонно подтолкнул ее к невидимой двери. Девушка сердито оглянулась.
- Я здесь не в первый раз, - огрызнулась она.
- В самом деле? Кто бы мог подумать?
Раздраженно фыркнув, Эрилин расправила плечи и шагнула вперед. В следующее мгновение она уже стояла в прихожей Башни Черного Посоха.
- Поднимайтесь, - сказал Хелбен. - Мы займемся твоим мечом наверху, в кабинете для практических занятий магией.
Эрилин и Данила начали карабкаться вслед за архимагом по крутой винтовой лестнице. На самом верхнем этаже трехъярусной башни размещался просторный кабинет, заставленный книжными полками. Миновав его, Хелбен открыл дубовую дверь, которая вела в небольшую комнату. У единственного окна стоял стол, а в центре комнаты находилась высокая мраморная подставка, на которой лежал магический шар. В комнате не было ничего, что могло бы отвлечь внимание волшебника во время создания заклинаний.
- Подождите здесь, - распорядился Хелбен. Он положил Лунный Клинок на стол и исчез за дверью.
- Пошел за ингредиентами для заклинания, - пояснил Данила. - Он держит магические предметы и снадобья в соседней комнате. - Наш архимаг очень любит порядок.
Волшебник вернулся, держа что-то в руках.
- Встаньте у дальней стены, - потребовал он. - И, Данила, во имя Мистры, держи рот на замке. Эти чары требуют полной концентрации внимания.
Архимаг подошел к столу, на котором лежал меч, и начал раскладывать компоненты для последующих магических действий. Эрилин заметила маленький белый сосуд с печатью Хелбена Арунсуна.
Девушка прикусила губу, внезапно осознав, сколь смелой была ее просьба. Она и раньше слышала, что в некоторых случаях для успеха заклинания необходимо, чтобы маг принес в жертву какой-нибудь ценный предмет. Эрилин вдруг показалось странным, что знаменитый волшебник согласился помочь ей такой ценой, хотя их не связывали никакие обязательства.
В это время маг произносил слова заклинания и совершал магические пассы. Его руки двигались четко, а в голосе звучала могучая сила. Спустя некоторое время Хелбен открыл один из пузырьков, стоявший на столе, и комнату заполнил темный ароматный дым. Архимаг взял бутылочку и вылил ее содержимое на Лунный Клинок. Едва он сделал это, все прочие заготовленные им предметы исчезли в яркой вспышке света.
Эрилин скорее почувствовала, чем увидела, как Хелбен Черный Посох пересек комнату и встал рядом с ней. Все внимание девушки было сосредоточено на мече и призрачной дымке, поднимавшейся от него. Клубы тумана начали вращаться, постепенно опускаясь все ниже. Внезапно в этом вихре появился образ эльфийского барда в старинном платье. В руках у эльфа была маленькая арфа. Не обращая внимания на присутствующих, призрак заговорил:
- А теперь те, которые пожелают внять певцу, услышат балладу об эльфийской тени.
Эльф ударил по струнам и запел звонким мелодичным голосом:

Наперекор семи буйным ветрам
Пройдя семь бурных морей,
Зоастрия нашла, наконец,
Эльфийки ожившую тень.

Еще никогда не видел мир
Сестер-близнецов дружней.
Зоастрия первой на свет родилась,
Сомали - вслед за ней.

Старшей вручили наследный меч,
Младшей выпал жребий иной:
За дальнее море плыть к жениху,
Покинув свой дом родной.

Но сгинул корабль в пучине морской.
Зоастрия в смертной тоске
Молила камень, молила сталь
О Сомали-двойнике.

С тех пор воззвавший к камню и стали
Видит подобье свое.
Но зря потревожив эльфийскую тень,
Бойся гнева ее.

Прозвучал заключительный аккорд, и певец-эльф растворился в воздухе.
- Неплохие стихи, - заметил Данила, прерывая напряженное молчание, воцарившееся в комнате. - Хотя мелодия требует доработки.
Хелбен повернулся к Эрилин, которая стояла бледная и неподвижная:
- Ты понимаешь, о чем речь?
Девушка поколебалась, затем помотала головой.
- А ты, Данила? У тебя есть какие-нибудь предположения?
Молодой человек удивленно вскинул брови.
- Ты спрашиваешь меня?
Это замечание вывело Эрилин из задумчивости.
- А почему бы и нет? Ведь магия - это твоя специальность, не так ли?
- Дан научил меня всему, что я знаю, - поддержал шутку Хелбен. - Давайте спустимся в гостиную и там все обсудим.
Эрилин взяла свой меч и пошла вслед за Черным Посохом вниз по винтовой лестнице. Маг привел их в большой зал, где стояли удобные кресла, а на стенах висели картины и рисунки - помимо всего прочего, Хелбен увлекался живописью. Эрилин опустилась в кресло и положила Лунный Клинок себе на колени. Данила не пожелал садиться. Он прохаживался взад-вперед по комнате, рассматривая портреты, висевшие па стенах и стоявшие на мольбертах по углам.
- Ты можешь повторить это заклинание? - спросила Эрилин архимага.
Старик взял стул и подсел к девушке,
- Только не сегодня. Зачем тебе это?
- Я должна как можно больше узнать о Лунном Клинке, - коротко ответила она. - Если сегодня ты больше ничем мне не поможешь, скажи, куда еще я могу пойти?
Хелбен потер подбородок и предложил:
- Возможно, тебе следует обратиться в Кэндлкип. У них богатая библиотека, где хранится много книг, посвященных волшебным эльфийским предметам.
Плечи девушки поникли.
- С таким же успехом ты мог бы послать меня в Рашемен, - уныло сказала она. - По суше путь до Кэндлкипа занимает многие месяцы, а по морю несколько дюжин дней и даже больше, поскольку скоро начнутся зимние шторма.
- Ну, это как раз не проблема, - успокоил гостью архимаг. - Я часто занимаюсь научными изысканиями в Кэндлкипе, поэтому туда ведет пространственная дверь, которая открывается прямо из моей библиотеки.
Видя колебания Эрилин, Хелбен добавил:
- Возьми с собой Данилу. Мальчик может помочь тебе в твоих исследованиях. Он был со мной в Кэндлкипе и знаком с их правилами. Что скажешь. Дан?
Эрилин и Хелбен повернулись к молодому человеку, который внимательно разглядывал один из портретов. Данила с готовностью кивнул:
- Отличная мысль. Один мерзавец эльф в Глубоководье задумал меня убить. Я с удовольствием поживу на юге, пока он не передумает.
Черные брови Хелбена удивленно взметнулись, но Данила только беззаботно пожал плечами, оставив без внимания невысказанный вопрос.
- Кстати, а что такое «эльфийская тень»? - поинтересовался он.
- Я не знаю, - покачал головой Хелбен. - Старинные предания, которые всплывают в ответ на заклинание, часто таят в себе загадку.
Внезапно Эрилин вспомнила про Корила, который разгадал две руны на Лунном Клинке: «эльфийские врата» и «эльфийская тень». Еще тогда девушку удивило, почему Кимил Нимесин не смог прочесть надпись на ножнах. Теперь Эрилин задумалась, почему он никогда не пытался применить заклинание, вызывающее из небытия древние легенды.
Девушка обратилась к Хелбену:
- Заклинание, которое ты только что использовал, было очень трудным? - неожиданно спросила она.
Старый волшебник развел руками.
- Это как посмотреть. С твоей точки зрения, оно, наверное, относится к разряду трудных. Для него требуются дорогие компоненты, да и само заклинание известно немногим. Не всякий маг справится с ним.
- Мне оно точно не по плечу, - встрял Данила, словно слова Хелбена нуждались в подтверждении.
- Понятно, - рассеянно пробормотала Эрилин. - Может ли клинок быть защищен от воздействия эльфийской магии?
- Сомневаюсь. Почему ты так думаешь?
- Так, просто пришло в голову, - уклончиво ответила девушка. Она распрямила плечи и решительно взглянула на Данилу. - Коль скоро мы должны попасть в Кэндлкип, к чему медлить? Отравимся в путь сейчас!
- Вам понадобится рекомендательное письмо, - остановил ее Хелбен и, встав со стула, подошел к конторке. Торопливо нацарапав несколько рунна куске пергамента, маг свернул лист в трубочку и запечатал ее своей печатью. Затем он взял другой кусок пергамента и, написав на нем что-то, передал оба послания племяннику.
Данила пробежал глазами записку и спрятал ее в нагрудный карман. Свиток он опустил в свой бездонный мешок.
- - Дядя Хел, могу и перекинуться с тобой парой слов наедине? Речь пойдет об одном семейном деле, которое, увы, не стрит обсуждать при посторонних.
- Ты выбрал не самоё подходящее время. Это важно?
- Думаю, да. Конечно, ты можешь отказать мне в моей просьбе.
Маг насупился, но потом махнул рукой:
- Ладно. Поднимемся ко мне в кабинет. Надеюсь, ты извинишь нас, - обернулся он к Эрилин.
Девушка равнодушно кивнула, и двое мужчин направились вверх по винтовой лестнице.
Едва Хелбен закрыл дверь, Данила выпалил:
- Группа Арфистов установила слежку за Эрилин. По-видимому, они считают, что Эрилин убийца. Ты знал об этом?
Архимаг был явно поражен:
- Впервые об этом слышу. Откуда такие сведения?
- За ней следят со времени нашей встречи в Эвереске. В этом я абсолютно уверен. Поначалу я решил, что за ней крадется убийца Арфистов, но затем один пакостный эльф по имени Элайт Кроулнобар сообщил, что Арфисты наняли лазутчика следить за Эрилин. Как он это узнал, ума не приложу, но, мне кажется, он немало знает о моей спутница.
- Элайт Кроулнобар? Ты говорил, что Эрилин подозревала некоего эльфа в причастности к убийствам, не так ли? Он - одна из самых вероятных кандидатур.
- Нет, - твердо сказал Данила. Хелбен с любопытством прищурился, но Данила покачал головой и не стал вдаваться в объяснения. - Ты можешь связаться с Арфистами и выяснить все наверняка?
Хелбен кивнул и положил руку на магический шар. Хрустальная сфера засветилась, а лицо мага приняло отсутствующее выражение: мысленно он пребывал невероятно далеко от своей башни,
Молодой человек нетерпеливо переминался с ноги на ногу. Когда Хелбен Арунсун пришел в себя, он выглядел крайне встревоженным. Таким Данила его еще не видел.
- Возникли осложнения, - сообщил маг.
- Надо же! - воскликнул юноша, скрестив на груди руки. - Ну, наконец-то, а то мое поручение до сих пор было слишком простым.
Хелбен пропустил мимо ушей ироничное замечание племянника.
- Твой эльф был прав. Несколько Арфистов из Кормира считают, что Эрилин и есть убийца Арфистов. Они намереваются доказать вину девушки и привлечь ее к суду.
Данила побледнел:
- Продолжай.
- Они отправили по ее следу Брана Скорлсуна. - Судя по тону Хелбена, дела обстояли из рук вон плохо.
- Кто он?
Архимагнервно шагал из угла в угол.
- Бран Скорлсун носит ранг мастера среди Арфистов. Он считается одним из лучших разведчиков и следопытов, - неохотно пояснил Хелбен. - Поскольку братство Арфистов - тайная организация, некоторые мошенники используют это в своих целях: прикрываясь именем Арфистов, они совершают те или иные преступления. Уже сорок лет Бран выслеживает обманщиков и предателей на Муншаезских островах, но иногда он появляется и в других краях. Его цель - поддерживать чистоту в рядах Арфистов.
- Сорок лет? Он, наверное, уже не молод, - заметил Данила. За внешним спокойствием юноши скрывалась тревога, поскольку не в привычках его дяди было так далеко отклоняться от предмета разговора.
Хелбен бросил быстрый взгляд на племянника:
- Бран Скорлсун происходит из рода долгожителей.
- Понятно.
- А еще, - скрипнул зубами мат. - Он отец Эрилин.
Данила бессильно прислонился к стене и провел руками по волосам, ероша прическу.
- Бедная девочка, - пробормотал он.
- Бедная девочка! - взорвался маг. - Постарайся не терять из виду полную картину, Дан. Разве ты забыл, что отец Эрилин унес с собой лунный камень? Нам только не хватало, чтобы меч и камень воссоединились.
- Да, конечно, - согласился Данила, помрачнев. - Но как такое могло случиться?
- Арфисты - тайная организация, - раздраженно повторил Хелбен.
- Все кому не лень твердят мне об этом. Исходя из твоих слов, следует понимать, что правая рука не знает, что делает левая?
- Нет. Но в данном случае было решено, что никто не должен знать всех подробностей относительно пространственного перехода, иначе известного как эльфийские врата.
- Ты все еще считаешь, что это мудрое решение? - спросил Данила. - Мне кажется, пришло время обменяться впечатлениями. Ты догадываешься, чего хочет убийца. Эрилин может поделиться своими соображениями насчет того, кто стоит за убийствами Арфистов и какова его конечная цель.
В глазах Хелбена вспыхнул живой интерес.
- Ты хочешь сказать, что Эрилин знает, кто убийца?
- Нет, я не уверен. Едва ли.
- Тогда нам придется подождать, пока правда не выйдет наружу. Мы должны выяснить, имеет ли все это отношение к эльфийским вратам.
- Башня Черного Посоха защищена от магического наблюдения. Почему ты не хочешь рассказать Эрилин всю историю, здесь и сейчас?
Хелбен промолчал. Видя это, молодой человек стиснул зубы.
- Погоди! Ты сам ей не доверяешь, правильно?
- Речь не о том, доверяю я или не доверяю Эрилин. Когда Арфисты и эльфы объединили свои усилия, чтобы спрятать эльфийские врата, я дал определенные обещания. - Архимаг сделал многозначительную паузу. - Я поклялся, что никому не открою эту тайну, за исключением моего предполагаемого преемника.
Молодой человек ошеломленно опустил голову, уловив скрытый смысл в словах мага.
- Ты ведь не меня имеешь в виду? - пробормотал он.
- Наверное, сейчас не время говорить о таких вещах, - прервал юношу Хелбен. - Но я бы воздержался от подобных намеков, если бы не подразумевал то, что сказал. Аналогично, я не стану нарушать обещание, которое дал сорок лет назад.
Данила покорно кивнул.
- Я понимаю твою точку зрения, но Эрилин не делает тайны из своего намерения раскрыть загадку Лунного Клинка. Как нам быть, если неуловимый убийца решит, что она подобралась слишком близко?
Архимаг ничего не ответил, но его молчание было красноречивее всяких слов.
- Благородная цель оправдывает жертвы? Верно?
- В общих чертах, да, - хмуро отозвался Хелбен Арунсун.
Данила медленно пошел к выходу. Уже взявшись за ручку, он остановился на пороге и проронил, не оборачиваясь:
- При всем моем уважении, дядя Хелбен, я не уверен, что хочу быть твоим предполагаемым преемником.
Выскользнув из комнаты, юноша плотно закрыл за собой дверь.
- Пойдем, - окликнул он Эрилин, спускаясь по лестнице.
Девушка встала и надела пояс с мечом.
- Минуточку, молодой человек, - раздался сверху голос Хелбена. - Вы не забыли, что отправляетесь в путь из моей библиотеки? Пространственная дверь, помните?
Данила замер на нижней ступеньке, и в его глупой усмешке проскользнула некоторая неуверенность.
- Ах, да.
- Вы приехали сюда верхом? В таком случае вам нужно завести лошадей внутрь. Я вам помогу, - твердо сказал маг.
Когда они оказались на улице, Хелбен вновь заговорил.
- Кстати, Дан, пространственный переход из Кэндлкипа не ведет напрямую в Башню Черного Посоха. При возвращении вы попадете в Сад Пересмешников, угол Шелковой улицы и улицы Сельдут. Это односторонняя дверь, которая открывается только из Кэндлкипа. Для посторонних глаз она невидима. Выход находится между двумя дубами в северной части парка.
- Я буду помнить об этом.
- Я жду от вас известий завтра на рассвете. Ясно?
- Яснее некуда, - беспечно ответил молодой человек.
Без дальнейших разговоров Данила с Эрилин завели лошадей на конюшню за башней мага и поднялись вместе с Хелбеном на второй этаж, где размещалась библиотека. Архимаг отодвинул полку с книгами, открыв узкий черный проем в стене.
- Прежде чем мы отправимся в Кэндлкип, я хотела бы задать еще один вопрос, - обратилась Эрилин к волшебнику. Готовность, с которой Хелбен пришел ей на помощь, возбудила у девушки подозрения. Может быть, архимаг знает о Лунном Клинке нечто такое, что хочет скрыть от нее? Эрилин решила устроить проверку: раз такой слабый маг, как Корил, разгадал некоторые руны на ножнах, Хелбен способен, как минимум, повторить это достижение.
Эрилин взяла меч и провела пальцем по рунам:
- Ты можешь прочитать эти знаки?
Хелбен низко наклонился, изучая руническую вязь, потом покачал головой:
- Извини, не могу.
- Но ты ведь знаешь, что они означают, - настойчиво переспросила Эрилин, хотя ее вопрос больше напоминал утверждение.
Лицо мага осталось непроницаемым.
- Откуда мне знать? - Он махнул рукой в сторону портала. - Счастливого путешествия.
- Благодарю тебя за добрые пожелания, - приторно сладким голосом произнесла Эрилин. - Они необходимы тем, кто отправляется во тьму.
Хелбен сердито взглянул на свою не слишком почтительную, зато прозорливую гостью. Но она лишь вскинула бровь и, взяв Данилу за руку, исчезла во мраке пространственного перехода.
Архимаг улыбнулся. «Сообразительная девушка», - подумал он, спускаясь в гостиную. Внезапно ему в глаза бросился кусок зеленой материи. Данила оставил зеленый шарф, накинув его на маленький портрет, стоявший на столе. Однако едва Хелбен прикоснулся к ярко-зеленому шелку, ткань растаяла в воздухе.
- Иллюзия, - пробормотал маг. - Мальчик быстро учится.
Внезапно Хелбен догадался, почему Данила закрыл портрет. На нем он изобразил себя и трех своих друзей такими, какими они всплыли в его памяти много лет назад. Волшебник взял набросок, чтобы рассмотреть его поближе. С рисунка на него глядело его собственное лицо, лицо молодого мага, чьи волосы еще не начали лысеть. Рядом с ним стоял темноволосый мужчина с густой вьющейся шевелюрой. Четко очерченный подбородок и спокойный взгляд свидетельствовали о его непреклонном, упорном характере. Перед мужчинами сидели маг Лаэраль и принцесса Амнестрия из Эвермита.
Хелбен пристальнее вгляделся в портрет. Лаэраль держала за руку свою подругу Амнестрию. Архимаг понимал, почему его племянник не захотел, чтобы Эрилин увидела этот карандашный набросок. Черно-белое изображение не могло передать цвет волос и глаз, а без этого сходство между Амнестрией и ее дочерью было столь велико, что Эрилин без труда узнала бы свою мать. Если бы девушка увидела этот рисунок, она непременно начала бы задавать вопросы, на которые Хелбен пока не мог ответить.
Лаэраль. Маг вновь посмотрел на живое улыбающееся лицо юной искательницы приключений. Он уже давно не встречался со своей возлюбленной. Время от времени она появлялась в Глубоководье, и комнаты на верхнем этаже башни в любое время были готовы принять долгожданную гостью. Однако Лаэраль любила путешествовать и по-прежнему вела бродяжническую жизнь, в то время как Хелбен оказался привязанным к своей башне и крепко увяз в политических и дипломатических интригах. Оба они стали могущественными магами, оба сотрудничали с Арфистами. По-настоящему они никогда не ссорились. «Как же получилось, - горько вздохнул маг, - что наши пути разошлись?»
Хелбену припомнились гневные слова, которые Данила бросил ему на прощание. Сколько жертв он уже принес на алтарь своей благородной миссии? Даже для человека, который всегда стремился к самопознанию, эта мысль была неприятна.

В своем особняке, располагавшемся неподалеку от Башни Черного Посоха, Кимил Нимесин прервал наблюдение и отодвинулся от магического шара. Его лицо выражало глубокую озабоченность. Возможно, ему следовало внять предупреждению Элайта Кроулнобара относительно Данилы Танна.
Даже если молодой вельможа действительно был непроходимо глуп, а не притворялся, он привел девушку к Хелбену Арунсуну. Из всех Арфистов именно Черный Посох мог что-то знать о мече Эрилин. Даже при помощи магии Кимил не мог увидеть, что творилось за стенами башни, поэтому не знал, что маг рассказал своей гостье. К счастью, он допустил ошибку и проговорился, куда направляются девушка и ее спутник. В Кэндлкип. Кимил выругался. И там он не сможет следить за своей ученицей. Чтобы осуществить свои замыслы, он должен действовать. Кимил обернулся к помощнице.
- Филаурия, позови сюда наемников.
Красивая этриель, стоявшая рядом с Кимилом, молча отправилась выполнять приказание. Вскоре она вернулась, ведя за собой нескольких воинов и бродяг, которые до поры до времени ждали внизу, попивая эль и играя в кости.
Кимил долго разглядывал людей, которых рекомендовал ему Элайт Кроулнобар. Их возглавлял Харвид Беорнегар, неуклюжий одноглазый великан. Харвид появился на свет после набега варваров. Своим гигантским ростом он был обязан отцу, а повязкой на глазу - Эрилин Лунный Клинок. У воина были огромные мускулистые руки. Говорили, он искусно управлялся со своей шипастой булавой. Харвида сопровождали четыре головореза, таких же сильных и неопрятных, как их вожак. Они являли собой воплощение грозной. дикой силы. Как раз то, что требовалось Кимилу.
- Итак, Харвид, кажется, тебе все-таки представится возможность отомстить за выколотый глаз, - начал Кимил, довольно потирая руки.
Громила взвесил в руке свою булаву.
- Где эта серая дрянь? - прорычал он.
- Будем надеяться, твое искусство бойца не уступает твоему энтузиазму, - холодно проговорил эльф. - Ты встретишь ее до восхода солнца. Смотри.
Кимил махнулрукой в сторону сферы, в которой возникло изображение дворика с садом. Несколько человек прогуливались между деревьями, наслаждаясь солнечным осенним утром.
- Это Сад Пересмешников. Знаете это место? Отлично. Полукровка и ее приятель Данила Танн появятся здесь до рассвета. Из этого двора есть два выхода, - Кимил указал на просвет между домами. - Скорее всего, они направятся сюда. Перекройте этот путь. Используйте любые подручные средства. Сами притаитесь вот здесь, в этой аллее.
Кимил зловеще посмотрел на наемников:
- Вы убьете их обоих.
Невольный возглас удивления сорвался с губ эльфийки, которая стояла за креслом мастера фехтования и внимательно прислушивалась к беседе.
Харвида Беорнегара мучили сомнения иного рода. Поморщившись, он потер повязку на глазу большим грязным пальцем.
- Тебя что-то смущает? - спокойно спросил Кимил.
- Э-э… Да, - признался Харвид. - Я знаю молодого лорда Танна.
- Да? И что?
- Я не хочу убивать его.
- В самом деле, - удивился квэссир. - Мне казалось, ты выше всех этих сантиментов.
- Лично меня этот молодец не интересует. Просто я не люблю связываться с вельможами. У него могущественная родня.
- И это все? - усмехнулся Кимил. - Поверь мне, Тайны оправятся от своей потери. Данила - шестой сын, по общему мнению, бездельник и ветрогон. - Взгляд эльфа потяжелел. - Ты убьешь Данилу Танна. Это плата за то, что я отдаю в твои руки жизнь Эрилин Лунный Клинок.
Здоровый глаз Харвида снова заблестел.
- Наш договор в силе? Я получу золото, когда принесу ее меч?
- Разумеется, - ответил Кимил. - А теперь иди.
Филаурия проводила взглядом Харвида и его людей:
- Я видела полукровку в бою. Эти бродяги считай что мертвы.
Кимил похлопал девушку по руке:
- Конечно, моя дорогая, но они всего-навсего расходный материал.
Этриель выглядела озадаченной.
- Но если Харвид Беорнегар и его банда не смогут справиться с Эрилин, зачем ты дал им это поручение?
- Мне не нужна смерть Эрилин. Я просто хочу, чтобы ее меч обрел свою исконную силу, - мягко пояснил Кимил. - И Харвид Беорнегар поможет мне в этом. На первый взгляд он кажется грозным воякой. Харвид и его приятели затеют с Эрилин жестокую драку. Бран Скорлсун непременно выйдет из тени, когда увидит, что жизнь его дочери подвергается опасности. У него лунный камень, и он принесет его.

Когда Эрилин оказалась в Кэндлкипе, она сразу обратила внимание, что там было намного теплее, чем в Глубоководье. Потом до ее оцепенелого сознания дошло, что удивляться тут нечему. Они с Данилой переместились на несколько сотен миль к югу от Великолепного Города.
Перед странниками высилось здание библиотеки, хотя по виду оно скорее напоминало крепость. Массивное сооружение из светло-серого камня стояло на скалистом морском берегу, окруженное крепкими стенами. Обстановка была простой, даже аскетичной, однако, несмотря на позднюю осень, в воздухе витали диковинные ароматы, в которые вплетался запах свежего бриза, дувшего с Моря Мечей.
- Доложите о своем деле, - раздался могучий голос. Только теперь Эрилин заметила у ворот будку привратника. Из домика показалась худая, иссохшая фигура, больше похожая на призрака, чем на человека.
Хранитель Ворот был сутулым и тощим. Его кожа пожелтела и высохла, как древний пергамент. Однако от привратника исходила невероятная сила, так что Эрилин поневоле задумалась, осмелился ли хоть кто-нибудь бросить вызов старику.
- Мы просим впустить нас в библиотеку. Нас прислал архимаг Хелбен Арунсун из Глубоководья, чтобы мы собрали сведения о магическом эльфийском оружии, - сообщил Данила и протянул Хранителю запечатанный свиток.
Старик взглянул на печать и кивнул:
- Кто вы такие? Данила подтянулся:
- Я ученик Черного Посоха, Данила Танн, - ответил он, и в его голосе прозвучала смесь гордости и подобающей случаю скромности, - Со мной агент Арфистов.
Эрилин наклонилась и прошептала Даниле на ухо:
- Отличное прикрытие. Напомни мне, чтобы я никогда не садилась играть с тобой в карты.
Данила усмехнулся,
Не заметив обмена репликами, привратник сломал печать и прочитал рекомендательное письмо.
- Входите, - кивнул он.
Ворота тут же распахнулись, из них вышел человек, облаченный в длинную мантию, и поклонился Хранителю.
- Лунные Клинки, - коротко пояснил привратник, и человек в мантии вновь поклонился.
- Меня зовут Шанлар, - представился он, обращаясь к Даниле и Эрилин. Это был стройный среднего роста мужчина, закутанный в серую хламиду. - Я помогу вам. Будьте любезны, идите за мной.
Следуя за служителем, Данила и Эрилин вошли в башню и начали подниматься по узкой винтовой лестнице. На каждом этаже они видели полки, заваленные свитками и фолиантами. Писцы и художники копировали редкие книги, ученые штудировали манускрипты, впитывая мудрость веков. Кэндлкип располагался на полпути между двумя самыми большими городами на побережье - Глубоководьем и Калимпортом. К востоку от Кэндлкипа лежали Муншаезы. Таким образом, Кэндлкип стал хранилищем знаний сразу трех регионов - севера, пустынных южных земель и древней культуры островов.
Наконец Эрилин и ее спутник вскарабкались на один из самых верхних этажей. Шанлар извлек толстенную книгу и положил ее на стол.
- Думаю, вам следует начать свои поиски с этой книги. Это собрание легенд о владельцах Лунных Клинков. Поскольку очень немногие владельцы магического оружия соглашались раскрыть свойства своего меча, нам приходится полагаться на свидетельства очевидцев.
Шанлар открыл алфавитный указатель - несколько плотно исписанных страниц в начале книги.
- Кто, по вашим сведениям, был первым хозяином интересующего вас клинка? - Амнестрия, - ответила Эрилин.
Палец Шанлара побежал вниз по строчкам.
- Извините. Но этого имени в списке нет.
- А как насчет Зоастрии? - предположил Данила.
Лицо ученого просветлело:
- Это имя мне знакомо.
Он указал нужный абзац и заторопился прочь, чтобы собрать больше информации. Данила начал читать вслух.
- «В году 867 по летоисчислению Дейла я, Вентиш из Сомлара, встретил эльфийскую воительницу Зоастрию. Она разыскивала свою сестру-близнеца Сомали, которая исчезла во время морского путешествия из Кадиша к Зеленому Острову».
- Продолжай. - велела Эрилин.
- «Иногда Зоастрию видели вместе с другой эльфийкой, которая походила на нее как две капли воды. Однажды Зоастрия сообщила мне по секрету, что может повелевать сей эльфийкой и давать ей различные поручения, что, впрочем, за время нашего знакомства она делала нечасто». - Данила прервался и указал на приписку, сделанную более мелким шрифтом. - Эту запись добавил переписчик, который составлял книгу:
«Зоастрия умерла, не оставив потомства, поэтому Лунный Клинок перешел к старшему сыну ее младшего брата. Наследника звали Ксенофор».
Данила вернулся к алфавитному указателю, отыскал имя и открыл указанную страницу. Прочитав абзац, он усмехнулся.
- Ну? - нетерпеливо спросила Эрилин.
- Кажется, Ксенофор не сошелся во мнениях с красным драконом, и крылатая тварь попыталась испепелить его. Из заметок хрониста следует, что Ксенофор уцелел в пламени и с тех пор стал неуязвим для огня. - Данила жизнерадостно пихнул Эрилин в бок локтем. - Я же тебе говорил.
- Читай дальше.
- Я нашел нечто такое, что может представлять для вас интерес, - послышался голос Шанлара. Служитель библиотеки передал Даниле древний потрескавшийся пергамент. - Здесь перечислены имена тех, кто владел Лунным Клинком после Зоастрии.
Данила взял свиток и осторожно развернул его. Эрилин с трепетом вгляделась в изящные строки. Перед ней были имена ее предков, эльфов, которые владели мечом, висевшим ныне у нее на боку. Будучи полукровкой, девушка выросла, не зная своей семьи. В ее глазах свиток представлял эльфийское наследие, в котором ей было отказано. С чувством глубокого почтения она прикоснулась к пергаменту и, вчитываясь в руны, провела пальцем по тонким линиям, соединявшим имена. Данила выждал немного, потом продолжил:
- Вот еще кое-что. Здесь сказано, что Дар-Хадан, отец Зоастрии, был скорее магом, чем воином, поэтому он наделил меч способностью испускать голубой свет при приближении опасности,
- Об этом мы уже знаем.
Они просидели над книгами весь день и продолжили свои исследования ночью. Шанлар старательно помогал им. Перед их глазами разворачивалась захватывающая сага об эльфийских героях, которые пробуждали в мече все новые свойства. Наконец, они дошли до Таситалии, одинокой искательницы приключений. Это благодаря ей меч научился посылать сны-предупреждения: под его защитой путешественница могла без страха спать по ночам. Судя по дате смерти, Таситалия была двоюродной тетей Амнестрии, от которой дочь короля Заора унаследовала меч. Имя самой Амнестрии нигде не упоминалось.
- - Скоро утро, - проворчала Эрилин. - А мы ни на шаг не приблизились к убийце Арфистов. Только зря время потратили.
Данила лениво потянулся:
- Не совсем. Мы узнали, какие способности придали мечу все предыдущие владельцы, за исключением тебя и твоей матери.
- Я никогда не добавлю никаких магических свойств Лунному Клинку, - призналась девушка. - Лунный камень пропал. Именно он накапливает магию, а затем постепенно передает ее мечу. Я даже не уверена, что моя мать смогла добавить что-нибудь…
Внезапно Эрилин умолкла.
- Что случилось? - встревожился Данила.
- Эльфийские врата, - тихо ответила Эрилин. - Должно быть, это они.
Данила был просто ошарашен:
- Извини, что ты сказала?
Фехтовальщица положила меч на стол и указала на самую нижнюю руну:
- Когда мы были в «Пьяном Драконе», маг Корил расшифровал этот знак. По его словам, он означает эльфийские врата».
Глаза девушки воодушевленно вспыхнули. Постучав пальцем по древнему свитку, она заговорила:
- Здесь указаны все владельцы Лунного Клинка, начиная со времени его создания и кончая тем днем, когда он перешел к моей матери. У меча было семь хозяев, и мы насчитали семь магических свойств: быстрый удар, голубое свечение, предупреждающее о надвигающейся опасности, безмолвное предупреждение о непосредственной опасности, вещие сны, защита от огня, создание иллюзий и эльфийская тень. - Перечисляя способности меча, Эрилин загибала пальцы.
- Продолжай, - подбодрил девушку Данила, заразившись ее вдохновением.
- Посмотри на меч, - торжествующе закончила она. - Здесь восемь рун. Последняя руна, «эльфийские врата», должна обозначать то магическое свойство, которым наделила меч моя мать. Иначе и быть не может!
Обернувшись к Шанлару, Эрилин спросила:
- Не могли бы вы поискать информацию, касающуюся эльфийских врат?
Помощник с поклоном удалился. Он вернулся очень быстро, и вид у него был озабоченный.
- Все документы по этой теме опечатаны, - заявил он без всяких предисловий.
Эрилин и Данила обеспокоенно переглянулись.
- В таком случае, кто может сломать печать? - поинтересовался Данила,
Шанлар заколебался.
- Не беспокойтесь, никому не будет вреда, если вы назовете имена, - заметил Данила.
- Думаю, вы правы, - уступил служитель библиотеки. - Сломать печать могут только королева Эвермита Амлаурил, лорд Эрлан Дуирсар из Эверески, маг Лаэраль и Хелбен Арунсун из Глубоководья.
Лицо Эрилин потемнело.
- Я так и знала! Хелбен располагает ответами на все наши вопросы, не так ли?
- Я не удивлюсь, если он сможет ответить на большинство из них, - признал Данила.
- Тогда зачемон послал нас сюда?
- Затем, что, как все союзники Арфистов, Хелбен любит хранить секреты, - усмехнулся молодой человек. - Он также любит их коллекционировать. Однако, если какой-нибудь фрагмент головоломки отсутствует, он мог подбросить это дело нам в надежде, что мы найдём разгадку.
- И что представляет собой этот отсутствующий фрагмент?
- Имя того, кто стоит за убийствами, я полагаю.
- Я знаю, кто это, - печально сказала Эрилин.
Данила выпрямился:
- Точно?
- Я уверена в своей догадке. Однако мне неизвестно, что такое эльфийские врата и как они связаны с убийствами.
Внезапно Данила притих.
- Бран Скорлсун. - тихо промолвил он. - Боги, вот она, связь.
Молодой человек вскочил из-за стола.
- Идем. Мы должны вернуться в Башню Черного Посоха, причем немедленно.

Глава 17

Прежде чем твердая почва возникла под ногами Эрилин, она полностью пришла в себя. Едва ступив на землю между двумя дубами, обозначавшими границы невидимого портала в Саду Пересмешников, девушка развернулась и преградила дорогу своему спутнику.
- Незадолго перед тем, как мы покинули Кэндлкип, ты назвал какое-то имя. Кто такой Бран Скорлсун и какое он имеет ко мне отношение?
- Моя дорогая Эрилин, - лениво протянул Данила. - До рассвета еще далеко. Неужели ты хочешь стоять здесь и болтать? Я не люблю торчать на улице среди ночи. - Он бросил озабоченный взгляд через плечо на пустой сквер. - Боги, неужели дядя Хелбен не знает Пространственного перехода, ведущего в более приятное место?
Эрилин зло прищурилась, удивленная разительной переменой в поведении молодого человека.
- Что на тебя нашло? - спросила она.
- Я не понимаю, о чем ты? - беспечно парировал юноша, пытаясь проскользнуть мимо Эрилин.
Однако та даже не пошевелилась:
- Кто ты, Данила Танн? Какой человек скрывается за всем этим бархатом и побрякушками?
- Известно какой! Голый, - пошутил Данила. - Но ты не обязана принимать мои слова на веру.
- Хватит! - гневно воскликнула девушка. - Почему ты стараешься выдать себя за того, кем ты не являешься? У тебя быстрый ум и твердая рука, ты сведущ в науках и в магии. Я больше не хочу считать тебя дураком и не позволю тебе обращаться со мной как с дурой!
- Я никогда с тобой так не обращался, - ласково заметил молодой человек.
- В самом деле? Тогда перестань нести чушь и отвечай на мой вопрос! Кто такой Бран Скорлсун?
- Хорошо. - Данила наклонился к своей спутнице и прошептал ей прямо в ухо: - Это Арфист-следопыт, о котором говорил Элайт Кроулнобар. Он выслеживает отступников и мошенников, прикрывающихся именем Арфистов.
- Неужели? А как ты узнал об этом? Может быть, ты тоже работаешь на Арфистов?
- Я - Арфист? - Данила отступил на шаг и громко расхохотался. - Девочка моя, эта шутка произведет фурор в определенных кругах.
- Тогда ты не будешь возражать, если я прочитаю вот это. - Эрилин ловко выхватила из кармана юноши записку, которую написал Хелбен Арунсун, и начала читать вслух. - «Кэндлкип защищен от магического наблюдения. Тебе нужно только продолжать игру, чтобы убедить Эрилин».
Когда девушка вновь взглянула на Данилу, ее глаза сверкали гневом и обидой.
- Спой мне песню, бард, песню о человеке с двумя лицами.
Прежде чем Данила придумал, что ответить на ее обвинение, из аллеи позади них донеслось громкое кошачье мяуканье, а после послышались приглушенные ругательства. Молодой человек встревожено вгляделся в сумрак между деревьями, затем перевел взгляд на меч Эрилин. На клинке возникло неяркое голубое свечение. Данила схватил девушку за плечи и развернул ее, подталкивая перед собой.
- Мы поговорим об этом позже, - тихо сказал он. - Думаю, за нами следят.
Эрилин иронически рассмеялась:
- Это, лорд Танн, для меня не новость.
- Вот мы и встретились, серый эльф, - прорычал знакомый голос из темноты аллеи.
Забыв обиду, Эрилин бросилась вперед с мечом в руке. Из тени выступил Харвид Беорнегар в сопровождении двух своих сообщников. Свет фонаря отражался на его лысой голове и заржавленном оружии. Неизвестно, что было тому причиной - его огромный рост или чрезмерная самоуверенность, - но выглядел он скорее смешно, чем грозно. Скрестив руки на груди, великан в проржавевшей кольчуге свирепо смотрел на спутников. В его глазах светилось злое удовлетворение.
- Видишь? Я же говорил, - прошептал Данила. - Разве меня кто-нибудь слушает? Конечно, нет.
Эрилин пристально взглянула на наемника.
- Неужели тебе еще мало? - бросила она презрительно. - Тебе давно пора бы понять, что ты меня не победишь.
Ярость исказила лицо громилы. Он прикоснулся к повязке на глазу.
- На этот раз ты за все заплатишь сполна, - пообещал он, потрясая булавой.
- Очевидно, этот парень от природы непонятлив, - покачал головой Данила.
Харвид разозлился еще больше. Он пролаял команду, и из аллеи вышли еще два верзилы.
Данила издал долгий тихий свист
- Пять против двух. Лучше бы я промолчал!
Эрилин пожала плечами:
- Перевес в пользу труса.
Оскорбление заставило Харвида Беорнегара утратить остатки самообладания. С яростным воплем он рванулся вперед, как обезумевший бык, неистово размахивая булавой. Эрилин легко увернулась от удара. Бой начался.
Ярость придала Харвиду сил, он бешено крутил булаву. С ревом и руганью он снова и снова наскакивал на девушку. Его тонкая и стройная противница вынуждена была занять оборону, отклоняя и блокируя удары.
Как только представилась возможность, Эрилин оглянулась на Данилу. Дела у молодого человека шли неважно. Его окружили четверо наемников. Как видно, Харвид приказал им не трогать Эрилин.
Девушка похолодела. Она знала, что Данила неплохо владеет мечом, но он обучался традиционному фехтованию. В бою против четырех уличных бойцов он долго не протянет. Она должна былаему помочь, и немедленно.
Только Эрилин успела подумать об этом, как один из наемников пробил защиту Данилы. Клинок головореза отскочил от узорной рукояти и глубоко вонзился юноше в предплечье. Меч со звоном упал на землю, и яркое пятно крови расплылось по рукаву его рубашки. Другой наемник, рассмеявшись, отбросил ногой оружие далеко в сторону.
Волна холодной ярости накрыла Эрилин, и девушку охватило боевое безумие. Она забыла про Харвида Беорнегара и бросилась к негодяям, окружившим Данилу. Лунный Клинок вонзился в первого врага, словно жаждал отведать его крови. Девушка перекувырнулась через упавшее тело и резко толкнула Данилу, отбросив его к двум дубам. Она кружилась в бешеном танце между тремя бойцами и своим раненым, безоружным товарищем. Наемники наступали. Когда лучи восходящего солнца отразились на ее мече, Эрилин все еще сопротивлялась.
Харвид стоял в стороне, наблюдая, как ускользает его добыча, и никто не обращал на него внимания. Его палица болталась на боку, челюсть растерянно отвисла, подчеркивая двойной подбородок. Некоторое время верзила тупо смотрел на сражающихся, затем недобро прищурил свой единственный глаз, поудобнее перехватил оружие и двинулся вперед с намерением убивать. Впрочем, довольно скоро до него дошло, что он сможет добраться до Эрилин, только убрав с дороги своих собственных людей. Он без колебаний прикончил бы их, если бы в этом возникла необходимость, однако тогда ему пришлось бы столкнуться с неистовой противницей один на один.
Будь проклята эта девка! Харвид Беорнегар тяжело опустилсяна валявшийся поблизости деревянный ящик и сердито втянул в себя воздух. Постепенно к наемнику вернулась способность здраво рассуждать - в той мере, в которой она была ему присуща изначально. Харвид снова вздохнул, теперьуже спокойно, и расположился поудобнее. Он посидит здесь, наблюдая за представлением. Говоря по правде, великан не горел желанием присоединиться к своим людям в обители мертвых. Пусть эльфийка вымотается и растратит свою боевую ярость, сражаясь с его верной армией. Ему нужно одно: чтобы девушка была мертва. Если его приятели не справятся с этой задачей, они хотя бы утомят свою противницу. Харвид вновь поднял руку и прикоснулся к повязке на глазу. А он пока отдохнет, дожидаясь своего часа.
Эрилин не думала ни о наемнике, ни о его замыслах. Вся ее воля и энергия были направлены на победу в сражении против трех головорезов. Обычно девушку не заботило численное соотношение, однако она не спала третью ночь подряд, стех пор как они с Данилой вернулись в Глубоководье. Ее силы были на исходе, рука с мечом двигалась так, словно бой шел под водой.
Один из бойцов высоко поднял меч над головой, стремясь нанести рубящий удар. Эрилин парировала его выпад, но тем временем другой противник попытался достать ее ножом снизу. Девушка яростно ударила его ногой и выбила длинный нож у него из руки.
Одновременно Лунный Клинок рассек нападавшему горло.
Однако этот успех дорого обошелся Эрилин. Третий громила ранил ее в правую руку. Заставив себя забыть о боли, отважная девушка притворилась» что споткнулась. Меч выпалу нее из рук. Мужчины приблизились, убежденные, что без труда расправятся с безоружной противницей.
Между тем Эрилин потихоньку вытащила из-за голенища кинжал и стремительно выпрямилась, используя инерцию своего тела, чтобы глубже вогнать клинок под ребра врагу. Краем глаза она заметила, что ее последний противник замахнулся, метя ей в шею. Девушка нырнула вниз, и клинок вонзился в тело мертвого наемника, не причинив ей вреда.
Откатившись в сторону, Эрилин подхватила Лунный Клинок и, как кошка, вскочила на ноги. Тремя быстрыми ударами она разделалась с последним бандитом. Бой закончился. Не найдя взглядом Данилу, девушка предположила, что он сумел-таки удрать. Сад Пересмешников плыл у нее перед глазами, и Эрилин уперла меч в булыжник, чтобы не упасть. Ее рана не была серьезной, однако бессонные ночи и усталость сделали свое дело. Она чувствовала, как на нее сладкой волной накатывает забытье…

Предыдущая страница 11 Следующая страница


Эльфийская тень 12

Сзади раздались мерные громкие хлопки.
- Ну и зрелище, - цинично заметил Харвид Беорнегар, аплодируя девушке. Он поднялся с ящика и, тяжело ступая, направился к ней. В огромном кулаке верзила сжимал булаву. Остановившись вне пределов досягаемости меча Эрилин, он осклабился:
- Пришло время сравнять счет.
Харвид высоко взметнул булаву и опустил ее со всего размаху. Девушка успела выставить меч, чтобы отклонить прямой удар, однако при этом упала на колени. Боль пронзила ее раненую руку, перед глазами заплясали золотые искры. Она моргнула, решительно отгоняя боль, и увидела перед собой Харвида, который, злоусмехаясь, поднял булаву для последнего, смертельного удара. Собравшись с силами, Эрилин откатилась в сторону.
Глухой стук металла о дерево эхом отозвался среди деревьев. Девушка оглянулась. На том месте, где она лежала мгновение назад, стоял высокий мужчина в темном плаще. Толстым посохом он отбил удар булавы. Харвид отпрянул, недоумевая, откуда взялся этот новый боец. Спаситель Эрилин перешел в наступление. Он с силой вонзил посох в живот наемнику, там, где короткая кольчуга не прикрывала гигантское тело. Из горла бандита вырвалось рычание, и он согнулся пополам. Посох описал круг в воздухе и опустился на шею поверженного врага. Послышался хруст костей, и Харвид Беорнегар рухнул на землю.
Эрилин с трудом поднялась на ноги. Ее первой реакцией было раздражение, ведь кто-то осмелился вмешаться в ее поединок.
- Я бы и сама справилась, - сердито воскликнула она.
- Не стоит благодарности, - холодно отозвался незнакомец.
В этот момент из-за деревьев показался Данила, который выглядел несколько оглушенным. Одну руку он прижимал ко лбу. Эрилин удивленно повернулась к молодому человеку, забыв на время о неизвестном мужчине:
- Я думала, ты сбежал.
- Нет. Я просто потерял сознание. На этот раз более основательно, чем обычно. Ты в порядке? - спросил Данила, разглядывая ее разодранный, окровавленный рукав.
- Царапина. А ты?
- Немного больше, чем царапина, но, думаю, я переживу. - Он отнял ладонь ото лба, демонстрируя огромную фиолетовую шишку. - Боги, Эрилин, ты опаснее, чем эти головорезы! В следующий раз постарайся не швырять меня так сильно о деревья. Если ты захочешь, чтобы я убрался с твоего пути, просто попроси меня об этом.
Тут он перевел взгляд на неожиданного помощника:
- А кто твой друг?
Высокий незнакомец обернулся к Эрилин, откидывая с лица капюшон. Он оказался гораздо старше, чем можно было судить по его доблести в бою и по волосам цвета воронова крыла. Его лицо было покрыто морщинами, годы странствий оставили на нем заметный след. Эрилин припомнила, что видела этого мужчину в «Веселой бутылке» в ту ночь, когда был убит Рис Черный Ветер.
- Мистра милосердная, - тихо промолвил Данила. - Это Бран Скорлсун.
Прежде чем Эрилин успела хоть что-то сказать, яркий голубой свет вспыхнул вокруг нее и девушка упала на землю. Невольно она вскинула руку, чтобы защитить глаза.
В парке вновь разгорелась битва, однако Эрилин ослепило вспышкой. Она терла кулаками глаза, стараясь избавиться от пляшущих точек, застилавших ей взор. Первым вернулось ее эльфийское зрение. Она увидела разноцветную фигуру высокого Арфиста, вернее, тепло, исходившее от его тела. Он вращал посох, нанося и отбивая удары. Стук дерева о металл далеко разносился в утренних сумерках.
Однако рядом с ним никого не было. Бран Скорлсун сражался с чем-то холодным и бестелесным. Постепенно зрение восстановилось полностью, и Эрилин разглядела второго бойца.
Противник Брана был стройным, темным и каким-то нематериальным, однако, судя по его телосложению и ловкости, он, несомненно, принадлежал к эльфийскому народу. Сердце Эрилин неистово билось, громом отзываясь в ушах. Затаив дыхание, девушка ждала, когда второй воин повернется к ней лицом.
Наконец бойцы поменялись местами, и Эрилин увидела лицо эльфа. Девушка судорожно вздохнула. О да, это лицо ей было знакомо.
- Она выглядит в точности, как ты, - воскликнул Данила, подходя к девушке сзади. - Боги! Да это же эльфийская тень из легенды, не так ли?
- Тень и сущность, - пробормотала Эрилин. - Но кто из нас кто?
Ярость и обида придали ей сил. Она взмахнула мечом, вызывая на бой эльфийскую тень. Ее первый удар должен был разрубить порождение магии надвое, однако клинок прошел сквозь призрак, не причинив вреда. Тем не менее, Эрилин продолжала наносить удары своему бесплотному двойнику. Снова и снова меч бессильно рассекал тень и ее сияющее оружие.
- Эрилин, остановись, - закричал Данила, кружа рядом с дерущимися и безуспешно пытаясь привлечь внимание своей спутницы. Он не мог вмешаться, поскольку один из обезумевших бойцов непременно убил бы его. В конце концов, молодой маг развернулся и бросился к деревянной скамейке. Ухватив торчащий ржавый гвоздь, Данила извлек его из дерева. Направив железку на Эрилин, юноша быстро пропел заклинание, сопровождаемое магическими жестами.
Гвоздь исчез, и в то же мгновение Эрилин замерла, не успев завершить удар. Данила подскочил к ней, схватил за талию и оттащил в сторону. Тело девушки не гнулось. Парализующее заклинание превратило полуэльфа в статую, и маг осторожно прислонил ее к стволу вяза.
- Послушай, - начал он настойчиво. - Я сожалею, что так поступил с тобой, но я должен был тебя остановить, пока ты случайно не убила Арфиста. Поверь, тебе это совсем не нужно. Это не твоя битва, Эрилин. Ты не можешь ранить это существо Лунным Клинком. Ведь это и есть Лунный Клинок, ты понимаешь? А теперь, если я сниму заклинание, ты обещаешь вести себя благоразумно?
Глаза Эрилин горели жаждой мести.
- Нет, разумеется, нет, - вздохнул юноша.
Поскольку Данила больше ничего не мог сделать, ему оставалось только стоять рядом с обездвиженной подругой и ждать исхода невероятного поединка. В какой-то миг у него мелькнула мысль: заметит ли Эрилин сходство между своим двойником - эльфийской тенью и пожилым Арфистом, который был ее отцом? И молодой человек тут же понадеялся, что не заметит.
Впрочем, в эльфийских глазах девушки не было удивления, в них плескался только страх загнанного зверя. Данила почувствовал угрызения совести.
- Ива, - прошептал он, снимая чары. Рука девушки, занесенная для удара, обмякла и тяжело упала вдоль тела, Лунный Клинок выпал и со звоном покатился по мостовой. Эрилин не заметила этого, неотрывно наблюдая за боем.
Бойцы сражались яростно, меч и посох со свистом разрезали воздух и громко сталкивались. Эльфийская тень описала мечом широкую, низкую дугу, целя Арфисту под колени. Не по возрасту быстрый, человек высоко подпрыгнул. Когда он приземлился, его плащ распахнулся и взметнулся вверх. На груди у мужчины висел кулон: мерцающий голубой камень на цепочке.
Когда эльфийская тень увидела камень, ее глаза широко распахнулись, а лицо, так похожее на лицо Эрилин, озарила торжествующая улыбка. Меч, словно живое существо, подпрыгнул на камнях и подкатился к призрачной эльфийке. В мгновение ока тень подхватила клинок, затем прыгнула вперед и сорвала кулон с шеи Брана, поддев цепочку своим собственным мечом.
Лунный Клинок охватило синее сияние, одновременно голубая вспышка ударила из лунного камня. Два потока магического света встретились и гулко сомкнулись между ладонями эльфийской тени. Столб бешеной энергии вознесся в небо. Воздух в саду всколыхнулся, и магическая буря подхватила осенние листья, закружила их, пронеслась над землей, опрокидывая скамейки и звеня оружием убитых наемников. В центре этого вихря стояла эльфийская тень, окруженная ослепительным голубым сиянием. Она посмотрела в глаза Эрилин и в первый раз заговорила:
- Я вновь обрела целостность и свободу. - Ее ликующий звонкий голос перекрыл шум. - Слушай меня, моя сестра. Мы должны отомстить за злые деяния. Мы должны убить того, кто обманул тебя и поработил меня!
Поток магической энергии трепал волосы и плащ Эрилин и ее спутника. Воздух вокруг, казалось, звенел от напряжения. Молодой человек потянул оцепеневшую девушку вниз и прижал ее к земле, набросив на нее плащ и заслонив своим телом.
Мгновение спустя в небо ударила вторая вспышка света, прогрохотал взрыв и все вокруг почернело.

- Сюда! - крикнула Сиобан О'Кэлли. Она выхватили палаш и махнула рукой своим людям, приказывая следовать за ней.
Услышав грохот и почуяв в воздухе запах серы, стражники побежали в направлении Сада Пересмешников. Добравшись до места, они остановились, потрясенные,
Капитан О'Кэлли не видела такого погрома со Смутных времен. Сад выглядел так, словно какой-то рассерженный бог собрал его в горсть, потряс, а потом бросил на землю, как игральные кости, У пары величественных вязов от ствола откололись огромные ветви, скамейки были перевернуты, клумбы разрушены, на мостовой валялись ящики и мусор, принесенные ветром из аллеи. Среди всего этого безобразия в лужах крови лежало несколько скорченных тел. Мрачную картину дополнял сияющий меч, вокруг которого чернело выжженное пятно. От меча еще поднимался призрачный голубоватый дымок, который лениво таял в свете утреннего солнца.
Внезапно одно из тел зашевелилось. Это оказался молодой светловолосый мужчина, который медленно принял сидячее положение и прижал пальцы к вискам. Рядом с ним лежала девушка, очевидно наполовину эльфийка. Повернувшись спиной к солдатам, молодой человек заботливо наклонился к бледной девице. Затем он сунул руку в мешок на поясе, извлек оттуда серебряную фляжку и поднес ее к губам раненой. В воздухе распространился терпкий аромат ззара. Девушка поперхнулась, закашлялась и села.
- Что здесь происходит? - резким, официальным тоном спросила СиобанО'Кэлли. Молодой человек обернулся, и капитан стражи, издав страдальческий стон, бросила меч в ножны. - Данила Танн. Клянусь грудью Бешабы! Я могла бы догадаться, что без тебя здесь не обошлось.
- Капитан ОКэлли. - Слегка пошатываясь, Данила поднялся на ноги, - Вы отлично выглядите этим утром. Кстати, интересное ругательство. Очень живописное.
Л'Кэлли презрительно фыркнула, оставшись равнодушной к лести молодого человека.
- Чем вы тут занимаетесь?
- Арфист жив? - прервала ее сидевшая на земле девушка вялым и бесцветным голосом.
- Да, я жив, - послышался голос из противоположного угла сада, и высокий человек в темном плаще встал и медленно побрел к стражникам.
Сиобан О'Кэлли удивленно всплеснула руками:
- Скажите, на этом поле брани вообще есть мертвые?
- Я очень на это надеюсь, - буркнула Эрилин. С помощью Данилы она поднялась на ноги. - Страшно подумать, что мне придется убивать их всех заново.
- Отлично. Поскольку вы признались в убийстве этих людей, вам лучше объяснить мне, что случилось, - потребовала капитан городской стражи.
Однако вместо Эрилин заговорил высокий мужчина:
- Меня зовут Бран Скорлсун. В городе я проездом. Проходилмимо и видел, как эти бандиты напали на молодых людей. Юноша и девушка вынуждены были защищаться. Я помог им в меру своих возможностей.
- А ты неплохо поработал, старик, - заметил один из стражников, присев на корточки около огромного тела в кольчуге.Он перевернул труп на спину и хмыкнул, узнав убитого. - Ну и ну, задери меня орк. Я его знаю. Это Харвид Беорнегар, наемник, наполовину варвар по рождению. Мерзкий тип, но никак не обычный грабитель. Любит вмешиваться во всякие политические интриги. Вернее, любил.
Стражник с любопытством взглянул на Данилу:
- Интересно, что ему вдруг понадобилось от сына лорда.
- Ничего, - спокойно ответила Эрилин. - Ему была нужна я.
- А вы кто? - проворчала О'Кэлли. Отбросив рыжую косу назад, она тоже опустилась на корточки, чтобы лучше рассмотреть поверженного великана.
- Эрилин Лунный Клинок.
- Она агент Арфистов, - многозначительно добавил Данила, словно упоминание таинственной и всеми уважаемой организации могло уменьшить масштабы разрушений.
Стражники замерли. Затем они дружно повернулись к Эрилин, и несколько пар блестящих глаз уставились на нее,
- Агент Арфистов? - резко спросила Сиобан О'Кэлли. - Это вы подверглись нападению?
Эрилин коротко кивнула, стражники обменялись недоверчивыми взглядами со своим капитаном. Наконец один из стражников высказал мысль, которая промелькнула у каждого из них.
- Вы хотите сказать, что один из этих кусков падали и есть убийца Арфистов?
- Нет, среди этих людей нет убийцы Арфистов.
Стражники удивленно взглянули на девушку, услышав стальные нотки в ее голосе. Капитан О'Кэлли потребовала объяснений, но Эрилин упрямо молчала.
О'Кэлли побагровела от ярости и повернулась к Даниле.
- Кто устроил все это? - осведомилась она, обведя рукой сломанные деревья и скамейки.
Данила скромно потупил взгляд.
- Боюсь, это всецело моя вина. Знаете, в бою от меня толку мало, поэтому я решил применить заклинание. Однако что-то, э-э, что-то пошло не так, - сбивчиво закончил он.
- Что-то пошло не так? - зарычала О'Кэлли. - Ну, конечно! Молодой человек, вы еще не возместили городу ущерб за разрушения, которые причинило ваше заклинание в прошлый раз.
- Слово чести! Я за все заплачу, - пообещал Данила. - Мы можем идти?
Капитан зло посмотрела на юношу:
- Вероятно, ты думаешь, что тебе все сойдет с рук, поскольку ты сын лорда Танна и прочее? Однако мне эта ситуация представляется совсем в другом свете. Во-первых, здесь лежат тела пяти убитых мужчин, которые нужно увезти отсюда и опознать. Во-вторых, нужно привести в порядок городской сад, пока люди спят. Кроме того, я должна доложить о неправильном использовании заклинания.
- Это действительно необходимо? Боюсь, когда об этой неудаче станет известно, моя репутация мага сильно пострадает, - уныло вздохнул Данила.
- Тем лучше. Гильдия Магов будет не слишком тобой довольна, - заявила О'Кэлли, ткнув пальцем в молодого человека. - Они давят на городскую стражу, требуя, чтобы мы пресекали безответственное применение магии. Пора тебе отчитаться перед ними за свои поступки. Когда эти ребята с тобой разберутся, ты даже зад не сможешь почесать своим магическим посохом.
- У меня нет посоха. Можем мы теперь идти? - поинтересовался Данила.
Сиобан О'Кэлли неприятно улыбнулась.
- Конечно, можете, - Она обернулась к своим подчиненным. - Вы! Айнсар и Таллис! Возьмите этих троих и посадите под замок. Остальные пусть займутся уборкой.
- Я не это имел в виду, - запротестовал юноша.
- Ничего не поделаешь. Обсудишь это с судьей, после того как он позавтракает. Я уверена, он с интересом выслушает все, что наша молчаливая эльфийка знает об убийце Арфистов.
Стражники знаком велели трем арестованным следовать за ними. Эрилин наклонилась, чтобы подобрать свой меч. Она не могла оторвать глаз от переливчатого бело-голубого камня в рукояти. Выпрямившись, девушка собралась было идти, как вдруг заметила другой камень, почерневший и все еще дымящийся. Эрилин подобрала его и перевернула, не замечая боли в обожженных пальцах. Ее плечи поникли, и она грустно спрятала самоцвет в карман.
- Заберите у них оружие, - приказала капитан О'Кэлли. Стражник по имени Айнсар потянулся к мечу Эрилин, однако, едва притронувшись к Лунному Клинку, он с проклятием отдернул руку.
- Имейте в виду, никто, кроме Эрилин, не может прикасаться к ее мечу, - буднично пояснил Данила.
Лицо О'Кэлли выражало крайнюю степень недовольства.
- Хорошо, оставьте ей меч, но все прочее оружие заберите. И уведите их, наконец, отсюда.
Коротким взмахом руки Сиобан отослала прочь арестантов и приставленный к ним конвой, а сама занялась мертвыми телами, уродовавшими пейзаж. Солнце уже всходило, поэтому надо было спешить, чтобы очистить улицу до начала трудового дня. Ее начальник с неодобрением относился ко всему, что препятствовало торговле. «О, Бешаба, - тихо выругалась ОКэлли (при каждой встрече с Данилой ей приходила на ум богиня неудачи). - Ну почему все неприятности случаются непременно в мое дежурство?»

Эрилин Лунный Клинок сидела одна в маленькой темной камере, сжимая в руке почерневший топаз. Снова и снова она проводила пальцем по знаку, выгравированному на нижней стороне камня, словно не веря, что это действительно печать Кимила Нимесина. Она подозревала своего наставника с того времени, как получила возможность сопоставить списки убитых Арфистов и джентаримцев. Счет был равным, словно перед ней лежала приходно-расходная ведомость торговца. Слова эльфийской тени развеяли последние сомнения девушки.
Равновесие. Кимил постоянно твердил об этом, утверждая, что добро и зло, дикость и цивилизация, и даже мужское и женское начало - это лишь относительные понятия. «Идеальное Состояние, - заявлял он, - достигается путем сохранения баланса». Даже осуществляя свой ужасный, непостижимый план, эльф старался поддерживать равновесие.
Эрилин преследовал другой вопрос: зачем Кимилу потребовалось убивать Арфистов? Какую несправедливость, какое несоответствие эльф стремился исправить, принося в жертву невинные жизни? А Бран Скорлсун? Какую роль играет он в запутанной истории об убийце Арфистов? Как ни билась Эрилин над этой загадкой, она не могла найти ответ. Усталая и расстроенная, девушка заснула.

Пять эльфийских жрецов пытались исцелить одного из самых уважаемых граждан Глубоководья, получившего страшные ожоги. Они взывали с просьбой даровать им силу к Кореллону Ларетиану, Владыке всех эльфов.
Голос девушки-кольцепевца сплетал воедино их монотонные молитвы. Филаурия Ни'Тессин была наделена редким даром, который обычно использовался во время ночного экстатического танца, чтобы помочь эльфам объединиться друг с другом и со звездами. Но сейчас Филаурия объединяла усилия жрецов, свивая прочную незримую нить, которая должна была служить проводником силы.
Бледная как смерть, эльфинка пела и пела, не отрывая взгляда от квэссира, которому поклялась служить. Все ее силы, вся мощь эльфийской магии, доступная ей, были направлены на то, чтобы влить жизненную энергию в Кимила Нимесина.
Солнце поднялось уже высоко, незаметно наступил день, но жрецы продолжали молиться, а девушка терпеливо плела свою магическую нить. И когда их охватило отчаяние, почерневшая корка начала отваливаться, а под ней появилась золотисто-розовая кожа, как у здорового младенца из народа светлых эльфов.
Кимил Нимесин все еще чувствовал себя слабым, но, несомненно, начал поправляться. Он погрузился в исцеляющий сон. Молитвы и песнопения стихли, и все присутствующие вздохнули с облегчением. Филаурия рухнула в изнеможении.
- Невероятно, - прошептал самый младший из жрецов, переводя взгляд с Кимила Нимесина на Филаурию. Хотя могущество жреца было велико и вера его сильна, он считал, что спасти эльфийского лорда невозможно. Подвиг Филаурии заслуживал того. Чтобы войти в песни и легенды. Повесть о деяниях девушки-кольцепевца облетит все эльфийские народы.
Другой жрец постарше смотрел на Филаурию с сочувствием. Ее преданность Кимилу Нимесину была хорошо известна.
- Мы приглядим за ним, пока он спит. Ты должна отдохнуть, - Ласково проговорил эльфийский священнослужитель.
Филаурия поднялась на ноги и кивнула. Как во сне, она вышла из покоев Кимила и миновала следующее помещение. Именно там раньше хранилась волшебная сфера.
Оглядев разрушенный кабинет, Филаурия подумала, что Кимил чудом выжил после взрыва. Стены комнаты почернели, окна были выбиты вместе с рамами. У самого выхода йод ногами у эльфийки захрустели мелкие кусочки обугленного янтаря.
«Магический шар», - догадалась Филаурия. Когда Кимил выздоровеет, возможно, ему удастся восстановить шар посредством магии. Этриель опустилась на колени и трясущимися пальцами начала собирать разлетевшиеся осколки.

Звон ключей вырвал Эрилин из дремотного состояния задолго до того, как сама она была готова проснуться. Когда дверь камеры открылась, девушка села и отбросила с лица растрепавшиеся кудри.
- Сколько времени? - спросила она.
- Полдень давно миновал. Ты свободна, - объявил тюремщик. Охотничий лук, стрелы, кинжал и нож со стуком упали на каменный пол, Эрилин позволили оставить себе меч, но все остальное оружие забрали. Девушка собрала свои вещи.
- Вы трое, должно быть, важные птицы, - заметил стражник, - Сам Черный Посох замолвил за вас словечко и даже прислал вам лошадей. Они стоят у входной двери. Вы должны немедленно отправляться в башню мага.
Эрилин пробормотала что-то неопределенное и вышла на залитую солнцем улицу. Данила и Бран Скорлсун ждали ее снаружи. Молодой человек привел себя в порядок и переоделся во все зеленое. Он просматривал содержимое своего волшебного мешка.
- Кажется, все на месте, - удовлетворенно заявил он и поднял взгляд на Эрилин. - Ну вот, все в сборе. Да благословят боги дядю Хелбена за добрые дела, а?
- Передай ему привет от меня. - Девушка вскочила на гнедую кобылу и ударила ее пятками в бок. Кобыла пустилась рысью на восток.
Мужчины озадаченно переглянулись.
- Ты куда? - окликнул всадницу Данила.
- Искать Кимила Нимесина.
Бран Скорлсун помрачнел:
- Мастера фехтования? А он-то как причастен к нашему делу?
- Самым непосредственным образом, - крикнула девушка.
В мгновение ока оба мужчины оказались в седле и поскакали вслед за Эрилин.
- Убийца Арфистов - это Кимил Нимесин? - недоверчиво спросил Бран, когда они нагнали беглянку. Он ехал по одну сторону от девушки, а Данила - по другую.
Эрилин продолжала скакать галопом.
- В каком-то смысле, да.
- Давай сообщим об этом властям? - предложил Данила.
- Нет, - сурово отрезала Эрилин. - Не впутывайте в это дело власти. Кимил мой.
Данила всплеснул руками.
- Хоть раз прояви благоразумие, Эрилин. Ты не справишься одна с этим человеком. И ты не должна делать это одна.
- Он не человек. Он эльф.
- И что? Поэтому ты считаешь, что это только твоя забота? - возразил Данила. - Если он убийца - в том или ином смысле, - предоставь Арфистам самим с ним разбираться. Ты сделала достаточно.
Не глядя на Данилу, Эрилин тихо и печально ответила:
- Да, я сделала достаточно, разве не так?
- Тогда…
- Нет! - Она посмотрела в глаза своему спутнику. - Неужели ты не догадался? Кимил не убийца Арфистов. Он сотворил убийцу.
- Дорогая, я не люблю разгадывать загадки на голодный желудок, - взмолился Данила.
- Кимил меня обучал. Он подтолкнул меня на путь наемного убийцы, а потом предложил стать агентом Арфистов. - Эрилин невесело рассмеялась. - Ты еще не понял? Он использовал меня, чтобы отдавать приказы.
Данилу поразили боль и мука, написанные на лице у девушки. Он схватил лошадь Эрилин под уздцы и заставил остановиться.
- Не говори так. Ты невиновна.
- У тебя хорошая память, поэтому, я думаю, ты без труда вспомнишь балладу о Зоастрии.
Данила недоуменно почесал подбородок, не улавливая связи:
- Да, но…
- Прочти тот отрывок, где говорится о том, как вызвать эльфийскую тень, - попросила Эрилин.
Данила все еще выглядел озадаченным, однако он прочел наизусть последнюю строфу:

С тех пор воззвавший к камню и стали
Видит подобье свое.
Но, зря потревожив эльфийскую тень,
Бойся гнева ее.

- Теперь ты понимаешь? - поинтересовалась Эрилин. - Кимил Нимесин вызвал эльфийскую тень и приказал ей стать убийцей Арфистов. Этот камень я носила в своем мече много лет.
Девушка достала из кармана почерневший топаз.
- Вот монограмма Кимила. Очевидно, он наложил на камень чары, которые позволяли ему вызывать тень и повелевать ею, как о том говорится в балладе.
- Вот как он следил за тобой все это время, - промолвил Данила. - Ты носила с собой волшебный камень, поэтому найти тебя было очень просто.
Тут юноша умолк и помахал пальцем перед носом у Эрилин как учитель, распекающий нерадивого ученика.
- Кимил Нимесин предал тебя и в злых целях использовал магию твоего меча. Однако это не делает тебя убийцей Арфистов.
- В самом деле, - горько возразила Эрилин. - Я Эрилин Лунный Клинок. Где кончается меч и начинаюсь я? Коль скоро эльфийская тень виновна в этих злодеяниях, как я могу остаться в стороне? Ведь тень - это мой двойник, порожденный магией Лунного Клинка.
Наконец и Бран Скорлсун прервал молчание:
- Я видел эльфийскую тень и раньше, только тогда у нее было другое лицо. Она воплощает собой сущность меча, а меч принадлежит тебе, Эрилин Лунный Клинок.
- Все верно, - подтвердил Данила. - И отныне эльфийская тень подчиняется только тебе. Каковы бы ни были цели Кимила Нимесина, он потерпел неудачу, когда эльфийская тень освободилась из-под его власти.
Мрачный смешок сорвался с губ Эрилин.
- Более двадцати Арфистов мертвы, и вы говорите, что Кимил потерпел неудачу?
- Мы трое живы, - решительно отрезал молодой человек. - И Кимил не получил Лунный Клинок.

Когда перевалило за полдень, Кимил Нимесин полностью оправился от последствий взрыва. Длинными, тонкими пальцами он перебирал осколки магического шара, кипя от ярости при мысли, что не может восстановить бесценный предмет.
Шар разлетелся на куски, когда прервалась магическая связь, соединявшая его с зачарованным топазом. За мгновение до взрыва эльфу предстало соблазнительное, дразнящее видение, которое глубоко врезалось ему в память: Лунный Клинок, вновь целый, но недосягаемый.
Кимил не мог понять, почему эльфийская тень не принесла ему восстановленный меч. Около года это существо беспрекословно выполняло все его приказы. Кимил привык к его послушанию, и ему даже в голову не пришло, что тень может вырваться на свободу, когда лунный камень воссоединится с мечом. Непостижимым образом призрачный убийца - его лучшее магическое достижение - перестал повиноваться. Тень не выполнила последнее, самое важное задание.
Кимил подавил в себе желание швырнуть о стену бесполезные куски разбитого шара и позвал свою помощницу. Этриель, которая ловила каждое его слово, плавно вошла в кабинет
- Филаурия, отправь сообщение Элите тель'квэссир. Как видишь, я больше не могу связаться с ними посредством шара. - Кимил указал на груду обожженных фрагментов: - Я встречусь с ними в Академии, а затем оттуда мы вместе переместимся в Эвереску.
Этриель поклонилась и вышла, оставив Кимила в одиночестве оплакивать неожиданный провал. Он вновь упустил проклятый меч. От своих соглядатаев в городской страже он знал, что Эрилин Лунный Клинок, Бран Скорлсун и племянник Хелбена Черный Посох были живы. Их арестовали и посадили в крепость. Если эти трое сопоставят известные им факты, они наверняка догадаются о его цели. План Кимила рухнул. Придется использовать запасной вариант.
Маг улыбнулся. Он хорошо знал свою ученицу. Хотя Эрилин была искусным бойцом, над ней всегда довлела тень Лунного Клинка. Полукровка возьмет на себя вину за преступления убийцы Арфистов, а значит, придет к нему, чтобы восстановить свое имя и честь. Никто не сможет отговорить ее - в этом Кимил не сомневался.
Эрилин сама принесет ему Лунный Клинок.

Глава 18

В солнечных лучах осенний лес горел, словно костер. День клонился к вечеру, когда три всадника достигли Академии воинских искусств, престижного учебного заведения, которое располагалось в нескольких милях к западу от Глубоководья. Эрилин всю дорогу молчала, и теперь, соскочив на землю, она поспешила к будке привратника. Два ученика, несшие караул, с интересом разглядывали девушку, однако при ее приближении они постарались изобразить бывалых вояк.
- По какому вы делу? - спросил один парнишка неверным, ломающимся баритоном,
Видя, что Эрилин не ответит даже с ножом у горла, Данила выступил вперед и взял переговоры в свои руки.
- Мы трое - агенты Арфистов. Мы хотим встретиться с одним из ваших преподавателей.
Ученики посовещались шепотом, затем будущий обладатель баритона уважительно поклонился и позволил им пройти. Второй паренек окликнул кого-то, велев отвести лошадей на конюшню, и предложил проводить гостей к начальнику Академии. Данила поблагодарил его за помощь.
- Трое Арфистов? - прошипела Эрилин на ухо твоему спутнику. - Трое?
Тот пожал плечами:
- Нас впустили, не правда ли?
Девушка смерила его взглядом и вновь погрузилась в молчание. Шагая по лабиринту коридоров, ученик вел трех посетителей, назвавшихся агентами Арфистов, в кабинет начальника Академии.

Глава Академии Квентин, дородный седой жрец, был одет в коричневую мантию. На груди у него висел амулет в виде молота Темпуса, бога войны. Жрец был уже не молод. Широкий разворот плеч, и некоторая неповоротливость указывали, что Квентину привычнее махать мечом на поле битвы, чем заниматься бумажной работой в кабинете. Когда визитеры вошли, он как раз грустно взирал на груду пергаментов, которые ему предстояло разобрать. Завидев посетителей, он повеселел: у него появился повод отложить работу.
Ученик заговорил:
- Брат Квентин, пришли три Арфиста, которые хотят встретиться с вами.
- Да-да. Я приму их здесь, - закивал Квентин, вылезая из-за стола. Нетерпеливо махнув рукой, он отослал караульного.
- Давненько Ворон не залетал в наши края, - сердечно приветствовал он Брана, пожимая неожиданному гостю руку. Эрилин вскинула голову и посмотрела на Арфиста. На ее лице появилось странное выражение.
- Что тебя привело сюда, Бран? - продолжил Квентин. Он хлопнул пожилого мужчину по спине как своего давнего знакомого, - Ты не останешься поужинать с нами и пропустить кружечку-другую?
- Я бы с радостью, но не сейчас, - отозвался Бран. - Мои товарищи и я ищем одного из ваших преподавателей, Кимила Нимесина. Он здесь?
Начальник Академии наморщил лоб.
- Нет, он испросил разрешения удалиться. Зачем он вам?
- Он сказал, куда направляется? - осведомилась Эрилин.
- Вообще-тода, - напряг память Квентин. - Кажется, в Эвереску.
- Эвереска… - тихо повторила Эрилин, озадаченно глядя перед собой. - Было ли в его действиях что-нибудь необычное, когда он обратился за разрешением уехать?
Квентин обдумал вопрос.
- Пожалуй, да. Кимил взял с собой несколько лучших учеников.
- Вы не расскажете мне о них? - попросила Эрилин.
Жрец сгреб со стола довольно увесистую пачку листов и начал их просматривать. Девушка нетерпеливо переминалась с ноги на ногу.
- О, вот оно, - радостно воскликнул Квентин, размахивая куском пергамента. - Просьба Кимила об отпуске. Он взял с собой Моора Кантерела, Филаурию Ни'Тессин, Каэр-Абэтта Фэна, Киззит Ветвь Вяза и Кермела Звездного Певца.
- Некоторые из этих имен эльфийские, - заметил Данила.
- Все эти имена эльфийские, - поправил его Квентин, - И если хорошо подумать, с Кимилом ушли только светлые эльфы. Каждого из них Кимил сам привел и сам обучил. Замечательные бойцы, должен сказать.
- Я полагаю, у вас ведется досье на каждого ученика? - спросила Эрилин.
- Разумеется. Кто вас интересует?
- Ни'Тессин, Филаурия.
- Да, знаю. Прилежная ученица. Насколько я помню, ее брат тоже обучался в Академии, но это было до моего прихода.
- Двадцать пять лет назад, - уточнила Эрилин, принимая пергамент из рук Квентина. - Мы вместе учились.
- В самом деле? Как, вы сказали, ваше имя? - добродушно полюбопытствовал Квентин. Эрилин представилась. Кустистые брови жреца поползли вверх, - Странно. Кимил оставил для вас записку.
Начальник Академии извлек небольшой свиток и передал его девушке.
Она пробежала глазами письмо, затем молча убрала его в карман плаща и вновь принялась изучать досьеФилаурии Ни'Тессин. Эрилин не ошиблась в своих предположениях: следуя обычаю, светлая эльфийка привела историю своей семьи и перечислила родственников. Тинтагель Ни'Тессин, выпускник Академии, офицер Городской стражи, действительно был братом Филаурии. Отца эльфийки звали Фениан Ни'Тессин, он погиб во второй день месяца Чес, в 1321 году по Дейлскому летоисчислению. «Интересно, - подумала Эрилин. - Эльф умер в тот день, когда было совершено покушение на Заора, короля Эвермита».
Девушка вернула пергамент жрецу:
- Благодарю вас.
- Всегда рад помочь Арфистам, - искренне ответил Квентин. - Как я понимаю, вы не можете рассказать мне, что происходит?
- С удовольствием, но несколько позже, - покачал головой Бран.
- Скажите мне только одно, - взмолился начальник Академии. - Не угрожает ли опасность Кимилу Нимесину?
- В этом можете быть уверены, - зловеще прошептала Эрилин.
Не слишком церемонясь, девушка вытолкала Брана и Данилу из кабинета. Когда они спустились во двор Академии, она повернулась к новому знакомому и резко спросила:
- Почему начальник Академии назвал тебя Вороном?
Арфист отступил на шаг, немного удивленный ее горячностью.
- Мое имя Бран означает «ворон» на древнем языке островов Муншаез. Почему это тебя так заинтересовало?
- Когда я услышала твое прозвище, мне вспомнился один эпизод, о котором я почти забыла, - медленно проговорила Эрилин. - В Академии я училась вместе с Тинтагелем Ни'Тессином, братом Филаурии Ни'Тессин. Он все время таскал с собой обломок стрелы, словно это был талисман. На деревянном древке было выжжено маленькое изображение ворона. Тинтагель говорил, что стрела служит ему напоминанием о его предназначении. Один из друзей Тинтагеля поведал мне, что отец эльфа, Фениан Ни'Тессин, был убит этой стрелой.
Девушка в упор взглянула на Арфиста:
- Это была твоя стрела?
- Не знаю. Имя Фениана Ни'Тессина мне ничего не говорит, - тихо ответил Бран. Он протянул руку за спину и достал из колчана стрелу, - Этот знак?
Эрилин взяла стрелу, посмотрела на клеймо и кивнула:
- Возможно, тебе легче будет вспомнить, если я скажу, что Фениан Ни'Тессин был убит в тысяча триста двадцать первом году во второй день месяца Чес? За год до моего рождения. - Последние слова Эрилин произнесла едва слышно.
- Извини, все равно я этого не помню.
- Тогда я дам тебе еще одну подсказку: в тот день король Заор погиб от руки светлого эльфа. Убийца был ранен стрелой, которую выпустил из лука человек, любовник моей матери. - Эрилин настороженно посмотрела в глаза Брану. - Люди обычно не носят талисманы из лунных камней. А лунный камень, который носил ты, в точности подошел к маминому мечу. Если я не ошибаюсь, это ты убил Фениана Ни'Тессина?
- Я не знал его по имени, но в остальном ты права, - признал Бран. Боль и сожаление, исказившие его черты, служили ответом на другой вопрос Эрилин, который она не решилась задать вслух.
Некоторое время пожилой мужчина и девушка молча смотрели друг другу в глаза. Все было ясно без слов.
Эрилин вернула стрелуБрану и отвернулась, глубоко потрясенная.
Данила, который наблюдал со стороны этот обмен взглядами, издал негромкий протяжный свист:
- Это значит, что Бран Скорлсун…
- Отец Эрилин, - тихо закончил Арфист. Он повернулся к девушке. - Я бы и сам сказал тебе позже.
- Ты и так ждал слишком долго, - шепотом возразила Эрилин. Затем ее голос вновь обрел силу. - Однако ты можешь объяснить, почему лунный камень был у тебя?
- Честно говоря, я не знаю, - сознался Бран.
- Опять секреты Арфистов? - сыронизировал Данила.
- Если и так, это не моя вина, - пояснил Арфист. - Трибунал, в который входили эльфы из Эвермита и Мастера-Арфисты, постановил, что я должен хранить камень до конца своей жизни. Но мне никогда не объясняли почему.
- В таком случае, давайте вернемся в Башню Черного Посоха и узнаем, - решительно заявила Эрилин. Она развернулась на каблуках и направилась в сторону конюшни. Мужчины последовали за ней.
- Твоя дочь - человек действия, - заметил Данила, обращаясь к Брану. Арфист рассеянно кивнул.
«Разговорчивая семейка», - кисло подумал Данила. Слабая улыбка скользнула по его губам, когда он заметил злобу на лице Эрилин. С точки зрения юноши, дядя Хелбен заслужил взбучку.
Они возвращались в город в полном молчании.
- Подождите здесь, - распорядился Данила, когда они остановились у стен башни. - Солнце уже село. Дядя Хелбен ожидал нашего появления много часов назад. Давненько никто не заставлял архимага ждать, так что он, должно быть, вне себя от ярости. Дайте мне минутку, чтобы успокоить его.
С этими словами молодой человек прошел через двор и исчез в гранитной стене. Немного погодя Эрилин двинулась было вслед за ним, но Бран удержал ее:
- Подожди. Трудно проходить через невидимые двери без помощи мага.
Но она сбросила его руку:
- Я вижу слабые очертания. От эльфа трудно спрятать потайные двери.
- От полуэльфа, - негромко, но твердо поправил девушку Арфист.
Он сознательно провоцировал ссору. Эрилин напряглась. Она не готова была признать, что их связывают особые отношения. Сделав над собой усилие, девушка подавила гнев.
- Сколько я себя помню, мать тосковала по тебе, - выговорила она, наконец. - У меня никогда не было отца, а сейчас он мне вовсе не нужен. Но как ты - как кто угодно - мог покинуть З'Берил?
- У него не было выбора.
Эрилин и Бран удивленно обернулись. Перед ними стоял Хелбен Арунсун, а за ним маячил Данила.
- Как я погляжу, бродячий Арфист вернулся, - холодно заметил архимаг. - И как всегда, оказался вестником беды.
Бран спокойно и твердо посмотрел в глаза Хелбену:
- Много лет прошло. Мы не можем вернуться назад и заново пережить свою юность, однако значит ли это, что мы должны отвергать старых друзей? Лаэраль и я смогли найти общий язык. Может быть, и с тобой это удастся?
Волшебник помрачнел, услышав имя своей возлюбленной:
- Какое дело Лаэраль до того, что здесь происходит?
- Не слишком большое, как мне показалось, - грустно промолвил Бран, - Наши пути пересеклись незадолго до того, как я покинул острова Муншаез. Она направлялась в Эвермит.
Арфист посмотрел на Эрилин и внезапно нахмурил лоб.
- Лаэраль - мой друг, но мне кажется неправильным, что эльфы приняли ее и отвергли свою родственницу, в которой половина эльфийской крови.
- Я ценю твою заботу, но ты несколько опоздал, - презрительно бросила девушка.
- Довольно об этом, Эрилин Лунный Клинок, - раздраженно прервал ее Хелбен. - Ты можешь испытывать неприязнь к этому человеку - Мистра знает, как я его не люблю, - однако не стоит возводить на него напрасные обвинения. Как я уже сказал, у него не было выбора: он не по своей воле оставил твою мать. Она приняла решение самостоятельно. В то время он даже не знал о тебе.
- Это правда, - грустно кивнул Бран.
- Ты понимаешь? - спросил Хелбен девушку, которая равнодушно слушала его объяснения.
- Нет.
Маг закатил глаза, недовольный ее упрямством, затем махнул рукой в сторону башни:
- Заходите, заходите же!
Когда они вошли в приемную, Эрилин посмотрела в упор на мага и сказала:
- Ты знал все это давным-давно.
- Подозревал, - признал Хелбен. - Но я не имел права обсуждать свои подозрения с тобой. Дан сообщил мне, что ты вычислила убийцу. Кто он?
- Всему свое время, - стояла на своем Эрилин. - Сначала объясни мне, почему мой… почему Бран Скорлсун унес с собой лунный камень.
- Так решили эльфы из Эвермита.
- Зачем?
Хелбен перевел взгляд на пожилого Арфиста:
- У вас было время поговорить?
- Она знает, - ответил Бран.
- Она знает также, что ее мать на самом деле звали принцесса Амнестрия, - добавил Данила.
Хелбен кивнул:
- Хорошо, это упрощает мою задачу. Амнестрия вышла замуж за человека и понесла от него ребенка. Эльфы не одобряют такого поведения, когда дело касаетсяих принцесс. - Маг тяжело вздохнул. - В бессознательной попытке соединить два мира Амнестрия наделила Лунный Клинок потенциально опасной способностью. Лунный камень вытащили из рукояти, прежде чем он полностью впитал в себя магию.
- Несомненно, речь идет об эльфийских вратах, - вставила Эрилин.
Хелбен бросил сердитый взгляд на Данилу. Заметив это, девушка наморщила лоб и добавила:
- Твой племянник молчал, как рыба. Эльфийские врата - это пространственный переход, связавший Эвермит с Глубоководьем. Как иначе могло случиться, что эльфа, убившего короля Заора в Эвермите, нашли мертвым близ Глубоководья в тот же самый день? Трудно найти другое объяснение.
- Впечатляет. Ты сложила вместе все фрагменты мозаики, - заметил маг.
- Нет, не все. Я все еще не понимаю, почему лунный камень отдали Брану.
- В наказание, - коротко пояснил Хелбен. - Амнестрию отправили в изгнание, заставив поклясться, что она будет оберегать эльфийские врата. Принцесса знала, что пока камень у Брана, они не смогут быть вместе.
- Почему мне об этом не сказали? - взорвался Бран.
- Потому, что это дало бы в твои руки ключ к эльфийским вратам, - сказал Хелбен. - Эльфы из Эвермита не слишком тебе доверяли. Они не ожидали, что полукровка сможет унаследовать Лунный Клинок, и поэтому не предвидели возможности вашей встречи.
- Кимил приложил все усилия, чтобы мы встретились, - горько заметила девушка. Трое мужчин удивленно посмотрели на нее. Тогда Эрилин обратилась к Брану:
- Кто поручил тебе следить за мной?
- Арфисты из Кормира, - ответил Бран.
- Ликон Сыонский? Надша? - начала перечислять имена Эрилин. Бран кивнул, - Это логично. Кимил часто сотрудничал с ними, в то же время они никогда не доверяли мне полностью. Думаю, Кимил с легкостью убедил их, что я убийца Арфистов. В свою очередь, они послали тебя за мной.
- Итак, Кимил Нимесин подстраивал убийства Арфистов, чтобы навестиБрана на твой след. Он надеялся, что камень и Лунный Клинок в конце концов объединятся. Отвратительно! - пробормотал Хелбен. - Но зачем ему понадобились эльфийские врата?
От улыбки Эрилин кровь стыла в жилах.
- Не сомневайтесь, я спрошу его об этом, перед тем как убить.
- Ты не можешь отправиться за Кимилом, - возразил маг. - Лунный камень вернулся на рукоять меча, поэтому одного только присутствия Лунного Клинка будет достаточно, чтобы кто-нибудь - в частности, эльф - мог обнаружить и использовать портал.
- Эрилин может встретиться с Кимилом до того, как тот найдет пространственный переход, - предположил Данила.
- Поздно. Он уже там, - сказала Эрилин. - Кимил оставил мне послание, в котором говорится, где его искать.
- И где же? Ах да, в Эвереске, - вспомнил Данила. - Он сообщил, что отправляется в Эвереску. Так давайте догоним и схватим его.
- Не говори глупостей, Данила, - рявкнул Хелбен. - Лунный Клинок должен оставаться как можно дальше от Эверески. Полагаю, ты уже догадалась, что эльфийские врата были перенесены именно туда, - повернулся он к Эрилин.
- Да. Я не могу взять Лунный Клинок в Эвереску, но могу отправиться туда сама. - Девушка расстегнула пояс и протянула волшебное оружие Хелбену. - Возьми. В твоем доме меч будет в безопасности.
Хелбен покачал головой:
- Ты не можешь отправиться в Эвереску без меча. Теперь, когда меч и камень соединились, связь между тобой и твоим оружием окончательно закрепилась. Если хозяин хоть ненадолго расстанется с неповрежденным, действующим Лунным Клинком, он умрет.
Мгновение Эрилин рассматривала свой меч, затем с силой швырнула его через комнату. Меч жалобно зазвенел.
- Ну и пусть. Если я проживу достаточно долго, чтобы встретиться с Кимилом Нимесином и победить его, я буду довольна.
- Почему? - воскликнул Данила. Он схватил девушку за плечи и потряс ее. - Почему ты совсем не дорожишь жизнью?
Эрилин встретила его взгляд дерзко и уверенно.
- Моя жизнь никогда мне полностью не принадлежала, поэтому я не могу дорожить или не дорожить ею. Я должна исправить ошибки, причиненные неправильным использованием моего меча. - В ее спокойном голосе не было места жалости к себе, - Я сделаю это, но на своих условиях. Я могу быть полуэльфом или полуарфистом, но я отказываюсь быть наполовину личностью. Я больше не хочу быть тенью Лунного Клинка.
- Но ты никогда не была его тенью. Меч повинуется тебе, а не ты мечу, - попытался переубедить ее Бран.
- Если бы это было правдой, я могла бы оставить меч здесь, - упрямо возразила Эрилин.
- Вижу, спорить с тобой бесполезно, - вздохнул Хелбен.
- Да.
- Тогда я сберегу Лунный Клинок для тебя. Ты права, меч должен остаться здесь, - согласился маг. - И ты тоже, если на то пошло.
- Спасибо, Хелбен. У меня есть к тебе еще одна просьба. Не мог бы ты одолжить мне транспорт до Эверески? Например, грифона, на которого наложено заклинание быстрого полета? - спросила девушка.

Предыдущая страница 12 Следующая страница


13 Элейн Каннингем

- Ладно, - сдался Хелбен. - Раз ты твердо решила попасть в Эвереску, я помогу тебе в этом. Но с одним условием: Данила поедет с тобой.
- Нет, - твердо заявила Эрилин. - Я поеду одна.
Хелбен посмотрел на Брана так, словно тот в чем-то провинился.
- Она, несомненно, твоя дочь, - сказал он и повернулся к Эрилин спиной. - Хорошо, у тебя будет транспорт. Зачарованный грифон прекрасно подойдет.
- Отлично. Где мне его взять? - спросила Эрилин.
- Загон для грифонов находится на вершине горы в Глубоководье.
Волшебник подошел к своему столу и написал что-то на клочке пергамента, затем прижал кольцо со своей печатью к записке. На пергаменте появилась магически выжженная руна. Хелбен передал письмо Эрилин.
- Отдай это начальнику загона. Он обеспечит тебя всем необходимым.
- Благодарю, - девушка пошла к выходу.
- Эрилин!
Девушка замерла, когда Данила окликнул ее, но не обернулась.
- Тебе нужен другой меч. - Молодой человек запнулся. - Позволь предложить тебе мой.
Эрилин кивнула, взяла оружие из рук Данилы и вышла через магическую дверь,
Данила смотрел, как она уходит, бормоча ругательства себе под нос.
- Кто-нибудь из вас предвидел, чем это кончится?
- Я должен был, - отозвался Арфист. - Примерно так я вел себя в ее возрасте.
Прежде чем архимаг успел что-нибудь добавить, его внимание привлек резкий стук, который шел, казалось, из центра комнаты.
- Пайргейрон умеет выбрать момент, - проворчал Хелбен, направляясь к потайному ходу, который вел в подвал, а оттуда во дворец лорда-правителя Глубоководья. - Подождите меня здесь.
Данила ходил взад и вперед перед дверью, бубня проклятия в адрес всех лордов Глубоководья, которые озабочены только соблюдением протокола. Данила терпеть не мог юридических и прочих процедур. Он работал независимо, под прикрытием, и потому мог пренебречь нормами поведения и морали, пронизывавшими общество Глубоководья. Никого не интересовало, что Кимил Нимесин на свободе, что безопасность эльфийского королевства под угрозой, что Эрилин добровольно отправилась в ловушку. Лорды Глубоководья, вероятно, хотели обсудить с Хелбеном установку нового памятника или еще какую-нибудь ерунду.
Нетерпеливому молодому человеку казалось, что Хелбен шептался с посланцем лорда целую вечность. Наконец Черный Посох вернулся к гостям, сжимая в руке пергамент с официальными печатями. Маг выглядел крайне обеспокоенным.
Не тратя времени на предисловия, он объявил:
- Это от лорда Глубоководья. Эрилин Лунный Клинок признана убийцей Арфистов, перебежчиком на службе у джентаримцев.
- Что?! - взорвался Бран. - Кто это сказал? Ведь это меня отправили, чтобы установить ее виновность.
Хелбен поднял руку, требуя тишины, и продолжил:
- Пайргейрон заявляет, что получил неопровержимые доказательства. Аноним прислал в замок документы, в которых указывается местонахождение Эрилин в те дни, когда совершались все эти убийства. К этим бумагам прилагается письмо, в котором некто требует от джентаримцев платы за услуги. Даты, приведенные в письме, совпадают с датами смерти Арфистов.
Глаза Данилы стали ледяными.
- Элайт Кроулнобар предал ее. За это он умрет.
Хелбен озабоченно взглянул на племянника:
- Она водила знакомство с этим мерзавцем? Клянусь Мистрой, это охарактеризует ее не в лучшем свете, когда она предстанет перед судом.
- Перед судом? - Данила рухнул в кресло, - А что, дойдет до суда? Ты можешь что-нибудь сделать?
- Я могу выступить в ее защиту.
- Но обвинение ложно, - запротестовал Данила, затем, поморщившись, уточнил: - Во всяком случае, в нем мало правды.
- С давних пор я усвоил одно, - хмуро заметил Бран. - Правда редко может повлиять на мнение толпы. Думаю, Арфисты никогда полностью не доверяли Эрилин. Любой намек на сотрудничество с джентаримцами окончательно настроит их против нее. Мы должны признать, дурная слава убийцы делает мою дочь наиболее вероятным подозреваемым.
Даже Данила вынужден был согласиться с Браном.
- Конечно, когда вся история станет известна…
- Вся история никогда не станет известна, - убежденно заявил Хелбен. - Эвермиту угрожает серьезная опасность, если слухи об эльфийских вратах пойдут гулять по земле. Мы обязаны сохранить их существование в тайне.
Разъяренный Данила вскочил на ноги и в упор взглянул на архимага.
- Даже ценой жизни Эрилин?
- Даже ценой ее жизни.
Их взгляды встретились. Взор Данилы горел возмущением, в глазах Хелбена читалась беззаветная преданность долгу. Молодой человек отступил первым.
- Я отправлюсь вслед за Эрилин, - коротко сообщил он.
- Не теряй головы. Дан, - застонал Хелбен. - Как ты ее найдешь? Разве Эрилин сказала тебе, где находятся эльфийские врата?
- В Эвереске - мне известно только это. Подожди. - Данила недоверчиво прищурился. - Ты хочешь сказать, что не знаешь, где врата?
- Эвереска - это большой город, - хмуро отозвался Хелбен. - Портал переносил не я.
Данилараздосадовано тряхнул головой:
- Хорошо, а кто тогда знает? Не мог бы ты на время забыть о своих обетах и поделиться хотя бы этой информацией?
- Попридержи язык. Заклинание, которое перенесло эльфийские врата, сотворила Лаэраль. Кроме нее точное местоположение портала знают королева Амлаурил и лорд Серых Холмов Эрлан Дуирсар. Возможно, теперь об этом знает и эльфийский совет Эверески. Клянусь Мистрой, эта неразбериха отбросит наши отношения с эльфами на век или два назад, - подытожил Хелбен.
- Политика - это твое дело, дядя. Если ты не можешь мне помочь, я отправлюсь в Эвереску один.
- Я пойду с тобой, - откликнулся Бран. Его голос звучал тихо, но в нем чувствовалась непреклонная решимость.
- Ты такой же ненормальный, как твоя дочь, - разозлился Хелбен. - Ты не подумал, что эльфы даже близко тебя не подпустят к Эвереске, Бран? У эльфов долгая память, и они не питают большой любви к человеку, который соблазнил их принцессу.
Бран спокойно посмотрел в глаза магу:
- Кто, кроме меня, может проследить путь Эрилин до эльфийских врат?
- Об этом и речи быть не может!
Данила невесело рассмеялся:
- Да ладно, дядя Хел! Разве тебе не любопытно, где находятся эльфийские врата? И потом, коль скоро в нашем сыре, образно говоря, завелись мыши, тебе все равно рано или поздно придется переместить портал.
Хелбен уставился на племянника широко раскрытыми глазами.
- Кроме того, - добавил Бран. - Если ты хочешь помочь Эрилин, мы должны доставить сюда Кимила Нимесина. В своем нынешнем состоянии Эрилин, не задумываясь, убьет эльфа.
- Ну и пусть, - отмахнулся Данила. - Извини, но я не стану оплакивать его смерть.
- Как ни жаль, но я должен согласиться с Браном, - признал Хелбен. - За Эрилин тянется слава наемного убийцы. Кимил Нимесин - всеми уважаемый мастер фехтования. Его необходимо привести сюда и подвергнуть допросу с применением магии. Без эльфа и его показаний суд наверняка признает Эрилин убийцей Арфистов. Ей будет очень трудно оправдаться, если она прикончит своего учителя.
- Значит, ты согласен, что мы должны идти, дядя Хелбен?
- Судя по всему, у нас нет выбора. - Волшебник повернулся к Брану. - С твоего позволения, я переговорю со своим племянником, прежде чем вы отправитесь в путь. Поднимись наверх, Данила.
Хелбен и Данила взобрались по винтовой лестнице в магическую кладовую. Заперев дверь и наложив на нее защитное заклинание, волшебник сразу перешел к делу:
- Ты прав. Эльфийские врата нужно перенести в другое место.
- Великолепно! И кто совершит это чудо, пока Лаэраль прохлаждается в Эвермите?
Хелбен пристально посмотрел на молодого человека. Юноша помотал головой и прошептал:
- Послушай, ты же не всерьез так считаешь?
- Я совершенно серьезен.
Маг подошел к стеллажу, где хранилась коллекция свитков. Стеллаж занимал всю стену. Со стороны он напоминал огромные пчелиные соты или стойку с бочонками в винном погребе. Каждая полка состояла из множества ячеек, в которых лежали сотни свитков с заклинаниями.
Поскольку время поджимало, Хелбен прошептал заклинание. Немедленно одна из ячеек вспыхнула зеленым светом. Волшебник извлек свиток из светящегося ящичка, сдул с него пыль и сломал магическую печать.
- Вот заклинание, Дан, - сказал он, разворачивая пергамент на столе, и устремил спокойный взгляд на племянника. - Я поклялся не применять его, поэтому ты сделаешь это вместо меня.
Данила побледнел.
- У тебя получится. Я взялся за твое обучение, когда тебе исполнилось двенадцать, и твой последний учитель отказался от тебя. У тебя есть талант. Неужели я подверг бы опасности твою жизнь, подсунув тебе заклинание, которое ты не сможешь контролировать?
- Ты с легкостью готов пожертвовать Эрилин, - возразил Данила.
- Не делай поспешных выводов, юноша, - заметил маг. - В жизни редко все бывает так просто, как тебе хотелось бы. Когда ты, подобно мне, взвалишь на себя бремя обязанностей и ответственности, у тебя появится право судить мои поступки. Ты воспользуешься заклинанием?
Данила кивнул и склонился над свитком. Одного взгляда на древние руны было достаточно, чтобы понять; ему предстояло проникнуть в неизведанную область магии. Немногие маги рискнули бы применить это заклинание. То, что Хелбен предложил ему это, свидетельствовало об огромном доверии мага. Или о его безмерном отчаянии.
Когда Данила начал читать заклинание, его голова буквально взорвалась от боли и рунические знаки поплыли перед глазами. Отчаянным усилием юноша заставил себя сконцентрироваться на заклинании. Постепенно руны перестали плясать и выстроились в ровные строчки, их смысл начал проясняться. Данила запомнил сложную последовательность жестов и странные слова, образующие магическую формулу.
Спустя некоторое время он прикрыл глаза: руны полыхнули золотом на черном фоне. Выучив заклинание, юноша мог мысленно увидеть символы.
Открыв глаза, Данила кивнул:
- Готово.
- Так быстро? Ты уверен?
Молодой человек усмехнулся:
- Боюсь, дядя, заклинание окажется пустяком по сравнению со всем остальным.
- Не петушись, мой мальчик!
- Я серьезно. Куда сложнее будет удержать Эрилин, которая намеревается изрубить в куски Кимила Нимесина.
Хелбен невольно улыбнулся:
- Возможно, ты прав. Даже без Лунного Клинка Эрилин - это страшная сила.
С точки зрения Данилы, голос волшебника звучал не слишком убедительно.
- Ты не веришь, что она победит, не так ли?
- Извини, Дан. Без Лунного Клинка ей повезет, если она доживет до завтрашнего вечера.
- Тогда нам с Браном лучше поторопиться.
Хелбен снял с пальца серебряное колечко и протянул его Даниле:
- Кольцо перемещения. На зачарованном грифоне Эрилин доберется до Эверески только завтра днем.
- Спасибо, - поблагодарил Данила, принимая кольцо. Он снял с пальца перстень с большим изумрудом и вместо него надел дядин подарок.
Хелбен свернул свиток и отдал его племяннику. Молодой человек бросил пергамент с заклинанием в волшебный мешок, и внезапно у него в голове созрел дерзкий план.
Он задумался на мгновение, рассматривая свой бездонный кошель, потом проговорил:
- Пожалуй, я готов.
- Думаю, выбора у тебя нет.
Хелбен и Данила спустились в приемную, где их нетерпеливо ждал Бран.
- Ну что, идем? - обратился он к юноше.
Данила прищурился:
- Я тут подумал: поскольку Эрилин полетела в Эвереску на грифоне, она должна приземлиться за городскими стенами и добраться до города каким-то иным способом. - Он повернулся к Архимагу. - Не мог бы ты связаться с начальником загона? Возможно, Эрилин сообщила смотрителям, куда направляется.
- Молодец, Дан. Я сейчас вернусь.
Хелбен поднялся в свой рабочий кабинет, чтобы связаться со смотрителями посредством волшебного шара.
Данила достал из мешка пару перчаток и прислушался: наверху хлопнула дверь. Тогда он пересек комнату и остановился рядом с Лунным Клинком, который все еще валялся на полу, где его бросила Эрилин. Молодой человек поколебался лишь одно мгновение, глубоко вдохнул и приготовился к вспышке боли. Когда он взялся за волшебный меч, поток магической энергии пронзил его руку. В воздухе резко запахло горелым мясом. Данила быстро закинул меч в бездонный мешок и натянул на обожженную руку перчатку. Затем он пропел несколько слов, творя иллюзию. Через мгновение Лунный Клинок вновь возник у стены, на прежнем месте.
Обернувшись к Брану Скорлсуну, Данила тихо сказал:
- Я передам Эрилин ее оружие: оно ей понадобится. Не вздумай проболтаться, или ты покойник.
Арфист едва заметно улыбнулся и положил руку Даниле на плечо:
- Мне нравится образ ваших мыслей, молодой человек.
Вернувшись в комнату, Хелбен Арунсун недовольно повел носом:
- - Мистра милосердная, что за мерзкий запах?
- Похоже, у твоего повара подгорели бобы, - прокомментировал Данила. - Ты узнал, куда направляется Эрилин?
- Да. Гостиница «На перепутье» неподалеку от Эверески.
- Отлично. В путь!
Молодой человек и Арфист покинули Башню Черного Посоха с чрезмерной поспешностью. Ухмыляясь, словно два нашкодивших школьника, они миновали ворота и свернули на темную улицу.
- Привет, Бран, - раздался музыкальный, немного насмешливый голос.
Арфист напряженно замер. Притаившись в тени портновской мастерской, стоял Элайт Кроулнобар. Эльф сделал шаг вперед и оказался в пятне света под уличным фонарем.
- Я уже подумал, что Черный Посох предложил вам постоянно поселиться у него в башне. Его племянник здесь, следовательно, и Эрилин должна быть где-то поблизости.
Данила гневно прищурился. Он потянулся за оружием, но вспомнил, что отдал свой меч Эрилин. Лунный эльф рассмеялся:
- Твои ножны пусты, как твоя голова. Успокойся, мальчик. Тебе нечего меня бояться.
- В самом деле? Не ты ли задумал меня убить?
- Какая мелочь.
- С твоей точки зрения, - возразил молодой человек.
Эльф насмешливо вскинул бровь;
- Тебе станет легче, если я скажу, что тебя уже пытались убить?
- В «Веселой бутылке», - внезапно озарило Данилу. Он пристально посмотрел на эльфа. - Значит, ты знал, кто стоит за этими убийствами.
- Если бы я знал, я не стал бы тратить огромные деньги на подкуп джентаримцев. Они всегда готовы продать своих друзей, но дружбу ценят дорого, - покачал головой Элайт. В руках он держал документы, которые показывал девушке два дня назад. - Где Эрилин? Я хочу поговорить с ней об этом.
Данила постарался успокоиться:
- Кто-то отправил копии этих бумаг в замок. Я решил, что это твоих рук дело.
- Боги милосердные, нет. Это сделал Кимил Нимесин. Это он писал джентаримцам, требуя заплатить по счетам. Работая на оба лагеря, он сколотил неплохое состояние. - Лунный эльф покачал головой, и на его обычно беззаботном лице появилось мрачное выражение. - Хотел бы я знать, что Кимил собирается делать с этими деньгами. Светлый эльф теперь богат, и, завершив свою аферу, он решил выставить Эрилин убийцей Арфистов.
Данила обеспокоенно взглянул на Брана:
- Удобный способ объяснить смерть Эрилин, не правда ли? Благородный мастер фехтования сразил в поединке убийцу-полукровку?
Бран только кивнул, пристально разглядывая Элайта.
- Что же, у Эрилин появилась еще одна причина покончить с Кимилом раз и навсегда, - согласился лунный эльф. Он протянул бумаги Даниле. - Пожалуйста, передай ей это.
Данила бросил взгляд на документы.
- Я тебя не понимаю.
- Всегда хорошо иметь запасной план, - пояснил Элайт. - Благодаря этому письму Эрилин может настроить джентаримцев против Кимила. Негодяя ждет веселый конец, а?
- Эрилин не станет сотрудничать с Темным Братством! - зарычал Бран.
- Ворон, друг мой, когда ты научишься мыслить практично? - Элайт забрал у Данилы счет. - Здесь перечислены имена людей, от которых джентаримцы хотели избавиться.
- И что?
- Предположим, что в этот список войдут и другие имена, в том числе имена людей, которых командование джентаримцев ценит и уважает.
Бран все еще выглядел возмущенным, но на губах у Данилы возникла легкая усмешка.
- Понятно. Ты предлагаешь «раздуть» счет? - осведомился он.
- Если выбрать правильные имена, можно наделать много шума, - снисходительно улыбнулся эльф, - Я об этом уже позаботился. За последнее время несколько высокопоставленных членов Темного Братства погибли при невыясненных обстоятельствах. Это обычное явление, но если вдруг всплывут объяснения.
- Умно, - признал Данила. - Но я сомневаюсь, что Эрилин захочет, чтобы джентаримцы выполнили за нее эту часть работы. И не надейся! Она постарается сама разделаться с Кимилом Нимесином.
- Возможно, ты прав.
Бран подозрительно посмотрел на лунного эльфа:
- Твой поступок не слишком вяжется с репутацией знаменитого Змея.
Элайт цинично рассмеялся:
- Ты заблуждаешься, полагая, что мной движет благородство. Отнюдь. У меня другие мотивы.
- Чего ты хочешь от Эрилин? - требовательно спросил Бран.
- Я вижу, ты всерьез воспринял отцовские обязанности, - усмехнулся эльф. Мгновением позже его улыбка исчезла, взгляд янтарных глаз стал пустым и тусклым. - Не беспокойся. Арфист. Я понимаю, что благородная дочь Амнестрии не для меня. Если бы Эрилин и в самом деле оказалась зловещим убийцей, как я предполагал, тогда все могло бы сложиться иначе.
- В таком случае, почему ты ей помогаешь? - Бран явно был озадачен.
- В отличие от этриель, я не возражаю, когда другие трудятся вместо меня. - Внезапно голос эльфа стал угрожающим, его янтарные глаза встретились с глазами Данилы. - Кимил Нимесин много раз оскорблял меня. Я хочу, чтобы он умер. Насколько я понимаю, Эрилин собирается убить его. Все просто. Хотя мы с ней очень разные, наши намерения относительно Кимила Нимесина совпадают.
Несколько мгновений Данила смотрел эльфу в глаза, потом кивнул.
- Месть, - промолвил он тихо.
- Наконец-то мы друг друга поняли, - воскликнул эльф и сдержанно улыбнулся. Отступив в тень, он исчез.
- Милосердная Мистра! - негромко воскликнул Данила. - Сохранить жизнь Кимилу Нимесину окажется намного труднее, чем я думал.

Глава 19

- Клянусь Миеликки, такой способ путешествия не для следопытов, - проворчал Бран Скорлсун. Он помотал головой, чтобы избавиться от головокружения, вызванного заклинанием перемещения, затем потопал ногами, словно желая убедиться, что вновь стоит на твердой земле.
Под башмаками Арфиста зашуршала опавшая листва. Бран и Данила перенеслись в окутанный туманом лес. Вокруг царила густая ночная тьма, и только вдали сквозь голые ветви деревьев мерцали огоньки. Указав на них, Данила сказал;
- Гостиница «На перепутье» там. Поспешим.
Он быстро зашагал вперед. Поскольку юноша не привык водить по лесу, сухие ветки и листья громко трещали у него под ногами. Бран ступал бесшумно, как и положено опытному разведчику. Дорога была каждая минута, и мужчины все ускоряли шаг;
Вскоре они вышли на широкую прогалину. Впереди виднелось каменное здание гостиницы, к которому прижимались деревянные подсобные строения. Купцы, как эльфы, так и люди, сновали между ними, устраивая на ночь животных, договариваясь о сделках, размещая на складе товары. Из огромной конюшни доносилось довольное ржание, из окон кухни раздавался перестук посуды. В воздухе аппетитно пахло едой, отчего ночь казалась теплой и уютной.
- В этой гостинице я впервые встретился с твоей дочерью. Она оставила на конюшне свою лошадь, поэтому даже без помощи Хелбена я догадался, что Эрилин остановится здесь.
- Как далеко отсюда до Эверески? - спросил Бран.
- Довольно близко, - заверил Арфиста молодой человек. - Гостиница находится к западу от города. Верхом мы доберемся за час или за два. Давай убедимся, что лошадь Эрилин на месте.
Мужчины зашли на конюшню. Данила без труда нашел серую кобылу девушки.
- Думаю, нам, следует зайти в гостиницу , и поинтересоваться, не продаст ли нам кто-нибудь лошадей,
- Хорошо. - Бран опустил на лицо капюшон и двинулся вслед за Данилой к внушительному каменному зданию.
Пока Данила вешал свой расшитый шелком плащ, Арфист заглянул в большой, переполненный обеденный зал.
- Кто этот эльф за стойкой? - поинтересовался он, поймав Данилу за рукав.
Данила взглянул в указанном направлении. В углу зала стоял невысокий лунный эльф, сосредоточенно склонившийся над книгой. Судя по всему, он изучал бухгалтерские записи.
- Вон тот? Это Мирин Серебряное Копье. Он владелец этой гостиницы, - пояснил Данила. - А в чем дело?
- Я встречал его однажды, много лет назад, во время своего первого и единственного путешествия в Эвермит, - прошептал Бран. - Странно, что капитан дворцовой стражи превратился в хозяина постоялого двора.
Обращаясь к Даниле, Арфист добавил:
- Иди один. Навряд ли он узнает меня, но лучше я не буду попадаться ему на глаза.
С этими словами следопыт выскользнул за дверь и растворился в ночной темноте.
Данила неторопливо направился к стойке. Хозяин заведения поднял голову и посмотрел на юношу. Серебристые глаза эльфа смотрели вопросительно.
- Лорд Танн. Рад снова вас видеть.
- Спасибо, Мирин. Я бы сказал, что рад вернуться, но, увы, меня привело сюда стечение несчастливых обстоятельств. Эля, пожалуйста.
Эльф поставил перед молодым человеком пенящуюся кружку. Данила сел на стул перед стойкой и сделал пару глотков.
- Я только что проиграл лошадь, и мне нужно купить пару новых верховых животных. Чем быстрее, тем лучше.
- Вам нужны быстрые лошади, или вы хотите побыстрее осуществить сделку? - осведомился хозяин гостиницы без малейшего намека на насмешку.
- Э-э, вероятно, и то и другое. Я предпочел бы заняться покупкой лошадей прямо сейчас, поскольку плохо торгуюсь, когда волью в себя слишком много этого напитка. - Данила поднял полупустую кружку.
Несколько мгновений эльф безмолвно изучал Данилу, потом сказал:
- Среди моих клиентов есть несколько человек, которые могут оказать вам такую услугу. Я с удовольствием вас познакомлю.
Мирин Серебряное Копье кликнул служанку, стройную эльфийку, чьи черные волосы и бело-голубая кожа напомнили Даниле об Эрилин. Дав несколько указаний, хозяин гостиницы отпустил девушку. Она вернулась через пару минут вместе с Купцом из Амна.
Увидев расплывшуюся в улыбке физиономию торговца, Данила приготовился расстаться с большей частью наличности. Амнишанец принадлежал к разряду торгашей в полном смысле этого слова. Как и большинство уроженцев Амна, он был низеньким, толстым и темноволосым. На нем был пестрый наряд, который плохо подходил к холодной и ветреной осенней погоде. Купец увешал себя золотыми побрякушками, которые сверкали так же, как его улыбка. Жажда золота горела в его глазах не менее ярко, чем золотой зуб во рту.
Экономя время, Данила только делал вид, что торгуется и, к восторгу купца, почти не пытался сбить цену. Юноша также терпеливо выслушал уверения амнишанца, что ближайший купеческий караван отправится в Эвереску утром. «С такими лошадьми, - клялся торговец, - молодой господин может выпить много кружек пива, выспаться и все равно нагонит караван».
Когда купец отправился за лошадьми, Данила вскинул бровь и внимательно поглядел на эльфа.
- Не то чтобы я сомневался в честности этого человека, но не могли бы вы уточнить: купеческий караван действительно отправляется завтра?
- Три каравана отправятся завтра утром и еще несколько в течение дня. Если вы хотите войти в город, вам, вероятно, удастся договориться с купцами, чтобы они взяли вас с собой, - отозвался Мирин, отвечая на невысказанный вопрос.
Молодой человек кивнул и собрался уходить.
- - Отлично. Ладно, пойду взгляну, на что я потратил деньги своего отца.
Амнишанский купец привязал коней перед входом в гостиницу. Данила с удовольствием отметил, что лошади ив самом деле были хороши - горячие вороные
скакуны, хотя он переплатил купцу вдвое против их, настоящей цены. Юноша взял коней под уздцы и повел их на конюшню.Бран тайком последовал за ним. Пристроив коней в пустое стойло неподалеку от тоги места, где стояла кобыла Эрилин, мужчины зарылись в сено и стали ждать девушку.

Зачарованный грифон летел всю ночь и весь день, неся Эрилин в Эвереску. Ближе к вечеру девушка увидела клубы тумана у подножия Серых Холмов. Ее сердце забилось чаще, ибо она возвращалась туда, где провела детство. Холмы превратились в горы, и Эрилин пыталась разглядеть зеленые луга и таинственные, манящие леса Долины Эверески. Чуть ослабив поводья, она заставила волшебное создание снизиться. На грифона было наложено заклинание скорости, позволявшее ему быстро преодолевать большие расстояния. Однако и без всякой магии это было необычное существо. У него было могучее тело льва, покрытое рыжеватой шерстью, и голова и крылья, как у гигантского орла.
Эрилин не рискнула лететь прямиком в Эвереску. Город хорошо охранялся, поэтому такая попытка могла стоить ей жизни. В горах размещались посты, и зоркие часовые подстрелили бы ее милях в пяти от городских стен. Ну а если бы Эрилин попыталась укрыться за облаками, там ее заметил бы воздушный эльфийский патруль. Эльфийские лучники, летавшие на огромных орлах, славились своей меткостью.
Понимая, что прямой путь для нее закрыт, девушка направила грифона к западной части леса, в облет долины и города. Она заметила знакомую опушку, неподалеку от которой стояло большое каменное здание, окруженное множеством деревянных строений. Внизу суетились купцы.
Грифон, приземлившийся посреди купеческого поселка, устроил бы переполох, поэтому Эрилин выбрала для посадки узкую горную долину. Выгнув крылья, как ястреб, грифон резко спикировал вниз. Когда подушечки львинообразных лап коснулись земли, Эрилин с облегчением спрыгнула со спины крылатого зверя. Издав прощальный крик, грифон снова поднялся в воздух и полетел в Глубоководье. Девушка зашагала к гостинице «На перепутье», где на конюшне стояла ее лошадь.
Серая кобыла чувствовала себя превосходно, ее бока лоснились. Эрилин любовно потрепала ее за холку и подумала, что ей следовало бы найти Мирина и поблагодарить его, однако времени было в обрез. Оставалось надеяться, что лунный эльф поймет ее. В качестве платы она оставила в условленном месте небольшой мешочек с монетами.
Вечернее солнце позолотило небосвод, когда Эрилин поскакала в сторону города. После путешествия на зачарованном грифоне казалось, что кобыла движется слишком медленно, к тому же на пути то и дело попадались купеческие караваны, которые занимали всю дорогу. Девушка сосредоточенно прокладывала путь среди телег и всадников и поэтому не заметила двух человек верхом на амнишанских скакунах, которые неотрывно следовали за ней сквозь толпу, надеясь, что та приведет их к эльфийским вратам.

Настойчивое воркование за окном привлекло внимание Эрлана Дуирсара. Эльфийский правитель помрачнел, предчувствуя недоброе, и повернулся к помощнику.
- Впусти посланца, - распорядился лорд. Молодой эльф распахнул окно, и на подоконник вразвалочку перебрался серый голубь. Наклонив головку на бок, птица словно ждала разрешения сообщить известия. К ее ноге был привязан маленький свиток, перевязанный серебряной ленточкой.
- Лорд Дуирсар примет тебя, - сообщил посланцу помощник правителя.
Голубь перепорхнул на стол перед лордом и выжидающе уставился на него. Эрлана Дуирсара охватило беспокойство. Уже давно он не получал вестей с западной сторожевой заставы. Мирин Серебряное Копье, гордый эльфийский воин, предпочитал справляться с проблемами самостоятельно. Как видно, дело было крайне серьезным, раз «трактирщик» счел необходимым сообщить о нем в Эвереску. Эрлан развязал свиток. По мере чтения выражение его лица становилось все более тревожным.
Вежливое чириканье, сродни человеческому покашливанию, напомнило лорду, что посланец все еще здесь. Голубь ждал ответа, вопросительно глядя на могущественного эльфа.
- Ответа не будет, - сказал Эрлан, - Можешь идти.
Птица поклонилась и проворковала нечто почтительное на прощание, а затем исчезла, рассыпавшись множеством огоньков.
- Милорд? - осведомился помощник.
- Немедленно созывай совет. Сообщи, что встреча состоится прямо сейчас в обстановке полной секретности.
- Хорошо, лорд Дуирсар. - Напряжение, звучавшее в голосе правителя, не укрылось от его помощника.
Молодой эльф поклонился и подошел к серебристой сфере, намереваясь передать приказ лорда. Каждый член совета носил в ухе серьгу, настроенную таким образом, чтобы ее владелец мог переместиться прямиком в палаты лорда Дуирсара.
Эрлан выглянул в окно, которое выходило на широкую площадь. Вокруг площади высились здания из волшебного розового кристалла. Этим строениям, как и другим изделиям лунных эльфов, были свойственны причудливая асимметрия и практицизм. Большинство знатных эльфов и эльфиек, входивших в совет, жили здесь. Все население Эверески разделяло обязанности и привилегии, связанные с управлением городом. Обычные эльфы тоже часто собирались на площади в дни ритуальных торжеств, праздников и городских собраний.
Однако в важных вопросах, вроде того, который встал перед городом ныне, решающее слово принадлежало лорду Дуирсару. Эрлан напомнил себе об этом, входя в зал для совещаний, где его ждали члены Совета - гордые и могущественные эльфы, цвет Эверески. Взгляд одних выражал любопытство, во взоре других читалось нетерпение.
- Я знаю, что у каждого из вас есть важные дела, - начал Эрлан. - Однако сегодня вечером я прошу вас остаться и принять участие в заседании Совета. Эвереске могут потребоваться особые способности, которыми наделены все присутствующие здесь.
- Что случилось? - подал голос глава Колледжа магии.
- Бран Скорлсун вернулся в Серые Холмы, - коротко бросил лорд Дуирсар.
Этим все было сказано.

На небе зажглись звезды, когда Эрилин вошла в центральный сад, миновав лабиринт из кустов самшита и роз. Перед ней стояла статуя богини Ханнали Селанил, такая же блистательно прекрасная, какой ее запомнила Эрилин.
Девушка вытащила из кармана небольшой пергаментный свиток и взмахнула им в воздухе.
- Ты назначил мне встречу у статуи моей матери. Давай поскорее покончим с этим.
Звенящий голос Эрилин разнесся по пустому саду. На мгновение все замерло, потом из-за статуи вышел Кимил Нимесин.
- Эрилин, ты не представляешь, как я рад тебя видеть, - торжественно заявил он, не скрывая удовлетворения.
- Посмотрим, как быстромне удастся изменить твое мнение, - ответила Эрилин, вынимая из ножен меч Данилы.
Но прежде чем ей удалось обнажить клинок, из самшитовых зарослей вышли несколько вооруженных эльфов. С мечами наголо, они полукругом выстроились позади Кимила, ожидая сигнала к атаке.
- Я вижу, ты обзавелся помощниками? - насмешливо заметила девушка.
Однако взгляд Кимила был устремлен только на ее оружие.
- Где Лунный Клинок? - в бешенстве спросил он.
- Раз ты здесь, эльфийские врата тоже где-то неподалеку. Неужели ты думал, что я принесу сюда Лунный Клинок?
Кимил уставился на свою бывшую ученицу, не зная, верить ей или нет. Его благородный замысел, его величественный план не может рухнуть просто так, из-за какой-то полукровки. Это невозможно. Золотистое лицо эльфа исказилось праведным гневом.
- Где меч? - повторил он.
- Там, где ты до него не доберешься, - с улыбкой ответила Эрилин.
Глаза светлого эльфа сузились, и он изменил тактику.
- Удивительно! Все эти годы ты была такой покладистой. Кто бы мог подумать, что ты окажешься такой же глупой и упрямой, как З'Берил?
Это замечание выбило Эрилин из колеи, чего и добивался Кимил. Сердце девушки сжалось от горя.
- Что ты имеешь в виду?
- Разве я неясно выразился? - подначил Эрилин бывший учитель. - После того как я постиг тайну Лунного Клинка, мне потребовалось пятнадцать лет - пятнадцать лет! - чтобы узнать, что Амнестрия и эльфийские врата находятся в Эвереске. Я бы и сейчас пребывал в неведении относительно их местонахождения, если бы не встретил несколько воинов, которые обучались у З'Берил из Эверески.
- Сомневаюсь, чтобы кто-нибудь из учеников моей матери знал ее настоящее имя. И не верю, что кто-нибудь из них ее предал, - парировала Эрилин.
- О, ненамеренно. Они сделали это ненамеренно. Восхищаясь твоей покойной матерью, они пытались подражать ее необычной двуручной технике. - Кимил развел руками. - Но представь себе мое разочарование, когда я нашел и эльфийку, и меч, и все для чего? Я узнаю, что лунный камень пропал, а эльфийские врата меня не принимают. Естественно, твоя мать не сказала мне, где находится камень, поэтому я сделал так, чтобы меч достался кому-нибудь более покладистому, чем она.
Кровь отхлынула от щек девушки.
- Ты убил ее.
- Ну что ты, - возмутился Кимил, изображая праведное негодование, - Как следует из доклада стражников, ее убили двое грабителей. Хотя, возможно, именно я продал бедолагам волшебное оружие. И шепнул, что З'Берил носит с собой туго набитый кошелек.
С губ Эрилин сорвалось эльфийское проклятие. Но Кимил только презрительно скривил губы:
- Если ты не можешь обойтись без грубостей, говори на общем и не засоряй эльфийский язык.
- Ты грязный убийца, - зло бросила Эрилин. - Что же, у меня появилась еще одна причина прикончить тебя.
- Послушай, это становится скучным. Я не убивал З'Берил, - спокойно повторил Кимил. - Я просто сообщил грабителям некоторые сведения. Конечно, я сожалею о том, как они воспользовались моей информацией.
Маг немного помолчал и махнул рукой в сторону светлых эльфов, стоявших у него за спиной.
- Так или иначе, куда бы ни попала твоя мать после смерти, скоро ты присоединишься к ней.
Среди эльфийских воинов Эрилин заметила знакомое лицо.
- Привет, Тинтагель. Я вижу, ты по-прежнему ходишь за Кимилом как тень?
- Я служу лорду Нимесину, - холодно поправил ее Тинтагель Ни'Тессин. - Как служил мой отец до меня.
- Убиваешь по его приказу. Продолжаешь семейное дело, так сказать?
- Слово «убийство» неуместно, когда кто-то использует его применительно к серым эльфам. Правильнее было бы сказать «уничтожение», - презрительно ощерился Тинтагель.
- Достойный ответ, - одобрительно заметил Кимил. - Когдамы откроем врата, моя Светлая Элита уничтожит всех членов так называемой королевской семьи. С гибелью узурпаторов восстановится порядок и Равновесие.
- Понятно, - медленно проговорила Эрилин. - И Кимил Нимесин будет править вместо них. Могу себе это представить.
- Вряд ли. - Кимил высокомерно усмехнулся. - Высшие эльфы, тель'квэссир, не нуждаются во внешних атрибутах монархии. Я воссоздам совет старейшин, который правил во времена Миф Драннора.
- Да ну? - язвительно рассмеялась девушка. - Однако не забудь, сначала ты должен добраться до Лунного Клинка. Интересно, как тебе удастся забрать его из тайника в башне Хелбена Арунсуна?
- Ты лжешь, - не выдержал эльф. - Ты не можешь расстаться с клинком по своему капризу. Теперь, когда Лунный Клинок обрел целостность, ты привязана к нему, как мать к новорожденному. Если бы меч и вправду находился далеко от тебя, ты была бы уже мертва.
- Что я могу сказать на это? - Эрилин беззаботно пожала плечами. - Мы способны на невероятные поступки, когда этого требуют обстоятельства. Я не желаю умирать, пока ты дышишь и ходишь по земле.
Взгляд девушки ожесточился.
- Возможно, ты прав насчет Лунного Клинка и нам обоим осталось недолго жить. Я вызываю тебя, Кимил Нимесин, на поединок. Пусть боги рассудят, кто из нас прав.
- Тебе почти удалось меня насмешить, - заявил Кимил. - Ученик не может превзойти своего учителя.
- Такое случалось в прошлом.
Эльф окинул девушку взглядом, затем снисходительно заметил:
- Моя дорогая Эрилин, ты не можешь драться на дуэли этим безжизненным мечом.
В ответ девушка поднесла Данилин клинок ко лбу в знак вызова.
Кимил рассмеялся и обернулся к своим воспитанникам:
- Убейте ее.

Хелбен Арунсун стоял у окна башни, глядя, как сгущаются сумерки. Как он ни старался, слова Данилы не шли у него из головы. В случае с эльфийскими вратами старый волшебник поступал так, как считал правильным. Совет Арфистов решил, что только полная секретность защитит эльфийское королевство. Каждый из членов совета знал только часть правды: чтобы сохранить тайну, они разломали ее на куски, как краюху хлеба. В то время такой способ казался наиболее благоразумным.
Теперь Хелбен не был в этом уверен. Арфисты действовали тайно, собирая информацию и используя талантливых членов братства, чтобы исподволь исправлять зло и восстанавливать Равновесие. Однако в деле с эльфийскими вратами завеса секретности, которая обычно способствовала успеху Арфистов, обернулась против них самих. Их предал эльф, которому они доверяли. И здесь, как понимал Хелбен, возникла дилемма. Без малого сорок лет Бран Скорлсун выискивал лже-Арфистов и предателей. Какие еще беды могли бы случиться, если бы эти мошенники и ренегаты подобрались к секретам тайной организации?
Данила во многом был прав, признал Хелбен. Архимаг сознательно подверг опасности жизнь Эрилин. Без Лунного Клинка девушка едва ли переживет эту ночь. У Хелбена болело сердце и за своего племянника, который явно был глубоко привязан к дочери Брана и З'Берил.
Архимаг отошел от окна и направился в угол комнаты, где все еще лежал Лунный Клинок. Эрилин так и не назвала своего преемника. Кому он должен передать волшебный меч? Хелбен рассеянно протянул руку к древним ножнам, но его пальцы ухватили только воздух.
- Ах! - вскричал волшебник, мигом очнувшись от задумчивости. Он быстро пробормотал магическую формулу, и чары рассеялись. Лунный Клинок растаял, и только его очертания еще мгновение в воздухе, словно в насмешку над архимагом.
- Иллюзия, - пораженно прошептал Хелбен. - Данила забрал меч и оставил иллюзию.
«Мальчик стал слишком хорош, чтобы и дальше прятать его», - подумал маг, не сумев подавить горделивую улыбку. Затем он потер рукой лоб. Его симпатии были целиком и полностью на стороне Данилы, однако его племянник совершил глупость, подвергнув опасности эльфийские врата. Данила и Бран Скорлсун рисковали жизнью, чтобы помочь Эрилин. Хелбен не знал, сердиться ему на них или ругать себя за халатность. Возможно, у Данилы и Брана все получится. Возможно, Данила сумеет перенести врата, а Эрилин, возможно, одолеет Кимила Нимесина. «Возможно, мне следует дать им шанс», - промелькнуло в голове у волшебника.
Груз ответственности с новой силой навалился на Хелбена Арунсуна, и внезапно он почувствовал себя очень старым. Маг поднялся по лестнице в свой кабинет, чтобы связаться с Эрланом Дуирсаром. Эльфийский лорд расстроится, когда узнает, что Лунный Клинок восстановлен и скоро окажется поблизости от эльфийских врат.

Из храмового сада доносились звуки битвы, отзываясь эхом в аллеях лабиринта, которые сходились на вершине горы. Двое мужчин побежали на шум. Тот из них, который был повыше, мчался первым. Пожилой Арфист быстро и уверенно добрался до центра сада, и там его глазам предстало зрелище, от которого кровь стыла в жилах.
Перед статуей прекрасной эльфийской богини стояла его дочь, которая дралась не на жизнь, а на смерть с четырьмя светлыми эльфами. Лунный свет отражался на их быстрых клинках.
Тут подоспел Данила и замер, объятый ужасом, рядом с Браном. Они оба стояли как зачарованные. Им никогда не доводилось видеть ничего подобного. Каждый из светлых эльфов мог претендовать на звание отличного бойца. Двое нападавших уже пали под ударами Эрилин, однако еще четверо исполняли смертельный танец вокруг полукровки. В стороне от сражающихся стоял высокий светлый эльф, квэссир, который спокойно ожидал исхода схватки.
В это время один из эльфов выбил меч из рук Эрилин. В ярком лунном свете Данила разглядел торжествующую усмешку на лице Тинтагеля Ни'Тессина. Молодого человека охватила паника, и на короткое мгновение он растерялся. Сначала он хотел найти эльфийские врата и перенести их в безопасное место, а потом вернуть Лунный Клинок Эрилин.
Тинтагель Ни'Тессин отвел руку влево, намереваясь обратным ударом перерезать Эрилин горло. Увидев это, юноша быстро принял решение.
- Эрилин! - закричал он и сунул обожженную руку в волшебный мешок. Яростная волна боли пронзила до плеча, когда юноша схватил магический клинок. Удивленные эльфы обернулись, и Данила бросил меч Эрилин.
Прогремел взрыв, и голубая вспышка осветила сад. Земля содрогнулась, и светлые эльфы упали на землю, не удержавшись на ногах.
Эрилин стояла у подножия статуи с сияющим мечом в руке как живое воплощение магии и возмездия. Дымок от взрыва все еще курился в воздухе, устремляясь к девушке. Данила потрясение наблюдал, как струйки дыма сплелись у нее за спиной и образовали кольцо, мерцающее голубым таинственным светом.
- Эльфийские врата! - возликовал Кимил Нимесин, указывая на портал. - Вы должны пройти мимо полукровки и проникнуть в них.
Эльфы поднялись на ноги и обеспокоенно переглянулись. Данила оглянулся на Брана Скорлсуна, который тоже озадаченно хлопал глазами, и догадался, что произошло. Они не видели портал.
Некоторые пространственные ворота были доступны только взору могущественных магов. Из всех находившихся в саду лишь Данила понимал, на что указывал Кимил Нимесин.
Молодой человек выхватил свиток с заклинанием из мешка и приготовился перенести врата. Внезапно до него дошло, что Хелбен не сказал, куда следует спрятать портал. Впрочем, ответ пришел сам собой, и мимолетная улыбка скользнула по губам юноши. Мысленно представив новое местоположение эльфийских врат, он углубился в череду слов и магических пассов.
- За честь Миф Драннора! - издал громкий клич Кимил, призывая своих сторонников продолжить битву. Три светлых эльфа окружили Эрилин. Подняв посох, Бран бросился к дочери на помощь, но ему преградила путь Филаурия Ни'Тессин. Высокий Арфист и девушка-кольцепевец представляли собой странную пару, однако Филаурия успешно сдерживала натиск Брана.
- Твой меч не может пролить невинную кровь, - самодовольно напомнил Эрилин Тинтагель. - Против меня он бессилен.
- Времена изменились. Не желаешь проверить это сам? - насмешливо осведомилась Эрилин.
Тинтагель уверенно перешел в наступление. Три удара - и клинок Эрилин пронзил ему сердце. Глаза эльфа расширились в недоумении, и он упал на землю. С душераздирающим воплем Филаурия бросилась к брату, забыв о своем противнике.
- Мы позже оплачем наших товарищей, погибших мученической смертью, - бушевал Кимил Нимесин. - Вы должны пройти через врата.
В ответ Эрилин кинулась на двух других эльфов, дабы они не смогли исполнить приказ Кимила. Одному из них она вонзила меч в сердце, и он умер мгновенно, своего последнего врага Эрилин тяжело ранила в живот. Светлый эльф выронил меч, пытаясь зажать глубокую рану. И тут девушка поскользнулась в луже крови и упала рядом с ним.
- Покажи мне, где врата, - потребовала Филаурия.
Кимил развернул ее в направлении портала и подтолкнул. Этриель побежала, перепрыгнув через распростертое тело Эрилин, и устремилась в нечто недоступное ее взору.
В это время Данила закончил свое заклинание. Свиток исчез из его руки, и второй магический взрыв пронесся по саду. Выжившие замерли в ужасе: Филаурия Ни'Тессин успела пройти через врата лишь наполовину.
Крик ярости огласил сад. Кимил Нимесин утратил всю свою аристократическую сдержанность, когда его грандиозный план окончательно провалился. Быстрыми отрывистыми движениями эльф начал плести заклинание переноса, намереваясь покинуть место своего позора.
- Стой! - крикнула Эрилин, поднимаясь на ноги. Кимил бросил на нее злобный взгляд. - Битва не закончена!
Кимил с лютой ненавистью уставился на девушку, отчего его черные глаза стали еще темнее.
- Не говори загадками. Для этого у тебя никогда не хватало ума, - презрительно усмехнулся эльф.
Эрилин подошла ближе, глядя в лицо своему бывшему наставнику.
- Я вновь вызываю тебя на поединок, который продолжится до тех пор, пока один из нас не будет обезоружен или окажется неспособным продолжать бой. Если ты победишь, я открою тебе новое местонахождение эльфийских врат.
Искорка интереса промелькнула в глазах Кимила.
- А если случится невероятное и ты выиграешь?

Предыдущая страница 13 Следующая страница


Эльфийская тень 14

- Ты умрешь.
- Нет! - крикнул Бран с другой стороны лужайки. - Многие считают тебя убийцей Арфистов. Если ты не доставишь Кимила Нимесина для допроса, тебя вздернут вместо него.
- Я рискну, - упрямо возразила девушка.
- Возможно, ты готова рисковать, а я нет, - заявил Данила. - Обещай мне, что ты не убьешь это коварное порождение орков, или тебе придется сначала сразиться со мной.
Эрилин гневно взглянула на молодого человека. Тот стянул перчатки. В свете луны стало видно, что его руки покрыты страшными ожогами, а лицо осунулось после эксперимента с заклинанием.
- Если ты будешь драться со мной, тебе придется меня убить, - негромко добавил Данила, - Думаю, это будет несложно.
Судя по его суровому тону, он говорил вполне серьезно.
- Дураком ты мне нравился больше, - заметила Эрилин, но Данила не позволил себя отвлечь.
- Дай мне слово.
- Хорошо, я обещаю. То, что останется от Кимила, доживет до суда. Согласен?
- По рукам, - кивнул Данила, - А теперь задай ему!
Эрилин вновь повернулась к эльфу:
- Итак? Что ты на это скажешь?
- Оттого, что я узнаю местонахождение портала, мне будет мало толку. - Кимил задумал поторговаться и заодно подвергнуть проверке решимость Эрилин.
- Если все упирается в это, я сама отведу тебя к вратам. Я возьму Лунный Клинок и открою эту проклятую дверь. Я даже устрою в твою честь вечеринку, когда ты отправишься в Эвермит.
- Договорились.
Кимил вытащил меч из ножен и поднес его ко лбу в пренебрежительном салюте. Противники скрестили клинки, и бой начался.
Затаив дыхание, Данила Танн и Бран Скорлсун наблюдали за сражающимися. Оба мужчины неплохо владели мечом, оба многое видели и многое пережили, но никогда им не приходилось быть свидетелями схватки, подобной той, которая разворачивалась у них перед глазами.
Это была невероятная, завораживающая пляска смерти. Порой движения бойцов были настолько быстрыми, что человеческий глаз не мог их уловить. Обоим противникам были присущи эльфийская грация и ловкость. Каждый из них встретил в лице другого достойного соперника, победа над которым требовала полной самоотдачи. По росту, силе и скорости эльф и его бывшая ученица не уступали друг другу. Временами их можно было различить только по цвету: Эрилин напоминала белое размытое пятно на фоне ночного неба. Кимил - неведомо откуда взявшуюся золотую вспышку.
Эльфийские мечи сверкали и вращались. Когда они сталкивались, в небо устремлялись фонтаны искр, так что Даниле невольно припомнился праздничный фейерверк. Мечи ударялись друг о друга так часто, что их звон слился в непрерывный гул. Но внезапно в сверхъестественном стоне клинков возникла новая нота, и в голове у Данилы зазвучал тоненький голосок. Он к чему-то призывал, без слов и без звука, но обращался он не к Даниле. Завораживающий, как песнь сирены, магический голос звенел над шумом битвы; он молил, настаивал, понуждал. Он требовал возмездия. Он пел о смерти.
Внезапно Данила понял, что слышит голос эльфийской тени. Вокруг Лунного Клинка образовался голубой ореол: это жаждущая мести сущность меча пыталась вырваться наружу. Даже Данила с трудом сопротивлялся ее зову.
«Эрилин не должна сдаваться», - в отчаянии подумал Данила. Он увидел голубой след в воздухе, оставшийся там, где меч описал дугу и ринулся снизу вверх по прямой. Движения девушки были слишком быстрыми, чтобы их заметить, однако за мечом тянулся шлейф голубых искр, которые зависали в воздухе, образуя светящиеся голубые полосы на фоне черного неба.
Внезапно все стихло, и голубое свечение начало меркнуть. Кимил Нимесин медленно поднялся на ноги, осколки его разбитого меча разлетелись во все стороны.
- Хвала Миеликке, все закончилось, - радостно промолвил Бран. Облегченно вздохнув, они с Данилой приблизились к месту поединка. Однако, увидев лицо Эрилин, мужчины остановились. Страх вновь сжал сердце Данилы, когда он осознал, что бой еще не закончен.
Лунный Клинок как будто ожил и двинулся вверх, увлекая руку Эрилин. Он замер у горла Кимила Нимесина, сияя зловещим голубым светом. Девушка дрожала от напряжения, пытаясь сдержать непокорную сталь. Ее лицо исказила гримаса; огромным усилием воли она справилась с порывом убить своего бывшего наставника. Кимил Нимесин вызывающе смотрел на меч и ждал смерти.
- Не поддавайся, Эрилин, - взмолился Данила. - Не позволяй эльфийской тени и жажде мести возобладать над тобой.
Поток магической энергии усилился, как это произошло однажды в Глубоководье. Опять вихрь пронесся по полю битвы, свидетельствуя о гневе эльфийской тени. Никто из выживших не устоял на ногах, кроме Эрилин.
- Выходи!
Голос Эрилин перекрыл шум ветра. Бешено вращающийся вихрь заколыхался и начал быстро сжиматься. В мгновение ока перед Эрилин возникла эльфийская тень.
- Довольно, - твердо сказала девушка. - Мы не единственные, кому Кимил Нимесин причинил зло. Арфисты имеют право судить его. Он должен жить, чтобы ответить за свои злодеяния.
- Ты совершаешь ошибку, - возразила эльфийская тень, глядя на распростертое тело Кимила с неприкрытой ненавистью.
Эрилин упрямо вздернула подбородок.
- Возможно, но это будет моя ошибка. - Она взмахнула клинком.
Мгновение девушка и ее двойник стояли лицом к лицу. Затем эльфийская тень слегка поклонилась и вытянула перед собой руки ладонями вверх в эльфийском жесте, означающем уважение. Очертания голубой фигуры расплылись, и, обернувшись маленьким, быстрым вихрем, она втянулась в лунный камень.
Эрилин убрала меч в ножны и направилась к своим спутникам. Бран помог Даниле встать, и теперь молодой человек старательно приводил в порядок свой потрепанный наряд.
- Данила.
Юноша посмотрел на Эрилин. Ее одежда была порвана и запачкана кровью, лицо посерело от усталости. Однако проницательный Данила прочитал в синих эльфийских глазах нечто иное; Эрилин наконец-то обрела внутренний покой и стала хозяйкой своего Лунного Клинка.
- Вот теперь все закончилось, - прошептала она.

Эпилог

- Я пел тебе балладу о битве на Хелимберском болоте? - спросил Данила у Арфиста.
- Дважды, - коротко ответил Бран Скорлсун.
- Ой.
Эрилин хихикнула:
- Ты заметил, что число гоблинов и людей-ящеров возрастает с каждым разом? Думаю, в следующий раз он добавит парочку орков для остроты ощущений.
Эрилин, Данила и Бран засиделись до утра в «Веселой бутылке», попивая искрящееся вино. Они проговорили всю ночь напролет. Трактир опустел. На столах стояли стулья, перевернутые ножками вверх. Прислуга разбрелась по домам отсыпаться. Хозяин заведения клевал носом за стойкой, а его карманы приятно отягощало золото, полученное от Данилы.
Хотя девушка и двое мужчин через многое прошли вместе, они мало знали друг о друге. Этой ночью они искренне стремились узнать больше, делясь историями из жизни, мечтами и планами. Только к рассвету их любопытство было удовлетворено.
Постепенно разговор свернул на события минувшего дня.
- Что ты будешь делать теперь, когда твое доброе имя восстановлено? - спросил Бран у Эрилин.
Девушка задумалась:
- Трибунал Арфистов признал меня невиновной, но это не значит, что злые языки замолчат. Мне удастся найти работу, но потребуются годы, что восстановить мою репутацию.
- - В качестве наемного убийцы? - наивно предположил Данила.
Эрилин закатила глаза и вздохнула:
- Спасибо, что заставил меня задуматься о перспективах на будущее.
- Ну а ты? - поинтересовался Бран, обращаясь к Даниле. - Ты все еще считаешь, что Хелбен и Арфисты действовали неправильно в том, что касалось эльфийских врат?
Данила ответил, осторожно подбирая слова:
- Какое-то время мне так казалось. Однако, когда я попытался найти другой выход, мне в голову не пришло ничего путного. Я могу не одобрять того, что сделал Хелбен, но это ему, а не мне выпало принимать трудные решения.
- А как быть с опасностями, сопутствующими чрезмерной секретности?
- Они останутся, - признал Данила, и в его голосе послышалось беспокойство. - Однако я снова не вижу иного пути. Служение добру и поддержание Равновесия - Это цель, к которой следует двигаться мелкими шажками. Если человек хочет подрезать куст, он должен взять садовые ножницы, а не топор.
Бран улыбнулся:
- Нам нужны прозорливые и талантливые люди.
Арфист сунул руку во внутренний карман плаща и вытащил маленькую коробочку. Внутри поблескивал значок Арфиста: полумесяц и арфа, сделанные из чистого серебра.
- Эта булавка теряется на фоне твоих украшений, - добродушно пошутил следопыт, протягивая коробочку Даниле. - Однако значение изображенного на ней символа трудно переоценить. Я с большим удовольствием вручаю тебе этот знак и предлагаю вступить в ряды Арфистов.
Видя, что молодой человек колеблется, Бран подбодрил его:
- Возьми его и носи с гордостью. Ты заслуживаешь, чтобы тебя знали таким, какой ты есть на самом деле.
- Не сомневайся, я польщен твоим доверием, - уверил Арфиста юноша, - но я многого добился в роли деревенского идиота. Я не смогу действовать так же успешно, если станет известно, что я Арфист.
- Боюсь, в любом случае выбор у тебя невелик, - с усмешкой заметил Бран. - Твои собственные баллады разнесут весть об этом по всему свету.
Эрилин рассмеялась:
- Личина шута сослужила тебе хорошую службу, но не перерос ли ты свой маскарадный костюм? Тебя должны уважать, как ты того заслуживаешь, а с твоей изобретательностью ты непременно придумаешь другой способ.
- Дядя Хелбен тоже предлагал нечто вроде этого, - задумчиво проговорил Данила.
Бран с улыбкой протянул юноше значок:
- Мне это действительно доставит удовольствие. Хелбену не понравится, что я присвоил его право вручить тебе символ Арфистов. Нечасто мне выпадает возможность позлить старого волшебника.
Мужчины дружно расхохотались. Затем Бран положил коробочку перед молодым человеком и сжал его руки у локтей, приветствуя своего нового соратника как равного.
- Ты хороший человек, сынок, - сказал Бран в заключение.
Тронутый до глубины души, Данила принял серебряную булавку:
- Спасибо. Ты уже сделал мне драгоценный подарок. Никто не относился ко мне так, как ты, даже в кругу моей семьи.
- С этим тоже надо что-то делать, - заявила Эрилин. - Тайны узнают все о твоих делах, даже если мне придется отлавливать их поодиночке и беседовать с каждым из них под угрозой меча.
Потом лицо девушки смягчилось, и она положила руку на плечо юноши:
- Я рада за тебя. Ты заслужил эту честь.
- Не думай, что я забыл о тебе, - обернулся Бран к Эрилин. Он вытащил свой собственный старый значок и протянул его дочери.
Девушка отдернула руку.
- Я не могу взять его, - возразила она.
- Почему нет? Я не знаю никого, кто заслуживал бы этого больше тебя.
- Но это твой значок.
- И это еще одна причина, почему он должен перейти к тебе, - подхватил Бран, - Боги, я и так слишком мало тебе дал.
Эрилин подняла взгляд на Арфиста, уловив глубокую печаль в его голосе.
- Я не виню тебя. Мы все делаем то, что велит нам долг. И ты тоже. - Девушка немного помолчала и заговорила уже по-деловому: - Я принимаю твой дар. Однако ты знаешь, какую ответственность берешь на себя, вручая мне знак Арфистов?
- Конечно, - Бран удивленно улыбнулся.
- Ты должен будешь поручиться за меня и руководить мной, пока меня не примут в братство Арфистов как полноправного члена, - продолжила Эрилин, словно не услышав ответа. - Принимая во внимание мое прошлое и дурную славу, которая закрепилась за мной из-за суда, это будет малоприятная задача, которая займет много времени. Ты будешь рядом, чтобы исполнить свои обязанности, или опять бросишь все и отправишься в дальние края?
У Арфиста потеплело на душе, поскольку он понимал, что кроется за словами Эрилин. Перспектива потратить оставшиеся годы на то, чтобы лучше узнать свою замечательную дочь, манила его так же сильно, как новый, неизведанный путь.
- Я останусь, - пообещал он. - На севере найдется немало работы для разведчиков и следопытов. Может быть, со временем я уйду на покой и поселюсь в Глубоководье.
- Отлично, - ухмыльнулся Данила. - Дядя Хелбен будет в восторге.
- Кстати, раз речь зашла об архимаге, мы должны посоветоваться с ним о том, что делать дальше с эльфийскими вратами, - отозвался Бран. - Нужно обеспечить безопасность портала и сохранить в тайне их новое местоположение.
Эрилин заметила, что юноша самодовольно усмехнулся.
- В чем дело, Данила? - спросила она.
- Что? О, я полностью согласен с нашим дорогим Арфистом. - Молодой человек неохотно поднялся из-за стола. - Мне нужно идти. Мне потребуется несколько часов, чтобы объяснить причины своего длительного отсутствия родственникам, не говоря уже о нескольких новых скандалах, в которые не без моей помощи оказалась впутана моя семья. Отец, вероятно, изобразит молчаливое разочарование, но моямама в гневе страшнее красного дракона.
Эрилин тоже встала, и в ее глазах вспыхнул боевой задор:
- Я поеду с тобой.
- Правда? - переспросил донельзя довольный Данила, - Я думал, ты пошутила.
- Я редко шучу, - ответила девушка.
Данила откинул голову и рассмеялся:
- Боги, вот это будет зрелище.
Трое путешественников вышли из трактира и отправились за лошадьми. Эрилин вскочила в седло и оглянулась на юношу. Зеленый бархатный плащ и дорогие украшения не слишком приличествовали человеку, только что посвященному в Арфисты.
- Ты не хочешь переодеться, прежде чем мы отправимся в путь? - осведомилась она.
- Чего ради, дорогая? - протянул Данила. С негодующим пыхтением он встряхнул свою новую шляпу с развевающимися перьями. - Насколько я знаю, мой наряд считается последним криком моды в Глубоководье. Во всяком случае, он будет таковым считаться, когда другие увидят его на мне.
- Как скажешь, - отозвалась Эрилин, Потешаясь над его дурашливым заявлением. - Пока ты снова не запел свою несчастную балладу, у меня нет причин для недовольства.
Данила сел на лошадь и с улыбкой обернулся к Брану:
- Мне кажется, у леди неплохой вкус. По крайней мере, - поправился он, окинув многозначительным взглядом дорожный костюм девушки, - у нее неплохой вкус в том, что касается музыки.
Эрилин оглядела свою привычную одежду: сапоги, брюки, свободную белую рубашку и темный плащ. Единственное украшение, которое она надела, была старая булавка Арфиста.
- Чем тебя не устраивает мой внешний вид?
- Я надеялся, что мы закатим пирушку после того, как одержим победу над леди Кассандрой Танн. Извини, милочка, но этот наряд просто не подойдет к такому случаю.
- Мне он нравится.
- Да? Видишь ли, после суда я мимоходом заглянул в магазин. - Данила потянулся к волшебному мешку и извлек оттуда сверток прозрачного сапфирового шелка. Молодой человек развернул его, демонстрируя Эрилин платье изумительной красоты.
Девушка снисходительно посмотрела на своего приятеля.
- Я вижу твою руку сквозь ткань, - заметила она.
В ответ юноша широко улыбнулся.
- Скажи мне, Данила, сколько в тебе на самом деле от франта, а сколько - результат твоего притворства? - спросила Эрилин, тоже невольно улыбаясь.
- Мне нужно поддерживать образ, - пожал плечами Данила, убирая платье в мешок. - Как я понимаю, мой подарок тебе не понравился?
- Ты меня правильно понял.
- Ладно, давай подумаем, что тебе подойдет. Как насчет голубого бархатного платья с вырезом вот до сюда? Нет? Тогда, на худой конец, ты, возможно, согласишься на синюю рубашку? Темно-синий шелк, несколько неброских золотых украшений. И плащ в тон рубашке. Да! - воскликнул Данила. - И раз уж мы затронули эту тему, должен сказать, я знаю один хороший магазинчик, как раз по пути к…
Эрилин нагнулась и шлепнула коня Данилы по крупу. Скакун обиженно заржал и рванулся вскачь. Конца фразы девушка не расслышала: ветер унес слова молодого человека.
Эрилин повернулась к своему отцу. Она медленно протянула к нему руки ладонями вверх, по-эльфийски выражая свое уважение. В глазах Арфиста блеснули слезы, которые он сдерживал долгие годы. Он повторил жест Эрилин. Потом его дочь подхлестнула кобылу и поскакала вслед за Данилой Танном.
- Осталась еще одна неразгаданная тайна, Данила, - заметила девушка, нагнав своего спутника. - Куда ты дел эльфийские врата?
Данила важно посмотрел на Эрилин.
- Я перенес их в самое безопасное место на свете.
- И куда же?
- В Башню Черного Посоха.
- Куда?!
Лукавая усмешка озарила лицо Данилы.
- Ты знаешь более надежное укрытие? Или человека, который умеет хранить секреты лучше дяди Хелбена?
- Нет, но…
- Это еще не все, - продолжил Данила. - Я переместил врата в комнату Лаэраль. Поскольку леди волшебница проводит много времени в Эвермите, я подумал, что у нее появится повод чаще навещать моего дядю. Как ты думаешь, может быть, это несколько улучшит его нрав?
Эрилин звонко рассмеялась.
- Вполне возможно. Однако меня мучит один вопрос. Когда эльфийские врата находились в Эвереске, меня постоянно тянуло в храм Ханнали Селанил. Не значит ли это, что теперь и я стану частой гостьей в обители Хелбена Арунсуна?
Данила издал тихий смешок, вообразив себе эту картину, потом серьезно сказал:
- На самом деле я выбрал удачное место для портала. Эльфийские врата здорово нарушали Равновесие. Теперь, когда они находятся в Башне Черного Посоха, нам, возможно, удастся смягчить разлад между эльфами из Эвермита и Арфистами.
- Ты уже рассуждаешь как Арфист, - шутливо заметила Эрилин. - Может быть, и твое легкомысленное поведение изменится, а?
Вместо ответа Данила снял символ Арфистов с шелковой рубашки, отвернул плащ и надежно закрепил булавку на подкладке. Когда он обернулся к Эрилин, на его губах играла ленивая, безучастная усмешка признанного законодателя мод в Глубоководье и по совместительству мага-недотепы.
- Арфист? Я? - хохотнул он. - Моя дорогая девочка, твоя шутка произведет фурор в определенных кругах.
Эрилин чуть заметно улыбнулась:
- Значит, вот как ты намерен поступить?
- Думаю, так будет лучше, - беззаботно откликнулся Данила. - А как насчет тебя?
- Когда я начала обучаться фехтованию, Кимил Нимесин сказал, что владелец Лунного Клинка всегда будет чувствовать себя отделенным от остальных. Мне всегда казалось, что я обречена на одиночество, что я - тень своего могущественного оружия. Но теперь Лунный Клинок действительно стал моим, а значит, многое должно измениться.
Эрилин взяла меч в руки и указала на руны:
- Теперь здесь девять рун. Эта руна - моя. - Она помолчала, подбирая слова. - Она не слишком увеличила силы меча, но зато сняла некоторые ограничения.
Повернув клинок рукоятью вперед, Эрилин передала его Даниле.
В серых глазах юноши вспыхнуло удивление. Ведь Эрилин предлагала ему гораздо больше чем меч. Глубоко тронутый, он принял символ ее дружбы и осторожно взял клинок обожженными руками.
- Редкая и драгоценная вещь, - прошептал он, глядя не на Лунный Клинок, а на девушку. - Ты оказала мне честь, разделив ее со мной.
Некоторое время они смотрели в глаза друг другу, потом Эрилин отвела взгляд. Сердце Данилы сжалось, когда он заметил выражение неуверенности на ее лице. Чтобы разрядить обстановку, он нахально улыбнулся и, возвращая меч хозяйке, проговорил;
- Драгоценные вещи всегда следует делить с друзьями. Например, твою красоту. - Он вновь потянул из мешка прозрачное синее платье. - Что касается этого наряда…
Эрилин улыбнулась, и ее лицо просветлело.
- Не торопи меня, - попросила она.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элейн Каннингем - Биография

Элейн Каннингем

На основную страницу

Биография

Элейн Каннингем родилась 08-12-1957г. в Нью-Йорке, в настоящее время живёт в городе на побережье Новой Англии. По профессии она преподаватель истории и музыки, изучала психологию развития и социологию. Среди её увлечений — кельтская музыка и музыка Ренессанса, фольклор и мифология, историческая реконструкция и изготовление исторических костюмов, а также путешествия. Изначально она получила музыкальное образование в качестве певицы, но недавно освоила ирландскую флейту и арфу. По её собственным словам, Элейн — всеядный читатель, временами музыкант и увлечённый дилетант, у которого больше интересов, чем свободного время. Из всех миров, в которых она обитает, самый любимый тот, что она делит с мужем Уильямом и своими двумя сыновьями Эндрю и Шоном. В настоящее время Элейн Каннингем с мужем и сыновьями живёт в США в Новой Англии. Ближе к тридцати годам Элейн прослушала курс основ художественной литературы и стала пробовать писать книги. Из интервью с Элейн Каннингем: «Я начала писать потихоньку после рождения моего первого сына. К сожалению, истории, которые я сначала пробовала писать — в стиле современных женских романов — не очень совпадали с моей индивидуальностью и писательским стилем. Мой хороший друг, прочитав одну из рукописей, сказал: „Девочка, у тебя нет романтичной жилки. Признай — ты не от мира сего. Может тебе стоит попробовать писать фэнтези?“. По каким-то причинам этот совет запал мне в душу. На следующий день, мне попался журнал „Writer's Digest“. Буквально в конце журнала малым текстом было набрано объявление об участии в новом книжном цикле мира Забытых Королевств. Я созвонилась по указанному номеру с управляющим редактором Мэри Кирчофф, и углубилась в книги, рекомендуемые к прочтению: старые романы и все, напечатанные в настоящее время. Я быстро влюбилась в мир Эда Гринвуда. „Магический кристалл“ Роберта Сальваторе убедил меня, что это очень хорошая „песочница“. Я написала очерк, который в конечном счете стал „Эльфийской тенью“, моей первой изданной книгой.» «Эльфийская тень» вышла в свет в 1991 году. Больше всего Каннингем известна своими книгами в «Забытых королевствах» (Forgotten Realms), большинство из которых посвящено эльфам. К сожалению, на русский язык было переведено не так много книг. Но те, которые читатели смогли увидеть на книжных полках магазинов России, привели в восторг истинного любителя фантастики. У нас в стране полностью издана лишь одна её серия: «Звёздный свет и тени», которая насчитывает в себе три книги: «Дочь дроу», «Паутина» и «Крылья ворона». Так же в свет вышли такие книги как «Эльфийская песнь», «Эльфийская месть». Всего же американская писательница написала около 15 различных произведений, которые очень популярны у неё на родине.


Оглавление

  • Вступление (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 12)
  • Глава 19 (Страница 13)
  • Эпилог (Страница 14)


Элейн Каннингем

Эльфийская тень

Цикл: "Арфисты" - 1

 Читать книгу

Аннотация

Фаэрун теряет своих певцов. Загадочный убийца развязал самую настоящую войну против Арфистов. Раскрыть тайну преступлений гильдия поручает полукровке Эрилин Лунный Клинок, чье происхождение, искусство владения мечом и магические способности обеспечили девушке не самую простую жизнь. Впрочем, в Фаэруне довольно мало вещей, которые можно назвать простыми. А уж людей, которые оказываются теми, за кого себя выдают, можно по пальцам пересчитать. Эрилин предстоит узнать много нового, в том числе и о самой себе.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel