Элейн Каннингем - Эльфийская песнь

1 Элейн Каннингем

За Воло, проводника по Глубоководью. При следующей встрече - эль за мной!

Вступление

В самом сердце Северных Земель, в нескольких днях пути от столичного города Глубоководье, простирается обширный девственный лес, в незапамятные времена названный кем-то Высоким. Лишь немногие путешественники отваживались бросить вызов этой чаще, а после охотно рассказывали о странных явлениях и волшебных обитателях этого леса. Их рассказы породили множество легенд и песен о магических красотах и опасностях Высокого Леса. Одно событие, однако, ускользнуло от внимания бардов и сказочников.
Никто и никогда не рассказывал о зеленом драконе по имени Гримноштадрано, который для друзей и жертв был просто Гримнош. Такая несправедливость здорово портила ему настроение. Гримнош очень любил загадки, что не мешало ему рьяно охранять свои сокровища. Дракон поджидал и захватывал в плен всех путников, кто имел неосторожность приблизиться к его логову в лесной чаще, а потом предлагал им выкупить жизнь в обмен на новую загадку. Путешественники попадались нечасто, и никому из них не удалось загадать загадку, на которую дракон не смог бы ответить. Двоих или троих путников Гримнош отпустил на волю без выкупа, надеясь, что их рассказы привлекут в Высокий Лес других, более умных храбрецов; он поджидал мудрецов и бардов, падких до приключений и славы. По своему обыкновению, Гримнош намеревался съесть этих умников, как только услышит от них новые загадки.
К несчастью для дракона, отпущенные им путники в страхе разбежались по домам и никому не рассказали о встрече с драконом, и с момента его последнего ученого поединка прошло уже целое столетие. Неудивительно, что Гримнош был поражен, заметив одинокую путешественницу, по своей воле забравшуюся в самую чащу Высокого Леса. С помощью магии женщина преодолела лабиринт пещер и нарушила зимнюю спячку дракона.
Гримнош взглянул на зимний черно-белый лес, сверкавший бриллиантами ледяных кристаллов. Настало утро зимнего солнцестояния, и лес был укутан толстым нетронутым снежным одеялом. Деревья, окружавшие маленькую полянку перед самым входом в пещеру и узкую тропу, стояли так плотно, что даже без листвы почти полностью закрывали небо. Их обнаженные ветви были покрыты ледяной коркой и усыпаны множеством маленьких сосулек, отчего поляна казалась пещерой, высеченной из обсидиана и усыпанной алмазами.
Глубоко посаженные глаза дракона превратились в две золотистые щелки. Гримнош внимательно следил за женщиной, посмевшей проникнуть в его укромное убежище. Согнувшаяся под грузом лет фигура в сером плаще восседала на невысокой изящной белой кобыле. Дракону никак не удавалось рассмотреть всадницу - глубокий капюшон скрывал голову и большую часть лица, но острое обоняние распознало дразнящий запах эльфийской крови. Сначала Гримнош хотел проглотить глупую женщину, которая нарушила его покой и выманила на снег и мороз, но вовремя вспомнил о том, что слишком давно у него не было никаких развлечений, а разговор с эльфийской колдуньей мог оказаться интересным.
Путешественница заговорила, обращаясь к дракону, который медленно кружил вокруг всадницы, описывая радужным хвостом замысловатые узоры, не менее сложные, чем загадочные пассы мага, творящего заклинание. Под конец ее возмутительной речи Гримнош уселся на задние лапы и разразился оскорбительным хохотом. От оглушительного рева вздрогнули даже столетние дубы. Как арфа откликается на звук оборванной струны, так и молчаливый лес разнес по округе низкий и раскатистый голос чудовища. Голые ветви деревьев качнулись, и тысячи мелких сосулек вонзились в снег вокруг эльфийской колдуньи.
- Великий Гримноштадрано не торгуется с эльфами, - пророкотал огромный ящер, сверкая золотистыми глазами. - Он их попросту ест.
- Неужели ты считаешь, что я не могу предложить тебе ничего лучше легкого завтрака? - возразила женщина потускневшим от старости голосом. - В свое время я была бардом и мастером загадок, а теперь стала еще и колдуньей. - Легкая, почти незаметная усмешка подчеркнула морщины на ее лице, и женщина добавила: - Кроме того, ты должен знать, что перед тобой лишь наполовину эльф, возможно, это умерит твой аппетит.
- В самом деле? - проворчал дракон, подходя ближе. Эта колдунья, не проявлявшая и тени страха, одновременно раздражала и возбуждала его любопытство. - И какую же половину мне съесть в первую очередь?
Кончик хвоста со свистом рассек воздух и сбил с головы женщины капюшон, открыв ее лицо.
На роль закуски колдунья, безусловно, не подходила. В большинстве своем эльфы были соблазнительным лакомством, но уж очень они мелкие, как семечки. А эта женщина за несколько столетий растеряла всю свою привлекательность. Она была стара даже по меркам дракона, и кожа на ее лице напоминала древний пергамент. Легкие пряди дымчато-серых волос льнули к черепу, а глаза настолько выцвели, что стали почти прозрачными. И все же ореол магии окутывал ее, как туман окутывает озеро в летнем лесу.
Дракон оставил мысли о завтраке и перешел к делу.
- Ты требуешь, чтобы я отдал тебе Жаворонка. А что ты можешь предложить взамен? - резко спросил он.
- Загадку, которую никто не сможет разгадать.
- Если учесть, что мои предыдущие гости все как один не отличались особой сообразительностью, это нетрудно, - равнодушно заметил дракон, рассматривая когти на передних лапах.
- Все переменится. Древняя баллада о великом Гримноштадрано вдохновит тщеславных бардов искать с тобой встречи.
- Да? Но до сих пор этого не случилось.
- Только потому, что эта баллада еще не написана, - уверенно и строго промолвила колдунья. - Но для этого мне требуется Жаворонок.
В течение нескольких долгих томительных минут дракон разглядывал самонадеянную путешественницу.
- Как это ни странно, но сейчас я не в настроении разгадывать головоломки. Объясни, что ты имеешь в виду, и говори прямо, что задумала.
- Для тебя Жаворонок - всего лишь эльфийская арфа, волшебная безделушка, лежащая в груде твоих сокровищ. - Колдунья простерла вперед руки, оказавшиеся на удивление сильными и изящными. - Вот этими пальцами я смогу извлечь из нее редкое заклинание эльфов, известное как песня-чары. Как только мое волшебство соединится с силами арфы, я смогу наложить заклятие, которое вложит балладу о тебе в память каждого барда в пределах городских стен. Все они будут уверены, что давным-давно знают о великом Гримноштадрано. Каждый зачарованный песенник будет стремиться ответить на вызов дракона, любителя загадок. Барды разнесут балладу во все концы страны. Многие запомнят твое имя, а самые лучшие и отважные придут сюда.
- Хм-м, - задумчиво протянул дракон. - А что будет в этой балладе?
- В ней будет вызов, адресованный одновременно Арфистам и бардам. Им будут предложены три испытания: разгадать загадку, прочесть свиток и спеть песню.
- А что в твоей балладе будет обещано тем бардам, которые преодолеют испытания? Как обычно, слава и богатство?
- Вряд ли это имеет большое значение.
Гримнош шумно фыркнул, выпустив на колдунью клуб отвратительного смрада.
- Ты готова легкомысленно пообещать сокровища, тебе не принадлежащие.
- Твоему кладу ничто не угрожает, - уверенно заявила женщина. - Выбор загадки останется за тобой, а много ли нашлось умников, кто смог ответить правильно?
- При всей моей скромности должен сказать - ни одного.
- Даже если кто-то и справится с первым испытанием, что само по себе маловероятно, его ждет второе. Свиток, который я тебе дам, представляет собой головоломку нескольких уровней, и я со всей уверенностью могу утверждать, что ни одному из Арфистов не под силу прочитать все слои текста. Еще больше я уверена, что никто из них не силен в искусстве песен-чар. Требуется действительно правильно прочитать свиток и только после этого спеть.
Гримнош задумался над странным предложением, а его извивающийся хвост тем временем приблизился к лошади колдуньи. Дракон рассеянно крутанул заплетенный в косички хвост лошади, как ребенок в задумчивости крутит прядь волос. Кобыла беспокойно дернулась, но не двинулась с места. По прошествии нескольких минут дракон снова заговорил:
- Если все сказанное тобой - правда, откуда у тебя этот свиток?
Женщина отогнула полу плаща и показала небольшую серебряную брошь, украшавшую платье: крошечную арфу, опирающуюся на молодой месяц.
- Я была с Арфистами на протяжении трех веков и знаю, во что они превратились. - На ее лице появилось выражение строгой печали, а грудь приподнялась и опустилась в долгом вздохе. - Сегодняшние Арфисты могут выступить против тебя, вооружившись сталью, а не песней. Можешь проглотить их всех до одного.
- Ты предательница! - с восторгом воскликнул дракон, глядя на бывшую Арфистку.
Женщина пожала плечами и, подняв голову, взглянула на ящера:
- Это зависит только от твоей точки зрения.
- Хороший ответ. - Дракон снова погрузился в неторопливые размышления. - Как мне кажется, овладев магией песни-чары, ты сможешь многого достичь. А чего ты хочешь добиться, кроме того, чтобы скрасить мое одиночество?
- Чего хочет каждый Арфист? - На этот раз в ее улыбке была изрядная доля горечи. - В любом случае равновесие должно сохраниться.

* * *

Зима не торопилась уходить. Дважды умирала и возрождалась луна над Северными Землями, но снежные сугробы под стенами Серебристой Луны не уменьшались. Однако в самом городе шумела Весенняя Ярмарка.
Из окна башни колдунья смотрела на многоцветную толпу внизу, прислушивалась к разноголосому гомону. Прямо под окном находился внутренний двор Консерватории, и каждый год барды из разных земель собирались в этом театре под открытым небом, чтобы представить свое искусство. Обрывки мелодий возносились к небу на крыльях ветерка, согретого магией и напоенного ароматами цветов. Неподалеку от Консерватории раскинулся импровизированный рынок, на котором кроме повседневных товаров предлагались и предметы, прославившие Серебристую Луну, - редкие книги и свитки, компоненты колдовских зелий и все, что было связано с музыкой и магией. Жители Серебристой Луны вышли на праздник в своих лучших нарядах. Они радостно встречали наступление весны древними обрядами, смехом и танцами и с нетерпением ожидали начала представления.
Долгое время колдунья рассматривала веселую толпу под окном. Весенняя Ярмарка всегда была настолько ярким и веселым зрелищем, обещала такие пышные торжества, что не могла не наполнять радостью сердца людей. Даже пульс старухи участился, несмотря на три сотни пережитых встреч с весной. Снова ощутила она болезненную радость, как бывало каждый раз, когда умирающая зима уступала место сезону обновления природы. Она предчувствовала это, как предчувствует каждая женщина или девушка.
Скоро, скоро жители Серебристой Луны будут танцевать под другую музыку, а все барды будут петь только ею написанные песни. Мысль о том, что ее баллады заставят трепетать серебряные струны Арфистов, наполняла радостью сердце колдуньи.
Иссохшие пальцы нащупали знак Арфиста на плече, заветный когда-то знак, который она продолжала носить, несмотря ни на что, долгие годы. Колдунья сорвала его с платья и крепко сжала в ладони, словно хотела запечатлеть мельчайшие черточки талисмана арфы и луны на своей коже.
Вздохнув, она обернулась к небольшой жаровне, мерцающей посреди комнаты, приблизилась к огню вплотную и бросила брошь Арфиста в ковш. В полном молчании наблюдала она за тем, как серебряный значок превратился в бесформенную кляксу.
Еще одно действо предстояло совершить при подготовке этого могущественного заклятия: прошедшие годы лишили ее голос мелодичности, и ей снова предстояло научиться петь. Остатки фамильного состояния ушли на приобретение снадобья, способного вернуть былую красоту голосу и телу. Женщина достала флакон из рукава и подошла к высокому зеркалу. Закрыв глаза, она прошептала необходимое заклинание и выпила содержимое флакона одним глотком. Зелье горячим ручейком обожгло внутренности и словно расплавило груз прожитых лет, исторгнув из груди болезненный стон. Чтобы не упасть, колдунья схватилась обеими руками за раму зеркала, а как только рассеялся красный туман перед глазами, с изумлением взглянула на свое отражение.
Зеркало отражало женщину средних лет. Худощавый когда-то стан округлился и приобрел черты зрелой женственности. Блестящие огненно-рыжие волосы, воплощавшие в юности одновременно пламя и шелк, стали каштановыми, с проблеском серебряной седины. Вот только старые, уставшие глаза полностью восстановили яркий голубой блеск, которые ее давние возлюбленные сравнивали с сиянием сапфиров.
Через минуту колдунья вынуждена была признать, что и сама не сделала бы лучшего выбора. Прекрасная молодая женщина, чья красота сравнима с красотой бриллиантов и сапфиров, привлекает слишком много внимания, зато никто не помнит ее такой, какой она стала теперь. Оставалось последнее и самое важное: испытать действие снадобья на голос. Женщина сделала глубокий вдох и пропела строфу из эльфийской элегии. Звуки полились совершенно свободно, певуче и в полном согласии с мелодией. Серебряные колокольчики сопрано восстановили свое звучание. Колдунья удовлетворенно вздохнула и вновь взглянула на свое отражение. На этот раз легкая улыбка тронула ее губы. Среди Арфистов она была известна под именем Ириадор, эльфийское слово, обозначающее рубин. Теперь она больше сходна с гранатом, тоже драгоценным камнем, но более сдержанным по сравнению с ослепительным рубином. Образ темного драгоценного камня вполне устраивал колдунью. Гарнет будет ее новым именем.
Женщина повернулась к окну и стала рассматривать стоящую у окна арфу. На первый взгляд она ничем не привлекала внимания. Маленькая и легкая, удобная, чтобы брать с собой в дорогу, но, тем не менее на двадцать струн. Инструмент был вырезан из темного дерева, а плавные изгибы и искусная резьба выдавали ее эльфийское происхождение. Но стоило заиграть на ней, и маленький жаворонок, украшавший корпус, начинал двигаться, как будто подпевал мелодии. Непосвященные его не замечали, поскольку птичка, давшая имя арфе, располагалась в таком месте, где ее мог увидеть только музыкант, да и то если знал, где искать.
Гарнет села рядом с арфой и положила пальцы на струны, радуясь обновленной гибкости суставов. Она взяла несколько аккордов и стала тихонько напевать. Вскоре голос колдуньи и голос Жаворонка сплелись в сложный узор могущественного заклинания. Музыка рвалась ввысь на невидимых руках высших сил, в ковше на жаровне плавилась и булькала серебряная капля - все, что осталось от знака Арфиста. Вместе с песней Гарнет остатки серебра маленьким облачком поднялись в воздух и вытянулись в длинную тонкую ленту.
Извивающаяся лента пересекла комнату и обвилась вокруг арфы, растворяясь в дереве инструмента. Заклинание свершилось. Древняя мелодия закончилась, и последние аккорды замерли в тишине.
Через минуту довольная колдунья снова заиграла на арфе и запела. Ее песни, наделенные магической силой, неслись над городом на крыльях ветерка. Гарнет пела всю ночь, и под утро ее голос ослабел до шепота, а пальцы начали кровоточить. Как только первые лучи рассвета вернули городу его краски, она вскинула арфу на плечо и устремилась на улицы, полюбоваться результатами своих трудов.
На спину Вина Эшгроува обрушился сокрушительный удар, от которого с плеча соскочила его волшебная лира. Первым желанием эльфа-менестреля было нагнуться за инструментом, но многолетний опыт странствий подсказал другой путь. Рука метнулась к рукояти длинного меча, и Вин резко обернулся к своему обидчику.
Подняв голову, эльф расслабился, увидев сияющее усатое лицо Керигана Храброго.
Кериган, скальд и пират из Северных Земель, подружился с Вином лёт десять назад, когда захватил и послал на дно купеческий корабль, на котором путешествовал Вин. Северяне питают огромное уважение к бардам, так что Кериган взял эльфа на борт и предложил доставить его в любую точку побережья, на выбор. Но менестрель предложил другой вариант. Он давно хотел узнать как можно больше о музыке людей, даже такой грубоватой и примитивной, как у северных народов, и предложил себя в ученики к Керигану. Время, проведенное вместе, не прошло даром. Неистовые схватки сменялись музыкальными упражнениями, перемежающимися захватывающими историями, и спустя время ученик-эльф стал считать Керигана одним из самых уважаемых учителей.
- Вин, приятель! Ты поздненько появился, но я все же рад тебя видеть!
Громогласное приветствие без труда перекрыло уличный шум, а за словами последовали дружеские объятия.
- И я рад нашей встрече, Кериган, - сердечно откликнулся Вин и нагнулся, чтобы поднять лиру.
- Ты вернулся из путешествия? - спросил скальд, и его глаза сверкнули в предвкушении новой истории.
Вин извиняющимся жестом развел руки:
- Увы.
- Очень жаль, - протянул Кериган. - Ну что ж, ты все же успел на главное представление. Его нельзя пропустить, разве что только из-за собственных похорон. А теперь поторопимся.
Вин согласно кивнул и последовал за своим приятелем. Кульминацией Весенней Ярмарки в Серебристой Луне всегда считался концерт под открытым небом на просторном дворе Консерватории. Само учебное заведение славилось далеко за пределами города, а его здание было построено на развалинах древней школы бардов. Все лучшие музыканты когда-то обучались в Консерватории, и весеннее паломничество собирало их со всего Фаэруна и более отдаленных областей. Соискатели славы из других земель тоже приезжали на Ярмарку, чтобы показать свое искусство, услышать новые песни или купить инструменты. На заключительном концерте исполнителей баллад звучали все лучшие произведения, поражавшие своим разнообразием даже искушенных жителей Серебристой Луны.
В бурлящей толпе народа, заполнившей улицы города, эльф и скальд представляли собой странную пару. Кериган был мускулистым широкоплечим мужчиной, возвышавшимся на семь футов на своих нелепо тонких и кривых ногах. Его шлем украшала пара ветвистых рогов, а черные густые усы придавали ему сходство с двуногим лосем. Скальд напевал на ходу, и его низкий рокочущий бас полностью соответствовал грозной наружности. Вин пробирался сквозь толпу молча и грациозно. Воспитание не позволяло эльфу замечать ни тревожных взглядов, направленных на его нелепого приятеля, ни восхищения, вызванного собственной эльфийской красотой. Кожа Вина имела золотистый оттенок, а волосы были черными, что соответствовало его благородному происхождению. Миндалевидные глаза эльфа своей зеленью могли соперничать с листвой древних лесов. Иссиня-черные кудри были коротко подстрижены, а элегантный костюм состоял из мягких кожаных штанов и шелковой блузы цвета молодой травы. Кроме серебряной лиры, висящей на плече, на поясе у Вина в серебристом сетчатом футляре покоилась небольшая флейта, высеченная из зеленоватого камня.
Странная парочка проскользнула в ворота двора Консерватории как раз в тот момент, когда сигнал герольда возвестил о начале концерта.
- Где бы ты хотел сесть? - прогудел Кериган, и его голос с легкостью перекрыл и гомон зрителей, и звук горна.
Вин осмотрелся. Все сидячие места были заняты, да и стоячих оставалось совсем немного. Но он понимал, что это обстоятельство не смущает бравого скальда.
- Рядом с проходом, в нескольких рядах от сцены, - предложил он, ничуть не сомневаясь, что Кериган и сам выберет те же места.
Северянин усмехнулся и. ввинтился в толпу. Выбрав места, он нагнулся и что-то прошептал двум сидящим бардам, наполовину эльфам, наполовину людям. Молодые парни поспешно освободили сиденья, причем на их лицах отразилось облегчение от того, что они так легко отделались. Вин, вздохнув, стал пробираться к своему другу. «Хорошо, что Кериган не прибегнул к оружию, возможно, это вообще с ним случилось впервые», - с восхищением отметил про себя эльф.
Распорядитель объявил первого соискателя награды, и лицо Вина вспыхнуло от удовольствия: это была цыганская баллада о давнем союзе между Арфистами и колдуньями Рашемена. Повествование осуществлялось при помощи музыки и танца. Лишь немногие исполнители могли так точно передавать содержание баллады языком движений.
Зрители встретили артистов аплодисментами. На платформу выбежали низкорослые смуглые люди со скрипками, барабанами и треугольными лирами, которые они называли балалайками. В роли главной рассказчицы выступала рашеменская женщина - миниатюрная и стройная, одетая, как принято у этого народа, в длинную черную юбку и вышитую белую блузу. Она появилась на сцене босой, с туго заплетенными в косы волосами, уложенными на голове наподобие короны. Женщина неподвижно стояла в самом центре платформы, а музыкальное сопровождение между тем началось ритмичным бренчаньем самой большой басовой балалайки. Сначала женщина «пела» лишь движениями темных глаз да сдержанными жестами рук, но по мере того как вступали остальные инструменты, артистка украсила свой «рассказ» танцевальными шагами, постепенно убыстряя темп, выводя замысловатую историю магии и интриг, битвы и гибели. Танец-рассказ рашеменских цыган обладал колдовской силой, а женщина на сцене была одной из лучших исполнительниц, виденных Вином. И все же что-то насторожило его во время выступления.
Сначала несоответствие показалось случайным - несовпадение жестов рук, зловещая нота скрипки. Вин не мог понять, как это могло случиться; исполнители волшебной баллады прошли все отборочные испытания, ведь только лучшие артисты могли принимать участие в заключительном концерте.
Через некоторое время Вин осознал, что классическая баллада была искажена преднамеренно. По обычаю Арфистов, удивительное арпеджио надлежало исполнять балалайке-сопрано, а сегодня эта часть отсутствовала полностью. Ритмичный перебор басовой балалайки, соответствующий образу Эльминстера, мудреца из Долины Теней, превратился в дробный стук, что наводило на мысли об угрозах и опасности. На глазах у пораженного эльфа рассказчица оступилась, но затем снова подхватила мелодию. Все быстрее и быстрее кружилась женщина, но ее босые ножки выводили совершенно новую историю.
Вин оторвал взгляд от сцены и посмотрел на Керигана. Если его друг и заметил что-либо, кроме развевающихся юбок и босых ножек, на его широкой физиономии это не отразилось. Встревоженный эльф стал рассматривать зрителей, ожидая увидеть возмущение на лицах самых искушенных бардов, но, к его изумлению, все до единого следили за представлением с радостными улыбками и, что более странно, с восхищением. Под конец цыганского танца аудитория взорвалась восторженными криками и громкими аплодисментами. Рядом с Вином оглушительно свистел в знак одобрения и топал Кериган.
Эльф сгорбился на своем месте, он был слишком ошеломлен, чтобы присоединиться к общему
восхищению или дожидаться, пока аплодисменты утихнут. Резкий толчок со стороны Скальда заставил его снова обратить внимание на сцену, где хор молодых прекрасных жриц исполнял балладу, восхвалявшую Сьюн, богиню любви. И это произведение, как заметил Вин, претерпело изменения.
Выступления следовали одно за другим, но каждая баллада сильно отличалась от тех, которые Вин слышал еще в юности. По бардовской традиции все произведения сохранялись неизменными и переходили из поколения в поколение. И все же эльф ни разу не заметил никаких признаков неудовольствия на лицах зрителей. Остаток концерта прошел для него как во сне, от которого менестрель не мог очнуться. То ли он сошел с ума, то ли прошлое оказалось переписано в умах и памяти сотен самых искусных бардов Северных Земель.
Вин Эшгроув не мог решить, какой из вариантов пугает его сильнее.

Глава 1

В самом сердце Глубоководья, в таверне, известной как своим элем, так и хранящимися в ней секретами, в уютной потайной комнатке за ужином собрались шестеро давних друзей. Толстые стены из дикого камня и массивные бревна потолка поглощали все звуки, доносившиеся из кухни и общего зала, а посредине каждой из четырех стен виднелись крепкие дубовые двери. Над каждой дверью призрачным голубоватым светом мерцали лампы. Эти волшебные светильники удерживали голоса внутри комнаты, а также не давали излишне любопытным магам заглянуть в нее при помощи волшебных кристалл лов. В центре комнаты стоял круглый стол из полированного тикового дерева, а слегка продавленные и изрядно потертые кресла вокруг свидетельствовали о частых и продолжительных беседах. Купол бледного призрачного сияния накрывал стол сверху, не давая ни одному слову пересечь магический барьер. В городе, душой которого были в равной доле золото и интриги, заклинания скрытности не были редкостью. В общем и целом сцена казалась весьма обычной, чего нельзя было сказать о собеседниках.
- Я узнала об этом только вчера ночью, - продолжала начатый ранее разговор Ларисса Неатал, ослепительно красивая рыжеволосая женщина, одетая, несмотря на довольно раннее утро, в расшитое жемчугом шелковое платье. Она рассеянно водила пальчиком по ободку бокала, время от времени извлекая протяжный тоскливый звук из недр поющего хрусталя. - Я развлекала Винеда ап Гэвина - князя одного из малых муншаезских королевств, - и в какой-то момент он заговорил о гибели всего урожая на одном из островов. Поля и луга на целые мили вокруг Каэр Каллиндира таинственным образом высохли всего за одну ночь!
- Это большое несчастье, никто не сомневается, но оно не затрагивает интересов Глубоководья, так что не о чем проливать слезы, - заметил Мирт Ростовщик, складывая руки на груди поверх туники, покрытой после ужина разнообразными пятнами.
Киттен, наемница, на голове которой топорщилась пышная копна каштановых волос, а кожаный корсет был расстегнут, чтобы продемонстрировать соблазнительную ложбинку между грудей, наклонилась вперед и игриво ткнула пальцем в обширный живот Мирта.
- Это ты так говоришь, сэр Пивное Брюхо. А те из нас, у кого вкусы более утонченные, - она сделала паузу и обвела присутствующих притворно скромным взглядом, - знают, что эти новости предвещают неприятности для Глубоководья, не стоит даже обращаться к Эльминстеру с его свирелью. - Она перевела взгляд на свои длинные пальцы с ярко-красными ногтями. - Во-первых, знаменитые сады целебных трав вокруг старого колледжа. Душистый ясменник оттуда идет на изготовление молодого муншаезского вина, которое привозят на Летнюю Ярмарку. Нет ясменника, не будет и вина, а? Самая качественная шерсть поступает тоже оттуда, а если овцы начнут голодать, весенняя стрижка пройдет впустую. Только попробуй сказать нашим ткачам, прядильщикам и портным, что неурожай на островах их не касается. А как насчет купеческой гильдии? На островах, куда ни плюнь, везде особы королевской крови, и все они стараются превзойти друг друга, для чего наперегонки скупают наши лучшие товары. Если у них есть деньги, конечно. Нет урожая, нет денег. - Киттен приподняла подведенную краской бровь. - Я могу продолжить.
- Ты и так говоришь без остановки, - проворчал Мирт, но смягчил свой упрек добродушным подмигиванием.
- В южных областях тоже возникли проблемы, - спокойно заявил Бриан, положив на стол мозолистые руки. Из всех присутствующих только Бриан Оружейник жил и работал среди простых людей Глубоководья, и его практическая смекалка и трезвый ум делали его самым рассудительным среди Тайных Лордов Глубоководья. - Караваны страдают от грабителей. За пределами городских стен многие путешественники и целые семьи фермеров были уничтожены, даже не успев поднять мечи в свою защиту. Похоже, что появились какие-то чудовища, причем чудовища, вызванные магией. Несчастья распространились и в лесные районы на юге, там многие деревни страдают от голода. Рыбаки на побережье тоже столкнулись с трудностями: кто-то режет их сети, опустошает ловушки, рыба пропадает вместе с садками. Что ты на это скажешь, Черный Посох? Может, морской народец не справляется с работой и чудовища глубин подошли слишком близко к гавани?
Все взоры устремились к Хелбену Арунсуну по прозвищу Черный Посох - самому могущественному и самому скрытному из всех Лордов Глубоководья. Никто не мог определить его возраст, но в черной шевелюре и густой бороде поблескивали серебряные нити, а линия лба заметно приподнялась. По центру бороды пролегала полностью седая прядь, что только подчеркивало его ученость и высокое положение в обществе. Его высокая мускулистая фигура имела величественный вид даже за столом. В этот вечер архимаг был необычайно озабочен. Кубок с вином перед ним остался нетронутым, и Хелбен едва обращал внимание на разговоры своих приятелей Лордов.
- Чудовища глубин? Насколько мне известно, о них не было ни одного донесения, Бриан, - неуверенным голосом проговорил он.
- Что с тобой сегодня происходит, чародей? - настойчиво поинтересовался Мирт. - У нас и так накопилось довольно проблем, но ты можешь выложить и свои неприятности.
- У меня самое загадочное сообщение, - медленно заговорил Хелбен. - Молодой менестрель-эльф столкнулся с непонятным явлением на Весенней Ярмарке в Серебристой Луне. Три месяца он искал того, кто смог бы достойно оценить его рассказ. По его словам, прозвучавшие на Весенней Ярмарке баллады, особенно те, что написаны Арфистами или об Арфистах, претерпели значительные изменения.
С губ Лариссы сорвался серебристый смех:
- Вот уж действительно новость! Каждый уличный певец изменяет слова и мелодии, руководствуясь собственными прихотями и вкусами слушателей.
- Это верно, - согласился архимаг. - По крайней мере, так поступают уличные певцы и исполнители баллад в тавернах. Другое дело, истинные барды. Эти исполнители помнят о традициях и подлинной истории, они сохраняют баллады в полной неприкосновенности и передают их из поколения в поколение. Арфисты частенько становятся бардами, чтобы сохранить легенды прошлого.
- Я не часто спорю с тобой, Черный Посох, - вступил в разговор Дарнан, удалившийся от дел искатель приключений, а теперь владелец таверны, в которой происходила встреча друзей. - Но мне кажется, нам достаточно проблем, которые действительно затрагивают наши интересы. Давайте-ка сначала позаботимся о себе.
Остальные Лорды Глубоководья согласно закивали головами.
- Все не так просто, - возразил Хелбен. - Похоже, что все барды поддались каким-то загадочным чарам. Такое могущественное заклятие может спровоцировать дальнейшие беды. Мы должны узнать, кто наложил чары, почему и с какой целью.
- Это по твоей части, чародей, - заметил Мирт. - Кроме тебя, мало кто из нас понимает в волшебстве.
- Одна магия не может дать ответа, - ответил Хелбен. - Я поговорил с несколькими зачарованными бардами. Они излагают историю в новом свете и уверены, что она всегда была такой. Магия не может определить причину их заблуждений. Все исполнители убеждены, что баллады ничуть не изменились.
Киттен широко зевнула:
- Ну и что с того? Этот вопрос интересует только самих бардов, а раз они довольны, что в этом плохого?
- Многие из них могут оставаться довольными до самой смерти, - продолжал Хелбен. - Не только старые произведения претерпели изменения, кто-то внедрил в память певцов новые баллады. Встревоженный эльф рассказал мне одну из них, и в ней кроется возможная причина гибели для многих Арфистов. Там говорится о вызове дракона Гримноштадрано на поединок загадок, адресованный всем поющим Арфистам.
- Старина Гримнош? Зеленый дракон? - Мирт поморщился. - Значит, это не просто чьи-то шутки, это настоящая ловушка. Ты не догадываешься, кто может за этим стоять?
- Боюсь, что нет, - признался архимаг. - Но в балладе упоминается свиток. Если кто-нибудь отнимет его у дракона, я смогу вычислить того, кто наложил заклятие.
- Так вот куда ты клонишь, - протянула Киттен. - Но барды обычно легки на подъем. Хелбен покачал головой:
- Поверь, Я пытался найти подходящую кандидатуру. В Северных Землях этим волшебством поражены все до единого барды, а значит, они могут стать безвольными марионетками в руках заклинателя. Кто может поручиться, что поддавшийся чарам бард не принесет свиток прямо в руки своему загадочному хозяину? Нет, нам нужен человек, сохранивший собственную память и волю.
- А как насчет того эльфа, что принес тебе эти новости? - предложила Ларисса.
- Во-первых, он не принадлежит к обществу Арфистов, - возразил архимаг. - И, что еще более важно, доброволец должен одинаково хорошо разбираться и в музыке, и в магии. Свиток, упоминавшийся в балладе, скорее всего, содержит заклинание, а если так, то его чтение подразумевает разгадывание сложных головоломок. Эльф-менестрель не прошел необходимой магической подготовки. Кроме того, вы все прекрасно знаете, что получится, если я пошлю к дракону эльфа.
- Завтрак, обед или ужин, в зависимости от времени дня, - кивнула Киттен. - Так что же ты собираешься предпринять?
- Я разослал гонцов в отдаленные земли на поиски тех, чья память не изменилась, - с заметным раздражением ответил архимаг.
Долгое время все сидели в полном молчании. Наконец Бриан задумчиво поскреб подбородок и заговорил:
- Сдается мне, ты собираешься поступить так, как поступил бы каждый из нас: обойтись тем, что имеется в наличии. Может, среди Арфистов найдется маг, который может выступить в качестве барда? Тебе известно, кто бы это мог быть?
Хелбен Арунсун окинул Оружейника долгим взглядом. Затем он уронил голову на руки и покачал ею из стороны в сторону.
- Сохрани нас, Мистра, но, кажется, я знаю, кто это.

* * *

Далеко на юге от Глубоководья молодой человек, беспечно насвистывая, вошел в холл «Пурпурного Минотавра» - лучшей в городе Тезире гостиницы. Он кивнул улыбающемуся портье и стал пробираться сквозь заполненный людьми игорный зал первого этажа.
Несколько пар темных глаз проводили его взглядом, поскольку Данила Танн был своего рода достопримечательностью в этом оторванном от мира южном городе. Его манеры и наружность безошибочно выдавали северное происхождение: молодой человек был высок и строен, а густые светлые волосы крупными локонами падали на плечи. В серых глазах сверкали озорные искорки, а на лице постоянно сияла дружелюбная улыбка и выражение беззаботной открытости, свойственное молодым людям. Несмотря на такую легкомысленную наружность, Данила недавно вступил В ряды членов гильдии виноторговцев. А еще он был довольно богат и с готовностью тратил деньги. Многие из постоянных клиентов оторвались от карт или ужина, чтобы поприветствовать его с искренней сердечностью, а некоторые приглашали присоединиться к игре. Но в этот вечер высоко поднятые руки Данилы были заняты многочисленными пакетами, и он явно торопился насладиться только что приобретенными сокровищами. Не останавливаясь, молодой человек добродушно отклонял приглашения и отшучивался, пока не добрался до мраморной лестницы в задней части холла. Он взлетел на второй этаж, перешагивая сразу через три ступеньки.
Наконец Данила добрался до своей спальни и сложил все пакеты на вышитые подушки, разбросанные по калимшанскому ковру. Из всех свертков он выбрал один - длинный и продолговатый - и торопливо сорвал упаковку. Его взгляду предстал сверкающий меч. После недолгого восхищения искусно выделанными ножнами Данила обнажил оружие и сделал несколько неторопливых выпадов в сторону воображаемого противника. Протяжный вибрирующий звук наполнил комнату - волшебный меч запел боевую песнь. Молодой человек выронил клинок, словно холодный металл обжег ему пальцы.
- Вот тебе раз! Я выложил две тысячи золотых монет за поющий меч, а у него оказался голос как у осла Дентийр! Или это голос ее свекрови Милил? - пробормотал он, почесывая подбородок и соображая, к какому из богов - покровителей бардов лучше обратиться в таком случае.
В конце концов Данила обратился к мечу.
- И что мне теперь с тобой делать?
У меча не было своего мнения на этот счет. Он был создан для пения во время схватки, чтобы вдохновлять своего хозяина на новые подвиги. Кроме того, он нейтрализовал волшебство существ, прибегавших к пению в качестве оружия, таких как сирены или гарпии. Разговоры не входили в число его достоинств.
Данила прошел в другой конец комнаты к заваленному книгами столу. Он выбрал небольшую книжицу, переплетенную в красную кожу, и перелистал ее.
- А вот это стоит попробовать, - пробормотал он, обнаружив заклинание, предназначенное для пополнения репертуара волшебных музыкальных шкатулок.
Коротко кивнув самому себе, Данила отложил книгу и выполнил необходимые пассы руками. Затем он снял со стены лютню и уселся на ковер рядом с мечом. В качестве испытания зазвучала довольно легкомысленная песенка. Через несколько минут меч начал подпевать. На этот раз его голос не только повторял слова и музыку, но и подстраивался под хорошо поставленный тенор Данилы.
- Значит, у тебя баритон, но мне кажется, с этим можно смириться, - прокомментировал молодой маг, но остался доволен результатом своего труда.
Уже с двенадцатилетнего возраста Данила изучал магию под строгим руководством своего дяди Хелбена Арунсуна. Вначале его занятия держались в секрете - во избежание общественного протеста, и первые опыты закончились довольно болезненными неудачами. Однако мальчик проявил яркий талант, и вскоре Хелбен решил официально признать его своим учеником. Но Данила не согласился. Он был уверен, что сможет достичь больших успехов, только если его способности будут держаться в секрете. Богатство и положение в обществе обеспечивали ему доступ в круги, недосягаемые для большинства Арфистов. Кое-кто подозревал, что юноша не так прост, как кажется на первый взгляд, но большинство считали Данилу дилетантом и щеголем, преуспевающим любителем музыки и магии, недалеким поклонником моды.
Вот и сейчас, сидя на богатом ковре среди вышитых подушек, Данила Танн выглядел таким, каким представлялся в обществе, и чувствовал себя совершенно непринужденно в окружении предметов роскоши. Даже его костюм был подобран в тон общей цветовой гамме комнаты. Свободные брюки, шелковая рубашка и бархатный камзол были выдержаны в темно-фиолетовых тонах, под стать им были и высокие, до колен, замшевые сапоги. По словам его компаньона Арфиста, в таком костюме он похож на ходячую виноградную гроздь, но Данила был доволен своей одеждой. По случаю вступления в гильдию виноторговцев он заказал себе полный гардероб в фиолетовых тонах, поскольку этот цвет был самым популярным в здешних краях. К слову сказать, новый гардероб и небольшой запас аметистовых украшений были довольно скромной платой за благосклонность местных жителей.
Данила продолжал пение, пока серебряный серп молодого месяца не поднялся в небо. К тому времени меч выучил балладу, и удовлетворенный юноша убрал оружие в ножны, а ножны пристегнул к поясу. Покончив с делами, он поднял лютню и снова стал играть и петь. Среди жителей Глубоководья он приобрел известность как автор занятных песенок, но теперь, когда его никто не слышал, Данила наслаждался своей любимой музыкой - балладами величайших бардов прошлых веков.
Сигнал тревоги магического ограждения прозвучал в комнате настойчивой трелью и оборвал песнь на середине куплета. Посторонний звук казался совершенно неуместным, однако молодой человек мгновенно отложил лютню и вскочил на ноги. Один из магических барьеров, поставленных им вокруг гостиницы, был нарушен незнакомцем. Данила подскочил к столу, стоящему у открытого окна, и взял в руки небольшой шар. При этом сигнал тревоги затих, а в центре сферы проявилось изображение. Возникшая в глубине сцена вызвала невольную улыбку на губах юноши.
Двумя этажами выше, на крыше гостиницы показалась стройная женщина с длинной веревкой в руке. Она двигалась совершенно бесшумно и почти не выделялась на фоне темного небосклона; только волшебная сила кристалла давала возможность рассмотреть непрошеного гостя. Свободной рукой Данила потянулся к графину с эльфийским эликсиром, припасенным для подобных случаев.
Не отводя взгляда от магического шара, молодой человек наполнил благородным напитком два хрустальных бокала. На его глазах женщина, отражавшаяся в шаре, перегнулась через ограждение крыши и через мгновение ступила на край подоконника. Данила восстановил защиту и приподнял полные бокалы.
Гостья, рожденная от союза человека и эльфа, по-кошачьи грациозно спрыгнула на ковер. Ее настороженный взгляд окинул комнату, а в тонкой руке блеснул обоюдоострый кинжал. Убедившись, что опасности нет, она убрала оружие в сапог и выпрямилась. Пулуэльфийка оказалась на три дюйма ниже Даниловых шести футов.
Эрилин Лунный Клинок уже три года была его другом и партнером, но до сих пор Данила не уставал восхищаться ее талантами и естественной красотой. Сейчас черные кудри девушки были растрепаны ветром, бледное продолговатое лицо измазано черной краской, и одета она была соответственно случаю - в свободные брюки и блузу неопределенного темного цвета, совершенно поглощавшего свет. Но в глазах Данилы Эрилин затмевала всех знакомых ему аристократок Глубоководья. Не в первый раз ему приходилось напоминать себе об их сугубо рабочем союзе.
- Хорошая выдалась ночка для домушников, - легкомысленно заметил он и протянул девушке бокал. - Этот прыжок произвел на меня впечатление. Но скажи, ты никогда не ошибалась в длине веревки?
Эрилин покачала головой и совершенно спокойно проглотила содержимое бокала. Данила удивленно вскинул брови. Эликсир эльфов ударял в голову крепче, чем копыто лошади, но его партнерша с таким же успехом могла выпить стакан воды.
- Мы покидаем Тезир, - заявила она, со стуком ставя бокал на стол.
Маг и Арфист тоже поставил свой кубок.
- Вот как? - осторожно спросил он.
- Кто-то назначил награду за твою голову, - мрачно пояснила Эрилин, протягивая тяжелую золотую монету. - Это было выдано убийце, взявшемуся за работу. Еще сотня таких монет обещана ему в случае удачи,
Данила опытной рукой взвесил монету и протяжно свистнул. Монета была примерно втрое тяжелее обычной; сумма, названная Эрилин, сулила целое состояние. Он посмотрел на знаки на лицевой стороне монеты - искусно отчеканенные символы сплетались в незнакомые руны.
- Похоже, на сегодняшний день я представляю угрозу для очень могущественных врагов, - недовольно заметил молодой человек.
- Выслушай меня! - Эрилин обхватила его запястья и легонько встряхнула. Яркий блеск ее глаз согнал последние следы легкомыслия с лица юноши. - Я слышала, как какой-то бард исполнял твою балладу об Арфисте и его убийце.
- Милосердная Милил! - негромко воскликнул Данила, наконец-то осознав опасность своего положения.
Он действительно написал балладу - не совсем удачное произведение - о первом приключении, пережитом совместно с Эрилин. Все факты были старательно замаскированы в стихах, но хотя ни его имя, ни имя Эрилин не идентифицировалось с Арфистами, уже одно упоминание о «северных варварах» могло вызвать сильнейшее негодование среди встревоженных жителей Тезира. Несколько месяцев они вдвоем пытались разрушить заговор, целью которого было смещение правящего паши и замена его комитетом цеховых мастеров. Данила внедрился в гильдию виноторговцев, а Эрилин собирала сведения в скрытых от посторонних глаз лабиринтах гильдии наемных убийц. И все их усилия могли пойти прахом из-за посредственной баллады. Данила молча проклял собственную глупость, но по привычке скрыл свои чувства под маской легкомыслия.
- Тебе не кажется, что местные жители достаточно определенно выражают свои музыкальные пристрастия? - Эрилин негодующе сверкнула глазами, но Данила, подняв руку, остановил готовые сорваться с ее уст упреки. - Извини, дорогая. Сила привычки. Конечно, ты права. Мы должны тотчас же отправляться на север.
- Нет.
Девушка прикоснулась к одному из перстней на руке Данилы - к магическому подарку его дяди Хелбена Арунсуна. Этот перстень мог мгновенно доставить их под безопасные своды башни Черного Посоха или в любое другое место по выбору его владельца.
Данила прекрасно помнил, что Эрилин не любит путешествовать при помощи магии. Если уж она решила прибегнуть к телепортации, значит, ситуация и в самом деле критическая. Он поспешно пристегнул к поясу волшебную сумку, в которой хранилась одежда и припасы, затем бросил туда три книги с заклинаниями, рассеянно опустил следом монету убийцы и протянул руку.
Девушка отступила на шаг назад и покачала головой:
- Я остаюсь здесь.
- Эрилин, сейчас не время бояться легкого головокружения!
- Дело не в этом. - Эрилин сделала глубокий вдох, стараясь собраться с мыслями. - Сегодня пришла весточка из Глубоководья. Мне предстоит другая миссия. Я останусь всего лишь до утра.
В комнате снова раздалась трель тревожного сигнала. Эрилин схватила волшебный шар. Три темные фигуры двигались по крыше гостиницы, всего двумя этажами выше комнаты Данилы. Девушка отбросила шар и выглянула в открытое окно.
- Некогда объяснять. Иди!
- И оставить тебя с этими убийцами? Ни за что.
Эрилин дотронулась до серого шелкового шарфа, обмотанного вокруг талии. Этот знак носили члены гильдии убийц.
- Я же одна из них, помнишь? Я скажу, что тебя здесь уже не было. Никто не сможет меня обвинить.
- Наверняка обвинят, - возразил Данила. Наемные убийцы в Тезире добивались признания главарей, воруя шарфы тех, кто уже числился в гильдии убийц. Эрилин не раз приходилось защищать свой изрядно потрепанный серый шелковый пояс.
Веревка, оставленная девушкой за окном, начала раскачиваться - кто-то медленно спускался в комнату.
- Уходи, - взмолилась Эрилин.
- Пойдем со мной, - потребовал Данила. Девушка покачала головой, и тогда он схватил ее за плечи. - Если ты думаешь, что я тебя брошу, ты не так умна, как мне казалось. Это не самый подходящий момент для признаний, но выбирать не приходится. Черт побери, женщина, я же люблю тебя!
- Я знаю, - мягко ответила она, на короткое мгновение прижалась к нему и спрятала лицо на груди, словно пытаясь запечатлеть в памяти этот миг.
В следующую секунду Эрилин выскользнула из объятий и сильно ударила Данилу кулаком в челюсть. Второй удар пришелся в живот. Юноша рухнул на пол, словно подрубленное дерево.
Пока он старался восстановить дыхание, Эрилин крутанула на его пальце кольцо телепортации, которое должно было перенести юношу в Глубоководье. Данила попытался схватить ее за руку, чтобы увлечь за собой, но магическое заклинание уже начало действовать, и его пальцы сомкнулись в туманной пустоте.

* * *

Оказавшись в безопасной тишине башни Черного Посоха, Данила немедленно попытался вернуться в Тезир. Однако волшебный перстень не мог выполнить его желание. Надо было ждать рассвета. Но дядя Хелбен мог отправить его туда, и, как только Данила обрел способность дышать и двигаться, он устремился вверх по каменной винтовой лестнице в личные покои архимага. Но Хелбена не оказалось дома, так же как и его супруги волшебницы Лаэраль. Юноша обыскал весь замок, но никого не нашел. Он был один и вынужден остаться в Глубоководье.
Молодой Арфист вернулся в зал на первом этаже и бросился в кресло у письменного стола.
Набросав несколько строк, он составил послание, извещавшее дядю о происшествии в Тезире, после чего прочел заклинание. Листок бумаги повис в воздухе на уровне глаз прямо перед входной дверью. Для большей надежности Данила окутал послание ярко-розовым сиянием, чтобы дядя, вернувшись домой, не мог не обратить на него внимание. А тем временем Эрилин оставалась в Тезире, и юноша не мог ей ничем помочь.

1 Следующая страница


Эльфийская песнь 2

Беспомощность нередко рождает раздражение, и внезапно молодому человеку стал ненавистен фиолетовый цвет его одежды. Он сорвал с себя все аметистовые украшения и швырнул их в сумку на поясе. Но факт оставался фактом: он все еще был одет как ходячая виноградная гроздь. Данила выбежал из башни и прошел через невидимую дверь, позволяющую преодолеть толстую стену из полированного камня, окружающую жилище архимага. Быстрым шагом он направился к недавно приобретенному городскому дому. Там, по крайней мере, можно сбросить с себя ненавистные фиолетовые тряпки, напоминающие о миссии в Тезире, и ждать дальнейших распоряжений дяди. Уже два года Данила и Эрилин получали все инструкции непосредственно от Хелбена Арунсуна; архимаг наверняка должен знать, куда собиралась отправиться его партнерша.
На ходу юноша не переставал упрекать себя за то, что оставил в Тезире волшебный шар. Это был всего лишь небольшой кристалл, который он использовал для охраны, но сейчас Данила мог хотя бы посмотреть, что делает Эрилин. В последний момент, перед тем как началась телепортация, он сумел на секунду увидеть девушку. Обнажив меч, она замерла в боевой стойке перед окном, ожидая врагов, и голубое сияние ее меча освещало комнату. Данила не мог избавиться от этого видения, как не мог предугадать, чем закончится эта схватка.
Тревожные мысли настолько овладели им, что юноша почти не обращал внимания на людей, заполнивших улицы города. Он летел по переулку, пока со всего маху не врезался в чью-то крепкую фигуру. Сильные руки уперлись в плечи Арфиста и удержали его на месте. Данила с трудом сфокусировал внимание и тогда только смог рассмотреть улыбающееся лицо своего приятеля, благородного Каладорна Кассалантера. Этот человек был на несколько лет старше двадцативосьмилетнего Дана, а также выше его и шире в плечах. Его темно-рыжие волосы были коротко подстрижены, а с ладоней не сходили мозоли от меча. Каладорн считался лучшим в городе бойцом и наездником. С недавних пор он увлекся морскими путешествиями и даже отказался от фамилии предков, пока «не достигнет чего-то стоящего, чтобы ее заслужить». Данила не без труда вспомнил, что его друг ожидал увидеть привычную усмешку, и постарался придать своему лицу соответствующее выражение.
- Рад встрече, Каладорн. Крепко я пришвартовался, как у вас говорят.
Дворянин рассмеялся и отпустил плечи Данилы.
- Надо быть внимательнее, приятель. Таверны открылись совсем недавно, а ты уже несешься так, словно борешься с ураганом. - Каладорн присмотрелся к юноше. - А может, ты болен? Ты выглядишь не лучшим образом.
- Стыдно признаться, но меня сильно донимает головная боль, - солгал Данила, осторожно прижимая кончики пальцев к вискам. - После ночных попоек наутро нередко чувствуешь себя стариком. - Он помолчал, словно прислушиваясь к собственным словам. - По крайней мере, так говорят.
Каладорн со смехом хлопнул Данилу по плечу:
- Все в порядке, Дан. Ты ведь знаком с леди Тион, не так ли? Люция, дорогая, как я невнимателен! Разреши представить моего давнего друга Данилу Танна. Несмотря на его наружность, он безобидный малый.
Данила повернулся к спутнице Каладорна. Невысокая хрупкая женщина была одета в темно-фиолетовое платье, а ее голову венчала корона густых каштановых волос, уложенных крупными локонами. Темные глаза смотрели на него с видимым удовольствием, а хрупкие черты лица выдавали уроженку юга. Данила подавил вздох: ему не удастся отделаться от воспоминаний о происшествии в Тезире. Люция Тион занимала видное место в обществе и как дальняя родственница свергнутой королевской фамилии часто носила одежду фиолетового цвета, чтобы подчеркнуть свое исключительное происхождение. Данила не понимал такого откровенного позерства, но знал правила хорошего тона ц мог следовать им не хуже других. Он взял руку Люции и склонился в глубоком поклоне.
- Каладорн глупец, дорогая леди. Там, где дело касается красивой женщины, ни один мужчина не может считаться безобидным.
Он улыбнулся приятелю во избежание оскорбления и всем своим видом показал, что слова касаются только прекрасной дамы.
- В таком случае я могу считать себя предупрежденным и постараюсь прервать нашу встречу, - весело отозвался Каладорн, обнимая хрупкие плечи своей подруги.
Данила проводил их взглядом, непроизвольно отметив про себя заботливую нежность Каладорна, склонившегося к спутнице. Так вот почему Каладорн задержался в Глубоководье, вместо того чтобы отправиться навстречу очередным приключениям. Хотя Данила и не считал себя завистником, но был не в том настроении, чтобы радоваться чужому счастью. Страдая от вынужденного одиночества, молодой человек ощутил непреодолимое желание выпить, а потому завернул в ближайшую таверну.
И тотчас же пожалел о своем поспешном решении. Его встретил аромат омытого дождем леса. Потолок общего зала таверны был поднят на высоту пятого этажа, чтобы вместить живые деревья, растущие прямо в помещении. Неяркие голубые огоньки медленно проплывали между посетителями, по большей части оказавшимися эльфами. Причину не пришлось долго искать: два хорошо вооруженных золотых эльфа, неподвижных, словно статуи, зорко охраняли входную дверь. Они внимательно осмотрели нового посетителя.
- Я тебя знаю, - наконец заговорил один из стражей. - Ты тот волшебник, о котором говорили на прошлой встрече членов гильдии хозяев гостиниц.
Дан навесил на лицо свою самую приветливую улыбку.
- Вы, вероятно, вспомнили о том несчастном случае в «Огненном Графине». Можете не сомневаться, я сполна оплатил все убытки. Кроме бороды гнома, конечно, - не мог определить ее рыночной стоимости. Но борода обязательно отрастет лет за десять или двадцать. Надеюсь, я не слишком побеспокоил ваших постоянных клиентов, сюда ведь не часто заглядывают бородатые гномы. Если эль неожиданно превратился в огонь, пламя не могло попасть еще на чью-то бороду. Однако не стану утверждать, что заклинание было наложено мной, я здесь ни при чем.
Стражники подхватили Данилу за локти и повернули его лицом к двери. Уголком глаза Арфист успел заметить, как древний на вид эльф властным жестом поднял руку с длинными пальцами. Стражники немедленно остановились. Эльф, в знак особого почета, отмеченный белоснежным одеянием и платиновым обручем, прошептал несколько слов на ухо своей спутнице Йарин Илбаэрт. Ее миловидное лицо осветилось улыбкой неподдельного восторга, и Йарин вышла навстречу Дану. Юноша с некоторым удивлением наблюдал за ее приближением. Он уже был готов к тому, что его выставят из таверны, и не собирался задерживаться, но игнорировать царственно-величавую женщину-эльфа никак не мог.
Йарин была высокой и стройной, с обычными для эльфов миндалевидными глазами и серебристыми волосами. Ее шуршащее платье казалось то зеленым, то голубым; ткань меняла цвет в соответствии с настроением маленького дракона, устроившегося на плече. Странное существо хлопало прозрачными крылышками в такт ее шагам, а его сверкающая чешуя прекрасно сочеталась с блестящим топазовым ожерельем хозяйки.
- Добро пожаловать в эльфийскую таверну, - промолвила Йарин, протягивая Даниле обе руки, как это было принято среди дам высшего общества Глубоководья.
Приветствовать человека в соответствии с людскими обычаями было проявлением вежливости и уважения. Данила взял ее руки в свои и поцеловал кончики тонких пальцев, а затем ответил на приглашение. Держа перед собой руки ладонями вверх, он низко поклонился, придерживаясь эльфийского этикета. Улыбка Йарин стала отчетливее, а затем и вовсе превратилась в радостный смех, когда юноша приветствовал дракона на его собственном наречии. В ответ на его слова крошечное существо склонило сверкающую головку набок и позволило молодому человеку почесать ему шею, словно домашнему коту.
Йарин подхватила Данилу под руку и повела вглубь зала.
- Сегодня ты в гостях у нашего патриарха Эвиндала Дуирсара, - сказала она, указывая на пожилого эльфа, заступившегося за него несколькими минутами ранее. - Не могли бы мы кое-что обсудить после того, как ты разделишь с нами ужин и бокал вина?
- Конечно, - вежливо ответил Данила, хотя не имел ни малейшего представления, о чем будет разговор.
Патриарх эльфов поднялся из-за стола навстречу гостю, и после того как все ритуалы приветствий закончились, они уселись за столом перед хрустальным графином.
- Ты пьешь эльфийский эликсир? - спросил Эвиндал.
- Только тогда, когда он у меня есть, - шутливо ответил Данила.
Эльф улыбнулся и подал знак слуге принести еще один бокал, что и было исполнено без промедления. Затем лицо Эвиндала стало серьезным, он наклонился над столом и заговорил приглушенным голосом:
- Мой сын - Эрлан Дуирсар, повелитель Эверески. Он рассказывал о том, какую услугу ты оказал нашему народу.
- Я понимаю, - отозвался Данила и откинулся на спинку кресла, не зная, как реагировать на это сообщение.
Два года назад он помог защитить от вторжения остров Эвермит - родину и единственное убежище эльфов. Тогда он переместил волшебные врата из города, известного под названием Эвереска, в более укромное место. Судя по одобрительному взгляду Йарин и благодарным кивкам многочисленных эльфов, его участие в этом деле ни для кого не было тайной.
- Полагаю, мои усилия стали причиной вашего гостеприимства, - заметил Данила.
- Не совсем так, - категорично возразил Эвиндал. - О случае в Эвереске знают немногие. Тебе рады здесь по другой, более очевидной причине.
- Очевидной не для меня, - заметил Данила.
Эльфийский патриарх усмехнулся и показал рукой в центр зала. Там пела и играла на позолоченной арфе светловолосая девушка-эльф. Юноша узнал мелодию «Баллады о Девушке из Серых Туманов», которую недавно сочинил. В стихах волшебный туман, окутавший и защитивший Эвереску, сравнивался с неуловимым возлюбленным. Но хотя Дан частенько слышал эту балладу в исполнении своих друзей, аристократов Глубоководья, слова ее казались ему банальными и слишком сентиментальными. Он намеренно написал их такими. Почему же эльфы, искушенные ценители музыки, слушают это произведение и даже перевели на свой язык?
- Прекрасная баллада, - восхищенно заметил Эвиндал.
- Вероятно, она много выиграла при переводе, - пробормотал Данила.
Патриарх улыбнулся.
- Приятно видеть такую скромность у барда. - Старик поднялся из-за стола. - Сожалею, но мои обязанности призывают меня в храм. Прошу тебя, оставайся здесь столько, сколько захочешь. И обращайся ко мне в любое время. Народ эльфов в долгу перед тобой.
Данила поднял свой кубок:
- Этот прекрасный напиток вернет все долги задолго до окончания вечера.
Патриарх покинул таверну с улыбкой. Данила проводил его взглядом, но на его лице осталось выражение недоумения.
- Чем ты здесь занимаешься, если не считать маринования в эльфийских ароматах?
Юноша вскочил, поднял голову, и взгляд его уперся в суровое лицо Хелбена Арунсуна. Как и обычно, архимаг был одет в простой темный костюм и, несмотря на середину лета, закутан в отороченный мехом плащ, предохраняющий от морского бриза, который делал ночи в Глубоководье довольно прохладными. Что не характерно, его темные с проседью волосы растрепались, а бородатое лицо было мрачнее обычного. Лишь немногие жители Глубоководья относились к Хелбену Арунсуну без благоговейного страха, но Данила был одним из них, а потому он приветливо приподнял свой кубок:
- Присаживайся, дядя. Я буду рад, если ты разделишь со мной…
- Для радости нет причин, - прервал его архимаг довольно угрюмым тоном. - Оставь пустяки, Дан. У нас есть более серьезные темы для разговора.
- Ты прав, - негромко согласился Арфист и твердо встретил суровый взгляд Хелбена. - Давай начнем с самой важной темы: где Эрилин?
Некоторое время архимаг молчал, потом кивнул на графин с эльфийским эликсиром:
- Магу с твоими способностями ни к чему употреблять такие крепкие напитки. Для волшебства требуется ясная голова и трезвые мысли. Или ты забыл, что произошло, когда ты злоупотребил вином? Я слышал, буфетчик «Клуба Отважных» до сих пор напоминает выходца из Бездны.
Данила сердито прищурил глаза:
- Я полностью владею своими чувствами - такими, какие у меня есть, - и я действительно был в тот вечер в Кормире. Я сожалею, что так кардинально изменил наружность буфетчика, но должен тебе напомнить, что эпизод происходил в Смутные Времена. В те дни не только мои заклинания оказывались непредсказуемыми.
- Защищаешь свое искусство. - Хелбен откинулся на спинку кресла и одобрительно кивнул. - Это хороший признак. Могу я предположить, что ты более серьезно стал относиться к изучению магии, или мои надежды напрасны?
Молодой человек раздраженно поджал губы и взъерошил пальцами свои светлые волосы.
- Будучи в Тезире, я заучил заклинания из книги, которую ты дал мне, а кроме того, выучил еще несколько заклинаний из книги магии южных стран, купленной в тех краях. Я не пренебрегал обязанностями Арфиста, но вдобавок выучил больше двух десятков заклинаний и даже испробовал некоторые из них на практике. Если я и настаиваю на том, чтобы мои занятия держались в секрете, это не значит, что мне недостает усердия. - Данила помолчал и продолжал уже спокойнее: - Более того, хоть я и представляюсь легкомысленным щеголем, меня не так легко сбить с толку, как тебе могло показаться. В Тезире я оставил свою девушку в опасности и теперь хотел бы узнать, что с ней и где она.
- Прекрасно, прекрасно, - признал Хелбен с оттенком извинения в голосе. - Эрилин в безопасности и направляется к очередной цели.
- Где она? И почему должна работать в одиночестве?
- Задание требует участия эльфа. Она подходит, а вот ты выглядел бы там слишком подозрительно. Больше я ничего не могу тебе сказать.
Данила молча принял эти известия. Хоть он и вздохнул с облегчением при мысли, что его подруга в безопасности, юноша опасался, что новое таинственное приключение надолго разлучит их. Эрилин всегда была больше эльфом, чем человеком, а после пребывания среди сородичей могла забыть о возлюбленном-человеке.
- А я - человек, - вслух произнес Данила.
- Не стоит себе льстить, - саркастически отозвался архимаг. - К счастью, этот дракон не знает тебя так хорошо, как знаю я.
В тот же момент Хелбен полностью завладел вниманием племянника.
- Ты сказал, дракон?
И снова архимаг надолго замолчал, рассматривая противоположную стену.
- Если не ошибаюсь, ты обучался музыке. И небезрезультатно.
- Это было давно, - ответил Данила, обескураженный резким поворотом в разговоре. - Ну и что?
- Арфистам требуется помощь барда. В настоящее время нет ни одной подходящей кандидатуры.
- Мне это не слишком нравится. Теперь я должен выдавать себя за барда, не так ли? Но ради чего?
Хелбен кивком указал на эльфийскую девушку, продолжавшую услаждать слух посетителей музыкой и пением.
- Хотя бы ради этого.
Данила тряхнул головой и прислушался. Мелодия показалась ему приятной и смутно знакомой. Он достаточно хорошо понимал наречие эльфов, чтобы понять, что речь идет о спутнице Хелбена волшебнице Лаэраль и целительной силе любви.
- Неплохая баллада. Кто ее написал?
Архимаг вперил в него пристальный взгляд.
- Ты уверен, что не узнал ее?
Юноша отрицательно покачал головой, и Хелбен угрюмо усмехнулся.
- Что ж, это только подтверждает наличие загадки. Это твоя баллада. И весьма популярная на сегодняшний день, вынужден это признать.
- Но…
- Знаю, знаю. Она должна звучать совсем не так. Вот в этом-то и проблема.
Данила снова прислушался.
- Клянусь Огмой, я не так уж и плох!
При таком легкомысленном упоминании племянником покровителя поэтов лицо Хелбена сделалось еще более мрачным.
- Мальчик мой, это очень серьезно! Не только твои произведения претерпели изменения.
Данила слегка дотронулся до руки архимага:
- Дядя, может, ты и не заметил, но баллада не стала хуже в этой интерпретации. Что ты хочешь, чтобы я показал, как следует ее исполнять?
- Именно этого, - ответил архимаг, бросил несколько монет на стол и поднялся. - Завтра на рассвете ты отправишься в новое путешествие. Тебе понадобятся припасы и один или два инструмента. На чем ты играешь, на цитре?
- На лютне, - рассеянно поправил его Данила. Ему ничего не оставалось, как последовать за дядей к выходу из таверны. Только сейчас до него дошло» чего добивалась от него Йарин: считалось обычным делом, если бард выступал в таверне или гостинице, куда случайно заглянул. На прощание молодой человек низко поклонился хозяйке и извиняющимся жестом показал на идущего впереди мага. Йарин кивком дала понять, что прощает его, и юноша поспешил за Хелбеном.
- Для начала тебе необходимо встретиться с твоим партнером, - сказал архимаг, многозначительно поднимая седую бровь. - И твоим учеником.
- У меня есть ученик? - озадаченно переспросил Данила.
- Она так считает, и я не вижу необходимости убеждать ее в обратном. Какими бы ни были слабыми ее способности к пению, воинский опыт с лихвой искупает этот недостаток.
Данила запустил пальцы в свою шевелюру и яростно поскреб затылок в надежде, что это хоть чуть-чуть поможет ему стряхнуть туман, скрывающий смысл слов архимага,
- Хорошо, предположим, что я бард, что у меня есть ученик и что я играю на лютне. Но кого я должен развлекать?
- Гримноштадрано, - ответил Хелбен, направляясь к своему замку.
- Но разве это не…
- Зеленый дракон? Боюсь, что так.
Юноша беспомощно открыл рот, как рыба, вытащенная на берег. Затем сомкнул челюсти и энергично тряхнул головой.
- Ты говорил что-то о драконе, но я принял это за насмешку. - Племянник глянул на суровое лицо дяди и тяжело вздохнул. - Мне кажется, ты должен обо всем рассказать поподробнее.
- Эта миссия требует участия человека, одинаково хорошо изучившего музыку и магию, - заговорил Хелбен. - Во-первых, завтра на рассвете ты отправишься в Высокий Лес, найдешь дракона, убедишь его, что ты - бард, которого он дожидается, и любыми путями получишь от него свиток, хранящийся среди его сокровищ.
Арфист криво усмехнулся:
- Как скажешь, дядя Хелбен. А можно узнать, чем, по-твоему, я должен заняться после завтрака?

Глава 2

Как только Хелбен Арунсун и Данила вошли в нижний зал башни Черного Посоха, навстречу им поднялся молодой эльф.
- Это Вин Эшгроув. Он отправится в путешествие вместе с тобой, - сказал архимаг вместо приветствия.
При виде нового партнера Данила постарался скрыть свое разочарование. Молодой эльф был ниже Арфиста на целых шесть дюймов, тонок, словно тростинка, и выглядел почти школяром. Вин в полной мере обладал красотой золотых эльфов, а также утонченностью фигуры и лица, несвойственной другим расам. На плече эльфа висела миниатюрная серебряная лира, а подвешенный к поясу футляр с зеленоватой флейтой был ближе к руке, чем рукоять длинного меча. Учитывая все это, Вина было гораздо легче представить в салоне среди изнеженных дам, с песнями и стихами наготове, чем в трудном и опасном приключении.
Вин вежливо приветствовал Данилу, а затем, по знаку Хелбена, сыграл и спел балладу о драконе Гримноштадрано. Дан слушал молча, скрестив на груди руки, стараясь не выдавать своих чувств. Он отметил, что баллада написана прекрасно, хотя и в духе прошлых столетий. Слова песни несли в себе призыв к действию, и Данила, неожиданно для себя, увлекся историей. Теперь ему стало понятным беспокойство дяди.
Баллада закончилась, и юноша сразу перешел к делу:
- Как много Арфистов откликнулось на этот вызов?
- Насколько мне известно, ни одного, - ответил Хелбен.
- В самом деле? Это странно.
- Очевидно, эта баллада не так часто исполняется. Вин долгое время изучал произведения Арфистов и об Арфистах, и, по его словам, многие барды знают эту балладу, но исполняют ее неохотно.
- Боятся ответственности, - с пониманием кивнул Данила. - Но если это произведение не несет в себе прямой угрозы для Арфистов, почему я должен отвечать на вызов?
- В твоём распоряжении есть то, чего нет у других бардов, - память, - пояснил архимаг, жестом приглашая Данилу присесть. - Пришло время тебе выслушать вторую часть рассказа Вина.
Арфист опустился в кресло и услышал историю о событиях на Весенней Ярмарке в Серебристой Луне и о странном заклятии, наложенном на бардов.
По окончаний повествования молодой человек потер ноющие виски и постарался разобраться в ситуации.
- Так ты утверждаешь, что эта баллада написана недавно, однако самые искушенные барды верят в то, что она так же стара, как и сам дракон?
- Именно так, - кивнул Вин.
- Я не вижу в этом смысла.
Эльф удивленно посмотрел на него:
- Могущественный чародей нашел способ заставить бардов избрать путь к гибели.
- Но без особого успеха, - заметил Данила.
- Это правда. Но автор заклятия действует против Арфистов и другим, менее заметным способом. Насколько я понимаю философию Арфистов, вашей целью является сохранение исторических фактов, сохранение прошлого. Изменив баллады, автор заклятия сводит на нет работу всего вашего общества.
Данила задумался над словами эльфа. На первый взгляд, Вин совершенно точно объяснил проблему. Но почему же баллада так редко исполняется? Здесь есть над чем подумать, но так сразу получить разгадку юноша не смог. Хелбен, несомненно, не задумывался об этом, поскольку архимаг был довольно далек от музыки. Данила отбросил эту мысль, решив заняться ею попозже, и задал следующий вопрос:
- Как мы собираемся завладеть свитком?
- Согласно содержанию баллады, - начал Вин нравоучительным тоном, словно они собрались обсудить только отвлеченные теоретические вопросы, - ты должен разгадать загадку, прочесть свиток и спеть песню. Это достаточно ясно. В случае успешного преодоления всех трех испытаний ты можешь потребовать у дракона любое из его сокровищ. Очевидно, что ты должен потребовать именно этот свиток. Поскольку он упоминается в балладе, а это произведение было написано до того, как наложили заклятие на бардов, логично предположить, что свиток был создан автором заклятия. Если это действительно так, архимаг сможет использовать свиток для выявления автора.
Дан раздраженно поднял глаза к потолку, но заговорил вполне спокойно:
- Давайте предположим, что после правильного ответа на загадку дракон сдержит слово и отдаст нам свиток. А что произойдет, если ответ окажется неверным?
- По всей видимости, он нападет на нас, - без тени беспокойства ответил эльф.
- Да, я тоже так считаю, - согласился Дан. Затем он повернулся к Хелбену и понизил голос: - Возможно, прежде чем с криком сбежать из этой башни, мне надо встретиться еще с одним участником этой авантюры, о котором ты говорил. Это воин?
- Я оставил ее на кухне, - вздохнул Хелбен. - Если она является типичной представительницей своего народа, то, безусловно, уже опустошила полки в кладовой и принялась за компоненты для волшебных снадобий.
Данила изумленно моргнул:
- Только не говори, что наш несравненный воин - хафлинг.
- Нет. Это дворф.
Для Данилы этот факт был не менее удивительным, чем все сегодняшние происшествия. Женщины-дворфы крайне редко покидали свои семьи и поселения, а те, кто все же отваживался путешествовать, отращивали такие бороды, что их без труда можно было принять за мужчин,
- Певец-дворф, - пробормотал Данила, качая головой. - Что привело к нам такую необычную личность?
Хелбен поднялся и вытащил из-за пояса свернутый в трубку лист пергамента, который и протянул племяннику.
- Вот все, что мне известно. Пойдем, я вас познакомлю.
Архимаг попросил Вина подождать, после чего отворил дверь в следующий зал. Данила последовал за ним, на ходу изучая пергамент. Свиток оказался письмом от чародея Вангердагаста, придворного советника короля Кормира Азоуна.
- Вангердагаст пишет, что отыскал барда, который не поддался этому загадочному заклятию, - фыркнул Данила. - Ценная рекомендация, что и говорить. - Он вновь обратился к пергаменту и прочел вслух: - «Бард из народа дворфов известна под именем Моргалла Веселая, она ветеран Союзной войны, родилась в Обманных горах, где встретилась и подружилась с принцессой Алузайр. Своим ремеслом занимается в Кормире в течение трех лет. От имени короля Азоуна я прошу, чтобы ты относился к подруге принцессы с соответствующим уважением и включил ее в число участников этой любопытной экспедиции. По моему убеждению, Арфисту необходима помощь именно Моргаллы»,
Данила скептически взглянул на дядю.
- Как любезно со стороны Вангердагаста оказать такую ценную помощь. Рискуя показаться неблагодарным, все же скажу, что подобная любезность со стороны чародея меня несколько настораживает.
- В этом я с тобой согласен, - Хелбен остановился, взявшись за ручку кухонной двери. - У меня не нашлось достаточно времени, чтобы как следует поговорить с дворфом. Давай вместе посмотрим, кого нам прислал мой коллега.
Хелбен распахнул дверь в кухню, одна стена которой была занята полками с редкими высушенными травами. Стеллаж освещался мягким зеленоватым светом, от пакетов с травами исходил приятный запах леса, наполняющий все помещение. В некоторых шкафах стояли вполне обычные тарелки и чашки, а другие служили проходом в различные уголки земли. Еще мальчишкой Данила очень любил заглядывать за одну из дверец и любоваться вечно цветущим гранатовым деревом, но с годами признал, что дверь в ледник гораздо нужнее. В данный момент все его внимание было приковано к женщине-дворфу, сидящей за кухонным столом.
Моргалла Веселая сидела на стуле, болтая маленькими, обутыми в сапожки ногами, и сосредоточенно срезала охотничьим ножом последний ломтик мяса со скелета жареного цыпленка. Кучка дочиста обглоданных костей на стоящей перед ней тарелке свидетельствовала о типичном для дворфов аппетите, о том же говорили порядочный клин, вырезанный из круга сыра, и крошки от исчезнувшего каравая ячменного хлеба.
Но Данила ошибся. Оказалось, что Моргалла уложила ломти мяса и сыра на куски хлеба и полученные бутерброды разложила на большом сервировочном блюде, украсив их маринованными овощами. Она, без сомнения, накрывала стол не только для себя, поскольку приготовила четыре тарелки и столько же кружек, рядом стоял полный кувшин пенящегося эля. При виде вошедших Моргалла отложила нож и окинула Данилу серьезным взглядом. Потом она спрыгнула со стула и в знак приветствия протянула ему ладонь несколько грубоватой формы.
- Рада встрече, бард. Я буду Моргалла, из клана Чистльсмитов, дщерь Олама Чистльсмита и Тендары Поющее Копье - дворфов из Обманных гор. Почту за честь поступить к тебе на службу.
Данила достаточно хорошо был знаком с народцем дворфов, чтобы почувствовать себя польщенным. Даже при дружеских знакомствах дворфы, как правило, называли только свое первое имя, изредка - клановое прозвище. Если бы гостья хотела его обидеть, то представление выглядело бы следующим образом: «Моргалла из дворфов. Достаточно с тебя и этого».
В ответ на приветствие Данила сжал запястье дворфа и метнул на Хелбена сердитый взгляд. Молодой Арфист никогда не отказывался от поручений дяди, но ненавидел, когда ему не оставляли выбора. Вот и в этот вечер ему ничего не оставалось, как плыть по течению очень бурной реки. Что еще хуже, дядя заочно представил Данилу Моргалле как барда, достойного стать наставником.
- Когда я говорил о тебе Моргалле, то не называл тебя бардом, - заметил Хелбен, без труда определив причину ярости своего племянника. - Этот титул она присвоила тебе сама.
- Ага. - Голова дворфа мотнулась в знак согласия. - И тебе больше подходит это звание, чем многим другим, носящим плащ барда. - Моргалла заметила вопрос в глазах Данилы и пояснила: - Странствующие барды иногда исполняют твои песни при дворе короля Азоуна. И эти произведения лучшие в их репертуаре. Больше всего мне нравится «Сказание о волшебном мече».
- Разве «Баллада об Арфисте и Наемном Убийце» не лучше?
Дан раздраженно стукнул кулаком по стене. Сначала эта проклятая баллада всплыла в Тезире, а теперь, оказывается, ее знают и далеко на востоке, при дворах Кормира.
- Эта мне тоже нравится. Хорошая история, только слишком короткая.
- Короткая? - Изумлению Данилы не было предела. - Но в ней двадцать девять куплетов!
- И я так говорю, - подтвердила Моргалла. Данила решил оставить разговоры о своих произведениях и внимательно присмотрелся к дворфу. Моргалла явно была очень молода, поскольку на ее лице не было даже признаков бороды. Большие влажные карие глаза напомнили ему взгляд любимой гончей, да и в целом их выражение было почти таким же, как у собаки. Лицо Моргаллы было широким, с высокими скулами, полными губами и маленьким, легкомысленно вздернутым носиком. Густые волосы цвета меди девушка заплела в две тугие косы, а ее тело представляло собой сплошную массу мышц и крепких костей. Дорожный костюм Моргаллы состоял из простой коричневой блузы, спускавшейся до самых колен, таких же коричневых штанов, подвязанных кожаным поясом, и подбитых железом башмаков. На перевязи висел небольшой топорик, а на кухонном столе лежала дубовая палица, испещренная сколами от многочисленных схваток. Рукоять палицы была увенчана резной головой шута в традиционном желто-зеленом колпаке. Данила не мог считать себя знатоком красоты дворфов, но Моргалла показалась ему довольно привлекательной и безобидной, несмотря на ее оружие. Или, решил он, еще раз взглянув на голову шута, именно благодаря оружию. Еще Дан заметил, что при ней не было никаких музыкальных инструментов, и это показалось несколько странным.
- Мне никогда не приходилось встречаться с бардами из дворфов, - заметил он, надеясь, что Моргалла немного разговорится.
Моргалла резко ответила:
- Ты и сейчас не встретился с ними. Хелбен и Данила обменялись взглядами.
- Если ты не бард, то почему прислали именно тебя? - спросил архимаг.
Вместо ответа Моргалла протянула ему большой свернутый лист бумаги. Хелбен развернул послание на кухонном столе и долгое время изучал его. Потом его усы дернулись, и с губ сорвался сдавленный смешок. Данила заглянул через плечо дяди и протяжно свистнул в знак одобрения. Он поднял голову, и в обращенном на Моргаллу взгляде читались одновременно восхищение и уважение.
- Это ты рисовала? - спросил Дан.
- Я же здесь, не так ли? - ворчливо ответила она, скрестив на груди руки.
Данила согласно кивнул. На листе бумаги был изображен волшебник в мантии со звездами и полумесяцами. Высокий конус шляпы над преувеличенно густыми белыми бровями, все черты лица, хотя и комично искаженные, безошибочно указывали на Вангердагаста. Чародей держал в руке дирижерскую палочку и управлял оркестром из летающих по воздуху музыкальных инструментов. На заднем плане концертом наслаждался король Азоун, и довольная усмешка приподнимала кончики его усов. В углу наброска виднелась короткая надпись: «Гильдия музыкантов».
Этот эскиз, по мнению Данилы, был карикатурой на Вангердагаста. Много лет назад, будучи еще легкомысленным молодым человеком,
Вангердагаст составил заклинание, заставляющее инструменты исполнять музыку без музыкантов. Заклинание понравилось Азоуну, и король, к великому огорчению своего придворного советника, нередко развлекал им гостей. Таким образом, Моргалла в своем рисунке насмехалась над магом, но, кроме этого, ставила в неловкое положение и короля. Для большинства жителей Кормира и окружающих земель не было тайной желание Азоуна объединить центральную часть Фаэруна под собственной властью. Таким образом, изображение короля и его советника как единственных членов гильдии прозрачно намекало на страстное стремление правителя к единоличной власти. Произведение Моргаллы выходило за рамки сатиры и граничило с подстрекательством к мятежу. В довершение ко всему это была копия, а значит, карикатура разошлась по всей стране.
- Теперь понятно, почему Ванги отправил ее на охоту за драконом, - тихонько пробормотал Данила на ухо дяде.
Он перевел взгляд на девушку. Моргалла тактично отвернулась к стене, давая им возможность обсудить рисунок. Минуту спустя она снова села за стол и принялась сосредоточенно рисовать. Ее крепкий кулачок так и летал над листом бумаги, а нахмуренные брови говорили о полной концентрации внимания.
- С другой стороны, он мог внезапно почувствовать сильнейшую неприязнь к драконам, - проговорил Хелбен, следя прищуренными глазами за работой дворфа.
Арфист потянулся вперед, чтобы рассмотреть новое произведение. Наскоро набросанная фигура, безусловно, принадлежала самому архимагу, стоящему перед мольбертом с кистью в руке. Стоящие поодаль одетые в верное Лорды Глубоководья почтительно подавали ему палитру и кисти.
Данила хихикнул. На первый взгляд, автор рисунка добродушно посмеивался над артистическими претензиями Хелбена. Но в то же время Моргалла точно выразила прочно утвердившееся общественное мнение о власти - единоличной власти - архимага за спинами Тайных Лордов Глубоководья. Очередной эскиз только подтвердил мнение Данилы о причине ее появления в замке Черного Посоха.
- Насколько я помню, Ванги и Арфистов не слишком жалует.
- А вот здесь ты попал в точку, бард, - ответила Моргалла и оторвалась от работы. - Вангердагаст попросил меня нарисовать ваш портрет, лорд Хелбен. Я не хотела вас обидеть.
- Постараюсь держаться подальше, если ты захочешь кого-то обидеть, - весело произнес Данила.
Лицо дворфа вспыхнуло радостью, Моргалла восприняла эту насмешку как наивысшую похвалу.
- Если тебе понравился рисунок, можешь его забрать, - разрешила она, свернула лист и протянула его Дану.
Юноша поблагодарил и убрал подарок в кошелек на поясе.
- А как же Вангердагаст? Если он заказывал портрет, то, вероятно, хотел бы его получить?
- Не-а, - рассудительно протянула Моргалла. - Ему достаточно и своих изображений, можешь мне поверить.
- Мне кажется, вы отлично поладите, - сухо заметил Хелбен.
- Непременно поладим, - заверил его племянник. - Но хотелось бы знать, Моргалла, почему ты считаешь себя моей ученицей? Я же не артист.
Девушка-дворф пожала плечами:
- Барды повествуют о событиях в балладах. Я иду к той же цели другим путем. Ты хорошо рассказываешь о прошлом, и я здесь для того, чтобы учиться. И применить оружие, если до этого дойдет. Я хорошо делаю и то, и другое.
В подтверждение своих слов она схватила со стола палицу и помахала ею перед носом юноши. Зелено-желтый колпачок шута затрепетал в воздухе. Но ее действия никому не внушили страха.
Данила глубоко вздохнул и постарался успокоиться. Несмотря на готовность к бою и своеобразное очарование, Моргалла казалась ему не более подходящей для предстоящего задания, чем ожидающий в приемной эльф-менестрель.
- Я думаю, на этот раз Арфисты простят отступление от своих традиций и не станут возражать против выступления небольшим отрядом, - обратился Дан к архимагу. - В этом случае неплохо было бы взять с собой и мастера загадок. Это значительно увеличит наши шансы.
Хелбен задумчиво кивнул:
- Хорошая мысль. Ты займешься этим и выберешь себе коня. А мы с Вином позаботимся об остальных лошадях и припасах на дорогу.
Моргалла решительно спрыгнула со стула.
- Я отправляюсь с тобой, бард, - заявила она. - В этом замке слишком много магии. Данила приподнял одну бровь:
- Ты не возражаешь против похода по музыкальным лавкам?
На лице Моргаллы отчетливо проявилось разочарование. Она снова взобралась на стул и окинула арфиста долгим внимательным взглядом.
- Тогда я вот что тебе скажу: пока ты ходишь, я нарисую твой портрет.
Моргалла вытащила лист бумаги и тотчас начала рисовать.
- С меня никогда не рисовали портретов, - пробормотал Данила.
Он уже убедился в неистребимости мрачного юмора в манере Моргаллы и, несмотря на всю свою терпимость к насмешкам, не без опасений представлял себе ее будущее творение.
- Уверен, мне понравится твоя работа, - с улыбкой произнес он.
- В таком случае ты будешь первым, - отрезала девушка.
Хелбен пожал плечами и вышел из кухни.
- У тебя есть на примете подходящий мастер загадок? - спросил он племянника.
- Вартайн из Калимпорта, - твердо ответил Данила. - Это настоящий мастер. Его способности чрезвычайно популярны как среди искателей приключений, так и у завсегдатаев модных приемов. Вартайн был в Глубоководье несколько месяцев назад, я как раз собирался уезжать. По регистру Халамбара я постараюсь выяснить, можно ли на него рассчитывать.
- Отлично, - одобрил его Хелбен. Крийос Халамбар, широко известный за глаза под прозвищем Дубленая Глотка, был мастером гильдии музыкантов Глубоководья. В его лавке были зарегистрированы мастера развлечений во всех областях искусств, и их потенциальные наниматели обычно начинали свои поиски с его журнала. Если Вартайна можно было нанять, это должно было быть отмечено в записях Халамбара, а если он был уже занят, то можно было выяснить имя нанимателя. В любом случае Данила узнает, где находится мастер загадок.
Архимаг вместе с племянником вышел во двор замка. После недолгого молчания он тронул юношу за плечо:
- Я понимаю, что все это свалилось на тебя слишком неожиданно, и знаю, что ты оставил в Тезире. Мне очень жаль, что приходится поручать тебе это задание.
Несколько секунд протекли в полном молчании. Несмотря на то, что сочувствие дяди тронуло его сердце, Данила не мог выбросить из головы мысли о неприязненном отношении архимага к Эрилин. Свою острую боль он постарался прикрыть дерзостью.
- Как и всегда, твое доверие поддерживает и вдохновляет меня, - насмешливо ответил он.
- Я совсем не это имел в виду, и тебе это прекрасно известно! - воскликнул Хелбен. - Ты сможешь справиться с этой задачей. Там, где не хватит навыков барда, тебе поможет знание магии. - Он вытащил из кармана плаща тоненький блокнот. - Возьми эту книжку. Я выписал заклинания, которые могут тебе пригодиться, если дракон окажется несговорчивым.
Данила с благодарностью принял книгу и спрятал ее в волшебную сумку на поясе. Томик исчез, ничуть не изменив форму сумки. Дав обещание вернуться до восхода солнца, Данила проскользнул через одну из невидимых дверей в наружной стене замка и растворился в темноте.

* * *

Как и большая часть Глубоководья, густонаселенный район города, прозванный Дворцовым, бодрствовал не только днем, но и большую часть ночи. Улица Мечей была наводнена состоятельными горожанами, отправляющимися на частные вечеринки или разбредающимися по тавернам, концертным площадкам и магазинам, которыми город славился на весь Фаэрун.
Всем было известно, что в Глубоководье можно отыскать любой товар. А поскольку это почти не было преувеличением, хождение по магазинам стало своеобразным развлечением. Праздничное настроение поддерживали выступающие на улицах и площадях музыканты. Ярко освещенные витрины и окна таверн сулили комфорт и завлекали разнообразными приманками. Разносчики сновали в толпе, ловко жонглируя подносами, полными сладостей и небольших бокалов вина. Привлекательные продавщицы, одетые в образцы предлагаемой одежды и украшения, приглашали покупателей, обещая большие скидки. Они без труда могли убедить клиентов, что красоту можно купить всего за несколько золотых монет.
В одном из таких магазинов под вывеской «Элегантное платье от Ребелейки» перед зеркалом стояла высокая светловолосая женщина, с выражением покорности на лице рассматривавшая свое отражение. Как леди Арунсун Лаэраль сталкивалась со множеством обязанностей. А по мере приближения праздника летнего солнцестояния заботы обступали ее со всех сторон, словно головы гидры.
- Это превосходно подойдет для маскарада у леди Рейвентри, - убеждала ее хозяйка магазина, стоя на цыпочках и прикладывая к головному убору Лаэраль украшение из крошечных коралловых бусинок. - Шляпа подлинная, она принадлежала одной муншаезской принцессе, умершей двести лет назад.
- Я даже могу сказать отчего, - насмешливо заметила Лаэраль. - Если бы принцесса могла позволить себе приличную кольчугу, она бы жила до сих пор.
- Конечно, конечно, - закивала Ребелейка, снимая с головы клиентки убор.
Хозяйкой магазина была худощавая женщина средних лет, безошибочный флюгер на ветрах моды и ходячий календарь всех мало-мальски значительных событий в городе. Она ничего не знала о годах юности Лаэраль, прошедших в борьбе, приключениях и интригах. Все, что она поняла из замечаний своей посетительницы, это ее недовольство головным убором, и этого было достаточно. Ребелейка достала из шкафа грандиозное сооружение из светло-голубого бархата и серебряных кружев.
- Вот это вам понравится, госпожа. Нагните немного голову, пожалуйста.
Лаэраль сделала то, что от нее требовалось. Затем бросила взгляд в зеркало и разразилась хохотом.
- Кажется, тебе очень не везет с головными уборами, - раздался рядом сладко-язвительный голосок.
Лаэраль обернулась и увидела миловидное, но при этом ехидно ухмыляющееся личико Люции Тион. Леди Тион, отпрыск королевской семьи, была значительной фигурой в высшем обществе Глубоководья. Она считалась прекрасной хозяйкой званых вечеров и признанной красавицей, кроме того, ей приписывались острый ум и проницательность. Люция никогда не тратила свое обаяние на леди Лаэраль. к немалому, хотя и тайному удовольствию волшебницы.
Искорки смеха в глазах Лаэраль привели Люцию в ярость. Она всегда презирала волшебницу за тайну, скрывающую ее происхождение и молодые годы. Больше того, Люция завидовала положению леди Арунсун, к которому сама когда-то безуспешно стремилась. Миниатюрная аристократка ощущала себя подавленной рядом с высокой, почти шести футов, Лаэраль, затмевающей ее к тому же своей неземной красотой.
- По крайней мере, эта шляпа не заколдована, - продолжала леди Тион, поскольку Лаэраль была настолько глупа, что не поняла хорошо замаскированного намека. - Мне кажется, ты не хотела бы снова пережить все те неприятности.
Аристократка наконец-то добилась, чего хотела, - Лаэраль стремительно повернула к ней свое напряженное лицо.
- Уличный музыкант только что пел о тебе. Иди, послушай сама. Возможно, тебе это понравится.
Не дожидаясь ответа, она выскользнула из магазина и присоединилась к небольшой группе, окружившей уличного певца. Это был жизнерадостный мужчина среднего возраста, и хотя его голос звучал приятно и мелодично, слушатели напряженно переминались с ноги на ногу, внимая его балладе. Люция добралась до Каладорна и нежно сжала его руку.
- Он опять поет эту ужасную балладу?
- Да, - прошептал Каладорн, не разжимая губ. - Я считал, что все барды в городе официально предупреждены о нежелательности подобных выступлений.
Люция искоса взглянула на своего молодого возлюбленного. Он, безусловно, забавен и хорош собой, но рядом с ней никогда не проявлял интереса к политике. Более того, предостережение, о котором говорил ее спутник, было издано Лордами Глубоководья только сегодня утром. Люции это было хорошо известно, поскольку узнавать все обо всем было ее основным занятием, но как мог узнать об этом Каладорн? Она отвела его подальше от толпы и поинтересовалась:
- Ты уверен, что в этой балладе нет правдивых фактов?
- Боюсь, что есть. Когда-то леди Лаэраль путешествовала вместе с группой искателей приключений, известной под названием «Девятка». Она обнаружила могущественный артефакт, некий предмет в виде короны, и он обратил ее в опасную сумасшедшую.
- Этот факт не был известен широкой публике, как мне кажется, - осторожно заметила Люция, стараясь скрыть одновременно и любопытство, и радость.
- До сих пор, - согласился Каладорн. - О таких вещах не стоит петь на каждом углу в угоду любопытной публике. Болезнь Лаэраль и заступничество Хелбена Арунсуна касаются только лордов и могущественных чародеев.
Люция задумчиво прищурила глаза. Странно было слышать такие заявления от Каладорна, который, еще в юном возрасте, порвал со своей могущественной семьей ради опасных приключений.
- Я с тобой согласна, любовь моя, но что ты или я можем сделать, чтобы это предотвратить?
- Ничего. Ты права.
Каладорн криво улыбнулся, но взгляд его по-прежнему оставался прикованным к толпе любопытствующих горожан. Он беспокойно переминался с ноги на ногу и рассеянно крутил серебряный перстень на пальце левой руки. Люция с любопытством ждала продолжения.
- Знаешь, - наконец заговорила она равнодушным тоном, - я что-то не в настроении смотреть сегодня выступление в «Трех жемчужинах». Прием на моей морской вилле состоится уже через несколько дней, а мне предстоит еще так много купить. Не возражаешь, если я займусь этим прямо сейчас, любимый?
- Нет, конечно, нет, - ответил Каладорн, может быть, чуточку поспешно.
С этими словами он поцеловал свою даму и мгновенно смешался с толпой.
Люция заглянула в магазин шляп, убедилась, что Лаэраль нигде не видно, затем пересекла улицу и зашла в первоклассную таверну. Там леди Тион заняла столик у открытого окна, заказала вино со специями и стала ждать.
Ожидание не было долгим. Вскоре на улице появился дежурный патруль, и солдаты стали разгонять людей, ссылаясь на приказ Лордов Глубоководья. Люция откинулась назад с удовлетворенной улыбкой на лице. Каладорн, ее привлекательный и обходительный любовник, мог оказаться тем связующим звеном, которое она так долго искала. Конечно, появление патруля могло быть случайным совпадением. Люция взглянула на водяные часы на стене таверны. Нет, до обычного обхода на этой улице оставалось еще не меньше десяти минут. Женщина не поленилась изучить маршруты патрулей и теперь знала, каковы интервалы между обходами в любой из частей города. И уж конечно, она не собиралась хвастаться этими знаниями в великосветском обществе.
Через окно таверны Люция внимательно следила за разворачивающейся сценой. Если Каладорн действительно имеет к этому отношение, ему предстоит еще много узнать о людях, которыми он управляет. Он чудесный любовник, но слишком чист сердцем и слишком благороден, чтобы представить, как его действия отразятся на мнении большинства людей. Жители Глубоководья слишком независимы, чтобы мириться с подобным вмешательством в их жизнь.

Предыдущая страница 2 Следующая страница


3 Элейн Каннингем

Интуиция и на этот раз не подвела Люцию. Менестрель выразил громкий протест и стал препираться с капитаном стражников. Затем он обратился к слушателям и потребовал от них выразить свое мнение по поводу тирании; при этом певец клялся, что слова его баллады соответствуют истине, и никто не вправе зажимать рот певцам. Люция цинично отметила про себя, что такое зрелище представляло больший интерес, чем сама баллада, а быстро растущая толпа подтвердила ее мнение.
Она с восторгом наблюдала, как менестрель вскочил на скамью и принялся размахивать руками, протестуя против наглого поведения стражников и Лордов Глубоководья. В качестве аргумента он даже вытащил короткий меч. Этот довольно комичный жест раззадорил толпу. Люди начали напирать на стражников, а потом забросали патруль товарами из ближайших лавок. Часть слушателей разбегалась, опрокидывая торговые палатки и топча ногами рассыпавшиеся товары.
На помощь патрулю быстро прибыли вооруженные солдаты, а спустя некоторое время улица была очищена от нарушителей спокойствия и порядок восстановился. Люция не могла удержаться от смеха при виде менестреля, ковыляющего между двумя дюжими солдатами. Хозяева магазинов и разносчики принялись подсчитывать убытки, собирать то, что не было растоптано или украдено ворами и карманниками, которыми изобилуют даже лучшие из городов.
Леди Тион не могла не воспользоваться создавшейся ситуацией. Она покинула таверну и подошла к пожилой женщине, рыдающей над сломанной тележкой и растоптанными цветами. Несколько минут Люция сочувственно выслушивала жалобы продавщицы цветов, а затем сунула ей в руку маленький кошелек. Приложив палец к губам, она торопливо покинула место стычки. Со всевозможными предосторожностями, стараясь не привлекать особого внимания, женщина шла по улице, раздавала серебряные монетки, прибавляя к ним слова утешения, и подстрекала людей к новым выступлениям.

* * *

По дороге к магазину музыкальных инструментов Халамбара Данила невольно заметил, что торговые ряды на улице Мечей непривычно пустынны для этого времени суток. Возможно, в этом была виновата погода. Ночь выдалась довольно прохладной, а сильный морской бриз заставлял плясать и трепетать огоньки уличных фонарей. Темно-фиолетовый костюм Данилы, вполне подходящий для сухого и жаркого климата Тезира, не спасал от холода. В первом же магазине готового платья Арфист приобрел дорожный костюм цвета лесной зелени, полный комплект белья, а также пару крепких кожаных сапог. За дополнительную плату хозяин магазина согласился сжечь его фиолетовую одежду.
Спустя несколько минут юноша увидел роскошный дом, бывший целью его прогулки. Как и многие другие строения на этой улице, дом имел три этажа и не так давно был заново оштукатурен. По обе стороны от входной двери окна в крепких дубовых рамах сияли ромбами стекол, и сама дверь тоже была вырезана из дуба. Бронзовые ручки и задвижки на окнах изображали маленькие арфы - хитроумное магическое изобретение в целях предосторожности: при малейшей попытке открыть замки они издавали сигналы тревоги.
Как только Данила распахнул входную дверь, маленькая арфа над косяком возвестила о его приходе. Юноша прошел в магазин и отдал плащ встретившему его слуге.
Магазин состоял из единственного зала, расположившегося на первом этаже здания. Справа от Данилы всю стену занимали выставленные на продажу различные инструменты, начиная с пользующихся заслуженной славой лютен, изготовленных собственноручно хозяином, и заканчивая недорогими оловянными свистками с запада Муншаезов. С левой стороны располагалась мастерская, где мастера и подмастерья изготавливали и ремонтировали самые лучшие в Глубоководье музыкальные инструменты. Сам Крийос Халамбар тоже занимался делом. Он склонился над большой басовой лютней, называемой теорба, и терпеливо прилаживал к ней новые резные настроечные колки. Халамбар оторвался от работы, и его лицо осветилось улыбкой. Мастер гильдии аккуратно положил инструмент и поднялся навстречу гостю.
- Добро пожаловать, лорд Танн! Наконец-то мы снова видим тебя в Глубоководье. Несомненно, в первую очередь тебя интересует регистр, но не можем ли мы быть полезными в чем-то еще?
Данила озадаченно моргнул. Он бывал в магазине Халамбара раз двадцать, но ни разу ему не предложили вписать свое имя в регистр бардов. Тем более ни он, да и никто другой, если уж говорить начистоту, не удостаивался такого радушного приема от вечно хмурого мастера гильдии.
- Мне нужна новая лютня, - ответил Данила. - Старую пришлось бросить во время последнего путешествия.
В знак сочувствия такой потере цеховой мастер скорбно покачал головой:
- Как я помню, ты предпочитаешь семиструнную лютню, и у нас есть одна, которая должна тебе понравиться.
Халамбар прошел в дальний угол и снял с крючка на стене инструмент поразительной красоты. Лютня была изготовлена из светло-кремового клена, а центральное отверстие украшала замысловатая розетка из розового дерева» тика и эбенового дерева. Данила снял перчатки, принял из рук хозяина инструмент и присел на предложенный стул, чтобы сыграть несколько нот. Голос лютни оказался под стать ее красоте, и все струны звучали верно.
Юноша с улыбкой взглянул на мастера:
- Голос и внешний вид говорят о том, что эта лютня вашей работы, мастер Халамбар. Я бы не прочь купить ее, назовите вашу цену.
- Для тебя, - поклонился Халамбар, - двенадцать сотен серебряных монет.
Лютня стоила этих денег, и даже больше, но Данила покачал головой и с сожалением протянул инструмент мастеру.
- Боюсь, что у меня нет с собой такой суммы, а инструмент мне нужен сегодня. Нет ли у вас другой лютни, поменьше?
- Не стоит из-за этого беспокоиться. Я с удовольствием предоставлю кредит.
Это было еще более удивительно, но Данила не стал спорить с удачей. Вдобавок к лютне он купил запасные струны, прочный кожаный футляр, защищающий инструмент от непогоды, и пачку нотной бумаги, чтобы записывать новые песни. Если уж Арфисты хотят, чтобы он исполнял роль барда, он просто обязан представить публике новые произведения.
Пока приказчик в магазине готовил расписку, молодой человек склонился над регистром и стал перелистывать его на глазах у любопытствующего Халамбара.
- Не записан ли здесь мастер загадок по имени Вартайн? Он был в Глубоководье несколько месяцев назад.
Халамбар кивнул:
- Вартайн приходит и уходит чаще, чем звучат струны на моей лире. Его услуги высоко ценятся, но, как правило, работодатели быстро устают от него.
- Вот как?
- Характер Вартайна многих раздражает, - пояснил цеховой мастер, - Он держится с таким видом, словно всегда прав.
- Я понимаю, как это должно действовать на нервы, но как раз он-то мне и нужен. Если Вартайн сейчас занят, нельзя ли найти такого же отличного мастера, как он?
- Хотелось бы найти, - ответил Халамбар, перелистывая книгу. - В наши дни осталось не так уж много мастеров загадок, а таких, как Вартайн с его опытом и знаниями, и вовсе нет. По крайней мере, в Глубоководье. Возможно, тебе придется разыскать нанимателя Вартайна и постараться перекупить его услуги. Вполне вероятно, что работодатель уже сожалеет о своем приобретении и будет рад возможности избавиться от наймита. А вот и запись.
Халамбар с мрачной усмешкой постучал пальцем по странице:
- Да, наверно, в этом мире все же существует справедливость. Если кто-то и заслуживает общества Вартайна, так это тот самый негодяй!
Данила посмотрел поверх плеча мастера и застонал. Строчка, написанная тонким, наклонным почерком, гласила: «Вартайн из Калимпорта, мастер загадок. Нанят двадцать восьмого дня месяца миртула. Наниматель: Элайт Кроулнобар».

Глава 3

Элайт Кроулнобар торопливо шел через Селение, когда-то известное под названием Таскерлейг, а его черная накидка летела следом, словно злобная тень. Поселение представляло собой несколько десятков домов, затерянных среди полей и лесов, но теперь здесь не было никого, кроме нескольких трупов, гниющих в брошенныхжилищах. Что еще непонятнее, из всех построек пострадал только один дом, стоящий у самого края леса. Не было никаких признаков борьбы или стихийных бедствий и, уж конечно, никаких признаков сокровища.
Элайт торопливо приблизился к полуразрушенному дому и стал раскапывать вход заваленный обломками. Позади него остановился средних лет мужчина, сильно загорелый, с обритым наголо черепом и выпуклыми глазами, смотрящими вокруг и выражением отстраненного интереса. Сопровождающие эльфа люди - дюжина опытных закаленных наемников - ворчали и творили вокруг себя оберегающие знаки, необходимые в этом городе призраков. Они старательно скрывали недовольство от своего нанимателя, не имеющего ни малейшего сочувствия к суевериям и тем более к трусости.
Глаз Элайта уловил блеск серебра, и он поспешно отбросил обломок бревна, чтобы добраться до находки. Нагнувшись, он вытащил из кучи мусора длинный обрывок серебряной проволоки. В приступе разочарования эльф сжал проволоку в кулаке.
- Она была здесь, - пробормотал Элайт. Почти год он провел в поисках редкого, бесценного сокровища, и единственная тонкая ниточка привела его в эту забытую деревню. Элайт тяжело поднялся на ноги и повернулся к Вартайну.
- Мы опоздали, - произнес он, показывая мастеру загадок свою находку.
Вартайн спокойно кивнул, словно заранее предвидел такую возможность.
- Остается надеяться, что сегодня это не повторится.
Он развернулся и побрел к разросшемуся саду у соседнего домика. Эльф скрипнул зубами и последовал за ним. Он распознал достоинства мастера загадок: Вартайн был остроумен и неистощим на ответы, он был ценным спутником для любого путешествия. Вартайн всегда размышлял, наблюдал, взвешивал факты, отбирал и классифицировал различные случайности. Он охотно отвечал на любой вопрос и честно высказывал свое мнение. Казалось, он никогда не ошибается, но в целом этот человек причинял колоссальное неудобство.
Раздражение эльфа нашло выход, как только он приблизился к садовой ограде. При виде легкомысленной сцены, происходящей в саду, его янтарные глаза превратились в щелочки. Двое его людей резали своими кинжалами ствол перечного эвкалипта. Это дерево жители Глубоководья любили за обильную крону, дававшую густую тень летом и красочное зрелище осенью. А каждую весну оно выделяло густой тягучий сок, пахнущий мятой. Один из двоих нарушителей, чернобородый Балиндар, и раньше работавший на Элайта, должен был хорошо знать своего хозяина. Для эльфа было обычным делом покупать услуги наемников звонким золотом и обеспечивать верность холодной сталью.
Элайт молча выхватил из рукава метательный нож и бросил его в дерево. Лезвие глубоко вонзилось в мягкую древесину всего на несколько дюймов выше головы Балиндара. Наемный солдат крутанулся на месте с кинжалом в руке и проклятием на губах. Увидев перед собой застывшее лицо хозяина, он удивленно вскинул брови, затем убрал кинжал и развел руки, молчаливо извиняясь. Несмотря на то, что Балиндар был на целую ладонь выше и на пятьдесят фунтов тяжелее эльфа, в его намерения явно не входила стычка с хозяином.
- Так вот как вы ищете сокровища? - тихим угрожающим тоном произнес Элайт, легко перепрыгивая через садовую ограду. - Охотитесь за сладостями, как дети?
- Это была не моя идея, - проворчал Балиндар. - Мастер загадок приказал Зуду и мне набрать смолы эвкалипта.
Второй солдат - тонкий как жердь лучник, чей пятнистый череп с коротко подстриженными пегими волосами послужил причиной такого уничижительного прозвища, нервно кивнул в знак согласия.
Готовый взорваться от ярости Элайт обернулся. Вартайн к этому моменту с трудом перебрался через ограду. Теперь он стоял совершенно неподвижно, сложив руки на животе, словно медитируя, однако его взгляд был прикован к видневшимся на горизонте горам. Его выпуклые черные глаза, большой крючковатый нос и голый череп напомнили Элайту грифа. Горячий гневный взгляд эльфа достиг своей цели, и Вартайн перевел взгляд на хозяина.
- Местность приблизительно в миле к северо-западу отсюда предполагает наличие пещер, - спокойно сказал он, показывая в сторону изломанной линии гор за деревней. - Учитывая близкое соседство вероятных логовищ, будет благоразумно заготовить затычки для ушей.
Элайт продолжал смотреть на Вартайна, ожидая, когда тот дойдет до сути. Однако мастер загадок редко объяснял то, что было предельно ясно ему самому, разве только в тех случаях, когда собеседник задавал прямые, конкретные вопросы. В его обычае было пропустить один или два факта, чтобы дать другим возможность самостоятельно проследить путь логического умозаключения. Но эльф был не в том настроении, чтобы разгадывать загадки. Сделав три стремительных шага, он схватил Вартайна за горло.
- Прибереги свои фокусы для вечеринок у леди Рейвентри, - прошипел Элайт сквозь стиснутые зубы и сильно встряхнул мастера. - Конкретный ответ. Быстро!
Вартайн захрипел и показал пальцем на северо-запад. Эльф обернулся и тут же освободил свою жертву.
От горного хребта к ним быстро приближались несколько серых крылатых существ. Птицеподобные создания всем своим видом напоминали стаю грифов, но острый взгляд эльфа распознал человеческие торсы и серые волосы, развевающиеся на ветру. Это были гарпии, чьи магические песни могли зачаровать слушателей до состояния полной неподвижности, предоставив злобным созданиям возможность клевать свои жертвы без помех,
- Гарпии атакуют с севера! - закричал эльф. - Люди, ко мне!
Все солдаты столпились в саду. Вартайн уже завладел вязким веществом, собранным Балиндаром, и теперь торопливо скатывал из него небольшие шарики. Элайт выхватил кинжал у Зуда, соскреб немного вязкой смолы и залепил себе уши, а потом протянул кинжал Балиндару, лучшему воину в отряде. Того, что они собрали, не хватит на всех.
Так и случилось: гарпии летели быстрее, чем набирался сок. Когда первая нота убийственной песни достигла человеческих ушей, четверо солдат замерли. Четыре живые статуи умоляюще протягивали руки к Вартайну, а в их глазах застыло выражение ужаса. Несмотря на защищенные смолой уши, Элайт тоже уловил неземную мелодию песни гарпий и не мог больше думать о своих людях.
Покосившаяся садовая ограда вполне годилась в качестве линии обороны. Элайт сдернул с плеча свой лук и жестами приказал спутникам готовиться к бою. Эльф выдернул из колчана сразу шесть стрел - хорошо, что получилось так много - и припал на одно колено. Первая стрела натянула тетиву, и эльф замер, ожидая, пока гарпии подлетят поближе.
При всем своем боевом опыте и репутации бесстрашного бойца Элайт со стесненным сердцем наблюдал за приближением ужасных птиц. Во рту появился противный металлический привкус. К своему удивлению, эльф понял, что боится. Сама мысль погибнуть до того, как он отыщет желанное сокровище, казалась отвратительной. Эльф прикоснулся ладонью к висевшему на бедре древнему мечу, словно желая напомнить себе, что было ставкой в этой битве.
Гарпии стремительно приближались, и от их вида дрожь охватывала каждого. Дюжина чудовищ, отметил про себя Элайт, против десяти способных к бою людей, не поддавшихся очарованию смертоносных песен. Соотношение сил было не в их пользу, и люди с неприкрытым ужасом следили за полетом чудовищ.
Крылья и нижняя часть туловища гарпий принадлежали хищным птицам, и их острые когти сжимались в предвкушении добычи. Выше пояса существа представляли собой молодых сильных женщин с серой кожей, похожих на древних колдуний. Густые седые волосы длинными прядями обрамляли их лица, зубастые рты кривились в завораживающей песне без слов.
Первая из гарпий приблизилась к кучке людей, и Элайт тотчас отпустил тетиву. Стрела с серебряным наконечником пробила плечо и вонзилась в крыло чудовища. Полетели перья, гарпия пронзительно взвыла и по спирали рухнула на землю. Несмотря на удар, раненое чудовище через мгновение вскочило на ноги; окровавленная рука бессильно повисла, но вторая угрожающе размахивала костяной дубинкой. Гарпия по-птичьи подскочила вперед и обдала эльфа ужасным зловонием. Он снова выстрелил, на этот раз стрела угодила в нижнюю часть груди. Чудовище со свистом свернулось в клубок, несколько раз хлопнули огромные крылья, и убитая гарпия повалилась в траву.
При виде погибшей товарки остальные птицы впали в ярость - они поняли, что большая часть их жертв не поддалась чарам. Костлявыми пальцами они рвали волосы на голове, а темп ужасной песни ускорился. Ни на секунду не прерывая пения, гарпии устремились вниз, нацелившись когтями на тех, кто сохранил способность сражаться. Люди успели сделать только по одному выстрелу из луков, а чудовища уже были рядом. Они не обращали внимания на тех, кто поддался магической песне. Чудовища жаждали сразиться с теми, кто угрожал им оружием.
Одна из гарпий, как орел на кролика, спикировала на солдата, который был наполовину орком. Он пригнулся, но недостаточно быстро - хищные изогнутые когти распороли кожу на плечах и спине. Тотчас же вторая птица рухнула на раненого бойца сверху, и от сильного толчка воин покатился по земле. Сильные руки солдата инстинктивно сомкнулись на горле врага всего за мгновение до того, как начал действовать яд, проникший в кровь из когтей. Пойманная гарпия оглушительно кричала и извивалась в попытке освободиться, но руки солдата держали ее крепко. Обезумевшая от ярости гарпия вытянула когти и одним ударом распорола горло орка.
Один из наемников с громким ревом бросился на убийцу и вонзил меч через тело своего умершего товарища в грудь чудовища. Гарпия дернулась, из уголков перекошенного рта потекла черная кровь. Уверенный в ее гибели человек нагнулся, чтобы вытащить меч, но в этот момент умирающая тварь плюнула ему прямо в лицо. Наемник с криком отскочил назад и обеими руками схватился за ослепшие глаза. Спустя несколько секунд он упал рядом с товарищем.
Тем временем другая гарпия нацелила когти на мастера загадок. Вартайн с удивительным проворством бросился на землю и откатился в сторону. Чудовище не достигло цели и приземлилось в пяти футах от него. Подняв крылья и протянув вперед руки, оно вновь бросилось в атаку. Мастер загадок поднес к губам полую деревянную трубку и сильно дунул. Дротик угодил прямо в лицо врага. Гарпия вскрикнула и прикрыла рукой щеку, оставив незащищенным живот. Элайт подоспел вовремя и нанес смертельный удар. Гарпия рухнула наземь, в воздух полетели перья и брызги черной крови.
Над эльфом закружились сразу два чудовища, на лету размахивающих прочными дубинками из берцовых костей орка. При помощи меча и кинжала Элайту пока удавалось удерживать их на расстоянии. Гарпии не подлетали слишком близко, чтобы он мог нанести решающий удар, но и Элайт всякий раз ускользал от их когтей. Обе птицы истекали кровью от многочисленных ран.
Но не всем повезло в этой схватке. На дальней стороне поля три гарпии окружили неподвижное тело и дрались между собой из-за добычи. Руки распростертого на земле человека судорожно сжимались, он был пока еще жив. Рядом с эльфом в смертельной дуэли с огромной гарпией бился Балиндар. Чудовище ощетинилось попавшими в него стрелами, но размахивало дубинкой с той же легкостью, с какой воин управляется с рапирой.
Наконец оба врага Элайта пали мертвыми. Эльф снова пустил в ход свой лук и поразил одну из гарпий, все еще кружившую над головами сражавшихся. Первая же стрела угодила ей прямо в открытый рот и прервала смертоносную песню. Чудовище тяжело рухнуло на землю. Второй выстрел был не таким удачным; стрела попала в цель, но гарпия плавно спустилась на землю недалеко от лесной опушки. Даже раненая, она продолжала петь. Элайт выдернул стрелу из колчана зачарованного товарища и приготовился добить чудовище и прервать песню. Он прицелился, но тотчас опустил лук.
Из леса появился еще один воин и присоединился к схватке. Оборванный отшельник подбежал к раненой гарпии и стал тыкать в нее крепким обломком дерева, как будто дразнил сидящего на цепи щенка. По всей видимости, отшельник получал от этого удовольствие; его костлявые плечи вздрагивали, а пронзительный смех донесся до слуха Элайта, даже несмотря на пение гарпий и беруши из древесной смолы. Ветхие лохмотья развевались вокруг иссохших рук отшельника, а спутанная грива грязных волос металась по спине. Элайт был рад любой помощи и занялся другой целью. Его следующая стрела пронзила сердце последней летающей гарпии. Теперь пело только одно чудовище - та гарпия, что сражалась с Балиндаром. Стремясь поскорее прервать ужасное пение, Элайт метнул кинжал в спину противницы Балиндара. Лезвие сверкнуло в воздухе, несколько раз перевернулось и вонзилось ей между лопаток. От удара гарпия раскинула руки, а песня перешла в протяжный стон. Балиндар злобно усмехнулся и одним ударом меча прикончил врага. Вместе с Элайтом они устремились к трем пирующим чудовищам.
Не в силах бросить добычу, гарпии прикрыли крыльями останки воина и устрашающе зашипели. Пока они угрожали беспощадному эльфу и чернобородому гиганту, двое людей Элайта подкрались с другой стороны и поразили двух чудовищ сзади. Третья гарпия тотчас тяжело взмыла в темнеющее небо. Она повернула на север, сжимая в когтях внутренности убитого солдата.
Тишина, наступившая на поле боя, была густой и плотной, как осенний туман. Несколько минут прошло в молчаливом оцепенении, и только потом выжившие рискнули вытащить смоляные затычка из ушей. Трое были убиты, а еще пятеро неподвижно замерли, пораженные песнями гарпий и ядом. Одиннадцать мертвых чудовищ остались лежать на земле, но Элайт не мог считать этот бой выигранным. Кроме него самого и мастера загадок, в отряде осталось всего четверо боеспособных воинов. В таком составе они не могли двигаться дальше.
Эльф пнул ногой мертвую гарпию и нагнулся, чтобы вытащить свой кинжал. Пронзительный смех снова раздался у него в ушах, на этот раз совсем близко. Элайт повернулся и столкнулся лицом к лицу с отшельником, наконец-то добившим раненую тварь.
Из-под спутанной гривы волос показалось изможденное безбородое лицо и безумные глаза характерной миндалевидной формы и фиолетового оттенка. Фиолетовые глаза! У Элайта перехватило дыхание от ужаса и отвращения. Безумный отшельник был эльфом! Словно в подтверждение его догадки, безумец схватился за свои космы и обнажил уши. Одно его ухо отсутствовало полностью, но зато другое, длинное и остроконечное, безошибочно свидетельствовало об эльфийском происхождении.
Отшельник глянул на поверженную гарпию и печально покачал головой:
- Вонючие создания, что и говорить, но и они танцевали под звуки арфы!
Вид сородича-эльфа, горюющего над мертвым чудовищем, переполнил чашу терпения Элайта.
- Уберите это существо с моих глаз, - бросил он Балиндару.
- Возможно, не стоит так торопиться, - заметил Вартайн. - Этот несчастный - единственный, кто остался в живых из всего Таскерлейга. Надо бы его расспросить, несмотря на его бесспорное безумие. А вдруг он расскажет о произошедшем здесь нечто такое, что поможет нам в поисках сокровищ?
Элайт кивнул, конечно, отшельника стоило выслушать. Схватив костлявую руку, он оттащил безумца от трупа гарпии.
- Расскажи, что ты знаешь о гарпиях? Несчастный эльф вытянул перед собой пальцы и взглянул на них с таким ужасом, словно только что осознал, насколько они исковерканы.
- Я играл, - прошептал он. - Я играл на арфе, и даже волки выходили из леса, чтобы танцевать под ее серебряный голос.
Слова отшельника звучали так спокойно и разумно, что Элайт продолжил расспросы:
- Эта арфа была какая-то особенная? Может, у нее было имя?
- Ее звали Жаворонок, и она была настолько особенной, что ты и представить себе не можешь, - так же спокойно ответил оборванный отшельник.
- Где же она? - нетерпеливо воскликнул Элайт.
Горе исказило бледное лицо эльфа.
- Пропала, - пробормотал он. - Ее забрали.
- Кто? - спросил Вартайн. Фиолетовые печальные глаза взглянули на мастера загадок.
- Огромный и зеленый. Его дыхание убило всех крестьян на месте.
Элайт и Вартайн обменялись недоверчивыми взглядами. Отшельник говорил о нападении дракона.
- А как же ты остался в живых? - задал Вартайн следующий вопрос.
- Магия. - Тощие руки отшельника описали круг над головой, очевидно имитируя защитную сферу. Он прижал костлявые пальцы ко лбу. - Я жив, но взгляд дракона разрушил мой… В немом отчаянии отшельник умолк. Элайт и сам чувствовал себя немногим лучше. Драконы встречались нечасто, а зеленые и вовсе были редкими тварями. Упомянутый отшельником зеленый дракон, скорее всего, был Гримноштадрано, древний свирепый ящер, живший неподалеку в Высоком Лесу. Дракон редко покидал свое лесное логово, а, следовательно, эльфийская арфа ему зачем-то понадобилась, и он вряд ли расстанется с ней добровольно. И уж конечно, непросто будет отнять у взрослого зеленого дракона то, что он припас для себя.
- Гримнош, - недоверчиво пробормотал Балиндар и покачал своей массивной темной головой. - Я за то, чтобы возвратиться в Глубоководье. Не хочется закончить свои дни таким образом. - Он кивнул на безумного отшельника.
- Крестьяне, - пренебрежительно заметил Элайт. - И судя по количеству трупов, их было слишком мало, чтобы вступить в бой с драконом.
- Их было гораздо больше, чем мы видели, - поправил его Вартайн, пряча от своего нанимателя встревоженный взгляд. - Я подозреваю, что их…
- Съели, - мрачным голосом заключил отшельник и снова визгливо расхохотался.
На этот раз его смех перешел в истерические выкрики, и эльф закружился в диком танце среди трупов, лежащих в разгромленном саду.
Элайт с невозмутимым видом повернулся к своим людям:
- Соберите всех живых. Мы уходим.
- А что делать с ними? - спросил Вартайн, указывая на безмолвно застывших от пения и яда солдат.
Трое из них не пострадали физически, а вот северянин, хотя и был еще жив, наверняка безвозвратно утратил зрение. Пятый солдат истекал кровью, сочившейся из четырех длинных и глубоких ран, нанесенных когтями гарпии. Он был внешне спокоен, но кожа стала мертвенно-бледной, что говорило о скорой смерти.
- Троих солдат мы потеряли в бою с гарпиями, - добавил Вартайн. - Потеря еще пятерых окончательно уничтожит отряд.
Элайт прикрыл глаза и потер заболевшие виски.
- Привяжи их к лошадям, если хочешь, но мы немедленно покидаем это место! - почти прокричал он, чтобы заглушить крики отшельника.
- Мы поймали этих троих, когда они пытались за нами шпионить, - раздался голос Зуда из-за спины Элайта. - Тащи их сюда, ребята!
- Еще гарпии? - удрученно спросил Элайт, даже не оборачиваясь.
- Почти, но не совсем, - услышал он знакомый, вызывающий раздражение насмешливый голос. - Знаешь, как говорят? Не стоит считать исчадия ада, надо просто бросить в них подкову, а еще лучше - магический огненный шар.
Непреодолимый ужас отразился на лице Элайта. - Нет, только не это, - пробормотал он, в душе проклиная богов, пославших ему такое наваждение в наказание за напрасно растраченную жизнь.
Он медленно обернулся. Ну конечно! Перед ним стоял Данила Танн с вечной глупой ухмылкой на лице. У него даже не хватило ума испугаться четверых наемников, ведущих пленника к своему ошеломленному нанимателю-эльфу. Парень откинул полу плаща, и продемонстрировал серебряный значок е арфой и полумесяцем, пришпиленный к рубахе.
- Не гарпия, - жизнерадостно провозгласил Данила. - Арфист. А это совсем другое дело, если задуматься.
- Может быть, и так. - Глаза эльфа превратились в две узкие золотистые щели. - Но от этого мое положение не намного улучшилось.

Глава 4

Люция Тион с удовлетворением окинула взглядом бальный зал своей морской виллы. Все готово к приему, к прекрасной вечеринке, которая откроет праздник Летнего Солнцестояния. Никогда еще она не сталкивалась с такими трудностями при подготовке бала, как в этот раз, но теперь, к радости хозяйки, хлопоты закончились.
Вазы со свежими розами украшали каждую нишу и маленькие столики. Это само по себе могло стать триумфом, поскольку все поля и сады Глубоководья в этом году поразила неизвестная болезнь. Простые труженики не сумели справиться с этой заразой, но для Люции это было лишь незначительным неудобством, которое легко преодолеть при наличии денег и воображения. Как постоянный покупатель привозимых караванами товаров, Люция всегда знала, что и где приобретать. Розы были доставлены из Рассалантера, а корзины с малиной - с Кориннского архипелага, лежащего севернее Муншаезов. Оленина, перепела и куропатки прибыли из Туманного Леса. Повар Люции сделал большой запас копченой семги, выловленной близ Гундарлуна, и закупил несколько баррелей знаменитого вина из Незамерзающего порта. Небольшая армия слуг готова удовлетворить все капризы гостей, а через час прибудут музыканты для окончательного прослушивания под строгим надзором Фаунадин, мастера празднеств. Фаунадин была маленьким пухлым седеющим хафлингом, чьи услуги высоко ценились знатными горожанами. Ее внимание к мелочам делало тщательно подготовленные вечера похожими на экспромты. Люция сумела переманить Фаунадин у леди Рейвентри и считала это своей политической победой.
Легкие звуки арфы вывели Люцию из безмятежного состояния и вызвали приступ ярости. Ее тщательно вышколенные слуги не должны были допускать музыкантов раньше назначенного часа! Она подошла к оконной нише, сердито шелестя бархатными шлепанцами по отполированному мраморному полу.
В углублении эркера, под шпалерой, увитой цветущей лозой, сидела смуглая женщина, наполовину эльф, и наигрывала на маленькой старинной арфе. На первый взгляд эта пожилая женщина, одетая в простое серое платье, казалась обычной располневшей матроной, совершенно неуместной в этом богато украшенном зале. Но Люция умела замечать то, что ускользало от глаз других, и она разглядела гордую аристократическую посадку головы, силу и уверенность длинных пальцев и ум, блиставший в живых голубых глазах. Положение хозяйки требовало, чтобы она позвала слугу и выставила незваную гостью, но интуиция подсказывала, что не стоит вмешивать слуг.
- Приготовления к вечеру закончены, - заговорила Люция. - Несмотря на ваши очевидные успехи в игре на арфе, вы, леди, не принадлежите к числу приглашенных артистов. Могу я узнать ваше имя?
Арфистка продолжала играть, не поднимая головы.
- Ты можешь звать меня Гарнет. Поскольку нам и раньше приходилось работать вместе, я не вижу необходимости в формальностях. Присядь, пожалуйста.
Люция опустилась на покрытую бархатом скамью, стараясь держаться как можно дальше от странной женщины-полуэльфа.
- У меня отличная память, но я не припоминаю, чтобы мы встречались.
- Три ночи назад, в торговых рядах улицы Мечей. Та баллада, которую ты слушала, написана мной. И бард, ее исполнявший, находится под моим влиянием. Баллада сама по себе произвела немало шума, но я наблюдала за твоей работой после ее исполнения и должна признать, от тебя была польза.
- Ты мне льстишь, - осторожно заметила аристократка, с неудовольствием отметив, что ее усилия не прошли незамеченными.
- Нисколько. Я навела справки и выяснила, что твои способности удивительно многогранны. Твои деловые интересы затрагивают значительную часть торговой паутины Глубоководья, и ты платишь взносы сразу в две гильдии. А еще ты достигла значительного положения в высшем обществе. - Гарнет наконец перестала играть и подняла взгляд, встретившись с встревоженным взором хозяйки виллы. - А что еще важнее, ты проникла в ряды Лордов Глубоководья. Неудивительно, что Рыцари Щита высокого мнения о твоей персоне. Как мне говорили, ты - самый ценный агент в этом городе.
Сердце Люции тревожно забилось, но она лишь скрестила руки на прикрытой шелком груди.
- С моей стороны было бы глупо подтверждать хоть одно из твоих заявлений, - заявила она.
- Конечно, - с едва заметной улыбкой кивнула Гарнет. - Но мне не требуется твое подтверждение.
Люция лихорадочно соображала, как следует поступить. Кроме самых надежных агентов никто не знал, что она состоит в рыцарском Ордене Щита - секретной организации, которая собирала сведения и манипулировала политическими силами в любом конце мира по своему усмотрению. Располагая такой информацией, Гарнет может поставить под угрозу ее положение в Глубоководье и потребовать чего угодно. Существовала и еще одна опасность: из слов незнакомки Люция поняла, что информация была предоставлена самыми высокопоставленными лицами из Ордена Щита. В свое время Люция достигла высокого положения в Ордене Щита, заявив, что она является одним из тайных Лордов Глубоководья. Поскольку имена Лордов держались в глубокой тайне, а Рыцари Щита и Лорды враждовали друг с другом и не обменивались информацией, женщина почти не опасалась, что ее покровители или настоящие Лорды обвинят ее в двуличии. Но если эта женщина-полуэльф - а у нее определенно высокое положение или покровитель в Ордене - потребует услуги, которую может оказать только Лорд Глубоководья, у Люции возникнут проблемы.
- Похоже, ты знаешь обо мне почти все, и тут мы в неравном положении, - доброжелательно заметила Люция в надежде вытянуть из Гарнет побольше информации.
- А что бы ты хотела узнать? - резко спросила гостья.
- Ну, например, ты сказала, что тот бард подчиняется твоей воле. Как это может быть?
Гарнет сорвала с лианы большой пурпурный цветок в форме воронки и протянула его Люции.
- Я могу показать, как это делается, - сказала она и снова опустила пальцы на струны арфы.
Раздалась ритмичная танцевальная мелодия, под которую арфистка пропела несколько строк на непонятном Люции языке. В тот же миг цветок в ее руках свернулся в сухой коричневый комочек. Аристократка приоткрыла рот от изумления и взглянула на шпалеру. Вся лиана помертвела, и сухой листок медленно опустился Люции на щеку. Она смахнула его на пол и глубоко вздохнула.
- Так, значит, ты не только бард, но и колдунья.
- Две эти специальности могут составлять две стороны одного целого, но это вопрос последующих дискуссий. Тебе достаточно знать, что у меня тоже множество различных способностей. Но, тем не менее, мы преследуем одну и ту же цель - боремся против Лордов Глубоководья. - Гарнет аккуратно сняла с плеча арфу и наклонилась к Люции. - Могу я говорить откровенно?
- Пожалуйста.
- Действуя изнутри, ты можешь многого достичь в войне против Тайных Лордов Глубоководья. Но сможешь ли ты пошатнуть положение Хелбена Арунсуна?
- Многие пытались его уничтожить, но потерпели неудачу. Он слишком могуществен.
- В этом я с тобой согласна, - сказала Гарнет, пронзая воздух своим тонким пальцем. - Хелбен очень силен. Многие считают его основоймогущества и влиятельности Лордов. Мне это не по нраву. Я не признаю за ним права на подобную власть и жажду увидеть его падение.
Люция сомневалась в такой возможности, но побоялась спорить.
- Что ты хочешь от меня?
- Возьми на себя остальных Лордов. Пусть они день и ночь будут заняты наведением порядка. Заставь их метаться по городу и тушить многочисленные очаги раздражения.
- Для этого тебе вряд ли понадобится моя помощь. В эти дни в Глубоководье и так немало проблем.
Гарнет улыбнулась и нагнула голову в едва заметном поклоне:
- Благодарю.
Люция приняла благодарность и продолжала рассматривать увядший цветок в своей руке. Если неурожай на окрестных полях и в садах - дело рук Гарнет, она обладает большим могуществом.
- А как ты собираешься компрометировать Хелбена?
- Архимаг слишком силен для прямой атаки, но мало кто устоит против дискредитации.
- Но Рыцари Щита много лет старались собрать информацию, чтобы очернить его.
- Для того чтобы разрушить чью-то репутацию, необязательно иметь достоверные факты, - заметила Гарнет, - Обвинение не нуждается в доказательствах, часто бывает достаточно лишь многократного повторения. Слова обладают огромной силой. - Она протянула руку и погладила темное дерево арфы. - Как и музыка.
После непродолжительного раздумья колдунья продолжила свой рассказ:
- Я имею власть над многими бардами. Они разнесут по городу баллады о самом Хелбене и о его супруге. И большинство из них, как ни странно, будут правдивыми. Мне многое известно о Хелбене, много такого, о чем не подозревают даже самые близкие друзья. Как ты могла заметить прошлым вечером, мои барды уже начали свое дело.
- А я?
- Ты знаешь поименно всех Лордов. Если большая часть из них будет скомпрометирована, мы сможем усилить давление на Хелбена. В конце концов, и он может совершить ошибку, а тогда весь город узнает о ней незамедлительно.
- Но разве ты не ставишь себя под удар? Если всплывут малоизвестные факты, Хелбен без труда вычислит источник информации.
- Ты весьма проницательна, - одобрительно кивнула Гарнет. - Рыцари не ошиблись в оценке твоих талантов. Но я предусмотрела такую возможность и хорошо подготовилась. Данила Танн, племянник Хелбена, претендует на звание барда. Я немного улучшила произведения молодого человека и внедрила их в память менестрелей, подчиняющихся моей воле. Можешь не сомневаться, теперь эти песни исполняются очень часто. Как тебе известно, жители Глубоководья слепо следуют моде; каждый старается создать себе кумира, чтобы затем бросить его ради следующего увлечения. Баллады Данилы Танна сегодня очень популярны, и горожане слушают их с удовольствием и огромным интересом. Так я использую племянника ради дискредитации его дяди, и внимание архимага будет направлено на него. Тем временем общественное мнение изменится.
Люция покачала головой:
- Я знакома с Данилой. Он недалекого ума, но в нем нет ни капли злобы. Он не будет стоять в стороне и смотреть, как чернят репутацию его дяди. Да и в качестве автора баллад я не могу его представить, боюсь, у других тоже не настолько развито воображение.
Гарнет убрала выбившуюся прядь седеющих каштановых волос за слегка вытянутое ухо.
- Справедливые замечания, но могу тебя заверить, ни одно из них не станет препятствием. Слава юного «барда» уже прочно утвердилась и будет продолжать расти… посмертно. Так как, мы договорились?
Люция сознавала, что у нее нет выбора, но она также понимала, что представленная схема может послужить и ее собственным интересам. Если удастся свалить Хелбена Арунсуна, можно потребовать награду у Рыцарей Щита, и они с радостью пойдут ей навстречу. А что до ее самого большого секрета, то Люция собиралась поступить с Гарнет точно так же, как многие годы поступала со своими покровителями: притворяться Лордом Глубоководья и выдавать за секретную информацию сведения, которые она получала через свои торговые связи, с помощью слухов и донесений осведомителей. Возможно, даже ее любовная интрижка с Каладорном принесет не только удовольствие, но и пользу. Юноша настолько увлекся ее красотой, что доверяет безоговорочно. Если у него и есть какие-то секреты, она без труда заставит его разговориться.
- Мне кажется, мы сможем работать вместе, - согласилась Люция. - А теперь я хотела бы подробнее узнать об этом замысле.
- Это тебе ни к чему. Мы будем обсуждать каждый последующий шаг. Если понадобится твоя помощь, я подробно расскажу, что от тебя требуется.
Такого пренебрежительного отношения королевская родственница не могла снести. Она медленно поднялась со скамьи и, трепеща от ярости, уставилась на гостью.
- Я никому не буду служанкой. Не забудь, ты нуждаешься в моем политическом влиянии.
- Гораздо меньше, чем ты нуждаешься в могуществе, полученном мной через музыку, - бросила Гарнет.
Долгое время они сверлили друг друга взглядами в молчаливой дуэли. Люция первой отвела глаза.
- Ну вот, все улажено, - усмехнулась Гарнет. - Искусство бардов и политика снова объединятся ради единой цели. А пока мы покажем Хелбену Арунсуну, чего можно достичь, если две силы сольются в одну.

* * *

Столкнувшись с Элайтом Кроулнобаром лицом к лицу, Данила начал сомневаться в правильности своего намерения выкупить у эльфа право на услуги Вартайна. Двумя годами ранее, при их первой встрече, Элайт мгновенно проникся к Дану ненавистью и только по этой единственной причине приказал его убить. Исходя из выражения его красивого худощавого лица, Данила сделал вывод, что Элайт сожалеет, что отменил приказ.
Пронзительное хихиканье разорвало напряженную тишину, и по саду, пританцовывая, пробежал сумасшедший эльф. Заходящее солнце гнало перед ним длинную узкую тень, а ее хозяин безостановочно извивался и бил в ладоши. Данила проводил эльфа удивленным взглядом, а потом с вежливой улыбкой обратился к Элайту:
- Твой приятель?
Лунный эльф проигнорировал поддразнивание юноши и показал на знак Арфиста:
- Как ты мог стать одним из них? Я знаю многих, кто дорого бы заплатил за этот знак, если бы ты согласился его продать.
- Знак Арфиста надо заслужить, - спокойно ответил Данила.
Эльф усмехнулся:
- И ты заслужил?
- Скажем так, что еще не заслужил, но скоро это сделаю.
Элайт скрестил на груди руки и поднял серебристую бровь:
- Я весь внимание.
- Арфистам потребовались услуги барда. Поскольку над большинством певцов тяготеет проклятие, которое затрагивает их музыку и память, меня призвали на помощь.
- В самом деле? Спасибо, что принес такие хорошие вести, - сказал эльф с самой сердечной улыбкой. - Многие мои компаньоны будут рады узнать, что Арфисты так низко пали. За такие новости меня не один месяц будут угощать обедами в лучших тавернах.
- Рад оказаться тебе полезным. А теперь разреши представить тебе моих спутников: Моргалла Веселая, очень талантливый бард, и Вин Эшгроув, менестрель из Эвермита. Может быть, вы уже встречались?
Данила не мог удержаться от язвительного намека, он прекрасно знал, что Элайт добровольно обрек себя на изгнание с острова, бывшего родиной всех эльфов.
Вин учтиво приветствовал лунного эльфа традиционным поклоном, который Элайт просто проигнорировал. Он скептически разглядывал крепкую низкорослую женщину в коричневом платье, стоящую рядом с Данилой.
- С тобой дворф, лорд Танн? Твой выбор друзей сильно изменился. А где же Эрилин?
- В другом месте, - коротко ответил молодой человек. - А теперь, если запас наших словесных кинжалов истощился, я хотел бы обратиться к тебе с деловым предложением.
На лице Элайта проступило любопытство:
- Дело, которое привело сына купца из Глубоководья в такую глушь, может оказаться интересным.
- Оно довольно необычное, это я могу гарантировать, - заявил Арфист. - Вин, сыграй ему, пожалуйста, балладу.
Менестрель снял с плеча свою серебряную лиру и спел «Балладу о Гримноштадрано». Такой поворот в разговоре не понравился Элайту, и он почти не обращал внимания на пение. Подошел Вартайн и остановился рядом со своим нанимателем. Мастер загадок слушал с видимым интересом, и в его темных глазах светилось любопытство и понимание.
- Теперь я могу рассказать о цели их визита, - сказал Вартайн, как только баллада закончилась. - Эти трое хотели бы принять вызов дракона, то есть разгадать загадку, прочесть свиток и спеть песню. Поскольку «прочесть свиток» почти наверняка означает заклинание, значит, перед нами молодой маг. Он странствует в компании двух бардов. Им недостает только талантов мастера загадок. Имея три необходимые составляющие, они могли бы надеяться на успех или, по крайней мере, на спасение своих жизней.
- Ну, ты-то определенно никуда с ними не пойдешь, - отрезал Элайт. - Ты подписал обязательство и останешься со мной.
Вартайн кивнул, но отвел Элайта в сторону. Повернувшись спиной к пришельцам, он стал приводить свои аргументы, пользуясь при этом безмолвным воровским жаргоном на языке жестов.
- Как мастер загадок я собираю самые различные факты и недавно столкнулся со странным явлением: баллады, написанные Арфистами и об Арфистах, изменились. Я спрашивал об этом бардов-исполнителей, но они клянутся, что баллады всегда были такими. Похоже, этот молодой человек говорит правду. Все известные Арфистам барды подверглись действию заклинания, и в балладе подразумевается, что на вызов должен ответить Арфист. Это объясняет тот факт, что юноша так открыто демонстрирует свою причастность к этой довольно засекреченной организации. Может, Арфисты и переживают не лучшие времена, но пока они пользуются определенным влиянием. Если они дали согласие на эти действия, они имеют все шансы на благополучный исход.
- И что дальше? - поинтересовался Элайт.
- Ты можешь добиться успеха в своем деле, - продолжал Вартайн, жестикулируя своими длинными пальцами с завидной ловкостью. - Ты не слушал балладу, а там говорится, что в случае успеха смельчаки могут потребовать награду из сокровищ дракона.
Несколько мгновений Элайт молча смотрел на мастера загадок, затем в его глазах зажегся янтарный блеск. Он обернулся и окинул Данилу и его спутников-бардов оценивающим взглядом.
- Со своей стороны, я обязуюсь возместить твои убытки от потери услуг Вартайна, - заверил Данила, заметив интерес в глазах Элайта и стараясь использовать любую возможность договориться. - Вряд ли ты нуждаешься в деньгах, но ходят слухи, что ты испытываешь потребность в магических предметах.
Данила поднял длинный рукав своей рубашки и продемонстрировал украшенный драгоценными камнями кинжал, висящий в кожаном чехле на запястье. Повернувшись таким образом, чтобы оружие не представляло угрозы, юноша метнул кинжал в дерево. Пять секунд лезвие дрожало в древесине, а потом внезапно исчезло. Данила поднял запястье к глазам Элайта. Кинжал вернулся в кожаные ножны.
- Весьма занятная игрушка, - согласился эльф. - Хорошо, ты можешь забрать Вартайна. Я получаю кинжал и пятьдесят слитков платины стандартного торгового веса. Кинжал я забираю сейчас, а остальное получаю от тебя или твоих поручителей по возвращении в Глубоководье. У меня есть еще одно условие: мои люди и я присоединяемся к твоей внушительной армии. - Элайт сделал паузу и отвесил насмешливый поклон в сторону Моргаллы и Вина, потом снова повернулся к Даниле. - С этого дня и до окончания экспедиции ты и я будем партнерами.
От изумления Данила потерял дар речи, а когда снова обрел способность говорить, только переспросил:
- Партнерами?
- Совершенно верно.
- Мошенница Бешаба! - лихорадочно прошептал молодой человек, обращаясь к богине невезения. - Я не предвидел такого поворота событий.
- Я тоже, - сухо добавил Элайт. - Вижу, что ты так же доволен предстоящей перспективой, как и я. Ну, так что? Заключим сделку?

Предыдущая страница 3 Следующая страница


Эльфийская песнь 4

- Думаю, да, - медленно произнес Данила. Он продолжал с подозрением следить за эльфом, но отстегнул ножны с запястья и протянул Элайту. Тот вытащил кинжал, внимательно рассмотрел его, опробовал вес и балансировку, а затем подбросил высоко в воздух, затем без труда поймал падающий кинжал за кончик лезвия и одним плавным движением послал в дерево. Оружие сверкнуло драгоценными камнями и вонзилось в ту же точку, что и после броска Данилы.
- Скажи-ка мне вот что, - словно ненароком поинтересовался Элайт, - если я, к примеру, брошу кинжал в противника, рана не исчезнет после того, как оружие вернется?
- Нет, не исчезнет.
Эльф, не отрывая взгляда от лица юноши, пристегнул ножны к своей руке и усмехнулся. Но улыбку его нельзя было назвать приветливой.

* * *

Солнце еще не встало, а Ларисса Неатал уже выбралась из постели. Она уселась перед большим трехстворчатым зеркалом гардеробной и пристально всматривалась в свое лицо, отыскивая малейшие следы ночного веселья. Смех и музыка все еще звучали в ее голове и отдавались глухой болью, но серые глаза оставались ясными, а белоснежная кожа безукоризненной. Осторожным движением Ларисса прижала пальцами припухлости под глазами, пожала плечами и потянулась к баночке с гримом. Ларисса не любила косметику и редко пользовалась ею, но через час ей предстояла важная встреча, а в ее деле изъяны во внешности могли принести убытки.
Прошедшая ночь прошла не даром. Известная в обществе леди Тион открыла летний сезон экстравагантным костюмированным вечером. Во время продолжительного веселья Ларисса почти истощила свою легендарную способность пить и танцевать. С точки зрения куртизанки - особенно куртизанки, являющейся еще и одним из Лордов Глубоководья, - вечер удался на славу. Она выведала кое-какие торговые секреты у купца из Кормира, сраженного ее красотой, узнала интересные новости от странствующего барда, женщины по имени Гарнет, и познакомилась с приехавшим по делам торговли аристократом из Тезира. Лорд Хьюн - толстый черноволосый мужчина с маленькими непроницаемыми глазками и пышными усами - попросил ее показать достопримечательности города. Мужчина ей не понравился, но раз уж Тезир всегда представлял собой постоянно кипящий котел политических интриг, Ларисса решила воспользоваться случаем и получить дополнительную информацию.
Невзирая на свои успехи, Ларисса почти весь вечер ощущала непонятное недомогание и была рада, когда вечеринка завершилась. Возможно, во всем виновата простуда, решила она, оглядываясь на вечернее платье, брошенное на бархатную кушетку у входа. Прекрасно подогнанное по фигуре и богато украшенное вышивкой, платье принцессы Шу привлекало множество восхищенных взглядов, но алый атлас почти не защищал от прохладного ночного бриза, овевавшего морскую виллу. А может, она слишком много работала. Уже несколько недель Лорды Глубоководья трудились на пределе своих возможностей. Специальностью Лариссы был сбор информации, и ей приходилось быть в гуще общественных событий и светских приемов. Ларисса не могла вспомнить, когда в последний раз ей приходилось спать больше двух-трех часов в сутки, и боялась, что вскоре станет похожей на привидение.
Женщина была не в том настроении, чтобы играть роль жеманной куртизанки, исполняющей капризы незнакомцев. Обычно она с удовольствием изображала из себя легкомысленную пустышку, но сегодня ей было не по себе.
Что ж, пора приниматься за работу. Ларисса подавила зевок и продолжила приготовления. В первую очередь она расплела свои роскошные рыжие волосы. Густые пряди были настолько длинны, что приходилось звать на помощь горничную. Сняв с пальцев многочисленные кольца, она втерла в кисти рук пахучую мазь, потом поднялась и подошла к большому дубовому гардеробу. Бледно-зеленая ночная рубашка, настоящее произведение искусства из шелка и кружев, с шелестом заскользила по телу. Ларисса распахнула дверь гардероба и задумалась над выбором платья, способного еще больше очаровать утреннего клиента.
За спиной скрипнула дверь спальни.
- Входи, Марта, и поторопись. Я должна быть готова через час, - не оборачиваясь, приказала Ларисса.
- Не стоит беспокоиться, дорогая леди, - раздался низкий, с сильным акцентом голос. - Этот зеленый наряд, в который ты почти одета, меня вполне устраивает.
Ларисса резко повернулась, и облако шелка взметнулось вихрем вокруг ног. Лорд Хьюн из Тезира уселся на кушетку, пренебрежительно сбросив на пол платье принцессы Шу. В дверном проеме стояли еще двое мужчин с обнаженными кинжалами в руках, а между ними дрожала перепуганная Марта.
Правой рукой Ларисса инстинктивно притронулась к левому мизинцу в поисках заговоренного перстня, имевшегося у каждого из Лордов Глубоководья. С замиранием сердца она поняла, что нечаянно сняла талисман вместе с остальными украшениями и оставила на туалетном столике. Кольцо не только гарантировало невосприимчивость к различным ядам, но и могло позвать на помощь ее могущественных друзей. Мысли закружились в поисках выхода. Кричать и звать на помощь бесполезно. Среди ее слуг было несколько опытных и преданных воинов, но раз их нет здесь до сих пор, значит, они убиты. Все платья Лариссы были снабжены ножнами с острыми кинжалами, но сейчас на ней была лишь полупрозрачная ночная рубашка. В распоряжении Лариссы осталось только одно оружие - искусство куртизанки, и жизнь горничной полностью зависела от талантов ее хозяйки.
Ларисса заливисто рассмеялась и скользнула к Хьюну.
- Такое нетерпение льстит мне, - произнесла она самым обольстительным тоном. Заглянув в его лицо, женщина продемонстрировала самую соблазнительную улыбку и попыталась поиграть с пуговицами его костюма. - Но моя горничная ничего не понимает в тех играх, которыми можем наслаждаться мы с тобой. Твои люди, без сомнения, развлекутся гораздо лучше в любом из увеселительных заведений города. Может, ты предоставишь им выходной на весь день, чтобы они насладились городскими прелестями? А мы можем провести это время в приятном уединении…
Ларисса прильнула ближе, и глаза Хьюна потемнели от желания, так хорошо известного каждой женщине.
- Ты очень красива, - сдавленным голосом произнес Хьюн, перебирая ее рыжие волосы, - и я почти сожалею о том, что должно произойти.
Хьюн резко дернул Ларису за волосы, а ребром свободной ладони сильно ударил ее по горлу. От боли куртизанка упала на колени. По команде Хьюна в спальню ворвались еще трое мужчин, Двое крепко удерживали Лариссу за плечи, а третий схватил ее трепещущие руки и методично переломал все пальцы, один за другим. Как только задание было исполнено, Хьюн кивком головы отослал своих подручных. Ларисса, не в силах подняться с колен, раскачивалась взад и вперед, прижимая к груди искалеченные руки, а из поврежденного горла вырывались хриплые стоны.
- А теперь, Ларисса, Лорд Глубоководья, ты еще много дней не сможешь ни с кем общаться, ни голосом, ни при помощи писем, - холодно произнес Хьюн. - Не беспокойся за свою жизнь, до этого еще далеко, моя дорогая леди. Город кишит варварской магией, и слишком многие могут говорить с твоей душой. Мои люди достаточно опытны в таких делах, чтобы позволить тебе умереть, так что ты еще долго будешь жить, словно в волшебном сне. А потом, - он равнодушно пожал плечами, - можешь проснуться. Вполне вероятно, лекарства и молитвы смогут вернуть тебе голос и красоту. А может, и нет.
Хьюн обернулся к стоящим в дверях людям.
- Присмотрите за ней, - приказал он. - А что касается горничной, убейте ее и оттащите подальше. Наши агенты позаботятся, чтобы ее тело исчезло в глубокой гавани.
Хьюн развернулся и вышел из спальни, недовольно поморщившись при виде жадных взглядов, устремленных на рыдающую куртизанку. Рыцари Щита нередко прибегали к пыткам, и его спутники были лучшими палачами. Сам Хьюн не чувствовал вкуса к подобным вещам, но считал, что люди должны получать удовольствие от работы.
Он чуть не столкнулся с Гарнет, поджидавшей его в холле. Неодобрительный взгляд колдуньи заставил Хьюна оправдываться.
- Куртизанка - одна из них, - пояснил Хьюн, кивая на закрытую дверь. - Раз уж ты не смогла отравить ее вчера вечером, пришлось применить другой метод воздействия.
Глаза колдуньи сердито сверкнули:
- Леди Тион не сказала мне, что Лорды Глубоководья невосприимчивы к ядам. Если бы я это знала, то не стала бы тратить всю ночь на пустую болтовню на светской вечеринке и притворяться обычным менестрелем.
- Тион тебя не предупредила? Это очень интересно, - задумчиво протянул Хьюн.
Гарнет заметила, что он был неприятно удивлен, узнав об упущении леди Тион. Но поскольку ее ничуть не интересовали внутренние взаимоотношения Рыцарей Щита, Гарнет просто пожала плечами и отвернулась. Она торопливо пересекла зал и вышла на балкон.
Хьюн озадаченно нахмурил брови и проследил за ней взглядом. Что она собирается делать? Взлететь? Любопытство настолько овладело им, что он крадучись, насколько позволяло его грузное тело, подошел к выходу на балкон, осторожно выглянул из-за портьеры и чуть не вскрикнул от удивления.
На балконе, на высоте второго этажа, стояла молочно-белая лошадь. На глазах у Хьюна Гарнет запрыгнула на спину животного, подобрала поводья и сильно хлестнула ими по шее скакуна. Лошадь не тронулась с места, и лицо Гарнет запылало гневом. Словно в ответ лошадь мотнула головой, и в этом движении сквозили одновременно печаль и покорность. Вместе со всадницей она легко поднялась вертикально в воздух, наподобие колибри. А затем так же быстро, как и эта маленькая птичка, исчезла между облаками.
- Аспери, - выдохнул Хьюн, едва не задохнувшись от благоговейного ужаса.
Он и раньше слышал об этих волшебных летающих скакунах, но ни разу не видел их. Аспери, как и пегасы, могли летать, но им не требовались крылья. Их дар объяснялся природной способностью влиять на левитацию, что позволяло развивать еще и непостижимую скорость. Аспери устанавливали телепатическую связь только с могущественными волшебниками или магами и до конца жизни оставались верны своим хозяевам.
Это открытие заинтересовало Хьюна. Он прибыл в Глубоководье день назад, с караваном судов, полных товаров для праздника летнего солнцестояния. Как только с торговыми делами было покончено, он пригласил леди Тион для обычного отчета. А вместо этого она известила лорда Хьюна, что свела знакомство с могущественной колдуньей и запустила в действие план, который принесет плоды в течение нескольких дней. В детали плана она его не посвятила, но это не удивило Хьюна, ведь не он являлся непосредственным руководителем леди Тион, а Рыцари Щита не доверяли секретов даже своим. Тем не менее, у лорда Хьюна сложилось впечатление, что Тион и сама не знает того, что должно произойти.
По мнению Хьюна, ситуацией управляла Гарнет. Колдунья использовала Рыцарей Щита в своих личных целях, что Хьюну категорически не нравилось. И еще он подозревал, что эта женщина имеет власть над леди Тион. Хьюну безумно хотелось знать почему. Вероятно, ему стоит задержаться в Глубоководье еще на несколько дней.
Утренние лучи хлынули в высокие узкие окна, расположенные на всех стенах круглой спальни. Люция Тион потянулась, как довольная кошка, и протянула руку к своему молодому любовнику. Но постель была пуста, и только смятые шелковые простыни и широкая вмятина на пуховом матрасе свидетельствовали о бурно проведенной ночи.
- А, ты проснулась. Теперь можно с полным правом сказать, что настало утро.
Каладорн, в кожаном костюме и сапогах для верховой езды, вошел в комнату. Его золотисто-каштановые волосы еще были влажными после ванны. Люция села в постели и подставила лицо для поцелуя. Молодой человек нагнулся и нежно приветствовал свою возлюбленную.
- Ты уже уходишь? - спросила она, слегка надув губки. - Но ты и так последние дни слишком много работал. Нам почти не удавалось побыть вместе.
- У меня дела, - ответил Каладорн с довольной улыбкой и обтянутым перчаткой пальцем провел по вздернутому носику Люции. - Купец с таким опытом, как у тебя, должен понимать, что это очень важно.
- Какие дела?
- Город поручил мне тренировать тех, кто хочет принять участие в Летних Играх. Весь день я буду на Поле Триумфа.
После обещания встретиться с ней в его городском доме в тот же вечер, Каладорн ушел. Оставшись в одиночестве, леди Тион с довольной улыбкой снова зарылась в подушки. Она оставалась в постели, пока со стороны входной двери не донесся приглушенный стук. Несмотря на все удовольствие, получаемое от общества Каладор-на, ей необходимо было побыть одной, чтобы найти выход из создавшейся ситуации.
Заявив о своей причастности к Лордам Глубоководья, Люция Тион завоевала высокое положение среди Рыцарей Щита. Их поддержка позволила ей многого добиться, и все было бы прекрасно, если бы в ее жизни не появилась Гарнет. Опасная осведомленность колдуньи заковала Люцию в невидимые цепи рабства. Приезд из Тезира лорда Хьюна только ухудшил положение, поскольку Рыцарей Щита не мог обрадовать ее союз с Гарнет. Ситуация становилась опасной. Гарнет получила контроль над Хьюном, его людьми, Люцией и ее местными агентами. Хуже того, колдунья требовала, чтобы Люция назвала ей имена Лордов Глубоководья.
Люция не могла признаться, что эти имена ей неизвестны, а потому составила для Гарнет короткий список: Хелбен Арунсун, Ларисса Неатал, Мирт Ростовщик, Дарнан и Текстер Странник. Эти имена шепотом назывались во всех городских тавернах, и Гарнет на какое-то время угомонится. Люция, однако, понимала, что ей придется назвать новые имена, и довольно скоро.
Леди Тион сбросила простыню и покинула спальню. Если Каладорн хоть как-то связан с Лордами Глубоководья, она непременно отыщет свидетельства этой связи. По спиральной лестнице женщина спустилась на следующий этаж, где располагались туалетные комнаты и гардеробная. Одну из комнат занимали комоды и шкафы, и это показалось ей подходящим местом для начала поисков.
Целый час Люция, стараясь двигаться как можно тише, чтобы не потревожить камердинера Каладорна, осматривала каждый ящик комодов, каждое отделение шкафов. Она прочесала всю комнату, но безрезультатно.
Разочарованная, но не утратившая упорства, она подошла к собственному шкафу. Люция намеревалась обыскать весь дом до последней щели, но едва ли для этого подходила надетая на ней прозрачная ночная рубашка. Каладорн, внимательный и заботливый во всех отношениях, заполнил шкаф множеством платьев, и все они в разной мере сочетались с любимым Люцией фиолетовым цветом. Женщина огорченно вздохнула и потянула платье бледно-лилового оттенка. Возможно, после того как она примет ванну и оденется…
Странное происшествие вернуло ее к действительности. По непонятной причине подол платья зацепился за заднюю стенку гардероба. Люция потянула платье на себя, но ткань не поддавалась. Она опустилась на колени и вгляделась в темноту шкафа. Поверхность дерева вокруг пойманной материи была ровной, без каких бы то ни было дефектов. Даже проведя пальцами по задней стенке, Люция не нашла никаких выступов или зазоров. Ткань словно приросла к дереву.
Люцию заинтересовало это непонятное явление, она вытащила из шкафа все платья и приступила к исследованию гардероба. Спустя несколько минут ее пальцы нащупали едва заметную кнопку в структуре дерева. Люция не замедлила нажать ее, и в задней стенке тотчас же бесшумно отодвинулась панель, явив взору потайное отделение. Женщина заглянула внутрь и вытащила оттуда черный колпак с густой вуалью. Надев колпак на голову, Люция обернулась к зеркалу. Хотя она отчетливо видела свое отражение, черты лица были полностью скрыты под вуалью. Древняя песенка жителей Тезира пришла ей на память, и Люция пропела несколько строк, но не узнала свой голос. Его вообще невозможно было определить - голос мог принадлежать мужчине и женщине, старику или юноше. Взрыв восторженного смеха сорвался с губ, и он тоже был волшебным образом изменен колпаком Лорда Глубоководья.
Так вот оно что! Ее юный любовник занимал место, на которое Люция претендовала в течение долгих лет. Каладорн может все отрицать, но она и так узнала от него достаточно, чтобы умиротворить Гарнет. Улыбка наконец-то приподняла уголки губ Люции, и тяжелое бремя тревоги упало с ее хрупких плеч.
Люция сняла колпак и положила его на место. Прежде чем закрыть дверь, она аккуратно расположила подол лилового платья таким образом, чтобы он был зажат панелью. Платья разместились в шкафу в прежнем порядке, так что можно было подумать, будто здесь ничего не трогали. Затем Люция надела костюм, в котором была накануне вечером. Как только порядок был восстановлен, она покинула дом Каладорна и направилась к Дому Удовольствий и Здоровья матушки Татлорн. После такого значительного успеха Люция считала себя вправе побаловаться массажем, маникюром, а может, и чем-нибудь еще.

Глава 5

Деревушка Таскерлейг осталась позади в двух днях пути, а Данила все еще никак не мог найти объяснение навалившимся на него неприятностям. По его глубокому убеждению, Элайт Кроулнобар скорее согласился бы породниться с троллем, чем путешествовать в его компании, и все же он настоял именно на этом. В припадке уныния Дан назвал их отряд «Калеки и Музыканты», и название прижилось, что, по его же собственному мнению, было дурным знаком.
Подобный союз, без сомнения, был самым странным из всех, заключенных Арфистом до сих пор. Эльф придерживался всех предрассудков, свойственных его расе, и сторонился дворфа, но, к удивлению Данилы, с Вином Эшгроувом он обходился ничуть не лучше, чем с Моргаллой. Менестрель не стал мишенью для острот Элайта, тот просто его не замечал. Хотя несколько раз Данила перехватывал взгляды Элайта, брошенные в сторону золотого эльфа, и тогда от холодной ненависти в янтарных глазах у него шевелились волосы на затылке. Вин со своей стороны, обращался со всеми одинаково учтиво, хотя и отстраненно, и, казалось, не замечал презрения своего сородича лунного эльфа. Если и существовала причина, которая хоть как-то сплачивала таких разных искателей приключений, так это был Вартайн. Мастер загадок раздражал всех в равной степени.
Зато наемники Элайта, в особенности чернобородый гигант Балиндар, были очарованы девушкой-дворфом. Как только солдаты узнали" что Моргалла - ветеран Союзной войны, ее забросали всевозможными вопросами. Город Глубоководье не посылал свою армию на защиту от захватчиков-варваров, и многие наемники Северных Земель считали, что пропустили самбе выдающееся и славное событие в своей жизни. Поначалу Моргалла стеснялась, но всеобщий интерес согрел ее душу, и к середине второго дня она скрашивала однообразие путешествия, рассказывая одну историю за другой. Дан тоже прислушивался к отрывкам разговоров и был очарован мягким звучным голосом Моргаллы и ее умением рассказчика. Он вспомнил, что девушка не считала себя бардом, но, на его вкус, она вполне заслуживала этот титул, даже если в ее Душе не было музыки. Да и в этом он сомневался. Каждый вечер, с тех пор как они покинули Глубоководье, Моргалла просила его сыграть на лютне и спеть. Она ни разу не присоединилась к его пению, но каждую мелодию и балладу слушала со смешанным выражением радости и неутоленной жажды на широкоскулом лице.
Данила перевел взгляд на Элайта. Тот скакал впереди, отдельно от всех, настороженно и чутко осматривая окрестности, как серебристый лис, с которым имел большое сходство. Дан не мог себе представить, какое сокровище толкнуло эльфа на столь трудное путешествие. В Глубоководье ходили слухи о его несметных богатствах. Элайт нередко нанимал отряды наемников и посылал их на поиски новых кладов, но в последние годы сам оставался в Глубоководье, занимаясь своими темными делами. Арфист ни на секунду не доверял эльфу, и чем скорее он узнает о тайной цели его путешествия, тем больше шансов на выживание будет у их небольшого отряда. Данила хлестнул поводьями своего коня - быстрого и выносливого гнедого Жеребца, которого он приберегал для дальних поездок, и вскоре догнал Элайта, ехавшего на поджаром вороном скакуне.
- Как поживает Гледдиш? - спросил Арфист, кивая на солдата, раненного в бою с гарпиями.
Гледдиш был одним из наемников, кого убийственное пение сирен превратило в живую статую. Столбняк прошел к сегодняшнему утру, и Данила надолго запомнил ужасные крики и жалобные стоны, разбудившие его на рассвете. В его сумке хранилось несколько флакончиков со снадобьем, уменьшающим действие яда, и один из них он дал Гледдишу. Это лекарство закрыло раны, нанесенные смертоносными когтями гарпии, и могло предотвратить заражение, но человек потерял слишком много крови. Данила подозревал, что у Гледдиша были еще раны, о которых он не сказал. Солдат держался на лошади с упрямством стоика, но всю дорогу молчал, а его лицо оставалось почти таким же серым, как единственная прядь волос, свисавшая с его раненого плеча. И все-таки Гледдиш оказался удачливее своего товарища северянина, который был ослеплен ядом чудовища. По приказу Элайта слепой был избавлен от агонии, и его тело осталось на поле боя.
- Гледдиш выглядит очень подавленным, и мне не нравится цвет его лица, - продолжал Данила. - Но я слишком плохо его знаю, чтобы определить, насколько это нормально для него.
Элайт страдальческим взглядом окинул человека, всем своим видом показывая, что вынужден терпеть присутствие Данилы как одно из неудобств, связанных с путешествием.
- Гледдиш - наемный солдат, а не чей-то любимый родственник. Ты знаешь его так же хорошо, как и я.
- Ага. Хорошо, закроем эту тему, - сдержанно произнес юноша.
- Надеюсь, что так и будет.
После недолгого молчания Данила сделал еще одну попытку:
- Со всей откровенностью могу сказать, я никогда бы не подумал, что твой союз с бардами и Арфистами может стать реальностью.
Эльф загадочно улыбнулся:
- Будем считать, что я стал покровителем искусств.
- Похвально с твоей стороны. Должен признаться, меня удивило твое желание лично участвовать в путешествии. Надеюсь, поиски в Таскерлейге увенчались успехом?
- Не стоит так доверять надежде.
Ответ был произнесен самым учтивым, даже вкрадчивым тоном, но в нем явно звучало предостережение.
Данила решил не обращать на него внимания.
- Я задел за больное место? Что ж, если твои люди ожидали отыскать сокровище, но были разочарованы, я явился как раз вовремя.
- О да. - Элайт отвесил насмешливый поклон в сторону Данилы. - От имени своих людей я благодарю тебя. А теперь, если ты не возражаешь, один из нас должен следить за дорогой.
Эльф пустил коня рысью и оторвался от Данилы на несколько корпусов.
Арфист поморщился и обеими руками потер затылок. Разговор прошел точно так, как он и ожидал. И все же эльф прав. Местность, по которой ехали путешественники, выглядела пустынной и негостеприимной, так что осторожность им не помешает. Деревня Таскерлейг стояла близ речушки Ганстар, среди плодородных холмов, к северо-западу от владений храма Золотые Поля. Дороги в округе пришли в негодность, поскольку слухи о чудовищах и исчезновении нескольких отрядов путешественников заметно снизили численность населения. Главная дорога, ведущая на запад, тоже не была многолюдной, только самые отважные странники осмеливались войти в Высокий Лес, и еще меньше было тех, кто оттуда вышел. Тропа, по которой сейчас продвигался отряд «Калеки и Музыканты», петляла между каменистых холмов, отмечавших могильные курганы времен Исчезнувшего Королевства, древнего поселения людей, эльфов и дворфов. Эта земля давно лежала в запустении: поля заросли кустарником и молодыми деревцами, строения превратились в беспорядочные груды камней, подземные туннели дворфов или обвалились, или стали пристанищем для чудовищ. По мнению Данилы, это зрелище было очевидным свидетельством того, что происходит, когда люди, эльфы и дворфы пытаются жить вместе.
Путники поднялись на довольно высокий каменистый холм. На вершине Элайт скомандовал сделать привал. Всадники подтянулись, чтобы осмотреть лежащую перед ними местность. У подножия холма виднелась развилка дорог. Южная тропа, насколько знал Данила, вела к городу Секомбру, где соединялась с главным торговым путем. Северное ответвление было совсем узким и вело в Высокий Лес. Дальше к северу он заметил блеск быстрой и полноводной реки Единорога, а между ними и рекой простиралась зеленая равнина болот. Следующий участок пути пролегал через трясину, где из земли и камней была сооружена узкая насыпь. Эта дорога была построена отважными путешественниками из отряда «Девятка» и заканчивалась в их знаменитой крепости в южной части Высокого Леса. Но отряд прекратил свое существование задолго до рождения Данилы, а дорога через болота постепенно разрушалась.
Юноша с некоторым опасением смотрел на болота. До захода солнца оставалось еще несколько часов, но пение лягушек и других неизвестных ему созданий не прекращалось. Однажды на ужасном Келимберском болоте ему пришлось сразиться с человеко-ящером, и молодой человек ни в коем случае не желал повторения.
- Я бы посоветовал разбить лагерь прямо здесь, - высказал он свое предложение.
- Здесь нет ни воды, ни корма для лошадей, - с уверенностью заметил Вартайн. - Было бы лучше продолжить путь. При хорошей скорости мы можем миновать топкие места до захода солнца. Гораздо лучше устроить лагерь на берегу реки, а не в самом лесу.
Элайт коротко кивнул в знак согласия, и Данила сдался, предпочитая не спорить.
Всадники пришпорили коней и перешли на шаг только на краю трясины, когда тропа превратилась в узкую насыпь. Осторожность здесь была необходима, поскольку некоторые участки дороги были полностью скрыты под водой. Отряд вытянулся в колонну и продолжал путь в напряженном молчании.
Голоса лягушек с каждой минутой раздавались все громче, им вторил какой-то странный вибрирующий звук, словно болота смыкались вокруг путешественников. Данила ощутил беспокойство. Приблизительно в середине пути через болота он наклонился к Моргалле и зашептал:
- Мне это напоминает случай, когда я пытался петь оперную партию в ванной комнате.
- Да, мне тоже все это не нравится, - угрюмо согласилась девушка-дворф.
- Слушание оперы требует изощренного вкуса, - насмешливо заметил Арфист.
- И эта местность тоже, - с отсутствующим видом кивнула Моргалла.
Ее карие глаза беспрестанно осматривали поверхность воды в поисках малейших признаков опасности. Спустя минуту Моргалла хлопнула Данилу по колену, чтобы привлечь его внимание, и показала направо. Стена густого пожелтевшего тростника покачивалась от легкого ветерка. Часть верхушек была срезана, и стебли издавали протяжный свист, словно ветер играл на флейтах. Как только отряд миновал этот участок пути, ветер стих и свист прекратился.
- Сигнал тревоги? - шепотом спросила Моргалла.
Данила хотел было опровергнуть ее предположение, но в нескольких ярдах впереди заметил еще одну такую же тростниковую стену. В этих зарослях верхушки были срезаны на разной высоте, и тростник образовал несколько рядов. Самый дальний ряд от путников был и самым высоким, а каждый последующий опускался ниже. Такое расположение вызвало в памяти Данилы смутное воспоминание. Он свесился с седла и потянул за один из стеблей. Тростник не поддавался. Вытащив из сапога охотничий нож, Арфист срубил стебель. Он оказался прочным и очень твердым. Верхушки этих болотных растений явно не были сбиты налетевшим ветром, в этом молодой человек был уверен. Он махнул рукой Вину, и менестрель остановил коня.
- Посмотри-ка на эти заросли тростника, - тихо сказал Данила. - Это тебе что-то напоминает, или у меня просто разыгралось воображение?
Золотой эльф из вежливости равнодушно скользнул взглядом по тростнику, и вдруг в его зеленых глазах мелькнуло изумление.
- Органные трубы, - пробормотал он. - Кто-то соорудил орган посреди болот!
- Проклятье, - с чувством выругался Данила. - А я-то надеялся, что это только моя фантазия.
Арфист поймал взгляд Моргаллы и положил ладонь на рукоять меча. Девушка понимающе кивнула и направила своего коня к коню Балиндара. После нескольких шепотом сказанных слов великан послал по цепи команду. Солдаты неторопливо вытащили мечи, но их небрежность вызвала недовольство на лице юноши. А золотой эльф снял с плеча лиру и быстро проверил струны.
В тот же миг «орган» заиграл. Сначала его тихий шепот был почти неразличим за шелестом остального тростника, но ритм убыстрялся, звук становился выше, отдельные ноты сплелись в танцевальную мелодию, весело взвившуюся над головами путников. В странной музыке Данила заметил нечто совсем непонятное - она что-то говорила на незнакомом языке, а через минуту мелодия была подхвачена тростником с дальнего конца трясины. Молодой человек многое бы отдал за то, чтобы понять, о чем говорилось в песне, и еще больше за то, чтобы узнать, кому она предназначалась.
Вот в общем хоре раздалось звучание самых больших трубок; глубокий резонирующий звук мрачным диссонансом перебил веселую мелодию танца. Несмотря на испуг, Данила старательно прислушивался. Мелодия напоминала голос гигантского охотничьего рога.
- Сигнал к бою, - тихо произнес Вин, как будто подслушал беспокойные мысли Данилы.
Элайт закрепил поводья на луке седла и приготовил лук.
- С кем мы сражаемся?
- Я не знаю, - напряженным голосом ответил Вин. - Вероятно, это что-то новое.
Внезапно органная музыка стихла. Над трясиной повисла гнетущая тишина, которую нарушало только бульканье поднимавшихся из глубины пузырей. Вартайн показал на пузыри, лопающиеся по обе стороны от насыпной тропы.
- Что бы это ни было, оно нас окружило, - сказал он.
Это замечание сломило Гледдиша. Его длинная седая коса мотнулась из стороны в сторону, солдат лихорадочно оглядывался в поисках невидимых музыкантов. Серый в яблоках конь почуял панику всадника, беспокойно шарахнулся в сторону и замер. Гледдиш покачнулся в седле, меч вылетел из его руки и угодил в болото, а всадник обеими руками уцепился за шею лошади. Серый испугался еще сильнее, поднялся на дыбы, и его копыта, и так стоявшие на самой кромке тропы, соскользнули. Конь и всадник оказались в болоте. Лошадь, кося бешеными глазами, быстро выкарабкалась на твердую почву. Гледдиш пронзительно закричал.
- Тащите его! - крикнул Данила тем, кто находился поближе к пострадавшему.
Моргалла соскользнула с седла и вытащила копье. Она широко расставила ноги, покрепче ухватилась за рукоять, а второй конец протянула перепуганному наемнику.
- Хватайся, - изо всех сил закричала она, но обезумевший Гледдиш ничего не слышал.
Вскоре стала понятна причина его паники. Из пучины поднялись зеленые, в водорослях, лапы и сомкнулись на горле барахтавшегося солдата. В последний момент Данила заметил, что длинные пальцы заканчивались круглыми бугорками. Гледдиш скрылся под водой. Некоторое время темная поверхность бурлила, и Моргалла, перехватив копье для броска, напряженно переступала с ноги на ногу, но так и не увидела цели.
- Едем, - негромко приказал Элайт. - Держитесь как можно дальше от края тропы. Будем надеяться, что лягушки, как волки, нападают только на слабых и тех, кто упал в воду.
Моргалла резко развернулась.
- Ты собираешься бросить его? - громко спросила она.
- Да, - кивнул эльф. - И поскорее, пока то, что его утащило, не решило поискать еще одну жертву.
Словно в ответ, над поверхностью воды, в нескольких ярдах от того места, где скрылся Гледдиш, появилась большая зеленая голова. У существа были желтые выпуклые глаза и широкий рот лягушки. Но вот оно поднялось из воды, и показалось тело, отдаленно напоминающее человеческое. Чудовище по-лягушачьи вывернуло наружу ноги и стало еще больше похоже на лягушку-быка, но с одним отличием: с нижней части воздушного мешка свисали три длинных зеленых отростка. Существо издало долгий пронзительный звук, а потом зазвучал тот же сигнал к бою, который так неприятно поразил Данилу у зарослей тростника.
В ответ на призыв из трясины стали подниматься такие же головы, и одинокий голос превратился в оглушительный хор. Элайт и его солдаты посылали залп за залпом, но проворные лягушки ныряли под воду, и лишь немногие стрелы поражали цель. Ужасные существа подбирались все ближе и ближе, окружая людей со всех сторон.
Один из «певцов» протянул зеленую лапу за голову и метнул заостренный обломок тростника, словно дротик. Снаряд угодил в коня Балиндара и глубоко вонзился в круп животного. Лошадь взвилась на дыбы и сбросила великана в болото.
Снова зеленые лапы потянулись за жертвой, но на этот раз Моргалла была наготове. Она пробила копьем лапу и потянула вверх, так что чудовище почти выскочило на тропу. Лягушка свободной лапой схватила дворфа за лодыжку и оглушительно засвистела. Если бы ураган попал в волынку, и то звук не оказался бы таким ужасным. Моргалла замерла с искаженным от боли лицом.
Две серебряные молнии метнулись к угодившей в ловушку Моргалле: первый кинжал Элайта пробил воздушный мешок лягушки, и свист перешел в прерывистое бульканье. Второй кинжал угодил в лапу и пришпилил ее к земляной насыпи, заставив освободить жертву. Девушка отпрыгнула назад и вытащила копье. Затем она выхватила из-за пояса боевой топор и нанесла удар по голове лягушки как раз между желтых глаз. В один момент Моргалла успела выдернуть кинжал Элайта и столкнуть чудовище в воду. Все еще вздрагивая, оно погрузилось в трясину, а на этом месте расплылось темное пятно крови. Моргалла кивком поблагодарила Элайта за помощь, но эльф уже отвернулся, чтобы отразить следующую атаку. Рядом Балиндар вскарабкался на тропу и старался стряхнуть с себя отвратительную жижу.
- Они еще слишком далеко, - пробормотал Вин, судорожно сжимая свою лиру и хмурясь от напряжения.
Данила с изумлением взглянул на барда. Стоило ему на мгновение отвлечься, как ужасное существо ухватило его за ногу. Моргалла снова оказалась рядом, и ее топор угрожающе сверкнул в воздухе. Огромная лягушка взвизгнула и отскочила назад. Данила выхватил меч и рассек ей горло. Сразу три чудовища вскарабкались на тело своего сородича и попытались выбраться на тропу.
- Теперь достаточно близко? - крикнул Данила Вину и разрубил одного из врагов.
Золотой эльф ничего и никого не слушал. Он прошелся пальцами по струнам лиры и запел высоким, почти женским голосом. Его альт перекрыл шум схватки и таинственное гудение тростникового органа. Спокойно, словно он пел для друзей у себя дома, эльф выводил мягкую лирическую мелодию. Слова песни звучали на эльфийском языке, но всепоглощающее ощущение мира и покоя наполнило душу Данилы, хотя он и продолжал отбиваться от чудовищ. Лишь однажды ему удалось слышать подобное пение: после сражения в Эвереске, когда священник эльфов лечил его раненую руку песней. Вот и сейчас Данила ощутил ту же силу, тот же восторг и благоговение, смирение перед красотой, которую он даже не способен ни передать, ни понять.
Пение Вина окружило Данилу и его коня загадочной защитной сферой; стоило лягушке пересечь невидимый барьер, как она падала. Постепенно область покоя увеличилась, я чудовища выронили свое тростниковое оружие. Они прекратили воинственные завывания, словно для того, чтобы лучше слышать пение эльфа. Наконец все лягушки попрятались в воду, и над поверхностью остались только желтые выпуклые глаза. Не прекращая петь, Вин поехал вперед по тропе.
Остальные путешественники последовали за ним, и на всем пути в наступивших сумерках тропу освещали желтые немигающие лягушачьи глаза.

* * *

Всем гостям Глубоководья город представлялся не только прекрасным, но и таинственным, однако далеко не всем коренным жителям было известно о загадочных историях и интригах, происходящих за стенами роскошных домов. Под городскими улицами пролегала сеть туннелей и переходов, точного расположения которых не знал никто из простых горожан. Еще глубже сохранились шахты давно покинутых поселений дворфов, а под ними, по слухам, скрывались глубокие логовища и заброшенные тайники драконов. Существовали еще предания о туннелях, ведущих в другие миры, но большинство людей предпочитали не говорить об этом вслух. Несмотря на все свои секреты, а может, благодаря им Глубоководье процветало.
Один из таких туннелей, особенно хорошо укрепленный и скрытый от посторонних глаз, пролегал между дворцом Пайргейрона и башней Черного Посоха. Глубоко взволнованный Хелбен Арунсун возвращался по этому туннелю из дворца к себе в башню и безуспешно пытался вызвать в памяти красивое лицо Лариссы Неатал, каким оно когда-то было.
Мирт Ростовщик обнаружил куртизанку в ее доме, едва живую от боли и изуродованную почти до неузнаваемости. Редко приходилось Хелбену видеть бывшего купца плачущим, а теперь он и сам с трудом сдерживал слезы. Лариссу поселили во дворце, как только лекари удостоверились, что ее можно перенести в другое место, и там она находилась под неусыпным присмотром и защитой, которую мог обеспечить город. Лекарственные снадобья и молитвы, казалось, немного уменьшили ее страдания, но никто и ничто не могло нарушить подобного смерти сна. Женщина перенесла ужасную боль, похоже, что ее пытали, и теперь ее жизнь была в руках богов. При всем своем могуществе в этом случае архимаг был беспомощен.
Хелбен поднялся по ступеням в свою башню. При его приближении дверь распахнулась и на пороге появилась Лаэраль. Как и обычно, на ней было облегающее платье с соблазнительным вырезом, а роскошные серебристые локоны ниспадали на обнаженные плечи. Хотя сегодня в ее лице не было привычной веселости, и ямочки на щеках исчезли.
- Как чувствует себя Ларисса? - спросила Лаэраль.
Даже сейчас ее голос обжигал, как летний бриз.
- Она спит, - пробормотал Хелбен. - Это лучшее, что можно сказать о ее состоянии.
Лаэраль протянула ему навстречу руки, предлагая свое утешение. Могущественные маги, как простые смертные, надолго прильнули друг к другу. Хелбен первым освободился от объятий, погладил серебристые волосы и благодарно улыбнулся своей спутнице.
- Пока ты отсутствовал, пришло известие от леди Бердаск, - негромко поведала Лаэраль и достала из складок платья небольшой хрустальный шар. Подобные приспособления требовали применения магических сил и использовались Арфистами и их друзьями только в случае острой необходимости. - Аспер захватила банда грабителей. Они требуют выкуп и согласны принять его только от отца девушки.
Хелбен глубоко вздохнул и постарался успокоиться. Аспер была воином и несла службу по охране караванов неподалеку от Бальдургейта. Эта веселая, бойкая смуглая девушка, несмотря на легкий характер, была опасным противником. А еще она была приемной дочерью и отрадой сердца для его друга Мирта. Хотя Мирт был преуспевающим купцом и отличным воином, годы брали свое. Хелбен опасался, что это известие может доконать Мирта, особенно после несчастного случая с Лариссой. И все же он должен знать правду.
- Я сейчас же разыщу Мирта, - сказал Хелбен.
- Я пойду с тобой, - предложила Лаэраль, но архимаг покачал головой:
- Нет, лучше оставайся здесь, на случай, если придет еще весточка об Аспер. Все равно я собирался встретиться с Миртом сегодня в таверне.
- Ах да. Я и забыла, что сегодня встреча Одинаково Мыслящих Лордов, - слабо улыбнулась Лаэраль.
Упомянутые шесть Лордов Глубоководья встречались регулярно, иногда - спланировать совместные действия, иногда - поделиться информацией, но деловые встречи всегда плавно переходили в дружеское застолье.
Архимаг вновь спустился по ступеням в город под городом и на этот раз выбрал туннель, ведущий к таверне «Разверстые Врата», хозяином которой был его друг Дарнан. Хелбен быстро и безошибочно прошел по лабиринту переходов, дверей и подземелий в потайную комнату в задней части таверны.
Собрание Лордов в этот вечер было немногочисленным и печальным. Мирт, Дарнан и Киттен молча ждали появления архимага, перед ними на столе стояли нетронутые бокалы с вином. Бриан Оружейник пришел сразу же вслед за Хелбеном.
Архимаг поведал печальные новости. Мирт выслушал их в полном молчании, затем кивнул и поднялся из-за стола.
- Что ж, мне придется уйти, - сказал он. Дарнан схватил его за широкую ладонь:
- Дай мне один час, чтобы отдать распоряжения по таверне, приятель. Много лет унесла река времени, но я снова с радостью пойду за тобой.
Купец покачал головой, отвергая предложение своего бывшего товарища и соратника по оружию:
- Оставайся здесь, Дарнан, и приглядывай за городом. Нас и так осталось слишком мало.
С этими словами Мирт растворился в темноте подземелья, двигаясь с ловкостью и проворством, удивительным для его возраста. Но слова его, казалось, еще дрожали в воздухе.
- Мирт прав, ты и сам это понимаешь, - заметила Киттен. - Сначала Ларисса. Теперь пришлось уйти Мирту. Текстер все еще в дороге, и только богам ведомо, где находится Саммер. - Она сделала глоток эля из кружки и поморщилась. - Хотя, где бы они ни находились, все равно трудятся на пользу города.
Дарнан кивнул в знак согласия. Постоянно странствующий купец Саммереза Сальфонтис добывал ценную информацию в окрестных королевствах, но товарищи-Лорды его недолюбливали.
- У меня тоже неприятное известие, - заговорил Бриан. - За последние десять дней я получил почти тридцать заказов на кривые кинжалы.
- Значит, твои дела идут успешно, - заметила Киттен, рассматривая свой безукоризненный маникюр. Несмотря на то, что обычно она появлялась на публике в таком виде, будто только что встала со своей - а вероятнее, чужой - постели, сегодня вечером Киттен была одета и причесана не хуже любой аристократки Глубоководья. - Так в чем твоя проблема?
Оружейник достал из кожаной сумки на поясе небольшой изогнутый кинжал и положил на стол.
- Видела когда-нибудь такое оружие? Киттен взяла кинжал в руки и сосредоточенно нахмурилась при виде десятка крошечных зарубок на лезвии.
- Похоже, здесь кто-то вел счет.
- Совершенно верно, - подтвердил Хелбен и взял кинжал. Черты его лица заострились. - Наемные убийцы с юга обычно пользуются таким оружием. Чем больше отметин, тем блистательнее карьера. Где ты его взял, Бриан?
- Мне показал его новый ученик, - пожимая плечами, ответил Оружейник. - Юноша искал работу. Парень не может как следует размахнуться ломом, зато карманы чистит проворнее любого гнома. Человек, у которого он вытащил этот кинжал, заказал шесть подобных ножей.
- Раз это любимое оружие южан, - с тревогой проговорил Хелбен, - значит, мы можем ожидать наплыва убийц с юга. Кто-то должен предупредить Пайргейрона, он, как правило, самая привлекательная цель.
Киттен допила остатки эля и поднялась на ноги, шурша парчой и кружевами.
- Я пойду. Я все равно одета для визита во дворец - хочу навестить Лариссу, - и выскользнула в одну из четырех дверей комнаты.
- На сегодняшний вечер, пожалуй, достаточно, - заключил архимаг, поднимаясь со своего кресла.
- Прежде чем ты уйдешь, Хелбен, ты должен услышать кое-что еще, - остановил его Дарнан.
Хозяин таверны открыл дверь, ведущую в кладовую. Хелбен и Бриан обменялись недоуменными взглядами, но последовали за ним. Они с трудом пробрались между бочками и ящиками с припасами. Дарнан чуть-чуть приоткрыл дверь и жестом подозвал друзей подойти ближе.
- Я говорю правду! - раздался чей-то пьяный голос неподалеку от двери.
- Эй, да как же это может быть? Значит, волшебник живет дольше, чем дракон? - возражал ему второй собеседник.
- Все равно это правда, - настаивал визгливый женский голос, - и Данила должен это знать. Он родственник Хелбена и знаком с семейной историей. Разве не помнишь, он же рассказал этот неприличный анекдот о своей двоюродной бабке, Кларинде Танн…
- Заткнись, Мирна. - Узнаваемый голос Галинды Рейвентри резко оборвал речь собеседницы. - Хелбен вечно шпыняет Данилу за его маленькие безобидные заклинания, и эта баллада - только способ немного подергать архимага за бороду.
- Хорошо сказано, мисс, - раздался раскатистый голос с характерным для жителей Кормира произношением. - Молодой бард сочинил хорошую балладу, но это всего лишь песня, и больше ничего.
- Давайте еще раз ее послушаем, - предложил второй собеседник.
Звуки лиры утихомирили спорщиков, и после нескольких дрожащих аккордов низким, хрипловатым, но очень чувственным голосом запела женщина. Хелбен узнал в нем голос менестреля в маске, таинственную певицу, которая часто восхищала замковую стражу выступлениями под открытым небом в чудесные летние вечера. Ее имя и происхождение порождали сплетни: певицу считали то безумной аристократкой, то шпионкой Зентильской Твердыни, то агентом Арфистов. Кем бы она ни была, ее пение не оставляло у Хелбена сомнений, что и она пострадала от заклятия, поразившего большинство бардов.

В годину смерти магический полет
Привел волшебника в страну, где царствовали тени.
И Малагрим, ведомый их неуловимой силой,
Преследовал его до света дня.
Арфисты собрались прогнать чудовищ
И магией, и сталью, и крепким черным жезлом.

Дарнан ткнул Хелбена локтем в бок:
- Они утверждают, что эту балладу написал твой племянник, но я не могу поверить, что парень на это способен. В ней говорится и о тебе, и об Эльминстере, да еще баллада переносит вас обоих на две сотни лет в прошлое. Кто мог до такого додуматься?
- Хотелось бы мне знать, - пробурчал Хелбен, знаком призывая друга к молчанию, чтобы лучше расслышать слова.
Песня действительно была основана на одной из баллад Данилы, а описываемый случай относился к эпохе Великих Войн, несчастливому периоду двухсотлетней давности. Хелбен сам наблюдал за обучением Данилы в области истории и традиций, и написанная им баллада была только хорошо завуалированной аллегорией. Слова же этой песни повествовали о сражениях, в ней упоминались имена многих бардов, павших в битве, да еще слышалось предупреждение о грядущей угрозе со стороны выживших приверженцев неуловимого Малагрима. Кто бы ни изменил слова баллады, он был участником тех событий, с растущим беспокойством отметил архимаг.
Хелбен напряг свою память, пытаясь вспомнить Арфистов, кто сражался в те времена и мог жить сейчас. Вероятно, один из переживших ту долгую войну отступился от союза Арфистов и превратился в ярого врага бывших товарищей, поскольку сумел пережить смерть. Это могло бы многое объяснить, ведь победивший смерть могущественный маг - или волшебница - мог наложить заклятие, изменившее память бардов.
В балладе говорилось и еще об одном случае. В свое время Хелбен предпринял все, что было в его силах, чтобы искоренить баллады о несчастном случае с Лаэраль, нашедшей эльфийский артефакт, но песни раздавались то тут, то там, сея сплетни и недоверие. В жизни архимага были и другие моменты, о которых он предпочел бы забыть, но, видимо, кто-то решил обнародовать и эти факты. Его генеалогия и происхождение были записаны в городских книгах и не являлись секретом для любознательных соотечественников, но автор этой баллады явно пользовался другими источниками. Мало кто знал его настоящий возраст, некоторые события из прошлого и пределы магических возможностей.

Предыдущая страница 4 Следующая страница


5 Элейн Каннингем

Последний куплет баллады менестреля в маске отвлек Хелбена от мрачных мыслей и вновь заставил прислушаться к словам.

Как не собрать пушинки одуванчика, летящие по свету
На крыльях ветра и теченьях моря,
Так магию нельзя вернуть, когда врата открыты.
Корзиночку цветка заполнить мы не в силах, раз семена
взлетели,
Так опасайтесь тех, в чьих силах распахнуть врата
И превратить родные берега в поместье адских сил.

В таверне повисла гнетущая тишина. История и легенды изобиловали предостережениями и призывали к бдительности на тот случай, если магия станет слишком тщеславной и могущественной, а последний куплет и вовсе призывал людей предотвратить несчастье, пока не поздно. Все знали историю, случившуюся в замке Врата Ада, когда честолюбивый маг приоткрыл двери Бездны.
Демоны, бесы и им подобные обитатели преисподней устремились на свет, разрушая все, что попадалось им на пути. Они остались на поверхности и по сей день нападают на путешественников. Опасность магии, обращенной во зло, была реальной особенно в эти тревожные дни.
- Я же говорю, что все это правда, - настаивала Мирна.
На этот раз никто ей не возразил. Дарнан положил руку на плечо Хелбена:
- На твоем месте, дружище, я бы воспользовался задней дверью.

* * *

Вин Эшгроув не переставал играть и петь, пока путешественники не оставили далеко позади земляную насыпь болот и первые звезды не зажглись в вечернем небе. Наступившую тишину первым нарушил Данила:
~ Это было замечательно, как бы оно ни называлось. А что это было?
- Песня-чары, - шепотом ответил Элайт. Наконец-то его ледяное спокойствие было сломлено, и лунный эльф смотрел на менестреля с благоговейным восторгом. - Это редкий вид эльфийской магии, способный воздействовать на любое существо, которое дышит. Теперь я понимаю, почему вы втроем отправились воевать с драконом! Даже среди эльфов лишь немногим доступен этот дар, и еще меньше могут соперничать с твоим спутником.
Данила подъехал поближе к Вину:
- Можно ли научиться искусству песни-чары?
- Как и в любом другом виде искусства, требуется определенный талант, - ответил менестрель. - И как в любом виде искусства, совершенство достигается учением и практикой.
Данила кивнул, принимая к сведению его слова:
- Так ты говоришь, что и люди могут научиться искусству песни-чары?
- Этого он не говорил! - надменно вздернув голову, бросил Элайт.
Он набрал в грудь воздуха, словно собирался сказать что-то еще, но раздражение снова спряталось под маской равнодушия. Лунный эльф пришпорил коня и поскакал к берегу реки. На первой же ровной площадке он остановился и приказал разбить лагерь.
Как ни странно, но Данила понял грубую реакцию Элайта. Сказались воспитанное с рождения недоверие к людям и желание сохранить в неприкосновенности культуру и обычаи своего народа. Элайт Кроулнобар был последним потомком знатной семьи, родился на Эвермите и был воспитан при королевском дворе. Магия Вина напомнила ему о том, кем он был, а также о том, кем он не стал. Все это Даниле было понятно, но все же он твердо верил, что смог бы научиться эльфийскому искусству песни-чары без всякого вреда для народа эльфов.
Арфист вновь повернулся к молчавшему Вину. Золотой эльф ссутулился в седле, вызов могущественной магии истощил его силы.
- Я бы хотел как можно больше узнать об этой музыке, - искренне признался Данила. - Не мог бы ты научить меня этому искусству?
Менестрель не отвечал, и юноша продолжал настаивать.
- Я уверен, ты не разделяешь враждебность и недоверие к людям, свойственные нашему партнеру, - сказал он, кивая в сторону Элайта.
Их спутник уже скомандовал разложить костры по периметру лагеря, чтобы приготовить ужин и защититься от хищников. Все путешественники были заняты работой. Моргалла трудилась рядом с Балиндаром, и из-под ее топора фонтаном летели щепки.
- Я не испытываю враждебности, - тихо ответил Вин. - И прошу меня извинить.
С этими словами эльфийский менестрель соскользнул с седла и пошел к кострам, поближе к Моргалле. Девушка-дворф прекратила работу и встретила его недоверчивым взглядом карих глаз.
Данила, оставшись в одиночестве, чуть не открыл рот от изумления. С первого момента их знакомства Вин ни разу не вышел за рамки учтивой любезности, но этот поступок давал абсолютно однозначный ответ. Имея два варианта на выбор: учить человека эльфийской магии или терпеть - нет, даже искать - общества дворфа, которого избегал до сих пор, менестрель не колебался ни минуты.
- Что ж, приятно оказаться на знакомой территории, - грустно сказал Данила самому себе, соскакивая с коня. - Вся эта популярность, уважение и признание в Глубоководье уже начали меня нервировать.

Глава 6

Вскоре на костре шипел ужин, и опасности трясины отступили в прошлое, померкли перед грядущим испытанием. Как бы ни были страшны амфибии с тростниковым органом, драконы обладали гораздо большей силой, а зеленый дракон был не только самым могущественным Созданием, но еще и самым непредсказуемым. Возможно, из-за грозящей опасности члены отряда не сговариваясь решили провести вечер перед решающим сражением как можно веселее.
Только что пойманная рыба, приправленная травами из запасов Данилы, шкворчала на огне.
- Никогда не отправляйся в путь без некоторых мелочей, - напутствовал Дан ответственного за походную кухню Йандо.
В ближайшей рощице Вартайн собрал немного трюфелей, и их добавили в котелок с кипящим рисом. Пока путешественники ужинали, Вин исполнял баллады, собранные во время путешествий по Северным Землям, Муншаезским островам и всему Фаэруну.
Моргалла уселась на длинном бревне в нескольких футах от костра и рассеянно поглощала хлеб и рыбу, внимательно слушая песни эльфа. Да и все остальные увлеклись игрой менестреля. При виде притихших наемников Даниле пришла в голову странная мысль. Если Вин мог очаровать своим голосом ужасных лягушек, какое же действие его песни окажут на людей? Не сможет ли могущество песни-чары подчинить всех иго воле?
Юноша вытер пальцы носовым платком и выбрался из освещенного кострами круга. Как бы ни были противны ему собственные сомнения, он должен был убедиться, что колдовские силы Вина не поставят под угрозу их экспедицию. Дан потихоньку стал напевать простое заклинание, позволяющее определить наличие магических сил.
Вин прекратил игру и перестал петь.
- У меня волшебный инструмент, а в самих песнях нет ничего магического, - спокойно произнес он. Эльф поднял серебряную лиру. - Подойди и попробуй сам. Это Изменчивая Лира и по желанию может принять форму любого другого инструмента, такого же или меньшего размера. Только, пожалуйста, не превращай ее в тростниковую волынку, - добавил он с улыбкой.
- Об этом мог и не предупреждать, - согласился Данила, возвращаясь к костру и принимая лиру из рук эльфа. Данила слышал о существовании таких инструментов, но ему еще не приходилось держать их в руках.
- Ребек, пожалуйста, - сказал он, и лира мгновенно превратилась в продолговатый овальный инструмент, отдаленно напоминавший лютню, но играть на нем надо было как на скрипке - при помощи смычка с тетивой из конского волоса.
Данила назвал другой инструмент, и ребек в его руках превратился в самую странную арфу, которую он когда-либо видел. Инструмент был сделан из почти белого, как у прибитого к берегу дерева, материала и украшен затейливой резьбой с изображением морских сценок с кораблями, русалками и летящими чайками. Пораженный Арфист вернул волшебный инструмент.
- Мне очень нравится игра на арфе, но я не умею ею пользоваться, - признался Вин и снова протянул инструмент Даниле. - Не сделаешь ли одолжение?
- Я тоже прошу, - вкрадчиво добавил Элайт с самой изысканной улыбкой. - Небольшой труд для того, кто претендует на звание Арфиста и собирается противостоять легендарному дракону.
- Кстати, о легендах, я частенько слышала твое имя, бард, - весело заговорила Моргалла, отрываясь от тарелки с рыбой и взмахивая угрожающего вида кинжалом. - Ты все время упоминаешь змею в своих балладах. Отчего это?
- Не змею, а змея, - поправил ее Вартайн, - За его красоту и стремительность в битвах.
- И тот и другой ползают, и мне все равно, - пожала плечами девушка-дворф.
- Что касается твоего предложения, Вин, - поторопился прервать их дискуссию Данила, - то арфа была моим первым инструментом, хотя с тех пор прошло уже немало лет. Моим первым учителем был бард, воспитанный в школе Макфьюрмида. Он был твердо уверен, что каждое произведение должно исполняться только на том инструменте, для которого было написано.
Молодой человек пробежался пальцами по струнам и понял, что руки не забыли музыку. После недолгих раздумий он заиграл вступление к старинной балладе дворфов, которой его научил бард из консерватории Утрумм, что в Серебристой Луне. Печальная, но возвышенная элегия рассказывала о постепенно исчезающем с лица земли народе и его обычаях.
К немалому удивлению Данилы, Вин запел балладу с подлинным чувством. Спустя некоторое время к его голосу присоединилось и богатое контральто Моргаллы. Довольно низкий голос дворфа идеально вторил высокому тенору эльфа, и Данила не мог не восхититься получившимся дуэтом. Не переставая играть, он наслаждался пением спутников. В серебристом голосе Вина звучала красота моря и звезд, а женственный, богатый голос Моргаллы, казалось, исходил из недр самой земли, две противоположности образовывали одно целое.
Последние звуки арфы затихли, оставив невидимую связь между двумя певцами, которую ни один из них не желал признавать. На мгновение их взгляды встретились, но оба сразу смущенно отвернулись. Моргалла сделала глубокий вдох и подняла глаза на Данилу. Ее вызывающий взгляд сменился замешательством, как только, все слушатели разразились громкими аплодисментами.
- Прекрасно, сильно и талантливо, - прогудел Балиндар, салютуя Моргалле оловянной кружкой.
- Моргалла, дорогая, у тебя замечательный голос! - воскликнул Данила.
Девушка пожала плечами и отвела взгляд. Вин забрал свой инструмент у Арфиста и протянул Моргалле.
- Ты и играешь так же хорошо, как поешь?
Она фыркнула и показала короткие мозолистые пальцы:
- Этим?
- Есть инструменты - даже струнные, с которыми тебе было бы легко справиться, - возразил Вин. - Ты когда-нибудь слышала об ударных цимбалах?
- С молоточками? - неохотно уточнила Моргалла.
- Многие предпочитают пользоваться лопаточками, - с улыбкой заметил эльф. - И тем добиваются более нежного звучания, но идея остается той же. Давай я тебе покажу.
По просьбе Вина арфа трансформировалась в небольшой деревянный ящичек, зауженный с одного конца, с натянутыми на нем струнами. Менестрель подобрал две подходящие палочки и стал постукивать по струнам. Он продемонстрировал ряд нот, а затем сыграл отрывок только что прозвучавшей мелодии.
- А теперь попробуй сама, - предложил он и протянул палочки.
Девушка-дворф начала постукивать, сначала нерешительно, а потом все с большим удовольствием, увлеченно прислушиваясь к звучавшим нотам. Инструмент в совершенстве подходил Моргалле - он соответствовал присущей дворфам любви к ударным и ее тонкому ощущению мелодии. Небольшие палочки очень удобно расположились в ее неуклюжих пальцах.
Данила слушал игру Моргаллы не без удовольствия и некоторого чувства вины. Девушка пришла к нему ради обучения искусству бардов, а он почти ничего не сделал, чтобы оправдать ее ожидания или заслужить доверие. Конечно, он иногда предлагал ей спеть, но охотно принимал отказ и всегда был слишком занят, чтобы поинтересоваться его причиной. Вин Эшгроув оказался более проницательным и деликатным, за что Данила испытал прилив благодарности к золотому эльфу.
Арфист наклонился к Вину и прошептал:
- Ты проявил истинную доброту. Теперь ее сердце принадлежит тебе.
Эльф пропустил насмешку мимо ушей.
- Нетрудно было заметить любовь Моргаллы к музыке, а ее способности ты и сам можешь оценить. Ей нужен был только подходящий инструмент и немного уверенности. А что касается остальных, - Вин кивнул на солдат, - так музыка поможет им отвлечься от неприятных мыслей о драконе.
Моргалла наконец остановилась и радостно вздохнула. Игра так увлекла ее, что она совершенно забыла об окружающих. Когда снова раздались аплодисменты, она вспыхнула и смущенно подняла голову.
- Поклонись им, - шутливо посоветовал Данила. - Тот, у кого имеется такой талант, должен знать, как вести себя перед аудиторией.
- Это подождет, - резко ответила Моргалла. - Теперь сыграй ты, бард.
Данила понял, что сейчас ее лучше не дразнить, и вытащил лютню. Он развеселил слушателей фривольной балладой о служительнице Сьюн, которая вознамерилась стать самой лучшей и знаменитой хозяйкой увеселительного заведения во всем Фаэруне. Жрица добилась большого успеха и была вполне довольна, пока странствующий бродяга, на которого вечеринка не произвела впечатления, не посоветовал ей обратиться к сатирам и посмотреть на настоящие оргии. В ночь летнего солнцестояния она так и поступила. Остальная часть песни рассказывала о том, как жрица и сатиры устроили соревнование на лучшее развлечение. В репертуаре Данилы это, без сомнения, была самая непристойная из всех фривольных песенок.
После того как улегся смех и закончились веселые комментарии, юноша заиграл другую балладу. Это была история о давнишней войне Арфистов против королевы темных эльфов, которая поработила людей и заставила работать на своих рудниках. Он спел эту балладу в соответствии со строгими правилами старых мастеров в знак своеобразного протеста против заклятия, поразившего бардов и исказившего их представления об истории.
Данила закончил петь, отложил лютню и махнул рукой Вартайну, примостившемуся за пределами освещенного круга с ломтиком вяленого мяса в руках.
- Твоя очередь, мастер загадок. Расскажи нам какую-нибудь историю.
Вартайн вытер руки о свою тунику и вышел в круг. Его гладкий череп отражал пламя костра и сиял наподобие маленькой луны. Моргалла дотронулась до плеча Данилы и протянула ему лист бумаги. Как-то в пути она изобразила Вартайна в виде хищной птицы с выдающимся круглым животом. Данила с трудом подавил смех.
- Я расскажу старую историю, произошедшую на моей родине, - заговорил Вартайн глубоким, хорошо поставленным голосом. - Речь пойдет о богатом человеке, имеющем двух сыновей. Как и все люди, со временем он состарился и понял, что конец его близок. Он призвал сыновей и сказал, что никак не может выбрать из них наследника, а потому им придется принять участие в гонках. На следующее утро сыновьям надлежало отправиться в соседний город, в двадцати милях от их дома. Тот, чей верблюд придет последним, и будет наследником отцовского состояния.
- На рассвете оба брата были готовы - они оделись для долгого путешествия и оседлали своих лучших верблюдов. Отец благословил сыновей, пожелал им удачи, и гонка началась. Каждый из братьев любыми способами старался остаться позади другого. В конце концов их верблюды выбились из сил, а солнце стало клониться к западу над пустынным горизонтом. К закату оба брата проехали не больше сотни шагов.
Расстроенные соперники остановились переночевать в гостинице. Они заказали вина и стали обсуждать свою проблему. Каждый из них уже нажил богатство собственным трудом, у каждого имелись дела, а дома их ждали семьи. Данное отцом задание, казалось, сулило бесконечное путешествие. По пути братьям угрожала опасность застрять в пустыне между домом и соседним городом и погибнуть без еды и питья. Хозяин гостиницы услышал их разговор и после недолгого раздумья дал умный совет.
На следующее утро братья выехали из гостиницы, но на этот раз каждый что было сил погонял верблюда. А теперь скажите, что посоветовал им хозяин гостиницы?
В лагере наступило глубокое молчание, и все слушатели обдумывали вопрос Вартайна. Один за другим они пожимали плечами, признавая свое поражение.
- Этими двумя словами были «Поменяйтесь верблюдами», - усмехнулся Вартайн. - Отец поставил условие: чей верблюд придет последним, тот станет наследником. А потому тот, кто выиграл гонку, и получил отцовские богатства.
- Хорошая история, - признал Зуд. Он вытащил флягу, сделал большой глоток и вытер губы тыльной стороной ладони. - Мне всегда нравились загадки. Это один из лучших способов скоротать долгий зимний вечер.
- Загадки хороши не только для этого, - резко произнес Вартайн. - В древние времена поединком отгадчиков решались судьбы сражений и избирались наследники престолов. Магия тоже может быть представлена цепью загадок и ответов.
Вартайн прочистил горло и продолжал нравоучительным тоном:
- Загадки бывают разных видов: головоломки, ребусы, каверзные вопросы. И все они развивают мышление, закаляют характер и учат быть внимательным, подмечать самые мелкие детали.
- Я знаю одну хорошую загадку, - прервал его Зуд. - Сколько хафлингов может съесть тролль на пустой желудок?
При этом он похлопал себя по животу. Раздалось несколько предположений, но на каждое он отрицательно качал головой. Наконец с довольной усмешкой Зуд повернулся к Вартайну:
- Не хотите сделать ставку, мастер?
Вартайн надменно задрал кверху свой крючковатый нос.
- Низменные розыгрыши не имеют ничего общего с моим искусством.
- Одного! - торжествующе ответил Зуд. - Тролль может съесть только одного хафлинга на пустой желудок. После этого его живот уже не будет пустым!
Все вокруг разразились смехом, а некоторые даже стали кидать будущему мастеру загадок сухие лепешки в качестве вознаграждения. Зуд подобрал подарки и довольно усмехнулся. Один Вартайн не поддался веселью.
- Надеюсь, вы меня извините, но я должен покинуть общество, - напряженным голосом произнес он.
Мастер загадок развернул свое одеяло и улегся спиной к остальным членам отряда.
- Удалился, как тебе это нравится? Он просто боится соревноваться, - насмешливо заметила Моргалла.
Солдаты снова расхохотались, ничуть не щадя чувства мастера загадок.
- Давайте еще споем, - предложил Данила, кивая на напряженную спину Вартайна.
При всей своей образованности мастер загадок совершенно не понимал шуток. Но Данила решил, что сейчас не время менять его привычки. Возможно, когда-нибудь они поговорят на эту тему, а сегодня мастеру необходимо сосредоточиться, чтобы вступить в поединок с драконом.
По просьбе Арфиста Вин взял в руки лиру и спел балладу о своей родине - прекрасном острове магии и мира. Всю первую половину песни Элайт сидел, прислонившись спиной к дереву на краю лагеря, и опытной рукой играл украшенным драгоценными камнями кинжалом. Но Вин все пел и пел, и суровое лицо Элайта постепенно смягчилось, приобрело почти мечтательное выражение. Как только песня закончилась, лунный эльф вышел в освещенный кострами круг.
- Я заметил у тебя флейту из драгоценного камня, одну из тех, что находят в пещерах Эвермита, - тихо сказал он и указал на зеленоватую флейту, висящую на поясе Вина. - А может, ты случайно знаешь одну из мелодий для танца с мечами, популярного на северном побережье? Например, «Призрак Ильма»?
В ответ менестрель вынул из чехла драгоценный инструмент и сыграл несколько нот.
- Да, это она, - удовлетворенно кивнул Элайт и повернулся к своим людям. - Мне нужны ваши мечи и кинжалы, если вы не возражаете.
Удивленные солдаты собрали оружие.
- Учитывая, в какой компании я сегодня нахожусь, - решительно заявил Данила, - предпочитаю оба своих меча держать при себе, если ты не против.
- Как пожелаешь, - так же учтиво ответил Элайт. - Хотя они вряд ли тебе понадобятся.
После очередного выпада против Данилы Моргалла прищурила свои карие глаза.
- Этот эльф становится занозой в заднице, - пробормотала она, наблюдая, как Элайт раскладывает мечи на земле, следуя одному ему известному порядку.
Элайт закончил работу и кивнул менестрелю, а сам занял место в центре. Вин заиграл медленную лирическую мелодию, и лунный эльф начал танец, неспешно переступая через скрещенные мечи, перекатываясь с пятки на носок.
Данила с восхищением наблюдал за текучей грацией его движений, но вдруг заметил, что Элайт не положил на землю один из собственных мечей. Как почти и у всех, у Элайта было два меча, и в одном из них юноше почудилось что-то знакомое. Внезапно он понял, что за меч остался висеть на бедре Элайта, и напряженно прищурил глаза. Это был Лунный Клинок - древний эльфийский меч, передаваемый из поколения в поколение. Лунный Клинок мог осудить своего владельца и оставаться спящим, при этом не делясь своим могуществом с недостойным наследником. Даниле было известно, что именно этот меч висел на поясе Элайта, а неприятие эльфа мечом определило его жизненный путь, полный измен и зла. Почему же Элайт не снял его сейчас?
Данила ломал голову над этой загадкой, а темп музыки тем временем все нарастал. Танец представлял собой удивительную смесь изящества и угрозы, им нельзя было не увлечься. Лунный эльф с бледным сосредоточенным лицом кружился и прыгал в такт поющей флейте. Серебристые волосы блестели в лучах костров, и сам эльф, казалось, превратился в красивое и опасное оружие. Внезапно эльф ударил носком сапога, и один из кинжалов взлетел высоко в воздух, а потом ринулся вниз, как падающая звезда. Элайт легко поймал его за лезвие и снова послал к небу. Шаги танцора стали более резкими, с каждым шагом он посылал в полет очередной клинок, а потом вертелся и пригибался, уклоняясь от падающего оружия. Некоторые кинжалы и мечи попадали в руки и снова отправлялись в полет, остальным Элайт позволял падать на землю, чтобы вновь подбросить движением руки или ударом ноги. Танец был воплощением артистизма и ловкости, и Данила, к своему удивлению, осознал, что сдерживает дыхание, что сердце у него забилось вдвое, быстрее обычного. Элайт был гибким и ловким, как змея, давшая имя его клану, и таким же быстрым.
Флейта пропела последнюю протяжную ноту, и танец закончился. Элайт замер в центре идеального круга, очерченного мечами, руки протянулись к звездам, серебристые волосы блестели, продолговатое лицо светилось в экстазе. Магия окутывала эльфа, и каждое лезвие светилось само по себе, независимо от зарева потухающих костров. Данила внезапно понял, что танец был древним магическим обрядом, а сам эльф служил проводником в мистической связи между звездами и сталью. Осознание мелькнуло в голове юноши и исчезло, не успев запечатлеться в памяти. Арфист снова убедился, что почти не знает эльфов, и от этого ему стало необъяснимо грустно и одиноко.
Зрители дружно выдохнули в знак облегчения и восторга. Никто не шелохнулся, чтобы подобрать свое оружие. Всем было понятно, что танец эльфа завершил импровизированный концерт.
Элайт вышел из освещенного круга. От неимоверного напряжения во время мистического танца его грудь бурно поднималась и опускалась. Он поднял с земли бурдюк, встряхнул его - воды оставалось совсем мало. Эльф осушил емкость и оглянулся в поисках воды.
Данила запустил руку в свою волшебную сумку и достал небольшую флягу.
- Эльфийский эликсир, - негромко сказал он и протянул флягу эльфу.
Элайт пристально взглянул на юношу. Редкий эльфийский напиток считался частью ритуалов и праздников, а теперь, после исполнения древнего танца, предложение эликсира можно было считать наградой или подношением. Все это Данила узнал от Эрилин, когда она вместе с ним совершила обряд прощания с летом, а потом объяснила суть некоторых других ритуалов, в которых эльфийский эликсир участвовал не только в качестве превосходного ликера, но и как магический напиток. Элайт кивнул и принял флягу. Несколько капель он выплеснул на землю и только потом сделал первый глоток - медленно, наслаждаясь чистейшей эссенцией летних фруктов и эльфийской магии.
- Необычный танец, эльф, - похвалила его Моргалла.
Слова дворфа разрушили мистическую атмосферу вокруг лунного эльфа. Элайт присел напротив нее и стал рассматривать, как рассматривают странное существо, неизвестно каким образом попавшее во двор.
- Как могло случиться, что ты забралась так далеко от своего клана и родного очага? - спросил он. - Твой народ вымирает, а женщин у дворфов так мало, что тебе, по-моему, следовало сидеть дома и выполнять свой долг - плодить маленьких шахтеров.
- Следи за своими словами, - тихо заметил Данила. - Эта леди не какое-нибудь племенное животное.
Моргалла подняла свои карие глаза и посмотрела на эльфа.
- Эльфы, как видно, тоже не очень-то заботятся о продолжении рода. Вокруг полно полуэльфов, и все, как я знаю, родились от эльфийских матерей и отцов человеческой расы. Хотя об эльфийских женщинах я не могу сказать ничего плохого.
Глаза Элайта зажглись гневом, опытная в любых сражениях Моргалла заметила это и усилила натиск:
- Вот и ты вроде очень хорош собой, однако вокруг тебя что-то не видно детишек.
- Должен сказать, что наш народ предпочитает держать своих детей подальше от дворфов и гоблинов, хотя бы до тех пор, пока они не научатся отличать их от других созданий.
Моргалла медленно поднялась во весь рост, и пламя костра отчетливо выделило блеск двух лезвий ее топора и полированное дерево дубинки, прикрепленной к поясу.
- Эльф, ты стараешься разозлить меня, а этого делать не стоит. У нас, проводящих много времени под землей, есть одна поговорка: будь осторожен, полагаясь на крепость гранита.
- Или ты можешь об этом пожалеть, - закончил Данила в надежде хоть немного разрядить обстановку.
Ни Моргалла, ни Элайт не обратили на него ни малейшего внимания.
- Прелестная игрушка, - кивнул Элайт, глядя на топор, но всем стало ясно, что он подразумевал не только оружие, но и его владелицу.
Моргалла прищурилась:
- Это самая прелестная игрушка, которую множество орков видели перед смертью, если ты понимаешь, что я имею в виду.
- Знаешь, я недавно понял, что юмор дворфов для меня недоступен, - с язвительным сарказмом ответил Элайт.
Данила предостерегающе сжал плечо разъяренной женщины:
- Заманчиво вывести эльфа из себя, я и сам не могу этого отрицать, но у меня есть другая идея - нарисуй его портрет.
Моргалла окинула эльфа долгим взглядом, а затем медленно кивнула. Сверкнув карими глазами, она потянулась за другим оружием - угольными карандашами. Девушка устроилась на бревне в нескольких шагах от Элайта и приступила к работе.
- А ты становишься дипломатом, не так ли? - неприязненно произнес Элайт. - Но, если ждешь благодарности за то, что предотвратил схватку, тебе предстоит долгое ожидание. Я не нуждаюсь в защите от простого дворфа.
Ответная улыбка Данилы содержала изрядную долю иронии.
- Моргалла далеко не обычный дворф, но мы оставим на время эту тему. О твоем боевом искусстве сложены легенды, и мне не доставит удовольствия наблюдать, как ты поднимаешь прославленный меч против такого примитивного оружия, как топор Моргаллы.
Арфист посидел еще немного, а потом подошел к Моргалле. Она молча протянула ему рисунок.
Изображение напоминало манеру древнего народа Муншаезских островов, когда круги сплетаются друг с другом таким образом, что невозможно отыскать ни начала, ни конца. Но рисунок Моргаллы не был похож ни на одну иллюстрацию виденных Даном книг. В двух взаимно пересекающихся кругах можно было различить два образа: длинную змею с эльфийскими ушами и чертами Элайта и безжизненный, поникший меч с тусклым лунным камнем в рукояти.
Арфист оторвался от рисунка и с изумлением посмотрел на автора. Опять, уже не в первый раз, Моргалла разглядела то, что не могло быть доступно ее физическому зрению. Без всяких объяснений Данила протянул рисунок Элайту. Эльф тоже не проронил ни слова, рассматривая портрет, но его лицо стало бледным, как у мертвеца.
- Как видишь, - спокойно сказал Дан, - ее искусство отточено не хуже, чем боевой топор.
- Что ты сказал? - резко спросила Моргалла, неверно поняв последние слова Арфиста. Она сняла оклеветанное, по ее мнению, оружие и протянула Дану. - Ты можешь им даже побриться, бард!
В ответ Данила погладил едва заметный рыжий пушок на ее щеке:
- И ты тоже, леди дворф, ты тоже можешь побриться.
- Хи-хи-хи, - смущенно засмеялась девушка, довольная, как и всякий юноша-человек, демонстрирующий первый пушок на щеках.
Смех подхватили и остальные члены компании, и никто, кроме Данилы, не заметил, что Элайт потихоньку покинул лагерь. Несмотря на победу в этом раунде, в серых глазах Арфиста не было и намека на торжество, только тревога.

* * *

Звезды усеяли темное небо над виллой леди Тион, и редкие ночные цветы наполнили благоуханием теплый летний вечер. В центре полностью закрытого от посторонних глаз дворика негромко журчал фонтан, укромная арка, увитая виноградными лозами, намекала на украденные поцелуи, а диван с мягкими подушками склонял к дальнейшим утехам. Ночную тишину подчеркивали певучие звуки арфы. Однако женщина, склонившаяся над струнами, совсем не испытывала склонности к романтическим удовольствиям. Ее сердцем владело лишь одно стремление к справедливости.
Внезапно ее пальцы пронзила острая боль, и Гарнет, раздраженно выругавшись, оборвала песню. С того самого момента, когда она получила из лап зеленого дракона Жаворонка, колдунья пыталась овладеть магической силой арфы. Женщина в совершенстве владела магией и могла наложить заклятие и словами, и песнями. Но эльфийский артефакт обладал собственной силой, и Гарнет пришлось изобрести новое заклинание, которое позволило бы ей объединить вместе семь сил. Пока она была в состоянии пользоваться лишь четырьмя, да и в тех не всегда была уверена. Причина таилась не в недостатке магических сил, а в ее слабой игре на арфе.
Снова Гарнет недобрым словом вспомнила Арфистов, которых считала виновными в ее нынешнем состоянии, а заодно и Хелбена Арунсуна, повинного во всех этих несчастьях. Не стало больше герольдов, странствующих по всему миру глашатаев истории и древних традиций, составлявших когда-то часть организации Арфистов. Много лет назад они откололись, не желая ввязываться в политику. А потом и бардовские школы, бывшие оплоты непревзойденного мастерства, пришли в упадок и остались только в воспоминаниях. Арфисты ничего не предприняли, чтобы исправить положение. Они были заняты на службе у Эльминстера и Арунсуна, затевали войны и прокладывали новые торговые пути.
Да, Арфисты и сейчас еще оставались бардами, но посвящали свое время сбору информации и участию в сражениях, а пели и играли от случая к случаю. Прославленное в былые времена звание барда теперь давалось каждому болвану, способному бренчать в тавернах. Престиж и могущество бардов сошли на нет, и большая часть жителей считали их почти что мошенниками, странствующими по дорогам. Артисты, когда-то дававшие советы королям и королевам, пали до уровня слуг, получавших ужин на кухне между двумя танцами. Гарнет не могла с этим смириться.
Глядя на свои руки, искалеченные в битвах, она не хотела простить Арфистам предательства. Последнюю схватку она пережила во время Великой войны, когда арфисты сражались против созданий из другого мира. Гарнет получила тогда смертельную рану, и ее оставили умирать на поле боя, но престарелый друид подобрал женщину и выходил ее. Как только Гарнет немного оправилась, то сразу же взялась за музыкальные инструменты, и друид распознал ее дар к колдовству. Вот тогда он и познакомил ее с небольшой семьей лесных эльфов. Хоть она и была только наполовину эльфом, лесная семья приняла ее и помогла развить колдовской дар. За две сотни лет, что Гарнет провела в лесу среди эльфов, ее могущество неизмеримо усилилось, а вместе с, ним окрепло и намерение доказать Арфистам, что музыка не такой уж ничтожный дар, чтобы относиться к нему с пренебрежением.
Шорох шелковой ткани нарушил течение мрачных мыслей Гарнет. Она подняла голову. Под увитой лозами аркой стояла леди Тион. В этот вечер на благородной даме было облегающее платье из фиолетового шелка с накинутой на плечи пелериной из вышитого атласа. Волосы поддерживал бархатный шнурок, а изящное спокойное лицо светилось самодовольством.
- Как дела в городе? - резко спросила Гарнет, массируя ноющие пальцы.
- Плохо - благодаря тебе, - весело ответила Люция. - Подвластные твоей музыке чудовища нагнали страху на фермеров и путешественников. Купеческая гильдия, равно как и Лорды Глубоководья, набрали отряды солдат, чтобы их уничтожить. Но даже при таких предосторожностях на празднике Летнего Солнцестояния ожидается слишком мало гостей. И этот печальный факт стал предметом обсуждения и недовольства среди торгового люда и даже крупных купцов. Гибель урожая предвещает тяжелые времена, но для тех, кто способен заплатить большие деньги, все необходимые товары доставляются морем.
- Тяжелые времена? - повторила эльфийская колдунья. - А что же тогда может вызвать катастрофу?
- Развал торговли, - ответила леди Тион после некоторого колебания.
- Ну да, основное занятие Глубоководья, - неприязненно усмехнулась Гарнет. - Что ж, присмотри за этим.
- Следи за своей речью, - напряженно заметила аристократка. - Я не подчиняюсь ничьим приказам, как дешевая шлюха.
- Да нет, подчиняешься. Ты служишь Рыцарям Щита, и они заверили меня, что ты приложишь все усилия, чтобы устранить от власти Хелбена Арунсуна.
- Это ты так говоришь. А откуда мне знать, насколько правдивы твои утверждения? - резко спросила Люция.
Гарнет назвала имя, и леди Тион побледнела. Колдунья упомянула одного из могущественных Рыцарей Щита, обладающего темными силами. Люция подчинялась непосредственно этому человеку.
- Он передавал тебе привет, - равнодушно добавила Гарнет. - Необходимо усилить беспорядки, - продолжала она. - Я смогу в какой-то степени повлиять на местных обитателей моря - ты бы удивилась, узнав, сколько музыки и недовольства скрывает в себе морская пучина. А еще постараемся удалить из города как можно больше Лордов, чтобы повысить ответственность Хелбена и его всесильных союзников. Назови имена трех менее известных Лордов Глубоководья для лорда Хьюна. Хоть его методы и грубоваты, зато в его распоряжении имеются люди, способные действовать очень быстро.
- Хьюн все еще в городе? - спросила Люция, не в силах сдержать свое беспокойство.
Коммерсант из Тезира не скрывал своих амбиций и страстного желания занять в Глубоководье место леди Тион.
Гарнет окинула аристократку пристальным взглядом.
- Ну и что с того? Твой рыцарь-покровитель сказал, что я могу использовать любые средства, имеющиеся в его распоряжении. На своей родин Хьюн добился положения мастера гильдии и отвечает за организацию всей деятельности и привлечение новых членов. Я поручила ему организовать в Глубоководье гильдию воров и наемных убийц. Вряд ли у него что-нибудь получится, но у Лордов появится еще один повод для беспокойства. Ну, какие имена я должна назвать лорду Хьюну?
Без колебаний Люция Тион перечислила имена трех своих конкурентов, ничуть не беспокоясь, имел ли среди них хоть кто-то отношение к Лордам Глубоководья.
- Прекрасно, - удовлетворенно кивнула Гарнет и поднялась со своего места.
В ответ на неслышимый для Люции призыв из дальнего угла сада показалась ее лошадь. Колдунья приторочила арфу к седлу и запрыгнула на спину скакуна.
- Я на несколько дней уеду на север. Там обрету силы для свержения Хелбена Арунсуна, а по пути устраню с дороги еще одного Лорда Глубоководья. Оставляю город в твоих надежных руках и надеюсь, что к моему возвращению все будет как надо.
Белая лошадь стрелой взмыла в небеса, и Люции захватило дух.
- Аспери, - прошептала она, постигая могущество колдуньи.
Внезапно прощальные слова Гарнет показались ей не столько похвалой, сколько предостережением.

* * *

Центральный костер почти догорел, и члены отряда «Калеки и Музыканты» один за другим отходили в сторону, заворачивались в плащи или походные одеяла и устраивались на ночлег. Вскоре установилась тишина, нарушаемая только потрескиванием поленьев, жужжанием насекомых да шорохом листьев - это ночной дозорный карабкался на ближайший дуб. Моргалла тоже осталась на страже, но она тихонько скользнула в темноту между деревьев.
У костра остался один Данила. Он рассеянно бросил в огонь шляпку желудя и постарался отогнать воспоминания о других ночах под открытым небом, проведенных в компании с упрямой, безрассудной, молчаливой женщиной, наполовину эльфийкой, да еще членом гильдии наемных убийц. Те ночи, как сам себе признался юноша, мечтательно улыбнувшись, были лучшими в его жизни.
Никогда еще он не чувствовал себя таким одиноким, как сейчас, в окружении сопящих во сне солдат. Впервые Данила осознал недовольство Хелбена тесной дружбой между ним и Эрилин. Так или иначе, Арфисты почти всегда обречены действовать в одиночестве.
Молодой человек вздохнул и достал из сумки книгу заклинаний, приготовленную для него дядей. Если все пойдет по плану, к середине завтрашнего дня они встретятся с драконом Гримноштадрано, и Дан хотел подготовиться к этому событию как можно лучше. Одним из коронных номеров дракона было облако ядовитого газа, появляющееся при выдохе. Надо полагать, дядя позаботился снабдить его средством для создания защитной сферы.
Как оказалось, в книжечке было всего одно заклинание, но такого ему еще не приход лось встречать. Данила с интересом принялся его изучение. На левой стороне разворота были аккуратно записаны ноты: довольно простая плавная мелодия и ее переложение на лютню. Правая страница содержала несколько строк объяснений, а затем шли олова песни, записанные магическими рунами. В этом заклинании использовались не только слова, но и музыкальный аккомпанемент, а игра на лютне подразумевала необходимые пассы руками. В результате получалось волшебное заклинание, очень похожее на эльфийскую песню-чары, исполненную днем Вином. Кроме того что заклинание было необходимо для завтрашнего сражения, оно само по себе восхитило Данилу, поскольку предоставляло возможность объединить в одно целое его любовь к магии и страсть к бардовской музыке и пению.
Больше двух лет молодой маг работал в паре с Эрилин. Он принимал ее предложения и с радостью участвовал в решении проблем, но в основном Данила играл вторую скрипку и выполнял все поручения девушки. Дан очень ценил проведенное с Эрилин время и в душе лелеял надежду, что они еще обязательно поработают вместе. Зато теперь перед ним впервые открывалась дорога, по которой предстояло идти самостоятельно. Если это заклинание не является единственным в своем роде, он сможет научиться магии песен-чар, которой владеет Вин.
Данила поднялся, прихватил книгу и направился в противоположный конец лагеря. Эльфийский менестрель сидел там, глядя на верхушки деревьев и предаваясь собственным размышлениям. Несмотря на недвусмысленный отказ Вина, Данила чувствовал, что должен сделать еще одну попытку.
- Элайт говорил, что далеко не все эльфы обладают такими навыками в магии, как у тебя. Чем это можно объяснить - недостатком способностей или нежеланием учителей?
Вин неохотно оторвался от своих мыслей.
- Мне кажется, гораздо больше эльфов обладают необходимыми способностями, но развивают их немногие. Мне повезло родиться в семье ученых-музыкантов, так что мои способности обнаружились довольно рано, а средства обучения были под рукой. Возможно, не всем так везет.
- Если бы песни-чары были записаны на бумаге, большее количество твоих соотечественников могли бы их прочитать, - заметил Данила, похлопав по книге. Затем он развернул ее перед эльфом. - Вот так, например, можно объединить искусство бардов и музыку.
- Два вида магии несовместимы, - твердо ответил Вин и сунул книгу обратно в руки Арфиста, а потом поднялся, ясно давая понять, что разговор окончен.
В этот момент из зарослей вышла Моргалла и принялась стряхивать с себя приставшие листья. На ее лице застыло выражение крайнего недовольства. Казалось, девушка-дворф совсем не смутилась, когда обнаружилось, что она подслушивала.
- Мне противно с тобой спорить, бард, но в этом вопросе я заодно с эльфом. Магия хороша на войне и в церковных спорах, но не вмешивай сюда музыку, - решительно заявила она.
Данила счел за лучшее отступить. Поскольку он еще не получил решительно отказа, Арфист предпочел сменить тему.
- Если уж мы заговорили о магическом оружии, то объясни, как ты догадалась, что представляет собой меч Элайта Кроулнобара?
- Я же слушала твою балладу о Лунном Клинке эльфийской женщины, помнишь? В ней объясняется степень связи меча и носящего его эльфа. - Резной головой шута Моргалла указала за спину Данилы. - Если это действительно так, то у твоего эльфа есть проблема: он не может воспользоваться мечом, но и избавиться от него тоже не в силах.
Данила обернулся и оказался лицом к лицу с Элайтом. Лунный эльф окинул взглядом книгу с заклинанием.
- Еще какие-то фокусы для гостиных? - пренебрежительно спросил он.
- Готовлюсь к завтрашнему дню, - спокойно ответил юноша. - Хорошо бы иметь четкий план на тот случай, если наш большой зеленый друг не выполнит свою часть сделки.
- Это правильно, - согласился Элайт. скрестил руки на груди и прислонился спиной к дереву, словно оценивая стоящего перед ним человека. - Ты ведь понимаешь, что, если дракон захочет быть обнаруженным, он сам тебя отыщет. Зеленые драконы не просто приспособлены к жизни в лесу, их очень трудно найти, но еще труднее подобраться к ним незамеченным. Нельзя разбивать отряд на группы и отправляться на поиски по отдельности. Ведь если дракон наткнется на людей, неспособных играть с ним в загадки, вряд ли он будет так добр, чтобы дожидаться того, кто принял его вызов.
Данила задумчиво кивнул:
- И что же ты предлагаешь?
- Заставить дракона самого выйти к нам. На рассвете мы свернем лагерь и отправимся на север, к горам. Логово дракона находится где-то там, в Бескрайних Пещерах. Я знаю поблизости небольшую полянку. А там можешь бросить вызов дракону - хотя бы спеть ту проклятую балладу. Даже если он сам не услышит твоего голоса, в лесу полно всяких тварей, которые быстро донесут до него известие о чужаках. Потребуй у дракона свиток и что-нибудь еще, чтобы порадовать моих людей. Бочонка изумрудов было бы достаточно.
- Думаю, да, - пробормотал Данила.
- И лучше было бы встретить Гримноштадрано небольшой группой. Вряд ли ему придется по нраву приближение целой армии.
- Я собирался пойти один, разве что с Вартайном.
- Теперь у тебя есть партнер, и с ним придется считаться, - напомнил ему Элайт. - Если тебе не терпится покончить с собой, я не возражаю, но всему свое время. Да, Вартайн пойдет с тобой, чтобы отгадать загадку, но возьми с собой и менестреля. Песня-чары - мощное оружие.
- Только не Вина, - решительно возразил Данила. - Никаких эльфов. Зеленые драконы считают ваш народ за деликатес, а насколько мы знаем Гримноштадрано, он никогда не отказывается перекусить.
- Возражение принято, - ворчливо признал лунный эльф. - Певца-заклинателя мы придержим. - Взгляд Элайта упал на Моргаллу, внимательно слушавшую их разговор. - Ты можешь взять с собой дворфа, хотя бы на тот случай, если дракон и впрямь слишком голоден, чтобы разговаривать.
- Я сомневаюсь, что смогу удержать ее от драки, - заметил Данила при виде воинственного блеска в карих глазах. - И я не позавидую никому, кто решился бы попробовать ее съесть.
- Это ты правильно подметил, - кивнула Моргалла. - Но что будем делать, если чудовище нарушит условия сделки?
- Если большой зеленый друг обманет, - ответил Данила, - я попытаюсь продолжить соревнование и загадаю ему еще одну загадку. На самом деле это заклинание, и оно отвлечет дракона на достаточно долгое время, чтобы мы могли исчезнуть.
Элайта его предложение не убедило.
- Все же лучше бы взять с собой эльфа с его песней.
- Может, и так. А вот что интересно, Вин, - вновь заговорил Арфист, - ты зачаровал лягушек, но они были гораздо меньше дракона. Случалось ли тебе проверять действие магии на существах крупнее служанок из таверны?
- С драконом мне сталкиваться не приходилось, - признался Вин, и тень усмешки мелькнула в глубине его зеленых глаз. - Однако я провел некоторое время среди жителей Северных Земель, и их женщины, как оказалось, достаточно восприимчивы к действию песни-чары. Это вас устроит?
- Довольно близко, - с удовлетворением кивнул Данила.
После общения с Эрилин он понял, что юмор эльфов достаточно сдержан и суховат; замечание Вина, тем не менее, граничило с непристойностью. Хотя упоминание о северянках - а их всегда характеризовали как высокомерных и тяжеловесны созданий - было удивительно своевременным.
- В случае невосприимчивости дракона, лорд Танн, - а мы не можем не рассматривать возможность, - у меня имеется средство, которое воспламенит смертоносное дыхание Гримноша, - сказал Элайт и вытащил небольшой цилиндр. - Как только чудовище откроет пасть, мы закинем ему вот это. Результат должен быть как после поджога лавки алхимика. Взрыв обезвредит дракона на некоторое время, и мы успеем убежать.
- А кто рискнет подойти настолько, чтобы докинуть снаряд до цели? - спросила Моргалла. - У тебя такая сильная рука, эльф?
- Это мы предоставим Вартайну, - ответил Элайт. - Он мастерски стреляет из духовой трубки.
- И меня совсем не удивляет его талант, - сдержанно добавил Данила. - Этот тип перегоняет воздух не хуже северного ветра.
- Согласен, - признал несговорчивый в большинстве случаев эльф.
На лице дворфа вспыхнула саркастическая усмешка:
- Если уж вы двое начали петь в одну дуду, значит, пора на боковую. Может, утром все встанет на свои места и вы снова будете цапаться друг с другом.
- Да, уже поздно, - согласился Вин, и они с Моргаллой ушли на другой конец лагеря, оставив наедине двух союзников поневоле.

Предыдущая страница 5 Следующая страница


Эльфийская песнь 6

- Как ты догадался взять с собой этот снаряд против дракона? - равнодушным тоном поинтересовался Данила. Намерения эльфа слишком тесно переплетались с его собственными, чтобы Дан мог чувствовать себя спокойно перед грядущей схваткой. А то немногое, что было ему известно о лунном эльфе, еще сильнее подогревало беспокойство. - Разве в твои планы входило сражение с драконом?
- Нет, но наш маршрут пролегал довольно близко к его логовищу. Вартайн упомянул о возможности нежеланной встречи и посоветовал подготовиться должным образом, - с удивительной прямотой ответил Элайт.
- Дальновидный поступок, - с оттенком восхищения в голосе произнес Данила, притворившись, что принял ответ за чистую монету. - Вартайн оправдывает свою репутацию?
- Он настолько же хорош, насколько и зануден, - проворчал эльф. - Я ни разу не видел, чтобы он ошибся, но он без тени сомнений твердит об этом при каждом удобном случае.
- Скромник.
- Ты слушал его у костра. Вартайн твердо убежден в своей исключительности и необычайно гордится своими познаниями.
- Да. - Данила согласно кивнул. - Иногда этим он напоминает мне эльфов.
Брови Элайта удивленно взлетели вверх.
- Именно так, - не без юмора заметил он. Данила решил воспользоваться непривычной мягкостью собеседника и получить интересующую его информацию.
- Если уж зашел разговор об эльфах, традициях и обычаях, позволь сказать, что танец с мечами был восхитительным. Во время представления я заметил, что ты оставил при себе наследственный меч. И не мог не удивиться, что ты носишь его с собой - это ведь не в твоих привычках.
Шаткое перемирие было мгновенно нарушено.
- Это не твое дело, - холодно процедил Элайт.
Он развернулся и бесследно растворился темноте, не добавив ни слова.

* * *

Темнота ночи побледнела, сменившись серебряными проблесками рассвета, и Текстер Странник продолжил свое одинокое путешествие. Несмотря на глубокую преданность родному городу и обязанности Тайного Лорда Глубоководья, Текстер не мог долго оставаться в плену крепостных стен. Он часто в одиночку отправлялся в далекие края во имя Тира, бога справедливости, которому посвятил свою жизнь. Тишина очищала его мысли и позволяла углубиться в себя в поисках новых сил, а превратности дальних дорог позволяли проявить себя. Такие поездки также помогали увидеть своими глазами то, что происходило в далеких Северных Землях.
А обстановка в местах к северу от Глубоководья оказалась очень напряженной, как и предполагал Текстер, отправляясь в путь.
С седла своего рослого могучего жеребца Странник обозревал пораженные неизвестной болезнью поля. В это время года отава должна бы достигать колен, а под копытами коня виднелись только жалкие скрюченные стебельки, едва пробившиеся из-под земли. Эти поля, лежащие почти на краю дикой степи, были предназначены для выращивания кормов, но то же самое можно было сказать и о зерновых, посеянных поблизости от деревень. Уже много дней перед глазами Текстера проплывали картины опустошения, и он заметил в них определенную закономерность. Поля были поражены вокруг всего города, но по мере продвижения на север область бедствия сужалась. Что бы или кто бы ни вызвал болезнь растений, он оставил ясный след.
Чахлые посевы остались позади, и Текстер направил коня к первым низкорослым деревья предвещавшим приближение леса. По пути к реке Дессарин Текстер отметил, что и деревья вдоль этого загадочного следа поражены недугом. Полегла высокая трава, мох на поваленных деревьях почернел, а в лесу не было слышно птичьего щёбета.
Из-за невысокого холма внезапно донесся женский крик. Текстер пустил коня галопом и поскакал на голос.
Неподалеку от берега два серо-зеленых орка забавлялись с молодой женщиной. Они отложили в сторону свое оружие и перебрасывали ее друг-другу, словно мягкую игрушку. В лучах восходящего солнца их глаза отсвечивали красным цветом, а заостренные книзу клыки поблескивали от удовольствия при виде объятой ужасом жертвы.
Текстер обнажил меч и погнал коня вниз по склону холма. Грохот копыт могучего жеребца сотряс землю, и испуганные орки, бросив женщину, потянулись к оружию. Один из них схватил боевой топор и вскочил на ноги как раз в тот момент, когда Текстер замахнулся для первого удара. Его оказалось достаточно, чтобы обезглавить противника. Голова орка скатилась в воду и унеслась вниз по течению.
Второй орк перепрыгнул через тело погибшего собрата и рванулся вперед с усеянной шипами палицей наперевес. Закаленный в боях конь Текстера проворно шагнул в сторону и пропустил врага мимо себя. Странник нанес удар слева обратной стороной меча, но этого хватило, чтобы орк опрокинулся навзничь. Отдергивая меч, Текстер срезал с груди врага часть шкуры, и в воздух полетели клочья серой шерсти. Последним ударом Странник поразил орка в самое сердце, и тот остался лежать без движения в луже собственной крови.
Текстер спешился и бросился к лежащей на земле плачущей женщине.
- Не беспокойтесь, леди, - ласково сказал он. - Теперь вы в безопасности.
Слезы, не переставая, катились по щекам, но спасенная подняла голову. Она оказалась удивительно молодой, не больше пятнадцати зим, и поразительно красивой, несмотря на заплаканные глаза. По спине змеились две каштановые косы, глаза светились благодарностью, а лоб и щеки украшала россыпь веснушек.
Крестьянская красотка, отметил про себя Текстер. Возможно, с фермы близ Йартара, хотя она и зашла далеко от дома. Причина столь дальней прогулки содержалась в стоящей рядом корзинке - связка стеблей молодого папоротника, росшего вдоль тихой речной заводи. Это растение, приготовленное с маслом, было очень вкусным, а учитывая гибнущий урожай, и совершенно необходимым добавлением к крестьянскому столу.
- Я отвезу тебя домой, - предложил Текстер, протягивая руку. - Галадин достаточно силен, чтобы легко выдержать нас обоих.
Девушка позволила Страннику поднять Себя на ноги.
- Сначала я должна поблагодарить тебя за то, что ты спас мне жизнь, - заговорила она мелодичным, чистым и на удивление спокойным голосом. - Сожалею, что мне нечем тебя вознаградить, кроме песни.
Потупив взор, девушка захлопала в ладоши и запела. В ее пении слышались мелодии ветра и моря, тоска почти забытых воспоминаний. Песня продолжалась, а лицо девушки менялось, из миловидной крестьянки она превратилась в красивую даму. На глазах у изумленного Текстера ее лицо стало настолько прекрасным, что перед ним не устояло бы ни одно мужское сердце. Роскошные волосы расплелись сами собой, изменили цвет на зеленоватый и пышной волной закрыли плечи. Тонкие руки с перепонками между пальцами продолжали грациозно двигаться в такт мелодии. Только цвет глаз остался неизменным: зеленовато-синий цвет морской волны, цвет глаз сирены.
Все внимание Текстера было поглощено чудесным пением сирены, а между тем пейзаж вокруг него стал меняться: очертания утратили четкость, цвета стали расплываться и смешиваться между собой, словно на акварельной картине, оставленной под дождем. Текстер не замечал ничего, кроме чарующей песни без слов и звучащего в ней пронзительного одиночества, от которого перехватывало дыхание.
Не отдавая себе отчета, Текстер снова взобрался на коня, и сирена поманила Странника за собой, а сама, не переставая петь, вошла в воду. Она легко поплыла против стремительных струй течения, направляясь на север, а песня все продолжалась.
Очарованный пением Текстер некоторое время ехал вдоль берега реки, не подозревая, что прекрасная певунья заманивает его в темную морскую бездну.

Глава 7

Путешественники поднялись очень рано и еще до восхода солнца вступили в Высокий Лес. Тропа, ведущая на север, все больше сужалась, пока не превратилась в узенькую стежку, почти полностью скрытую густой травой. По обе стороны росли высокие папоротники, а сплетения выступавших на поверхность корней были укутаны толстым слоем бархатистого мха. Время от времени между деревьями мелькала река Единорога, и было слышно, как ее резвые струи плещутся на отполированных камнях. Сам воздух казался зеленоватым, поскольку свет проникал через густую листву, легкий ветерок приносил аромат дикой мяты, по слухам, Любимой травы единорогов. Данила внимательно оглядывался по сторонам в поисках этих волшебных животных, но утро прошло, а знака удачи все не было. Возможно, единороги чувствовали опасность, грозящую путникам, и держались от них подальше.
Молодой человек ни на мгновение не забывал, что дракон всего лишь одна из подстерегающих их опасностей. Хотя ему почти не удалось поспать, поскольку заучивание сложного заклинания заняло чуть ли не всю ночь. Арфист держался настороженно и внимательно следил за окрестностями.
Своему партнеру, лунному эльфу, он и раньше не доверял, а то, что Элайт не расставался с Лунным Клинком, только добавляло беспокойства. Данила никак не мог понять, зачем эльф носит при себе свидетельство своего падения. Да и остальные мотивы его поведения немного смущали юношу. Даниле было непонятно, почему Элайт запросил из сокровищ дракона лишь груду драгоценных камней. При его страстной любви к магическим предметам эльф мог придумать нечто более интересное, чем ювелирные поделки. К подозрениям Арфиста добавилось еще одно: Элайт может нарушить соглашение, как только достигнет первоначальной цели своего путешествия.
Всадники добрались до небольшой полянки задолго до полудня и начали подготовку, следуя указаниям Элайта. Двое наемников развели костер, а лучший лучник подстрелил несколько белок, резвящихся на древних дубах. Вскоре в котелке закипела щедро приправленная травами похлебка, и аромат, распространившийся в воздухе, мог привлечь не только дракона. По словам Элайта, эта предосторожность могла скрыть от Гримноша присутствие эльфов. Поскольку драконы всем лакомствам предпочитают именно эльфов, они нередко выслеживают их по запаху, и Гримноштадрано, учуяв Вина, мог отвлечься от загадок. Затем Элайт отослал с поляны всех солдат. К удивлению Данилы, он передал поводья своего вороного жеребца Зуду и приказал другому воину увести также коней Вина и Балиндара.
- Мы втроем останемся поблизости, - заявил Элайт. - Балиндар будет защищать меня, а Вин в случае необходимости исполнит песню-чары.
Данила повернулся к эльфу и сердито сверкнул глазами:
- Это не совсем то, о чем мы договаривались. Тебе не стоит подставлять Вина под удар.
- Стоять здесь и разглагольствовать, вместо того чтобы объявить дракону о своих намерениях, - значит ставить под удар нас всех, - парировал Элайт, показывая на котелок с ароматной похлебкой. - Как ты думаешь, сколько времени потребуется Гримношу, чтобы обнаружить, что в его лесу появились посторонние?
- Лучше сделать так, как он говорит, - вмешался Вин. - Он прав насчет дракона. Мы сделаем все, что сможем, чтобы забрать у него свиток.
Арфист нехотя кивнул, и Балиндар с двумя эльфами укрылись в зарослях кустарника и гигантских папоротников. Моргалла не слишком туго привязала трех оставшихся коней на тропе, по которой они намеревались отступать, а Вартайн срезал еловую лапу и замел все следы на песке.
Затем все трое собрались у костра. Все было сделано с таким расчетом, чтобы убедить дракона, что путешественников всего трое. Убедившись в готовности спутников, Данила устроился на большом замшелом валуне и стал настраивать лютню.
- Поторопись, - прошипел из кустарника Элайт.
- Этот ваш дракон внесет хоть какое-то разнообразие в наше путешествие, - пробормотала Моргалла, поглядывая в сторону эльфов.
Данила вдохнул побольше воздуха и запел «Балладу о Гримноштадрано», к которой добавил один куплет, где излагал свои условия.
- А что теперь? - спросила Моргалла, когда песня закончилась.
- Будем ждать, - ответил Арфист, - а через несколько минут я спою балладу еще раз.
Ожидание затянулось на целый час, балладу пришлось повторять снова и снова, но, наконец, их терпение было вознаграждено.
Огромное крылатое существо появилось в небе над поляной. Гримноштадрано парил над берегом реки Единорога, его огромные крылья, по форме напоминающие крылья летучей мыши, плавно изгибались, улавливая потоки нагретого воздуха, поднимавшегося над водой. С поразительной грацией дракон опустился на берег реки и на четырех лапах направился к поляне. Все три лошади, перепуганные до безумия, оборвали привязь и умчались по тропе.
Данила с благоговейным восторгом наблюдал за приближающимся ящером. Он никогда раньше не встречался с этими существами, и дракон вовсе не был похож на чудовище из сказок. Юноша представлял себе дракона гигантским неуклюжим монстром, внушительным, ужасным, но все же неповоротливым. Совсем как дядя Хелбен, мелькнуло у него в голове. Гримнош, бесспорно, был огромным. По мнению Данилы, его длина от морды до кончика хвоста была не меньше восьмидесяти футов, но при этом он был необычайно красив и грациозен, и длинный тонкий хвост рассекал воздух с непередаваемым изяществом.
Дракон преодолел заросли кустарника без единого звука, как истинный житель леса, ни одна чешуйка его защитного панциря не зацепилась за ветви. Все краски леса отражались в этой идеально подогнанной броне: Когда дракон подошел ближе, его окраска изменилась и стала почти неотличимой от листвы. Как понял Данила, дракон мог менять свой цвет по желанию, поскольку, выйдя на поляну, он стал переливаться всеми оттенками изумруда, малахита и нефрита. Цвета короны, решил Данила и подумал, что они очень подходят царственному созданию.
Гримноштадрано, выйдя на поляну, стал кружить вокруг путешественников, постепенно приближаясь и изучая незваных гостей. В его золотисто-зеленых глазах с вертикальными прорезями зрачков светился неприветливый чужеродный разум.
- Ну? - произнес дракон.
Голос оказался глубоким, нечеловеческого тембра, напомнившего Даниле звон литавр. Арфист отложил лиру, поднялся во весь рост и отвесил дракону глубокий поклон.
- Приветствую тебя, благородный Гримноштадрано. Я - Данила Танн из Глубоководья, Арфист и бард, а это мои товарищи, тоже барды. О цели нашего прихода ты уже знаешь из моей песни.
- Вы пришли ради этого пустяка, не так ли?
Гримнош сел на задние лапы, а передними снял большой мешок, державшийся на одном из костяных наростов. Из мешка он достал свиток пергамента, положил его на землю перед собой, а потом вытащил и небольшой золотой бочонок. Одним движением кончика хвоста Гримнош отодвинул защелку и снял с бочонка крышку, продемонстрировав сияющие драгоценные камни.
- Ты готов заработать все это?
- Мой талант кроется не в разгадывании загадок, - сказал Данила. - Для этого я привел тебе более достойного противника.
Вартайн, гордо блестя голым черепом, поднялся на ноги.
- Я - Вартайн из Калимпорта, мастер загадок, обученный в традициях Малхоранда. Я прошел от южного Шаара до Глубоководья, от западных Муншаезов до восточного Рашемена, собрал загадки сотен государств. Все загадки я изложил в трехтомном труде, который с почетом хранится в библиотеке Хранилища. Света. Я изучил все современные и древние наречия, даже забытые, чтобы постичь мудрость прошлых веков. Поскольку жизнь постоянно преподносит нам новые загадки, я оказываю помощь многим прославленным исследователям и путешественникам. Только скромность мешает назвать их число.
- Вижу, вижу, - отозвался дракон с оттенком сарказма в раскатистом голосе. - Добро пожаловать в Высокий Лес, Вартайн из Калимпорта. Не слишком часто приходится мне встречаться с такими одаренными личностями. Ты должен дать мне возможность подумать, чтобы выбрать загадку, достойную твоего таланта.
- Сначала, великий Гримноштадрано, позволь мне назвать мою собственную награду, - добавил Вартайн, отводя взгляд от изумленных лиц Данилы и Моргаллы. - Я хочу получить эльфийский артефакт, виденный в последний раз в деревушке Таскерлейг.
Дракон насмешливо фыркнул:
- Ты опоздал. Я обменял эту вещицу на песню, и можешь мне поверить, сделка была не особенно удачной, поскольку вы трое - первые, кто на нее откликнулся.
- Кому ты ее отдал, если мне будет позволено спросить?
- По одному вопросу зараз, если не возражаешь, - отрезал Гримноштадрано. - Я предоставлю тебе информацию, если ты разгадаешь мою загадку. Согласен?
Вартайн с достоинством склонил голову. Дракон задумчиво постучал когтем по торчащим из пасти клыкам, и раздавшийся металлический звук неприятным скрежетом отозвался в сердцах путешественников. Наконец Гримнош откашлялся, прочищая горло, и выпустил небольшое облачко газа, сильно пахнущего тухлыми яйцами.

- Король Халзол давным-давно почил.
Вот пять шагов к земле его могилы:
Шаг первый призывает к тяжелым размышленьям,
Второй лежит над вашими раздумьями,
Шаг третий заключен в одном из многих,
Последний должен быть сильнее ничего,
А в целом это значит все.

- А теперь скажи мне, почему подданные короля Халзола похоронили его в медном гробу?
Над поляной надолго повисла напряженная тишина. Данила потянул мастера загадок за рукав и наклонился к его уху.
- Потому что король Халзол умер? - вполголоса предположил Арфист.
Вартайн бросил на него уничтожающий взгляд.
- Не суйся не в свое дело, - яростно прошипел он и повернулся к дракону. - Это классическая шарада, в которой одно слово ответа дается по частям в нескольких отдельных загадках, - громко возвестил он. - Должен признать, шарада очень элегантная и незнакома мне. Тем не менее, вот ее решение. Для чего нам мозг, как не для напряженных размышлений? А если подумать логически, то над мыслями каждого человека лежат его волосы. Один из многих - это, безусловно, зернышко граната. Сильнее прочих, по самой сути предназначения, должна быть крепость или: форт. Собрать все части слова вместе не составляет труда - мы получаем Мовографорт - город, лежащий у подножия Медной горы. Конечно, упоминание о медном гробе облегчает разгадывание этой шарады.
Вартайн замолчал и встал, высоко задрав подбородок.
Дракон с довольным видом рассматривал свои когти.
- Я догадывался, что ты так и ответишь, - пророкотал он.
Вартайн потянулся за свитком, но дракон щелчком хвоста отбросил его руку.
- Вы, люди, вечно торопитесь, - проворчал он. - Ответ на вопрос «Почему подданные похоронили короля Халзола в медном гробу?» гораздо проще, чем ты думаешь, и я с сожалением должен сказать, что причина не имеет ничего общего с расположением его могилы. Дорогой мастер загадок, его похоронили потому, что король умер.
- И кое-кто скоро составит ему компанию, - пробормотала Моргалла.
- Но по всем правилам твоя загадка не может быть простым вопросом, - возмущенно запротестовал Вартайн. - Это была именно шарада!
Моргалла чуть не задохнулась от злости.
- «Это была именно шарада», - передразнила она мастера. - Эти слова украсят твое надгробие, если найдется какой-нибудь каменщик, который согласится их высекать!
Двумя когтями передней лапы дракон зацепил мастера загадок за тунику и поднял над землей. Он задумчиво оглядел извивающегося от ужаса Вартайна, а потом потер его голый череп подушечками пальцев свободной лапы. Так полируют яблоко перед тем, как откусить. От этого зрелища волосы вставали дыбом, и ни у кого не осталось сомнений в намерении дракона.
- Подожди! - воскликнул Данила и торопливо предложил Гримношу второй этап состязаний. - Если ты не ответишь на мою загадку, мы все свободно уходим из леса и забираем единственный приз - свиток. А если ты догадаешься, я останусь в твоем распоряжении до конца жизни.
- Хм, неплохо иметь под рукой музыканта, - протянул Гримноштадрано. Он вытянул лапу и снова осмотрел Вартайна. Напуганный мастер, с выступающим животом и кривыми, тонкими ногами, своим видом и поведением напоминал пойманную лягушку. - По правде говоря, эта добыча не очень-то аппетитно выглядит.
С; этими словами дракон уронил Вартайна, и тот поспешно скрылся под листьями папоротника.
- Моя загадка заключена в песне, - пояснил Данила и взял в руки лютню.
- В самом деле? Как мило! - Гримноштадрано по-кошачьи вытянулся во весь рост в траве и положил массивную голову на переднюю лапу. - И все же это загадка, и ничего больше.
Данила заиграл вступление к магическому заклинанию, приготовленному для него дядей. Он надеялся, что заклинание подействует раньше, чем дракон догадается о его замыслах. Арфист много раз играл мелодию на лютне, заучивал слова, но до сих пор не осмеливался соединить все в одно целое.
С первых же прозвучавших нот в нем поднялась волна непонятных сил, прибывавших с каждым аккордом. Данила не имел представления, откуда взялись эти магические силы, но ощущение показалось ему смутно знакомым. У него возникло неясное подозрение, что силы всегда присутствовали в его песнях, но скрытно, как тень движения, схваченная боковым зрением. Радостный восторг заполнил душу, вызывая удовлетворение, какого он ни разу еще не испытывал.
Эффект воздействия на дракона оказался столь же совершенным. Большие золотистые глаза подернулись дымкой сонного довольства. Длинный зеленый хвост продолжал двигаться, но сложный рисунок вращения скоро свелся к простому подергиванию из стороны я сторону в такт музыке. В целом дракон стал похож на гигантскую кобру, танцующую под заунывную мелодию дудочки заклинателя из Калашита.
Наконец Данила решил, что дракон достаточно обезврежен, и кивнул Моргалле. Девушка-дворф в волнении сверкнула карими глазами, потянулась вперед и попыталась вытащить свиток из-под лапы Гримноша.
Слишком рано! Из глотки дракона вырвался глухой рев - чудовище старалось вырваться из-под власти заклинания. Моргалла тихонько отползла назад, и Данила продолжил петь. Ему вновь показалось, что дракон заснул.
Но в этот момент громко зашелестели листья папоротника, и на свет появилась голова Вартайна. Мастеру загадок, похоже, не удавалось справиться с собственным телом, и он раскачивался, словно молодое деревце в бурю. По телу Гримноша пробежала дрожь, он стал извиваться, стараясь вырваться из оков тяжелой дремоты. Хвост перестал отбивать ритм музыки и начал сгибаться и разгибаться, со свистом рассекая воздух.
- Убирайтесь оттуда, идиоты, - прошипел Элайт из своего убежища.
Не успели они ответить, как глаза Гримноша прояснились и в них зажглось злобное пламя. Покрытая броней грудь приподнялась, легкие набрали воздух для атаки. Вартайн поднес к губам духовую трубку и раздул щеки. Маленький шарик стрелой полетел к дракону и исчез в пасти как раз в тот момент, когда Гримноштадрано намеревался выпустить смертоносный газ.
Результат получился мгновенным и ошеломляющим. Взрывная волна пронеслась по поляне, разметала костер, сорвала листву с деревьев. Под ее ударом Данила выронил лютню и кубарем покатился по земле. Не без труда поднялся он на ноги и в первое мгновение ничего не слышал, кроме оглушительного звона в ушах. Как только прояснилось зрение. Арфист увидел дракона, распростертого на спине рядом с остатками костра. Язык чудовища вывалился из почерневшей пасти, а золотисто-зеленые пластины на животе поблескивали под слоем копоти. Данила закашлялся от удушливого дыма и оглянулся в поисках своих товарищей.
Первая его мысль была о Моргалле, девушка ближе всех находилась к дракону. Но Данила напрасно беспокоился. Моргалла уже вскочила на ноги, и ее маленькая ручка победно сжимала свиток пергамента, а широкое лицо светилось радостной улыбкой. На заплетающихся ногах она покинула поляну, а вслед за ней на тропу выбежали Вин и Элайт. Балиндар замешкался, он спотыкался на каждом шагу и держался обеими руками за уши.
Данила оглянулся в поисках Вартайна. Мастер загадок лежал лицом вниз, и его загоревший череп виднелся сквозь поредевшую листву папоротника. Арфист схватил Балиндара за руку и показал на лежащего без сознания Вартайна. Гигант глянул в его сторону, скривил губы и покачал головой. Данила сорвал с руки ониксовое кольцо и протянул наемному солдату. Тогда Балиндар усмехнулся, спрятал перстень в карман, взвалил Вартайна на плечо и бросился вслед за остальными.
На поляне остался один Данила. Он подобрал лютню, повесил ее на плечо и снова оглядел лежащего дракона. Могучая грудь Гримноша медленно, но ритмично поднималась и опускалась. Инстинкт подсказывал юноше бежать как можно скорее. Однако только что заключенная с Балиндаром сделка изменила его планы. Данила подошел к дракону, подобрал золотой бочонок и высыпал его содержимое в свою волшебную сумку. Сокровище исчезло без следа, и Арфист припустил по тропе, придерживая рукой подпрыгивающую на бегу лютню.
Путешественники собрались вместе только через милю. К тому времени, когда Данила присоединился к основной части отряда, трое перепуганных коней были пойманы и успокоены. Вартайн ожил благодаря неоднократным дозам весьма подозрительного снадобья из фляжки Зуда. Лицо Моргаллы после падения украшали синяки и ссадины, но в остальном мужественная девушка не пострадала.
Дан изумленно тряхнул головой и уселся на большой камень рядом с Моргаллой. Он обнял ее за сильные плечи и на мгновение привлек к себе.
- Хвала Вечной Кузнице, что ты дворф, - произнес он, используя термин из мифологии ее народа.
- Можешь признать, что я справилась, - отозвалась Моргалла и подмигнула Арфисту. - Громко и для всех.

* * *

Последние серебряные блики исчезли с поверхности Моря Мечей, и Причальный район Глубоководья стал таким же темным и опасным, как и прилегающее к нему море. Тем, кто хорошо знал город и хотел увидеть завтрашний рассвет, были прекрасно известны переулки, по которым лучше не ходить, и таверны, в которых в нагрузку к разбавленному элю предлагались опасные приключения. Городской патруль был весьма удивлен, обнаружив большое и шумное сборище на южной окраине доков, на пересечении улиц Доковой и Швартовой,
- Какие-то проблемы? - как можно вежливее спросила капитан патруля, что было довольно затруднительно, поскольку ей приходилось перекрикивать по крайней мере три дюжины рассерженных голосов.
- Я скажу!
Оратором решил выступить Зелдеран Гатель, глава совета бакалейщиков, и толпа стихла.
Наряду с другими занятиями гильдия бакалейщиков сдавала в аренду складские помещения всем желающим купцам. Вот и сейчас толпа собралась перед дверьми большого каменного строения под крепкой крышей на дубовых брусьях. Зимой здесь хранились запасы зерна. Все остальное время помещение использовалось купцами, привозящими экзотические товары для продажи на Летней Ярмарке.
- Это общественная собственность, и ответственность за охрану лежит на городских властях. Что вы собираетесь теперь предпринять?
Хор сердитых голосов эхом вторил речи мастера гильдии.
Капитан патруля задумчиво почесала подбородок:
- А что мы можем сделать? Этот район хорошо патрулируется. Мы обходим склады каждые двадцать минут.
- Тогда тот, кто опустошил это помещение, должен был бежать со скоростью вскипевшего молока, - проворчал дворф в, залитом элем переднике. - У меня там хранилось около сотни бочонков меда. Городу придется возместить убытки - вот и все, что я скажу!
- Город так всегда и делает. - Капитан достала из сумки маленький блокнот и карандаш. - Я составлю полный рапорт, - сказала она, записывая имя дворфа и его убытки.
Остальные придвинулись ближе, выкрикивая перечень утраченных товаров и требования принять меры. Через минуту все четверо патрульных скрылись из виду, поглощенные толпой нетерпеливых торговцев, отталкивающих друг друга локтями, чтобы заявить свои претензии. По всей видимости, они и не собирались успокаиваться.
Со стороны ближайшего перекрестка раздался стук копыт - на помощь патрульным подоспело подкрепление. Первый всадник заметил в центре толпы зеленую с золотом перевязь коллеги и не стал вдаваться в подробности. Размахивая крепким жезлом, он направил коня прямо в толпу на выручку окруженным патрульным и не скупился на удары тем, кто не слишком проворно отскакивал в сторону.
Возбужденные торговцы отхлынули в стороны. «Спасенная» женщина подняла голову и с ужасом взглянула на стражника. В ее руках не было другого оружия, кроме блокнота со списком понесенного ущерба.
Толпа замерла в напряженном молчании. Дворф, хозяин таверны, первым нарушил тишину. Поглаживая шишку от удара жезлом, он упрямо пробормотал:
- Городу придется возместить убытки - вот и все, что я скажу!

* * *

Волны стучали в деревянный настил и бросали в воздух тучи соленых брызг. Люция Тион шагнула назад и подобрала шелковую юбку, стараясь уберечь оборки.
- Где может быть этот Ходатар? - раздраженно спросила она.
- Он очень надежен, - заверил ее Ззундар Тул, украдкой бросая взгляд на стройные лодыжки, обнажившиеся в результате спасения юбки.
Загорелый до черноты и закаленный тяжелым трудом, Ззундар был моряком и сыном моряка, но он не хуже других мог определить и оценить даму из общества. По мнению Ззундара, из всех его привилегий как мастера гильдии моряков право встречаться с Люцией Тион была самой ценной. Леди славилась своими талантами купца и организатора караванов, была членом гильдии, а теперь стала еще и посредником между моряками и тритонами, помогавшими содержать в порядке гавань. Ради этого она и пришла сегодня к зданию конторы гильдии. Ззундар с удовольствием согласился сопровождать ее в подводный док, хотя и предпочел бы более романтическую обстановку для встречи.
Подводный док оказался не больше обычной цистерны. Он открывал проход, ведущий из подвала конторы гильдии прямо в море. Необщительный морской народ предпочитал как можно меньше встречаться с представителями человеческой расы, и этот узкий проход вполне их устраивал.
Поверхность воды заколыхалась и разошлась, обнажив блестящую, наголо обритую голову. Тритон частично высунулся из воды и оперся локтями на край настила. Дерзкий взгляд уперся в лицо Люции.
- Вот мои новости, - равнодушно процедил он. - Несколько судов, направляющихся в Глубоководье, сегодня днем подверглись нападению. Одно из них было захвачено пиратами, два других попали в лапы морских чудовищ. Ни один человек со всех кораблей не остался в живых.
Тритон быстро перечислил названия, имена владельцев и порты приписки каждого из судов, прочитанные на обломках затопленных кораблей.
- А грузы? - спросила леди Тион.
- Потеряны.
Ззундар побледнел, несмотря на свой загар.
- Названные тобой суда везли в Глубоководье товары для Летней Ярмарки! И ты говоришь, что ничего нельзя было спасти?
- Мы сделали все, что могли, - холодно заметил Ходатар.
На шее тритона вздулись жилы, выдававшие его гнев.
- Уверена, что вы старались, - поспешила успокоить его леди Тион.
Ее больше всего беспокоило неуважительное поведение тритона. Гарнет отзывалась о нем как о сговорчивом, хотя и не очень любезном типе, но Люции был противен наглый оценивающий взгляд его прищуренных сине-зеленых глаз. Женщина помолчала, словно прислушиваясь.
- Ззундар, что это за шум доносится с улицы? Ах, как я была глупа, что пришла в этот район в такой поздний час и без сопровождения! - пролепетала она, поднимая на него взгляд своих темных глаз.
Мастер гильдии нахмурился, стараясь уловить звуки, так расстроившие леди. Наконец он расслышал чьи-то голоса и стук копыт.
- Вам не о чем беспокоиться. Я все выясню и тотчас вернусь, - сказал он и пожал нежную ручку, стараясь успокоить аристократку.
Защитник слабой леди бросился вверх по деревянным ступеням, ведущим к выходу на улицу. Спустя минуту в подвале послышался стук тяжелой деревянной двери.
- Наконец-то, - едко заметила Люция. Когда она повернулась к тритону, на лице женщины не осталось и следов былой слабости. - Что ты скажешь мне о грузах?
- Они спрятаны в безопасном месте у Китовой Скалы, - ответил Ходатар. - За вычетом доли пиратов, конечно.
- Я же приказывала переправить груз в Орламбор! - воскликнула Люция. - В том районе у меня есть агенты, которые смогли бы позаботиться о товаре. А Китовая Скала - всего лишь приют тюленей да сплошные камни.
Взрыв ее эмоций ничуть не потревожил тритона, он только равнодушно пожал плечами:
- То, что будет невозможно продать в окрестностях Китовой Скалы, мелкими партиями будет отправлено в Аларон. У меня имеются связи с муншаезскими купцами. На твою долю придется приблизительно треть рыночной стоимости по меркам Глубоководья.
- Она должна быть намного больше, - запротестовала Люция. - Без полученной от меня информации твои пираты никогда бы не узнали ни маршрутов кораблей, ни их численности.
- Информация действительно очень ценная, - сухо подтвердил Ходатар. - Интересно, к примеру, сколько заплатит Ззундар, чтобы узнать, что суда пропали по твоему приказу?
Люция сердито прищурилась.
- Ты слишком самонадеян, тритон, - вкрадчиво произнесла она, сняла с пояса небольшой шелковый кошель и бросила его на доски перед Ходатаром. - Разве недостаточно того, что ты получаешь плату и от меня, и от Глубоководья?
Ходатар схватил кошель и нетерпеливо потянул за шнурок. При виде редких компонентов для заклинаний, которые он запрашивал в качестве оплаты услуг, на лице появилась улыбка удовлетворения.
- Колдовство - дорогое занятие, но в пучине моря оно стоит еще дороже. Как только я научусь им пользоваться, я стану правителем царства, перед которым отступят самые прославленные завоеватели!
Люция зевнула, деликатно прикрыв рот кончиками пальцев.
- Ходатар, ты меня утомляешь. Будущий рыбий царь не должен опускаться до вымогательства, - упрекнула она тритона, смягчив выговор мягкостью голоса. - По словам Гарнет, ты надежный союзник, и она позаботится, чтобы ты хорошенько изучил магию. Став волшебником, ты будешь ей еще полезнее. У меня есть талисман, который усиливает действие заклинаний.
Люция сунула руку в карман платья, но остановилась и прикусила нижнюю губу, словно сожалея о необдуманно сказанных словах.
- Вот только он может быть опасен для тех, кому недостает знаний, - задумчиво добавила она.
- Я с радостью рискну, - воскликнул тритон.
Он погрузился в воду, а потом мощным движением хвоста выбросил тело на доски, прямо под ноги леди Тион. Люция была готова к нападению. Из кармана вместо амулета появился изогнутый кинжал. Женщина вонзила лезвие в живот тритона и резким движением рассекла чешую и плоть, словно потрошила треску. Ходатар растянулся на деревянном настиле, его рот беззвучно открылся от удивления и боли, руки схватились за выпавшие внутренности.
Аристократка бесстрастно наблюдала за предсмертной агонией Ходатара. Как только вероломный тритон затих, она подошла к воде и смыла капли соленой жидкости, попавшие на ее одежду. Затем выпрямилась и запустила пальцы в элегантную прическу, после чего ее волосы превратились в растрепанную гриву. После всего этого Люция забрала свой кошель и бросила несколько монет на пол. Создалась видимость нападения тритона с целью ограбления, а его смерть стала следствием защиты слабой женщины.
Вернувшегося Ззундара встретили лихорадочные объятия и бессвязный лепет о том, что Люция не собиралась никого убивать. Она рыдала на груди моряка, позволила погладить себя по спине и произнести бессмысленные реплики насчет богов, судьбы и права женщины защищаться от грабителей и прочих подлецов. После достаточно долгого времени Люция подняла голову и одарила своего спасителя слабой улыбкой благодарности. Кроме того, не переставая плакать, она поведала, что не в силах остаться в одиночестве этой ночью.
Как и предвидела леди Тион, такой поворот событий настолько поразил мастера гильдии, что тот не стал задавать больше никаких вопросов.
Не стал он спрашивать и о том, откуда она могла узнать, что сильное подводное течение еще до утреннего прилива унесет тело далеко в море.
Ходатар сам рассказал об этом Гарнет, а Люция проверила информацию при помощи тела служанки Лариссы Неатал. Ззундар был не единственным мастером гильдии, поддавшимся чарам Люции, и ей не составило труда вызвать в док двух агентов Рыцарей Щита. Конечно, она заплатила и за их услуги, но не так, как собиралась расплатиться с Ззундаром.
Люция бросила долгий взгляд на мастера гильдии и подавила вздох, Она не возражала против использования собственной красоты в личных целях, но ей претила мысль заниматься этим ради мести Гарнет Хелбену Арунсуну. Выходя из конторы гильдии под руку с Ззундаром, она спросила себя, чего еще может потребовать колдунья.

Глава 8

Сквозь золотистые предрассветные облака Гарнет неслась на своей волшебной аспери в северные края. Далеко внизу показались шпили Серебристой Луны, блестевшие в первых лучах солнца, и этот вид наполнил душу колдуньи злорадным ликованием. Больше трех лун назад посетила она этот величественный город и наложила заклятие, заставившее бардов подчиниться ее воле. Они прекрасно выполнили свою задачу, и скоро все поймут значение искусства певцов.
С высоты полета скакуна, летящего на крыльях ветра, Гарнет была видна узкая коричневая лента - главный торговый путь из Серебристой Луны на восток, в Сандабар. Колдунья без слов передала команду лошади, и аспери без возражений, без жалоб последовала ее указаниям. Но телепатическая связь между лошадью и ее хозяйкой была слишком тесной, и Гарнет временами это очень раздражало. Однако сейчас у нее было чересчур много своих забот, чтобы обращать внимание на унылое настроение волшебного скакуна.
Солнце еще не поднялось, а Гарнет уже рассмотрела внизу толстые стены из серого камня вокруг Сандабара. Много лет назад дворфы построили этот город, и он до сих пор оставался прекрасно укрепленной крепостью. Раньше Сандабар славился своей школой бардов, называвшейся Анстрат, а теперь стал известен благодарямастерству его жителей, изготовлявших деревянные музыкальные инструменты. Город стоял на пересечении реки Раувин и большого, торгового пути, а вокруг простирались обширные леса - неисчерпаемый источник древесины. Более редкие породы леса доставлялись на баржах по глубоководной реке. С высоты полета баржи казались Гарнет похожими на водяных жуков.
Последовала еще одна мысленная команда, и аспери начала снижаться по широкой спирали. Гарнет приземлилась прямо на дороге и вскоре въехала в город; барды были желанными гостями во всех населенных пунктах из-за их песен и новостей из других земель.
Дальнейший путь пролегал по узким мощеным улочкам между домов и лавок преуспевающих купцов, и колдунья обнаружила, что город сильно изменился с тех пор, как она в последний раз бродила по его мостовым три сотни лет назад. Тогда юная аристократка училась в Анстрате и жаждала получить звание Полного Магистра - высшей степени, присваиваемой бардам. Несколько лет учебы не привели к желанной цели, поскольку молодой обаятельный бард уговорил ее присоединиться к Арфистам. Пока Гарнет странствовала по Северным Землям во имя политических целей таких людей, как Хелбен Арунсун, бардовские школы почти прекратили свое существование.
Этого Гарнет не могла простить. Первоначально организация Арфистов, хотя бы частично, была создана ради укрепления традиций и сохранения истории, но их действия и тогда часто были направлены в политическое русло. Колдунья отплатит правителям и политикам их же монетой. Пусть Хелбен и ему подобные увидят, что может случиться, когда музыка и история перестанут служить их интересам и поддерживать их политические игры.
Оказалось, что найти дорогу к школе было труднее, чем предполагала Гарнет. Город, по которому ей пришлось ехать сейчас, походил на огромный рынок, и в нем почти не было места музыке. К своему огорчению, Гарнет обнаружила, что из всех зданий школы бардов сохранилось только одно: большой концертный зал, чьи каменные стены пережили натиск времени. Но когда она поняла, что прекрасное когда-то здание было осквернено и превратилось в общественные склады, женщину охватила ярость.
Колдунья привязала лошадь снаружи и обошла здание в поисках черного хода. Внутри Гарнет обнаружила штабеля отличного леса, а в дальнем конце обширного помещения была отгорожена мастерская, оборудованная токарными и сверлильными станками для превращения древесины в прекрасные музыкальные инструменты, которыми так гордился Сандабар. На рабочих столах лежали незаконченные скрипки, гобои и флейты, но, кроме Гарнет, здесь не было ни души.
Работники мастерской, вероятно, вышли перекусить. Острое зрение Гарнет - часть ее наследия от эльфийской матери - позволило увидеть дрожащие и быстро исчезающие потоки нагретого воздуха, оставшегося после ухода людей. Значит, у нее есть время, чтобы выполнить задуманное. Гарнет выдвинула в центр комнаты низкий табурет и уселась, держа перед собой арфу. И в этот раз она вновь принялась наигрывать мелодию, которая позволяла объединить в одно целое музыку и магию, а затем запела загадочные строки нового заклинания.
Как только заклинание закончилось, Гарнет подхватила арфу и торопливо направилась в аллею, начинающуюся у задней двери - ей не терпелось испробовать новую силу. Поставив арфу прямо на каменную дорожку, колдунья правой рукой натянула единственную струну, а левую простерла вверх. Тотчас же сверкнула молния и унеслась вверх, прямо в низкие темные тучи. Вслед за этим немедленно хлынул дождь.
Гарнет прикрыла глаза и подставила лицо под мягкие струи. Она улыбалась, представляя себе реакцию на другой такой же дождь, уже в Глубоководье. Дождь в день Летнего Солнцестояния был настолько редким явлением, что считался зловещим предзнаменованием. Она употребит все свое влияние, чтобы подогреть растущее недовольство жителей Глубоководья, и даже распустит слухи, что плохая погода - это результат колдовства Хелбена Арунсуна. Мелочь, конечно, но Гарнет были известны случаи, когда правители лишались власти и по менее значительным причинам.
Вдруг что-то ударило Гарнет по щеке, потом еще раз и еще. Она открыла глаза и удивленно ахнула. Дождь превратился в град! Колдунья, пригнувшись, бросилась к двери склада. У входа она обернулась, чтобы взглянуть на небо: тучи стали свинцово-черными, и градины ровным слоем покрывали мощеную дорожку.
Гарнет заторопилась к передней двери, где оставила привязанную аспери. Она быстро освободила повод испуганной и дрожащей лошади и завела ее внутрь. Ласковыми словами и обещаниями она успокоила аспери. Та заглянула блестящими карими глазами в лицо своей госпожи, и колдунья ощутила всю глубину испуга и сомнений лошади.
Впервые она поняла важность их связи. Каждая волшебная лошадь лишь однажды может установить телепатическую связь с могущественным волшебником или благочестивым священником, и никогда аспери не сможет служить тому, в чьих мыслях таится зло. Раньше Гарнет никогда не сомневалась в правоте своих замыслов, и молчаливое обвинение в глазах лошади поразило ее, как удар молнии. Вспышка боли пронзила грудь и растеклась по руке, заставив женщину бессильно прислониться к стене.
- Я жажду справедливости, а не мести, - прошептала Гарнет, едва боль немного утихла. Она подняла голову и увидела два своих отражения в темных глазах аспери. - В любом случае, равновесие должно быть сохранено, - убежденно добавила она.
Лошадь только моргнула и отвернулась к открытой двери. Через мгновение и Гарнет выглянула наружу. Град продолжал сыпать отвесной стеной. В полном молчании она пережидала непогоду, причиной которой была сама.

* * *

Вне зависимости от его желаний, как говорил Джаннаксил Серпентил, но рано или поздно каждый украденный клочок бумаги в Глубоководье попадал на его стол. Владелец лавки «Фолианты Серпентила» продавал все - от сборников заклинаний до любовных писем, но сейчас перед ним лежало нечто совершенно новое.
Искусно сделанный набросок изображал Хелбена Арунсуна. Архимаг стоял перед мольбертом, орудуя чрезмерно большой кистью по туго натянутому полотну, а безликие, одетые в черное Лорды Глубоководья подавали ему палитру и другие кисти. Рисунок великолепен! Художник абсолютно точно передал настроение и опасения горожан, выразив их в одном-единственном эскизе.
Джаннаксил задумчиво почесал редкую черную бородку. Первая заповедь хорошего торговца - а он был одним из лучших, - найти покупателя для каждой вещи. Никто в Глубоководье не был настолько глуп, чтобы открыто выступить против архимага, но купец мог назвать несколько человек, кто наверняка заинтересовался бы этим рисунком.
Самым грозным голосом, на который он был способен, Джаннаксил подозвал того, кто пытался продать ему лист бумаги, - молодого подмастерья из лавки музыкальных инструментов, чьи карточные долги намного превышали заработок.
- Где ты это нашел?
Юноша беспокойно облизнул губы:
- Один из клиентов Халамбара выронил листок. Я думал, что, возможно…
- Сомневаюсь, что ты вообще когда-нибудь думал!
Джаннаксил снова взглянул на рисунок и презрительно фыркнул. Второй заповедью торговца было точное определение цены предмета и способность убедить продавца отдать его за гроши.
- Какая выгода может быть от такой безделицы? Я могу дать тебе за нее не больше трех медяков. - Джаннаксил бросил монетки молодому подмастерью. - В прошлом ты принес мне несколько интересных предметов. Эти монеты - аванс, поскольку я надеюсь, что ты принесешь что-то получше.
- Да, господин.
Ученик Халамбара явно был разочарован, но все же собрал монеты и выскочил из магазина.
Только оставшись один в полутемном, заставленном книгами магазине, Джаннаксил позволил себе рассмеяться. Он и сам был не прочь оставить у себя этот рисунок, но сознавал, что колдун Маарил с удовольствием приобретет удачную карикатуру на своего более могущественного коллегу и заплатит за нее немало серебряных монет.
Самым сложным, как решил про себя Джаннаксил, было отыскать посыльного, настолько безрассудного, чтобы отправился в Башню Дракона. Жилище Маарила действительно представляло собой башню, выстроенную в виде стоящего на задних лапах дракона с открытой, готовой к нападению ужасной пастью. Хотя странная башня и была местной достопримечательностью, обладавшей притягательной силой для ребятишек и приезжих, редко кто отваживался подойти достаточно близко, чтобы ее рассмотреть. Особенно ночью, когда огонь в башне заставлял светиться глаза и пасть дракона дрожащим красноватым светом. Кроме того, башня была окружена охранным магическим барьером, и даже прилегающие улицы таили опасность для прохожих.

Предыдущая страница 6 Следующая страница


7 Элейн Каннингем

Джаннаксил долго думал, пока его не осенила замечательная идея. Один из его знакомых воров недавно женился на девушке из богатой купеческой семьи с севера. Эти люди сравнительно недавно выбились из нищеты и были чрезвычайно озабочены своим общественным положением. Джаннаксил был знаком с матерью семейства, превыше всего на свете ценившей респектабельность. Вряд ли она обрадовалась бы, узнав о ярком прошлом своего зятя. Джаннаксил не сомневался, что без труда убедит бывшего вора оказать ему эту маленькую услугу в обмен на молчание.
Ведь одним из секретов успешного ведения дел было знать точную стоимость каждого предмета.

* * *

Весь остаток дня члены отряда «Калеки и Музыканты» изо всех сил погоняли лошадей, чтобы оказаться как можно дальше от Высокого Леса. В бешеной скачке прошел весь день, а к закату они уже благополучно миновали болота.
К тому времени, когда они разбили лагерь, уже взошла луна. Лунный эльф вместе с Балиндаром занялись лошадьми и устройством ночлега, а Данила уселся у костра и вытащил из волшебной сумки с таким трудом обретенный свиток пергамента. Вин Эшгроув, заметив свиток в руках Арфиста, поспешил присоединиться к нему, следом подошла и Моргалла.
- Разверни его! - нетерпеливо сверкая зелеными глазами, воскликнул эльф. - Может, мы выясним, кто заколдовал бардов?
Данила покачал головой и показал кляксу темно-красного воска, скрепляющую края пергамента.
- Многие волшебные свитки находятся под защитой заклинаний. Повреждение печати может вызвать какое-то несчастье: огненный шар, потерю памяти, сердитую рыжую голову… - Данила проиллюстрировал последнее предположение, подергав Моргаллу за косу.
Он поддразнивал опытного воина, как младшую сестренку, но Моргалла только комично закатила глаза к небу, стараясь не обнаружить своего удовольствия.
- Так что ты собираешься делать, бард? - спросила она.
- На воске выдавлены крошечные руны, - ответил Данила, поднеся свиток к глазам. - Само написание не кажется древним, но это не значит, что печать не несет в себе заклинания. Однако этот язык мне незнаком.
- Дай-ка я посмотрю, - вмешался проходящий мимо Вартайн и нетерпеливо протянул руку к свитку. - Мастера загадок обязательно изучают не только историю, но и многие наречия.
Юноша отдал ему свиток.
- Читай, но только не повреди печать, - серьезно предупредил он. - Мне достаточно одного взрыва за день.
Вартайн пристально осмотрел руны.
- Это искусственно созданный диалект средней части Сеспетия, придворный язык, широко распространенный три столетия назад, но с тех пор совершенно забытый, - вещал мастер загадок поучительным тоном. - После смерти правящего барона Сеспетия баронесса выбрала себе в супруги молодого аристократа из Турмиша. Как свидетельствуют источники, принц был неописуемо красив, но совершенно неспособен к изучению языков. Этот усеченный вариант сеспетианского диалекта вынуждены были выучить все придворные, а все ради того, чтобы ввести нового члена правящей семьи в светское общество.
- Чем хороши эльфы и дворфы, - печально заметила Моргалла, - так тем, что уже через пару часов добираются до сути дела.
- Слова, выдавленные на этой печати, образуют загадку, а в заглавии сказано, что отгадка является ключом к свитку, - так же строго продолжал Вартайн. - Если перевести на общеупотребительный язык, сделать скидки на необходимый размер и рифмы, надпись звучит приблизительно следующим образом:

Начало вечности,
Конец миров,

Зачин высокого восторга
И окончанье всех веков.

Вин и Данила растерянно посмотрели друг на Друга.
- Разгадывание загадок можно считать одним из видов магии, - продолжал поучать их Вартайн. - Разгадайте четверостишие, и вы легко сможете распечатать свиток.
- Мы внимательно слушаем, - поторопил его Данила.
- Ответ - буква «в», - без колебаний заявил мастер загадок.
Не успел он договорить, как воск превратился в легкое красное облачко и исчез. Вартайн развернул свиток. После недолгого изучения он положил его перед Арфистом.
На пергаменте было написано всего несколько строк на общепринятом торговом языке. Данила быстро прочел текст.
- Как мне кажется, это первая строфа нерифмованной баллады или сказки, - заметил Арфист. - В размере есть определенная закономерность, но что значат слова, я не имею ни малейшего представления.
- Значение их тщательно зашифровано, - пояснил Вартайн. - Эти строки содержат несколько мелких загадок, которые переплетаются между собой, словно нити в ткани. Если я не ошибаюсь, эта строфа всего лишь часть общей головоломки.
Мастер загадок прочел текст пергамента вслух:

- Сим начинается лишь первый из семи:
Шагни еще раз на забытую тропу.
Немые струны ткут серебряную паутину,
И перед музыкой все головы склонятся.

Вартайн поднял голову от пергамента.
- Слова «первый из семи» только подтверждают мою догадку, что перед нами лишь часть общей шарады. «Немые струны», как мне кажется, это другое название значка Арфиста, я прав?
- Да, - тихо согласился Данила. - Но об этом мало кто знает.
- Верно. А потому я могу высказать предположение, что эти строки написаны либо ученым, таким как я, или, что более вероятно, Арфистом. А может, автор постиг и то и другое, хотя такая комбинация встречается крайне редко.
- Конечно, ты никого не хотел обидеть, - с милой улыбкой вставила Моргалла.
Мастер загадок указал на третью строчку текста и продолжал объяснения, совершенно не воспринимая ее сарказма.
- Магия часто сравнивается с тканью или паутиной. Вероятно, автор еще и маг в некотором роде.
Данила еще раз заглянул в пергамент и свернул свиток.
- Согласен. Я сейчас же доставлю свиток Хелбену Арунсуну, чтобы он смог определить автора заклинания. Вин, Моргалла, мы уходим.
- Лошади еще не отдохнули, - возразила девушка-дворф. - А пешком будет далековато.
Арфист притронулся к простому серебряному кольцу на пальце:
- Этот перстень волшебным образом перенесет трех человек вместе с лошадьми - совершенно безопасно и безболезненно, могу вас заверить - вовнутренний двор башни Черного Посоха.
Моргалла побледнела:
- Разве я сказала, что пешком слишком далеко?
- Не беспокойся, дворф. Ты никуда не пойдешь, - бесстрастно прервал ее протесты Элайт.
Данила обернулся и увидел, что вооруженные, готовые к бою наемники окружили их со всех сторон. Пламя костра поблескивало на обнаженных клинках. Арфист поднялся и оказался лицом к лицу с помрачневшим лунным эльфом.
- К чему все это?
- Между тобой и мной заключено соглашение, - заговорил Элайт. - До конца поисков мы являемся партнерами и работаем вместе. Но мои поиски завершены. Искомый свиток у нас в руках.
- Может, и так. Но в соглашении говорилось и о том, что я получаю свою долю из сокровищ дракона. По словам Вартайна, автор заклинания владеет тем сокровищем, которое ищу я.
- Как ты пришел к такому заключению? - резко спросил Вин.
- Думаю, на этот вопрос могу ответить я, - медленно произнес Данила. - Во время встречи с драконом Вартайн запросил у Гримноша некий эльфийский артефакт, найденный в деревушке Таскерлейг. Тогда дракон ответил, что обменял этот предмет «на песню», и добавил, что мы были первыми, кто на нее откликнулся. Вартайн. очевидно, пришел к заключению, что этой песней была «Баллада о Гримноштадрано», та самая, что привела нас в Высокий Лес. А поскольку она появилась сразу после Весенней Ярмарки в Серебристой Луне, вполне возможно, что ее написал тот самый автор заклинания, которого мы ищем.
- Именно таким логическим путем и строились мои предположения, - согласился Вартайн.
- Очевидно, - продолжал Данила, кивая в сторону Элайта, - один из партнеров, хорошо вооруженный к тому же, не желает, чтобы свиток попал в Глубоководье. Если Хелбен вычислит автора заклятия, таинственное сокровище может не достаться Элайту. Нет никаких сомнений, что он собирается сам отыскать его. - Юноша вновь повернулся к настороженному лунному эльфу. - У меня есть вопрос: зачем мы тебе понадобились? Арфист был нужен, пока требовалось отобрать свиток у дракона. А теперь?
Долгое время Элайт хранил молчание, затем окинул Данилу оценивающим взглядом:
- Так ты и впрямь Арфист? Это не какой-то смешной розыгрыш, что так любят аристократы из Глубоководья?
- Розыгрыш? - возмутился молодой человек. - Если бы я имел намерение развлечься, я непременно поставил бы тебя в известность, - мрачно заверил он эльфа,
- А твои претензии на звание барда? Они тоже подлинные?
Данила вздохнул:
- Вот здесь ты меня поймал. Трудно ответить однозначно. Я проходил обучение, но не в традиционной или хотя бы обычной школе. Не могу сказать, что окончил школу бардов - они все закрылись к этому времени, не был я и учеником признанного менестреля. Но моя мать - леди Кассандра, сама талантливый музыкант - настояла на том, чтобы нанять лучших учителей. В детстве я был довольно непоседливым ребенком, и несколько лучших учебных заведений раскаялись в своем решении принять меня на обучение в начальные классы. В отчаянии леди Кассандра взялась за дело сама и пригласила целую армию репетиторов, включая бардов, прошедших подготовку в каждой из семи высших школ. Никто из них не оставался надолго, но я сумел понемногу взять от каждого.
Данила продемонстрировал свою обворожительную улыбку:
- А теперь, когда ты знаешь историю моей жизни, может, расскажешь поподробнее о том эльфийском артефакте, который ты ищешь? Я люблю слушать сказки.
- После твоей истории жизни? Едва ли! Не зря говорится, что есть примеры, которым никому не стоит следовать. Поступкам собак, детей, шутов и тому подобных.
В глазах лунного эльфа не было ничего, кроме насмешливого одобрения.
- Не хочешь раскрывать свои секреты? Что ж, я могу это понять. Ты намерен придерживаться обычаев эльфийской мистики и так далее. Но что меня удивляет, - задумчиво добавил Данила, - так это место Лунного Клинка во всей этой истории.
Добродушие Элайта мгновенно испарилось:
- Тебя это не касается.
- Касается, если мы намерены быть партнерами.
- Мы и есть партнеры. Мне требуется помощь мага и барда. А твои способности больше не нуждаются в рекомендациях. Хотя как бард ты и не представляешь угрозы избранным, но в данных обстоятельствах у нас нет выбора.
- Но история моей жизни… - тихонько пробормотал Данила.
- Ты доказал, что обладаешь определенным талантом и знаниями в магии. Дракона не так-то просто заколдовать, но ты справился.
- И что же?
- Свиток содержит в себе загадку. Нет сомнений, что Вартайн мог бы с ней справиться, но у меня есть причины считать, что в поисках будут полезны и магия, и музыка. Во избежание дальнейших недоразумений я перечислю все условия нашего с тобой соглашения. Ты не покинешь меня до тех пор, пока не будет расшифрован свиток и найден его автор. Можешь предпринимать что угодно для снятия заклинания с бардов, но эльфийский артефакт должен достаться мне. Как только эти условия будут выполнены, мы разойдемся в разные стороны. По-моему, это более чем справедливо.
Данила, оценив перспективу, не мог с ним согласиться. Но другого способа выполнить задание у него не было, хотя договор с Элайтом подразумевал попадание могущественного артефакта в недобрые руки эльфа. Неизвестно, что собирается с ним сделать Элайт, разве что…
Лунный Клинок. Каким-то образом лунный эльф узнал способ пробудить дремлющую силу эльфийского меча! Другого ответа молодой человек придумать не мог. Этот вариант не вселял оптимизма, поскольку каждый такой меч обладал уникальной и грозной силой. Если все дело в этом, оставался еще вопрос: зачем эльфу подвергать себя нешуточной опасности, если он не сможет воспользоваться Лунным Клинком? Он - последний представитель своего рода, и в его руках меч снова вернется в сонное состояние. Чего же он этим добьется? В одном Данила был абсолютно уверен: в руках Элайта и сейчас сосредоточена большая власть, даже без Лунного Клинка, и загадочного эльфийского артефакта.
- К сожалению, у меня имеются другие обязательства. Архимаг Глубоководья ждет свиток, а его не так-то просто обмануть. Так что прошу меня извинить…
- Нет. Мы заключили соглашение. - Эльф прищурил янтарно-желтые глаза. - Ты связан своим словом и честью.
Данила замолчал, и на лице его отразилась мучительная борьба.
- Я облегчу твой выбор, - пообещал Элайт и обернулся к Балиндару. - Как мне кажется, тебе пришлась по душе компания дворфа, так что я оставляю ее на твое попечение. Если лорд Танн отступится от своих слов, убей ее.
Чернобородый наемник недолго колебался и утвердительно кивнул головой.
- Так вот как ты придерживаешься своих обещаний?! - воскликнул Данила.
- Мое соглашение касается только тебя, но никак не твоих спутников. Если хочешь, я поклянусь какой угодно клятвой, на твое усмотрение, что не подниму на тебя ни своей руки, ни оружия.
- Это очень успокаивает.
- Что бы обо мне ни говорили, мое слово нерушимо, - с мрачным достоинством произнес эльф.
Данила перевел взгляд на Моргаллу. Она стояла, скрестив на груди руки и глядя прямо в глаза огромному наемнику. Балиндар выглядел крайне растерянным, но все же держал наготове обнаженный меч. Он без колебаний пустит его в ход по приказу Элайта. У Арфиста не было выбора.
- Ну, как? - поторопил его эльф с сардонической усмешкой, изогнувшей его серебристую бровь. - По рукам?
- Согласен. Больше мне ничего не остается.
- Какой энтузиазм! - хихикнул Элайт. - А может, ты наслушался сплетен и боишься разделить пресловутую несчастную судьбу моих прежних партнеров? - издевательски добавил он.
- Какой бард слушает сплетни! Все это чепуха. Но раз уж ты сам об этом заговорил, партнер, надо ли и мне беспокоиться?
Эльф задумчиво закусил губу.
- Возможно, - любезно согласился он.
Элайт распорядился, чтобы Данила передал свиток Вартайну, и только потом разрешил Балиндару убрать оружие. С глубоким вздохом облегчения наемник убрал меч в ножны и кивнул Моргалле, словно извиняясь перед ней. Бледный от бессильной ярости Вин Эшгроув отвел Моргаллу подальше от солдат, а потом бросился в темные заросли. Данила последовал за ним в надежде успокоить эльфа, обладающего немалой магической силой: кто знает, что творится у него в голове? Моргалла опустилась на обломок бревна в дальней части лагеря и принялась рисовать, яростно размахивая грифелем. Элайт подозвал своих людей.
- Нельзя оставить им ни одного шанса, - решительно сказал эльф. - Балиндар, мой приказ остается в силе. Если лорд Танн попытается поступить по-своему, девчонка-дворф должна умереть. Арфист это понимает, так что и ты не забудь. А ты, - обратился он к другому человеку, - при первой же возможности украдешь волшебный перстень Танна и отдашь мне. Я не хочу, чтобы он подхватил своих драгоценных спутников и смылся.
- Я? - изумился его собеседник.
- Не стесняйся, - бросил Элайт. - Мы все здесь знаем, что ты опытный вор. Употреби свое мастерство на благо мне, и у меня не будет причин рассказывать об этом на каждом углу. Вряд ли тебя будут приглашать в салоны Глубоководья или на приемы леди Рейвентри, если узнают, что ты начинал карьеру уличным воришкой. Я понятно выражаюсь?
- Вполне, - с непривычным смирением ответил несчастный.
- Прекрасно. Зуд и ты, Цадик, ваша первая смена на страже. Остальные могут отдохнуть, насколько это возможно. Сдается мне, впереди у нас нелегкий путь.

* * *

В уединении арендованной виллы лорд Хьюн из Тезира наслаждался поздним ужином в компании двух высокопоставленных агентов Рыцарей Щита. Неожиданный поворот в обычной поездке в Глубоководье привел его почти в легкомысленное состояние. Первоначальная неприязнь к Гарнет испарилась без следа, поскольку действия колдуньи дали ему возможность с блеском провернуть в этом городе собственные темные дела. На родине Хьюн был мастером гильдии, а этот богатый северный город сулил дополнительную выгоду. Здесь недоставало только гильдий наемных убийц и воров, и Хьюн без устали старался исправить это упущение. На его счастье, Глубоководье имело слишком хороших правителей, чтобы в нем возникли сколько-нибудь могущественные организации преступников, которые могли бы помешать Хьюну.
Даже сиюминутные радости доставляли ему удовольствие: Хьюн наслаждался отличным супом из устриц и слушал отчет одного из своих лучших агентов. Перед ним сидел тощий и хитрый Амнит, известный всем остальным только под кличкой Ча-Чим; он никогда не разочаровывал своего хозяина.
- По твоему приказу купец, названный леди Тион Лордом Глубоководья, погиб от моей руки, - уверенно заявил Ча-Чим. - Я следил за ним по пути к дому волшебника Маарила и убил неподалеку. Никто не мог меня видеть, поскольку мало кто осмеливается подойти близко к Башне Дракона. Тело осталось лежать в Голубой Аллее. Если его отыщут, ни у кого не возникнет сомнений, что он угодил в одну из ловушек, расставленных колдуном в целях собственной безопасности.
Агент замолчал и вытащил из рукава сложенный лист бумаги:
- Вот это было обнаружено при купце. Я подумал, что тебе будет интересно взглянуть на рисунок.
Хьюн развернул бумагу и затрясся от смеха.
- Ба, да ему цены нет! Что же это за художник? Я бы нашел применение и сотне таких портретов!
- Я предвидел твое желание, - с поклоном отозвался Ча-Чим. - В Торговом квартале есть печатник, который за двадцать золотых монет сумеет вырезать изображение на дереве, а после этого можно напечатать сколько угодно портретов.
- Прекрасно, прекрасно.
Лорд Хьюн кивнул слуге, тот отсчитал сумму, необходимую для оплаты работы печатника. За хорошую работу Хьюн подарил агенту одну из своих собственных, специально отчеканенных монет. Эти монеты давались в качестве награды за особо ценные услуги. Ча-Чим еще раз поклонился и вышел из комнаты с рисунком и золотом в руках.
Мастер гильдии довольно ухмыльнулся. Хотя ему было поручено лишь увеличить уличную преступность, он ничего не имел против того, чтобы помочь Гарнет сместить Хелбёна Арунсуна. Распространение карикатуры на архимага вызовет немало смеха и слухов, а это не может не понравиться могущественной колдунье.
- Друзья, давайте выпьем за Глубоководье, - с воодушевлением произнес мастер гильдии, поднимая кружку с элем. - И за тот день, когда этот город окончательно перейдет в наши руки.

Глава 9

Поздним вечером, когда все свободные от дежурства наемники уже спали, Данила и Вартайн снова достали свиток. Вин Эшгроув устроился неподалеку. Он молчал, но в огромных зеленых глазах все сильнее разгоралась тревога.
- Первая строфа разгадана, - наконец, заявил Вартайн. - Как мы и предполагали, ее содержание указывает на связь текста с заклятием бардов, наложенным в Серебристой Луне.
- Почему ты снова называешь эти строки первыми? - спросил Данила. - Ведь на пергаменте больше ничего нет!
- Пока нет.
Мастер загадок показал пальцем на неясные пятна, напоминавшие очертания слов. На глазах у изумленного Арфиста под первой строфой стали проявляться новые.
- Этот принцип не так уж редко встречается в сложных шарадах. В первой строке указано, что это лишь одна из семи отдельных загадок. Как только решается одна из них, проявляется следующая. Это намного усложняет задание.
- Так же, как и употребление сеспетианского наречия в ключе к свитку, - заметил Данила.
- Совершенно верно. Все это мелкие детали, но они дают нам штрихи к портрету автора. Он или она - или оно, если уж на то пошло, - весьма искусен в составлении загадок. Или это написано лингвистом, или сеспетианский язык был для него родным наречием. В этом случае нашему противнику должно быть не меньше трехсот лет.
- И это объясняет его интерес к эльфийскому артефакту. Триста лет - не так уж много для эльфа, - заметил Арфист, рассматривая проявившийся на пергаменте текст. - Что ты можешь сказать об этом?
Вартайн повернул свиток, чтобы лучше рассмотреть его в пляшущих бликах костра.
- Ответом на первые две строчки будет слово «мать». В загадках часто встречаются ссылки на родственные отношения. А вот упоминание душистого ясменника ставит меня в тупик, - признался Вартайн.
- Я смогу это объяснить, - слегка улыбнулся Данила. - Моя семья имеет отношение к торговле вином, и большая часть нашего состояния обязана своим происхождением именно этой травке. Она произрастает на Муншаезах и используется для приготовления весеннего вина, которое льется рекой на празднике Летнего Солнцестояния.
- Восхитительно. Тогда я могу предположить, что упомянутая здесь мать не кто иной, как Мать Земли - покровительница Муншаезских островов. А где точно выращивается эта трава?
- Где? В земле, как мне кажется. Я, конечно, не эксперт…
- Я совсем не о том, - нетерпеливо прервал его Вартайн. - Где производится это вино, ароматизированное ясменником? Это может быть крайне важно!
Данила немного подумал.
- Теперь, когда ты об этом спросил, я вспомнил, что мой учитель из Макфьюрмида рассказывал о садах целебных трав и виноградниках, окружавших школу. Само заведение давно пришло в упадок, но виноделие процветает по-прежнему. По крайней мере, так было до этого года, - прибавил юноша. - Примерно три лунных цикла назад на растения напала загадочная болезнь, и почти все сады и виноградники уничтожены. В то время я был в Тезире и работал с местными виноторговцами. Как ты можешь себе представить, южане были весьма обрадованы этими обстоятельствами.
- Ты, без сомнения, должен знать, что это означает, - вкрадчивым тоном проговорил Вартайн и стал ждать, когда Арфист признается в собственном невежестве.
- Жаль тебя разочаровывать, - спокойно сказал Данила, - но я действительно знаю. - Брови мастера загадок от удивления поползли вверх, что вызвало улыбку на лице юноши. - Высшей степени мастерства барды прошлых веков достигали в семи учебных заведениях, строго различаемых по степени престижа и значения. Честолюбивый бард должен был учиться в каждом из них, причем в определенном порядке, только тогда он мог получить звание мастера-барда. Наш таинственный противник, как мне кажется, использует эту аналогию, хотя и в несколько извращенном варианте. Первой из бардовских школ считалась школа Фоклукан, которая находилась в Серебристой Луне. Именно там заклятие поразило память бардов. Мне совершенно непонятно, как это случилось. Вин, ты был там в это время, у тебя есть предположения?
- Пока еще нет, - напряженным голосом ответил эльф.
- Неизвестная доселе болезнь внезапно поразила растения через некоторое время после несчастья на Весенней Ярмарке. Это явление описано во второй строфе и указывает на Макфьюрмид - вторую из школ бардов.
Данила помолчал, потом решительно набрал побольше воздуха:
- Два случая могут быть совпадением, три - образуют закономерность. Если третья строфа, - он показал на расплывающееся пятно на пергаменте, - укажет на город Бердаск и школу бардов под названием Досс, мы точно будем знать, что в свитке семь загадок.
- Хорошая работа, - ворчливо согласился Вартайн.
- Есть и еще кое-что, - продолжил Данила. - Я начал поиски только в надежде сиять заклятие с бардов. Теперь это только часть проблемы. Я не сомневаюсь, что в выборе заклятия не было ничего случайного, оно предназначено служить какой-то конечной цели. И это мы должны выяснить, чтобы отыскать и остановить автора свитка, пока цель не достигнута. Необходимо, чтобы ты разгадал все загадки как можно скорее, тогда мы можем узнать, какое заклятие станет следующим.
Повелительные нотки в голосе Данилы застали мастера загадок врасплох.
- Я состою на службе у Элайта Кроулнобара, - напомнил он юноше.
- Элайт и я сейчас партнеры, - возразил Данила. - Теперь ты работаешь на нас обоих. Прежде чем заявлять о своей лояльности, подумай вот о чем: Элайт стремится заполучить эльфийский артефакт, а мне нужен тот, кто им владеет. Неужели ты хочешь сказать, что откажешься от возможности потягаться в остроумии с автором свитка?
Эта мысль привела в восторг мастера загадок. Данила заметил интерес Вартайна и остался доволен. Он поднялся на ноги и пошел будить солдат, чтобы дать возможность Вартайну обдумать эту идею,
Отряд двинулся в путь с первыми лучами солнца. По настоянию Данилы и благодаря одному из камней дракона Балиндар согласился вести лошадь Вартайна на длинном поводе, что давало мастеру загадок возможность полностью сосредоточиться на разгадывании очередных загадок свитка во время езды.
Вин и Моргалла, по обыкновению, держались рядом. Данила понимал, что девушка нашла в эльфе желанного наставника в музыке, но, как ни противно было нарушать возникшую дружбу, ему требовалось время, чтобы убедить менестреля обучить его эльфийской магии песни-чары. После разговора с Вартайном Дан чувствовал себя жонглером, подбросившим в воздух слишком много шаров.
- Давай-ка немного проедемся вместе, - попросил он Вина.
Моргалла поняла намек и направила своего крепкого пони к Балиндару. Наемник явно смутился при ее приближении, но девушка отпустила какое-то замечание, и оба рассмеялись, нарушив вчерашнюю неловкость.
Данила запустил руку в свою волшебную сумку и вытащил книгу заклинаний дяди Хелбена.
- Вот заклинание, которое я применил к Гримношу. Только будь осторожен - не смотри на руны, это может оказаться опасным. Ты не находишь, что оно очень похоже на заклинание, которое ты продемонстрировал на болотах? А значит, заклинания колдунов и эльфийская песня-чары имеют нечто общее.
- После того, что произошло в Высоком Лесу, я не могу этого отрицать, - нехотя согласился эльф. - Моргалла все мне пересказала. Она даже напела мелодию, которую ты играл, и она действительно напоминает очень сильное эльфийское заклинание. Прошлой ночью ты оказался прав: эльфийская песня-чары может быть записана при помощи древних рун.
- Тогда я имел в виду нечто другое. Я и не догадывался, что это и есть эльфийская песня-чары. Я никогда не сталкивался ни с чем похожим и даже не знал, что это и сработает ли оно. Эту книгу дал мне Хелбен, но я никогда не слышал, чтобы он прибегал к помощи пения. - Данила помолчал, потом нахмурил брови. - Если подумать, то я даже знаю почему. Голос дяди Хелбена мало чем отличается от воя котов на заборе под весенней луной. Но я, кажется, отклонился от темы. Дядя Хелбен всегда твердит мне, что этого делать не стоит, поскольку у меня и так слишком мало мыслей, чтобы их упускать.
- Так о чем ты хотел сказать? - вежливо поторопил его Вин.
- Ты прав. Дело в том, что я не эльф, но все же смог наложить заклинание при помощи музыки. Представляешь, что это значит?
Данила подождал. Но эльф упрямо молчал и смотрел только на дорогу перед собой.
- Разве ты не понимаешь, что это может означать для Арфистов? После того как миновали Смутные Времена и боги вернулись в свой мир, магия сильно изменилась. Люди лишились волшебства бардов. А если кое-кто из них сможет выучить песню-чары, представляешь, что может получиться?
- Я уже думал над этим.
- И что?
Несколько минут менестрель продолжал путь в молчании, потом повернулся к юноше:
- Прошу тебя, выслушай меня и не торопись выносить собственное суждение. Прежде всего, знай, что я ничего не имею против тебя лично и не хотел бы тебя обидеть.
- Как мне кажется, я частенько слышал такие речи не меньше чем от дюжины девушек в Глубоководье, - осторожно заметил Данила. На лице Вина мелькнула мимолетная улыбка. - Песню-чары, как ты метко назвал эльфийскую магию, выучив однажды, очень легко применять. Но подумай вот о чем: могущество приходит быстрее, чем мудрость. Эльфы живут во много раз дольше людей, и это придает нам больше рассудительности и терпения, которых зачастую не хватает людям. Мы живем согласно многочисленным традициям и обрядам, мы склонны сначала попробовать самостоятельно решить проблему, а уж только потом применяем магию. Если люди смогут преодолеть трудности только при помощи песни, возникнет искушение злоупотребить могуществом, которое очень трудно контролировать.
- Но этот аргумент можно применить к любому способу волшебства, - возразил Данила. - И все же многие люди с честью занимаются магией.
- А многие поступают как раз наоборот. Но в вашем волшебстве требуется время, чтобы изучить и запомнить заклинание. А это гарантирует некоторый период раздумий и зачастую удерживает многих магов от поспешных действий. Песня-чары не знает таких ограничений. Стоит выучить ее один раз, и можно применять по первому желанию. - Вин сокрушенно покачал головой. - Извини, но я провел много лет среди музыкантов человеческой расы, и ни одному из них я бы не доверил такого могущества. Вы слишком отличаетесь от эльфов.
- Я разгадал еще две строфы! - объявил Вартайн.
Крик мастера загадок помешал Даниле возразить.
- Может, мы поговорим об этом позже? - спросил он эльфа.
- Это не приведет ни к чему хорошему, - с непоколебимой твердостью ответил Вин.
Несмотря на глубокое разочарование, Данила был вынужден отступить. Он склонил голову в коротком официальном поклоне и направил коня к Вартайну.
- Ты был прав, - встретил его мастер загадок, и голос его был уже не таким покровительственным, как прежде. - Разгадки третьей и четвертой строф тоже представляли собой школы бардов. В одной текст относился к школе Досс, что в Бердаске, а во второй - к школе Канайт, расположенной в Зазеспуре, недалеко от Тезира.
- Я совсем недавно был в Тезире, - задумчиво произнес Данила, припоминая балладу, из-за которой он был вынужден вернуться на север.
До сих пор он пытался стереть все воспоминания о той ночи, но теперь быстро восстановил события в поисках какой-нибудь мелочи, которая могла бы послужить уликой. Жаль, что нельзя расспросить Эрилин о том барде, который исполнил балладу. Возможно, эта информация была бы им полезна.
- Какими бедствиями грозит автор на этот раз? - спросил Данила, отвлекаясь от воспоминаний.
- В Бердаске - это чудовища, которые могут использовать музыку в качестве оружия. Вероятно, этим объясняется наша встреча на болотах неподалеку от Высокого Леса с поющими лягушками и их тростниковым органом. Имеется любопытный факт: к югу от Глубоководья участились нападения на фермеров и путешественников. В большинстве случаев люди были убиты до того, как успели взять в руки оружие для своей защиты. Такие случаи были отмечены вдоль дороги между Бердаском и Глубоководьем. - Мастер загадок немного помолчал. - В сущности, полная гибель урожая этого года, случившаяся на полях Глубоководья, не затронула южных районов, кроме одного случая на Муншаезах.
- Поразительно, - пробормотал Данила. - А что случилось в Канайте?
- Автор снова упоминает о силе воздействия музыки на толпу. Когда-то это было обычным явлением в магии бардов, но оно полностью исчезло в Смутные Времена.
Данила надолго замолчал, пытаясь сложить кусочки головоломки в цельную картину. Спустя некоторое время он отказался от этого занятия.
- А что случится в Сандабаре? Там находится старая школа под названием Анстрат.
- Так далеко я еще не продвинулся.
Арфист задумчиво поскреб подбородок.
- Вполне возможно, что и колдун тоже там еще не был. Наш противник, скорее всего, имеет возможность быстро передвигаться, но у нас есть шанс его опередить.
Данила пустил коня рысью и быстро догнал отряд. Лунный эльф, как обычно, ехал первым и внимательно следил за дорогой, его серебристые волосы ярко блестели в утренних лучах солнца.
- Нам придется ненадолго расстаться, - заявил Арфист. - Я сейчас же отправляюсь в Сандабар. Даю слово, что вернусь на рассвете.
- Благодаря дворфу я тебе верю, - многозначительно ответил Элайт. - А я постараюсь удержаться от слез во время твоего отсутствия. Какому великодушному богу я должен быть благодарен за твою отлучку?
- Хелбену Арунсуну, но не стоит так называть его при встрече. Как и всякое божество, он не любит лишних церемоний. Ладно, шутки в сторону. Архимаг подарил мне кольцо, которое может перенести до трех человек в любое место по моему выбору. Я собираюсь побывать в Сандабаре, поскольку имеется вероятность встретиться там с автором нашего свитка.
- Тогда нам не стоит задерживаться, отправляемся немедленно.
- Нам? То есть тебе и мне?
- Конечно. - Эльф любезно улыбнулся и достал из-за пояса простое серебряное кольцо. - Это и есть твой волшебный перстень?
Данила от неожиданности открыл рот. Он посмотрел на руки - одного перстня явно недоставало.
- Но как?
- Давай займемся более важными делами, - заметил эльф, возвращая кольцо владельцу. - Если тебе хочется, можешь взять с собой кого-нибудь еще.
Арфист неохотно кивнул и надел кольцо на палец.
- Это будет либо Вин, либо Моргалла. Все остальные люди - твои наемники, и я не доверяю ни одному из них. - Данила обернулся назад и повысил голос, чтобы докричаться до дворфа. - Моргалла, как ты смотришь на небольшое волшебное путешествие в Сандабар?
- А так же, как ты смотришь на поцелуи орка, - вежливо ответила Моргалла.
Дворфы с большой неохотой прибегали к магическим перемещениям, и Моргалла не была исключением.
- Значит, с нами пойдет Вин, - констатировал Данила. - Но есть одна проблема. Я могу использовать кольцо только один раз в течение дня или ночи. Мы не сможем вернуться раньше, чем сядет солнце. Кроме того, я могу перенестись в то место, где бывал раньше. Сейчас мы примерно в одном дне пути от Таскерлейга, мы могли бы встретиться там с остальными завтра на рассвете.
Элайт согласился. Он скомандовал отряду остановиться и быстро изложил всем остальным план действий. Вместо себя он назначил Балиндара и строго-настрого приказал ему разбить лагерь на берегу реки, подальше от развалин деревни и от гнезд гарпий.
Как только все уладилось, Данила повернул кольцо. Белый туман заклинания начал окутывать его, и Арфист взял за руки обоих эльфов, чтобы забрать их с собой. На мгновение вокруг образовалась пустота, лишь ветер свистел в ушах и белый свет слепил глаза, но через мгновение они были уже в Сандабаре.
И еще они оказались почти по колено в грязи. Данила изумленно оглянулся по сторонам. Воздух был теплым, но на улицах лежал лед, а сточных канавах журчали потоки талой воды. Он наклонился и зачерпнул горсть льда из лужи. Даже подтаявшие кусочки были размером с куриное яйцо. Не иначе, здесь пронесся ужасный ураган и сбросил на город тонны града.
Люди на улицах спешно ликвидировали разрушения. Небольшой отряд рабочих заменял разбитые стекла в окнах домов, лекари и знахари спешили на помощь пострадавшим с амулетами и целебными снадобьями, дворники торопились убрать с улиц трупы мелких животных, застигнутых бурей. Только детям разгул стихии пришелся по душе - они носились по улицам, звонко перекрикивались и бросались кусочками грязного льда.
На какое-то время Данилу охватило сомнение. Не забросило ли их в какой-то более северный город, где гораздо холоднее?
Элайта терзали те же мысли.
- Где мы находимся, черт побери? - воскликнул он.
Арфист обернулся к зданию у них за спиной и показал на тяжелый деревянный щит. «Милашка». Да, именно так называлась гостиница, в которой он несколько раз останавливался и которую выбрал в качестве пункта назначения.
- Это определенно Сандабар, - сказал Данила.
- В таком случае, - иронично усмехнулся Элайт, - можно предположить, что мы опоздали.

* * *

Гарнет проснулась в своей комнате, когда солнце уже высоко поднялось над Сандабаром. Накануне она слишком устала после долгого полета не совсем удачного заклинания, так что колдунья сняла номер в ближайшей к складу гостинице. Аспери тоже нуждалась в отдыхе, поскольку возвращение в Глубоководье означало два дня почти беспрерывного полета.
Колдунья выбралась из постели, подошла к окну спальни и выглянула на улицу. После бури с градом прошли почти сутки, но улицы все еще утопали в ледяной каше. Глубоко вздохнув, Гарнет оглянулась на эльфийскую арфу. Оказывается, ее силы труднее держать под контролем, чем она предполагала.
Колдунья проворно оделась и спустилась в общий зал. За завтраком из фруктов и овсяных хлопьев Гарнет рассеянно отметила, что все посетители разговаривают только о вчерашней буре. Чуть ли не каждый считал это событие, произошедшее незадолго до Летнего Солнцестояния, плохим предзнаменованием. Гарнет удовлетворенно усмехнулась. Она достигла цели.
Трое посетителей гостиницы были особенно возбуждены. Двое из них были эльфами, а третий - молодым человеком с длинными светлыми волосами и обаятельной улыбкой. Ее-то он и использовал в беседе с официанткой. Пока та отчаянно флиртовала с клиентом, юноша незаметно вытягивал из девицы информацию о неожиданном ненастье.
- Постарайся не забывать, зачем мы здесь оказались, лорд Танн! - проворчал эльф с серебристыми волосами, когда девчонка, наконец, удалилась, чтобы принести заказ. Его голос звучал очень тихо, но острый эльфийский слух Гарнет уловил и следующую фразу: - Пока ты тратишь время на официантку, наш противник успеет сбежать.
Танн! Откуда? С растущим беспокойством Гарнет присмотрелась к молодому человеку и заметила лютню на его плече и довольно потрепанный дорожный костюм. Если это племянник Хелбена Арунсуна, то, что он делает в Сандабаре? Даже если Данила Танн настолько глуп, как нем говорят, он мог бы уже найти дорогу к логову Гримноштадрано. Об исходе поединка с драконом колдунья даже не думала. В конце концов, она довольно долго изучала и изменяла его баллады, чтобы понять, на что способен так называемый бард. Это не тот музыкант и маг, который смог бы победить коварного Гримноша.
- Слуги в тавернах очень хорошо слышат, - возразил молодой человек своему компаньону эльфу. - Многие люди не обращают на них внимания и говорят свободно, словно их нет или они глухие. А может, и не предполагают, что слуга способен понять их речь. Мой дорогой Элайт, ты бы поразился, узнав, сколько сведений хранится в их головах.
- Ты говоришь, как истинный Арфист, - отозвался Элайт, и по тону лунного эльфа было понятно, что это совсем не комплимент.
- Чем ты предполагаешь заняться дальше, Данила? - спросил золотой эльф.
У Гарнет захватило дух. Так это действительно Данила Танн, и он принадлежит к Тем, Кто Играет на Арфе! Каким-то образом юный повеса, которого она собиралась использовать в своих целях, превратился в противника. Она напряглась и внимательно прислушалась к дальнейшему разговору.
А молодой человек тем временем продолжал:
- Мы не можем вернуться к реке Ганстар до захода солнца, да и остальные подойдут туда только после наступления темноты. Я предлагаю провести в Сандабаре весь день и большую часть ночи, а вернуться на рассвете. Тогда у Вартайна будет достаточно времени, чтобы поработать над свитком Гримноша, а мы выведаем все сведения у горожан. Наш противник недавно был здесь, и может, мы сумеем отыскать какие-то следы. Не исключено, что колдун все еще в городе.
«Но ненадолго», - мысленно добавила Гарнет. Она поднялась со своего места и бросила на стол несколько монет. По дороге через общий зал ее сердце болезненно заколотилось.
Молодой Арфист назвал имя Вартайна. Это может быть только Вартайн из Калимпорта, мастер загадок, вполне заслуживший свою славу. И у него в руках ее свиток с загадками! Положение может усложниться еще больше, если один из эльфов, спутников Данилы, обладает магией песни-чары.
Колдунья поспешно поднялась в свою комнату, забрала арфу Жаворонок и так же торопливо спустилась по черной лестнице. Почти бегом пересекла она задний двор и ворвалась в конюшню. У аспери был усталый и сонный вид, но Гарнет дрожащими руками надела на нее седло.
- Мы отправляемся прямо сейчас. Летим к реке Ганстар, и как можно быстрее, даже если придется потратить на дорогу всю ночь. Крайне важно добраться туда до рассвета!

* * *

Дневное представление в «Трех жемчужинах» собрало немало народа. Перед входом в большое каменное и оштукатуренное здание на Жемчужной аллее змеилась очередь. Несколько членов труппы ходили вдоль узкой улочки и поторапливали тех, кто еще не приобрел билеты. Разносчики предлагали фрукты и сладости, и в воздухе стоял многоголосый гомон.
- Люция, у меня действительно нет для этого времени, - с необычной для него нетерпеливостью уговаривал Каладорн свою возлюбленную по пути к театру. - Праздник летнего солнцестояния уже совсем близко, а тренировки на Поле Триумфа еще не завершены. Я должен быть на арене.
- Я бы не стала отвлекать тебя от работы ради чего-то незначительного, - ласково ответила леди Тион. - Ты ведь знаешь, что мастера гильдии иногда снимают помещение для частных представлений. Вот и сегодня играет частная труппа, хотя зрители свободно могут прийти на спектакль.
- И что?
- Это придумал лорд Хьюн, приезжий купец из Тезира. Городские барды не терпят, когда им указывают, что и когда исполнять, вот Хьюн и платит музыкантам за спектакль, высмеивающий Лордов Глубоководья, особенно архимага.
Каладорн недоверчиво посмотрел на свою спутницу.
- Откуда ты об этом узнала?
Женщина неопределенно пожала плечами.
- Некоторые из моих слуг понимают наречие Тезира. В прошлом у меня были дела с лордом Хьюном, и с тех пор я не слишком доверяю ему, так что поручила тайно за ним присматривать. Мой слуга подслушал разговор лорда Хьюна с одним из его людей. Какую цель преследует этот южанин, я даже боюсь себе представить. - Люция подняла свои огромные влажные карие глаза и перешла на шепот. - Ты помнишь, что произошло с королевской семьей, когда люди вроде Хьюна захватили власть в Тезире. На юге найдется немало таких, кто предпочел бы видеть меня мертвой, хотя мое родство с королевской семьей крайне Отдаленное. А теперь, когда Хьюн добивается влияния в Глубоководье, я не могу не испытывать ужаса.
Строгое лицо Каладорна смягчилось, и он настойчиво потянул свою подругу подальше от толпы.
- Люция, со мной и в Глубоководье ты в безопасности.
- Ты прав, конечно, - согласилась она и одарила Каладорна робкой улыбкой. - Боюсь, я схожу с ума.
- Твое состояние нетрудно понять, - согласился молодой человек, целуя Люцию в лоб. - А теперь давай оставим лорда Хьюна городским Лордам. Можешь быть уверена, им известно об активности уроженца Тезира.
«Теперь точно известно», - подумала Люция со злобным удовлетворением.

* * *

Каладорн благополучно доставил леди Тион на ее виллу, а сам тотчас же помчался во дворец Пайргейрона. Молодой человек ничуть не удивился, застав Хелбена Арунсуна в приемной Первого Лорда, единственного известного народу правителя. Лорды Глубоководья часто встречались в последнее время, то небольшими группами, то все вместе, чтобы разобраться с бесконечными проблемами.
- Как тебе понравилось представление в «Трех жемчужинах»? - насмешливо спросил его архимаг.
- Я не остался на спектакль, - ответил Каладорн.
Он уже давно перестал удивляться безграничной осведомленности архимага. Среди Лордов Глубоководья часто можно было услышать, что стоит лишь чихнуть в собственной спальне, как на следующее утро Хелбен Арунсун обязательно осведомится о твоем здоровье.
- У меня есть известия о некоем купце из Тезира, - сообщил молодой человек.
- Должно быть, о лорде Хьюне, - предположил Пайргейрон, переглядываясь с архимагом.
- Несомненно, - сухо подтвердил Хелбен и протянул Каладорну лист бумаги. - Полюбуйся на образчик дипломатии Хьюна. Он наводнил этим весь город.
Каладорн рассматривал сатирический портрет Хелбена Арунсуна, стоящего у мольберта, а двое других Лордов наблюдали за ним. Наконец он озадаченно тряхнул головой и вернул листок.
- Чего добивается этот Хьюн?
- Это еще не совсем ясно. У себя на родине он занимает пост мастера гильдии купцов. Как предполагается, он прибыл в Глубоководье с грузом товаров для Летней Ярмарки. Однако члены его команды обладают очень разнообразными талантами. Некоторые из них были замечены в портовом районе, где они встречались с ворами и убийцами, пытаясь организовать в городе тайные гильдии.
Разговаривая, Пайргейрон не раз потирал покрасневшие глаза. Напряжение последних недель сказывалось на здоровье Первого Лорда.
- Мы почти уверены, что лорд Хьюн - член Ордена Щита, - продолжил Хелбен и протянул Каладорну большую золотую монету. - Такими знаками награждают рыцарей, оказавших особенно важные услуги ордену. Несколько таких монет было изъято у людей Хьюна, причем и у тех, кто появился в городе до его приезда. - Архимаг устало вздохнул. - Сам Хьюн недалекого ума, но вот оживление и рост числа его агентов, замеченное после прибытия купеческого корабля, позволяет предположить существование в Глубоководье другого, более хитроумного партнера.
- Никто из наших осведомителей так и не смог выяснить его личность, - добавил Пайргейрон. - Но и без того ясно, что Рыцари Щита усилили свою деятельность в Глубоководье. Тебе известно о гибели трех торговых судов?
- Да, - тихо произнес Каладорн. - Я был знаком с одним из капитанов и никогда не встречал более искусного моряка. Очень странно, что он попал в лапы пиратов.

Предыдущая страница 7 Следующая страница


Эльфийская песнь 8

- Все корабли отправлялись из гавани Бальдургейта. Агенты Арфистов расследуют происшествие на месте. Похоже, что начальник порта тоже является агентом Рыцарей Щита. Он передавал информацию о маршрутах и времени выхода кораблей неизвестному связному. Это уже не первая попытка Рыцарей погубить суда с товарами, - со вздохом признал Пайргейрон. - Вот только на этот раз они выбрали особенно неподходящее время.
- Что вы предпримете относительно Хьюна? - поинтересовался Каладорн.
- Хьюн, похоже, мелкая рыбешка. За ним будут следить на случай, если он выведет нас на агента в Глубоководье.
При этом известии лицо Каладорна осветилось счастливой улыбкой, и он с поклоном удалился, чтобы приступить к своим обязанностям на арене. После его ухода Пайргейрон кивком головы показал на лист бумаги в руке Хелбена:
- Умен он или нет, но его выходка произвела немало шума, друг мой. Теперь я начинаю понимать твое беспокойство по поводу изменения баллад, они ведь тоже могут быть очень эффективными. Неужели и заклятие, наложенное на бардов, - дело рук Рыцарей Щита?
- Если и нет, то они не стесняются им пользоваться, - устало ответил Хелбен. - Мне пора на встречу с человеком, который может рассказать кое-что интересное. Сейчас отправлюсь на его поиски.
Архимаг пробормотал слова заклинания, и через мгновение высокий Хелбен Арунсун исчез, а на его месте появился молодой человек среднего роста и телосложения. Приятные черты его лица скрывались под широкополой шляпой. Простая, но добротная одежда из серого льна была уместна как дома, так и на рыночной площади. В целом он был совершенно непримечательным и мог бродить по городу, не привлекая внимания. Так, замаскировавшись, Хелбен Арунсун покинул дворец Пайргейрона и направился в сторону Шутовского квартала. В этот вечер у архимага была назначена встреча с одной знакомой дамой.

* * *

В последние дни Имзелю по прозвищу Бочонок пришлось выслушать слишком много информации. И все же потомок от союза дворфа и человека, хозяин таверны «Могучий Мантикор» продолжал внимательно прислушиваться к голосам своих клиентов, пришедших на ранний ужин. Он улавливал обрывки фраз и не переставал тщательно полировать тряпкой стойку бара.
- С таким рвением ты еще до восхода луны протрешь в дереве дырку, - поддразнила его Джинали, пухлая смешливая женщина, так долго прослужившая в таверне официанткой, что могла позволить себе подобную фамильярность.
Она была не просто его служащей, несмотря на двойственное происхождение и бочкообразную фигуру своего хозяина, а потому старалась отвлечь его внимание от чего бы то ни было. Джинали уперлась в сияющую деревянную стойку локтями и пышной грудью, открыв взгляду Имзеля ложбинку, которая могла бы разбудить и мертвого. Трактирщик равнодушно скользнул по ней взглядом и вернулся к прерванному занятию.
Отвергнутая официантка вырвала тряпку и ловким движением повесила на клыки львиной головы, украшавшей стену над баром. Этот трофей благодаря стараниям таксидермиста и богатому воображению хозяина дал таверне впечатляющее название. На минуту Джинали задумалась, не сказать ли хозяину, что его заведение больше известно под названием «Шелудивый Мантикор», но сдержалась. Вздохнув, она решила, что это известие вряд ли огорчит Имзеля, пока его дело процветает.
А оно действительно процветало. «Могучий Мантикор» был расположен в самом сердце Дворцового квартала, на пересечении Серебряной и Посольской улиц. Те, кто проводил свои дни в трудах на ниве коммерции и дипломатии, частенько заходили в таверну обменяться новостями или заключить сделку за обедом из густой, ароматной устричной похлебки, острого сыра, свежего черного хлеба и забористого эля. Что не менее важно, задняя стена таверны выходила в Шутовской квартал, а там всегда происходило что-то интересное, Те, кто занимался нелегальным бизнесом, тоже посещали заведение, хотя и через черный ход. В результате получалась восхитительная смесь из достоверных сведений и слухов, ценившаяся Имзелем не меньше, чем чистая прибыль. Владелец таверны отыскивал и коллекционировал слухи еще старательнее, чем его предки-дворфы рылись в шахтах в поисках мифрила.
В этот день подслушанные разговоры сильно обеспокоили Имзеля. Он снял тряпку с чучела и возобновил полировку стойки, не переставая прислушиваться. Раздавались вроде обычные жалобы по поводу неудач в морских перевозках и воровства, но их было слишком много. Целые караваны судов и содержимое огромных складов бесследно исчезали под самым носом у городского правительства. Еще большую тревогу вызывали передаваемые шепотом слухи об исчезновении Лордов Глубоководья. Народная молва называла и вероятного виновника - известного в городе архимага.
Тот факт, что Хелбен Арунсун был одним из Лордов, ни у кого не вызывал сомнений. Находились такие, кто считал, что архимаг и без своего поста обладает слишком большой властью в городе, но основная часть жителей ничего не имела против правления колдуна. В конце концов, башня Ахгариона - памятник могущественному волшебнику, первым установившему правление Лордов Глубоководья несколько веков назад, - и сейчас стояла неподалеку. Во времена его длительного царствования город процветал, и такое положение сохранилось, когда его сменил Черный Посох, да продлят боги его дни. Жители Глубоководья не собирались смазывать колеса, пока они не заскрипят. Но вот на город обрушились несчастья, и люди решили, будто Хелбен Арунсун тратит слишком много времени на устранение соперников и мало занимается городскими делами.
Имзель с удовлетворением отметил, что проблемы города не затронули его бизнес. Время ужина только начиналось, а слуга тащил уже третий бочонок эля. Сегодня у клиентов кроме ужина была еще и возможность послушать музыку. Менестрель в маске перебрался в таверну со своего обычного места в Шутовском квартале и наигрывал на своей лютне печальную мелодию. Обычно появление этой таинственной женщины вызывало живой интерес и бесконечные перешептывания, но сегодня умы посетителей занимали другие мысли. Лишь некоторые слушали ее игру, и Имзель без сожаления смотрел, как после недолгого разговора с молодым человеком женщина повесила инструмент на плечо и удалилась через заднюю дверь, ведущую в Шутовской квартал. Наверняка они отправились искать уединения в густых лесах, укрывающих склоны холмов. «Дело прежде всего», - подумал Имзель, ища утешения в этих словах.
- Пришли волшебники, которых ты приглашал, - доложила Джинали. Она грохнула о стойку поднос с пустыми кружками и мотнула головой в сторону вновь прибывших: - Впустить?
Имзель кивнул, и мрачное выражение его лица сменила улыбка. Он был предусмотрительным хозяином и, как многие другие, заключил контракт с гильдией волшебников на установку охранных заклинаний вокруг заведения.
Союз Бдительных Магов был самой молодой из городских гильдий, и его члены брались за любые дела - от обеспечения безопасности приезжих до охраны от пожаров. Кроме того, гильдия пыталась расширить свое влияние - насколько это было возможно - путем ограничения деятельности могущественных независимых колдунов. Неестественный беспорядок в городе, возникший в последнее время, свидетельствовал об усилении действия какой-то магии, а это повышало спрос на услуги гильдии. Ее члены по всему городу трудились над определением и нейтрализацией вредных заклинаний, так что приход волшебников придал Имзелю чувство уверенности, а его клиенты одобрительно кивали головами, наблюдая за приготовлениями.
Член гильдии волшебников закончил сложный обряд разрушения магических иллюзий в общем зале, и в этот момент через черный ход в таверну вошел менестрель в маске под руку со своим недавним клиентом. В то же мгновение пару окутал яркий голубой свет, и женщина пронзительно вскрикнула. В зале установилась тишина, все глаза были прикованы к волшебному сиянию. На глазах ошарашенных посетителей контуры тела и черты лица молодого человека стали расплываться, а затем обозначили совершенно другой, знакомый облик.
Рядом с загадочной женщиной в маске стоял высокий мускулистый человек, исполненный мрачного величия. Резко очерченное лицо выглядело угрюмым, лишь в обычно проницательных глазах мелькала тень нерешительности. Хорошо известная всем светлая прядь в густой черной бороде окончательно подтвердила его личность даже для тех, кто не знал этого человека в лицо.
Менестрель в маске отшатнулся от своего спутника и растерянно хлопнул себя по накрашенным губам. Женщина неуверенно попятилась, потом повернулась и стремительно выбежала из таверны по направлению к Шутовскому кварталу. То ли она была поражена произошедшим превращением, то ли не хотела, чтобы ее имя связывали с Хелбеном Арунсуном при таких неблагоприятных обстоятельствах.
- Так вот как проводит летние вечера архимаг Глубоководья, - тихонько прошептала Джинали на ухо Имзелю. - А город тем временем катится прямиком в преисподнюю.
- Тише, девчонка, - шикнул на нее Имзель и сделал оберегающий знак против беды, непременно сопровождающей всякое упоминание темных сил.
Один из посетителей все же нарушил напряженную тишину. Священник из Тимора, вероятно, верил в нерушимую защиту своей богини, а потому без опасений поднялся из-за стола и обратился к архимагу.
- Возможно, никто в этом городе не дерзнет выступить против тебя и твоих честолюбивых замыслов, - твердо произнес он, - но это не значит, что мы должны с тобой пить.
С этими словами он отвернулся и вышел из зала. Вслед за ним, поскрипывая стульями, в полном молчании потянулись остальные посетители. Зал быстро опустел. Оставшийся хозяин и его работники со страхом и сомнением смотрели на архимага.
Хелбен Арунсун подошел к стойке, и его шаги гулким эхом раскатились по пустому помещению. На полированную стойку лег небольшой замшевый кошелек.
- Прошу меня простить, Имзель, - лишенным всякого выражения голосом заговорил архимаг. - Возьми этот кошелек, золото в нем покроет твои убытки от неудачного вечера.
Мгновение спустя архимаг исчез.
- Ну, надо же! - с притворным возмущением всплеснула руками Джинали. Ее голос звучал еще немного неуверенно, но чувство юмора ничуть не пострадало. - Взял и исчез! Никаких вспышек, никаких клубов разноцветного дыма, нет даже запаха серы! В других местах волшебники поступают иначе, по крайней мере, так мне говорили.
- Джинали, - слабым голосом взмолился Имзель, - почему бы тебе не отправиться отдыхать?

Глава 10

Данила и его спутники провели в «Милашке» весь вечер и большую часть ночи. Черное небо уже стало приобретать оттенок индиго, и последние звезды растаяли в темноте, а большинство посетителей таверны все еще наслаждались справедливо прославленным крепленым вином, экзотическими фруктами и прелестями местных красоток. Арфист и его друзья вышли на пустынную темную улицу Сандабара, заметно облегчив свои кошельки, зато значительно обогащенные разного рода информацией.
Необычный для этих мест ураган с градом затронул только часть Сандабара. Больше всего пострадали от ненастья торговые кварталы - Данила отметил при этом, что здание бывшей школы бардов стояло как раз в центре этого района. Высказывались различные мнения, но большинство посетителей таверны считали странное поведение летней погоды дурным предзнаменованием.
Что более важно, стражники рассказывали о барде с небольшой лютней из темного дерева, въехавшем в то утро в город на снежно-белой аспери. Никто не мог припомнить никаких примет этой женщины, кроме того, что она была небольшого роста и в легкой накидке.
- Управлять аспери могут только могущественные волшебники, - негромко сказал Данила, проходя по темной улице Сандабара. - Но аспери не может служить магу, замыслившему зло. Однако трудно поверить, что наш противник старается ради блага Северных Земель.
- Мы уже узнали все, что могли, - нетерпеливо заметил Вин. - Давайте возвращаться. Я хочу поскорее заглянуть в таинственный свиток.
Данила остановился и внимательно посмотрел на менестреля:
- Что ты ожидаешь там отыскать?
- Еще не знаю. Я просто чувствую, что мы могли пропустить нечто важное, - сдержанно ответил эльф, многозначительно поглядывая в сторону Элайта.
Данила понял намек и не стал настаивать. Арфист привел своих спутников в укромный переулок и снова повернул кольцо на пальце. Как только рассеялся ослепительно-белый свет, все трое оказались в разрушенном саду, на том самом месте, где встретились несколько дней назад.
В слабом предрассветном свете они сразу же заметили следы битвы. Три земляные холмика отмечали могилы павших солдат, а в дальнем конце сада виднелись обгорелые останки убитых гарпий, сваленные в кучу кости и перья испускали тошнотворный запах.
- Зачем ты нас сюда приволок? - возмутился Элайт, с отвращением оглядываясь по сторонам. - Мы же собирались встретиться с остальными на берегу реки!
- Магическое перемещение удается только в том случае, когда место назначения хорошо знакомо. Я мог попробовать и берег Ганстара, но в таком случае мы рисковали превратиться в часть пейзажа. Представь, что на дереве вырастут твои уши, и ты поймешь мои опасения.
Элайт раздраженно фыркнул и повернулся, чтобы уйти.
- Постойте! - раздался неподалеку пронзительный возглас, граничащий с отчаянием.
Из покинутого жителями дома, спотыкаясь, выбежал эльфийский отшельник в развевающихся лохмотьях.
- Ты пришел, - сказал он, просительно глядя в лицо Элайта. - Ты ищешь Жаворонка и танцуешь под арфу, как и я.
Вин пристально всмотрелся в лицо сумасшедшего.
- Жаворонок? Что может быть у тебя общего с арфой Ингривала?
Изможденное лицо отшельника неожиданно стало очень спокойным, а в фиолетовых глазах появилась вековая печаль.
- Я не имею ничего общего с арфой, но зато она владела мной. Я играл на этой арфе.
Вин подошел ближе. Губы эльфа шевелились в беззвучной мольбе, а глаза с надеждой смотрели на отшельника.
- Ты ведь и есть Ингривал, правда? - с величайшим уважением спросил он эльфа.
- Все может быть. Я забыл свое имя, - последовал печальный ответ.
- Вин, что происходит? - осторожно спросил Данила.
- Арфа Жаворонок - это древнейший эльфийский артефакт, созданный на заре нашего мира, - заговорил эльф, немного отвернувшись от отшельника. - По существующим преданиям, им может пользоваться только самый могущественный заклинатель. Многие века арфа была в безопасности в руках Ингривала, прославленного музыканта. Давным-давно он стал отшельником, и никто о нем больше не слышал. Арфу считали утерянной.
Вин повернулся к Элайту, слушавшему его с бесстрастным видом.
- Так вот что ты ищешь, не так ли? Ты охотишься за Жаворонком? - настойчиво спросил он.
- А тебе-то что за дело?
- Арфа священна для нашего народа. Она не может быть просто инструментом или сокровищем. Ее могущество нельзя использовать в целях наживы!
- Мои мотивы никого не касаются, - ледяным тоном ответил Элайт.
- Зато нас касаются твои поступки. - Дрожащий от ярости Вин не собирался отступать. - Ты знал или догадывался, кто этот отшельник. Он живет в изгнании не по своему желанию, а вследствие постигшего его несчастья. И ты был способен предать несчастного - да еще своего сородича эльфа - и обречь его на одиночество и безумие! Это само по себе подло, но к тому же ты предал героя нашего народа.
Менестрель с негодованием отвернулся от Элайта и обратился к Даниле:
- Мы должны взять этого беднягу с собой в Глубоководье. Священники в пантеоне позаботятся о нем и, возможно, облегчат его страдания своими целебными снадобьями. Это святые эльфы, и они принимают под свое покровительство отверженных и слабых.
Боковым зрением Данила уловил реакцию Элайта. На какое-то мгновение он выглядел совершенно подавленным, но затем обычная для него насмешливая маска скрыла все эмоции. Юноша отметил про себя этот необычный факт и одобрительно кивнул Вину.
- Добро пожаловать в наши ряды, друг эльф, - обратился он к тому, кого Вин назвал Ингривалом. - Так случилось, что настоятель эльфийского храма у меня в долгу, но я уверен, добрые священники примут тебя и ради тебя самого.
Лицо отшельника заметно вспыхнуло даже под коркой грязи. Но в следующее мгновение он испуганно вскрикнул и скрылся в зарослях кустарника.
Данила первым заметил в первых лучах рассвета приближающуюся по небу гигантскую тень. Он инстинктивно пригнулся, потом с опаской посмотрел на небо. Высоко над опустевшей деревней кружило огромное крылатое существо. Оно казалось совершенно не опасным жаворонком, но все же это был хищник, поскольку в когтях он сжимал оленя, причем так же легко, как ястреб сжимает полевую мышь.
- Это еще что такое? - пробормотал Элайт, поднимая натянутый лук.
- Не стоит стрелять, - остановил его Данила. Он снял с плеча лютню и быстро проверил струны. - Что бы это ни было, оно слишком велико, чтобы можно было сбить его стрелой.
Арфист начал наигрывать вступление к заклинанию, которое он применил в схватке с драконом, в надежде, что и на это существо магическое средство подействует подобным образом. Вин взял в руки лиру и присоединил к его музыке свою песню-чары. Несущая волшебство мелодия вернулась к ним с неба, повторенная переливчатым птичьим голосом. От странного явления у Данилы на затылке зашевелились волосы, но он продолжал играть и петь.
Словно привлеченное музыкой, крылатое чудовище спустилось с неба и приземлилось на ветхую крышу пустого фермерского дома. Растерзанная туша оленя осталась лежать на фронтоне, а странная птица слетела в сад и опустилась на землю в нескольких шагах от музыкантов.
При величине, сравнимой с ростом боевого коня, существо имело форму и серую с белыми крапинками окраску пересмешника, утренней певчей птички, способной передразнивать голоса других птиц. Но при этом у него имелся загнутый клюв орла и острые когти, а центре лба был огромный единственный глаз, черный и блестящий, как обсидиан.
Птица не делала никаких попыток напасть, наоборот, она сидела спокойно, склонив голову набок, словно прислушиваясь к магическому заклинанию. Спустя некоторое время она вновь присоединила свой голос к поющим, на этот раз превосходно имитируя высокий тенор Вина. Нечаянно образовавшееся трио продолжало песнь, но Данила заметил, что птица моргает все реже, большие веки все дольше остаются сомкнутыми, все медленнее расходятся, открывая блестящий черный зрачок. Существо явно погружалось в сон. Наконец веки окончательно сомкнулись, пение сменилось прерывистым ритмичным чириканьем - птичьей версией храпа. Данила с облегчением вздохнул, отложил арфу и дрожащими пальцами зарылся в шевелюру.
- Могущество песни-чары работает, - произнес он с легким восхищением, кивая в сторону спящего монстра. - Вот наглядный пример его использования.
Вин тоже перестал играть и глубоко вздохнул. Не успел он ничего сказать, как Элайт быстро шагнул к огромной птице. Лунный эльф обнажил меч и одним движением рассек горло спящего существа. Лицо менестреля исказилось от возмущения.
- В этой жестокости не было никакой необходимости! Это существо не представляло для нас опасности, и ни один эльф не способен намеренно лишить жизни певчую птицу!
- Я эльф, птица пела, и она мертва, - холодно констатировал Элайт. - Возможно, тебе пора пересмотреть свое мировоззрение. А теперь, если вы и дальше собираетесь оставаться в этом могильнике, ваше дело. Я иду к реке, чтобы встретиться с остальными членами отряда.
С этими словами лунный эльф легко перепрыгнул через разбитую стену и повернул на юг. Зеленые глаза Вина горели от ярости, и он, похоже, не мог найти нужных слов.
- Я бы не стал слишком уж сурово осуждать нашего сереброволосого приятеля, - заговорил Данила. - Я достаточно хорошо изучил традиции эльфов, чтобы знать, как относится твой народ к истреблению живых деревьев и безопасных существ, но ты должен признать, что это необычная певчая птица. Возможно, поступок Элайта был неоправданным, но не совсем бессмысленным.
- Дело не только в этом. Элайт Кроулнобар пренебрегает моральными устоями эльфов и традициями на каждом шагу. Он не признает ни законов, ни морали.
- Верно! Но мы ведь и не ждали от него ничего другого, не так ли?
- Но он же эльф! - воскликнул Вин с такой страстью, словно на его глазах произошло святотатство.
Данила тяжело вздохнул:
- Послушай, ты ведь покинул Эвермит еще совсем юным, ведь так? И с тех пор странствовал только среди людей.
- Да, это так.
- Глаза юношей способны воспринимать только свет и тень, только добро и зло, - Арфист невесело усмехнулся. - Я и сам так когда-то думал, так что не стану тебя осуждать. Но я быстро узнал, что иногда ты должен сделать то, на что способен в данных обстоятельствах. Если у людей и есть сильная сторона по сравнению с эльфами, так именно это знание. Конечно, оно же является и нашей слабостью, - добавил он уныло. - Ты правильно делаешь, не доверяя лунному эльфу, но, возможно, тебе следует понять, почему он стал таким.
В нескольких словах Данила поведал историю дремлющего Лунного Клинка Элайта и его добровольного расставания с Эвермитом.
- Я не знаю, что именно движет им сейчас, но абсолютно уверен, что в душе Элайт Кроулнобар такой же истинный эльф, как и ты. Стоило только посмотреть, как он исполняет танец стали и звезд, чтобы исчезли все сомнения. К несчастью, быть эльфом и быть добродетельным вовсе не одно и то же. Многие люди не в состоянии этого понять, и этим объясняется успешная карьера Элайта.
- Ты неплохо разбираешься в этом вопросе, - задумчиво заметил Вин. - Похоже, тебе хорошо известны обычаи и традиции эльфийского народа.
- Иначе и не может быть. В течение двух лет я странствовал вместе с девушкой, наполовину эльфом, выросшей в Эвереске, среди эльфов и их обычаев. Она считает себя больше эльфом, чем человеком, хотя мне кажется, что она вобрала в себя лучшие черты обеих рас.
- Понимаю. - На лице Вина мелькнула легкая улыбка. - Должно быть, непросто любить девушку, которая так сильно отличается от тебя.
- Погоди, я этого не говорил.
- Тебе и не надо было говорить. Твоя утрата глубока и болезненна, и она отражается в твоих глазах, когда ты поешь. Возможно, этим частично и объясняется твоя мудрость.
- Если бы я был мудрым, я бы не стоял в таком месте, как это, и не болтал бы чепуху, как дешевый прорицатель, - ответил Данила, не совсем довольный таким поворотом беседы. - Давай-ка отправляться к остальным. Пойдем с нами, дружище эльф, - позвал он, и в ответ из кустов тотчас показался отшельник.
Все трое отправились в путь в полном молчании, каждый был погружен в собственные мысли. С вершины большого холма открылся вид на лагерь, устроенный на поляне, граничащей с берегом реки Ганстар с запада и густыми лесами с востока. Похоже. Элайту не терпелось вернуться в Глубоководье - лошади стояли оседланные, все вещи были упакованы. Даже костер уже залили водой, но запахи сожженного дерева и жареной рыбы еще витали в воздухе.
Вин остановился на вершине и тронул Данилу за плечо:
- В одном Элайт Кроулнобар прав: мне пора пересмотреть свое отношение к эльфам и людям. Ты будешь владеть Жаворонком с большим благородством, чем Элайт или тот эльф, в руках которого она находится сейчас. Я сделаю все, что в моих силах, чтобы вернуть артефакт. И еще: если ты, Данила Танн, все еще хочешь научиться искусству песни-чары, я почту за честь стать твоим учителем.
Пока удивленный юноша подбирал достойный ответ, Вин побледнел и испуганно показал на небо:
- Аспери! Это она!
Арфист проследил за взглядом эльфа, но его зрение было не таким острым. Маленькое движущееся пятнышко могло оказаться и птицей.
- Ты уверен?
- Он уверен, - произнес эльфийский отшельник, также пристально вглядываясь в небо. - Летящая лошадь без крыльев - это она. Увидимся позже!
Недолго думая, он скатился с вершины и исчез в лесу.
На лице золотого эльфа проступила тревога:
- Лагерь со всех сторон окружен деревьями. Оттуда, снизу, они не могут видеть того, что открылось нам. Если готовится нападение, они не подозревают об этом.
- А может, колдунья просто пролетит мимо по пути в Глубоководье?
Вин покачал головой и нехарактерным для него нервным движением пригладил свои черные кудри.
- Смотри! Аспери делает круг.
Высоко над рекой Ганстар колдунья приказала измученной аспери сделать круг над лагерем. С высоты полета путешественники выглядели не крупнее муравьев, копошащихся на поляне. Гарнет прищурилась, оценивая обстановку. Стоянку окружала густая зеленая чаща. Колдунья медленно улыбнулась и послала аспери безмолвное распоряжение начать снижение по спирали.
Гарнет взяла в руки Жаворонка и начала играть и напевать песню, от которой полегли травы и виноградники на Муншаезах, от которой погиб урожай вокруг Глубоководья. В ответ на ее заклинание деревья вокруг лагеря вздрогнули и тотчас высохли, словно в мгновение ока наступила осень, и лес сбросил всю листву.
А потом Гарнет тронула одну струну арфы и показала пальцем на лагерь. Поток воздуха, закручиваясь в спираль, устремился к поляне.
- Проклятье! - с чувством выругался Данила, следя за снижающейся аспери. - Если тебе известна подходящая песня-чары, я умоляю ее спеть.
Вин явно сомневался, но все же взял в руки лиру. Первый же порыв ветра вырвал из его рук инструмент, а самого эльфа сбил с ног. Данила бросился ничком на землю и едва успел схватить менестреля за лодыжку. И еще ему хватило времени, чтобы зацепиться ногами за молодую березку, а потом ураган забушевал со страшной силой.
С оглушительным завыванием ветер вырывал целые деревья, набирая скорость и силу. Данила зажмурил глаза от летящего песка и мусора и изо всех сил вцепился в ногу Вина.
- Ради богини Миеликки, надеюсь, что у этого эльфа хороший сапожник, - пробормотал Данила, крепче сжимая обеими руками сапог менестреля.
Гарнет держалась над ветром и сверху наблюдала, как гигантский вихрь накрывает поляну. В самом центре волшебного урагана крошечные фигурки испуганно сбились в кучу, а воронка вокруг них всасывала в себя опавшую листву и сломанные ветки. Колдунья дождалась, пока собранный мусор не образовал широкий вал, а потом резким движением сжала пальцы вытянутой вниз руки. Воронка урагана развалилась и погребла под грудой сорванной листвы и веток опасного мастера загадок вместе с его спутниками.
Гарнет скомандовала аспери опуститься к самой земле и с удовлетворением осмотрела громадный курган. Никто не сможет выжить под ним дольше нескольких минут. Колдунья направила аспери прочь от поляны и по пути стала напевать песню, которая превращала живых существ в подчиненных музыке монстров. В ответ на ее пение из оголенного леса выполз сверчок размером с гончего пса и направился к куче мусора в поисках пищи.
Но и этого колдунье показалось мало. Она держала путь на северо-запад, к логову гарпий. При помощи музыки она могла не только создавать новых чудовищ, но и управлять ими. Если кто-нибудь и сумеет выбраться из-под груды древесного мусора, стая голодных гарпий на поляне не будет лишней. А когда появятся Данила Танн и его спутники эльфы, их будет поджидать не один сюрприз. С этой мыслью Гарнет развернула аспери к Глубоководью.
Ураган закончился так же внезапно, как и начался. Вин и Данила без сил растянулись на травянистом склоне. Арфист стонал и отплевывался. После борьбы с обезумевшим ветром болело все тело. Данила с трудом поднялся на ноги и стал растирать затекшие пальцы. Он с благодарностью похлопал по стволу молодую березку, послужившую им якорем, а потом протянул руку золотому эльфу, который выглядел не лучше Данилы.
- Море и звезды, - негромко взмолился эльф, как только Дан поставил его на ноги.
Юноша обернулся в сторону лагеря и застонал при виде груды уже разлагающихся и исходящих паром листьев, заваливших поляну. Место, где только что собирались в путь его товарищи, теперь выглядело как рабочая мастерская неведомого бога гниения. Моментальный шок быстро прошел.
- Там Моргалла, - мрачно произнес Вин и бросился вслед за Данилой.
На краю поляны им пришлось отбрасывать в сторону крупные ветки, а потом Арфист и менестрель принялись раскапывать гниющие листья. Рука Данилы наткнулась на что-то мягкое, и он с триумфом вытащил палицу Моргаллы за голову шута, венчавшую рукоять. Вместе с Вином они стали копать вязкую массу, и через несколько секунд отрыли пару маленьких, подбитых железом сапог. Каждый ухватился за одну ногу, и они дружно потянули. Моргалла выскочила из кучи мусора, кашляя и отплевываясь, но крепко держа в руках дубовое копье. Она вытерла слизь с лица, жестом попросила Вина копать дальше и сама, как только отдышалась, присоединилась к своим спасителям.
Пронзительное хихиканье ненадолго прервало их работу. Отшельник с ехидной усмешкой оглядел результаты их трудов и упер руки в бока.
- Не так надо искать, - уверенно заявил безумец.
Он пробрался вперед и проворно выдернул копье из рук Моргаллы. Не успела она возразить, как отшельник забрался на самый верх и стал энергично тыкать копьем в груду мусора.
- Поверни его хотя бы тупым концом, чучело с мозгами орка, - крикнула ему девушка.
- Оп-ля! - Отшельник снова хихикнул и ловко перевернул копье. Он ткнул еще несколько раз, потом с довольным видом кивнул. - Мягко, - объявил он. - И шевелится. Копай здесь!
Только общими усилиями все четверо смогли вытащить из грязи Балиндара.
- Элайт тоже здесь, совсем близко, - произнес гигант и принялся вытаскивать застрявшие в бороде веточки.
Моргалла фыркнула и скрестила руки на груди:
- Бард, а нельзя ли притвориться, что мы этого не слышали?
- Перестань меня дразнить и копай!
Лунного эльфа тоже откопали и тотчас услышали громкие ругательства на эльфийском наречии. Вин в ответ на такое богохульство лишь стиснул зубы и продолжал раскопки. Отшельник прилежно трудился бок о бок с менестрелем. Наконец из груды гнили и мусора появился Зуд, потом Вартайн. Мастер загадок был без сознания. Пока остальные продолжали поиски, Данила склонился над Вартайном. Он приложил ухо к промокшей тунике мастера и услышал слабый стук сердца.
- Попробуй это, - предложил Зуд, протягивая свою фляжку с дешевым виски. - Пара глотков поставит его на ноги. Раньше это ему помотала
Арфист вытащил пробку и принюхался.
- Или вылечит, или добьет, - пробормотал он, вливая жидкость в открытый рот Вартайна.
Одной рукой Данила поддерживал голову мастера загадок, а второй массировал горло, пока не убедился, что больной проглотил виски. Через несколько томительных секунд ожидания Вартайн закашлялся.
Радость Данилы была непродолжительной. Над поляной раздалось вибрирующее гудение, от которого вздрогнули омертвевшие деревья, а по телу Арфиста разлилась нестерпимая волна боли. Совершенно не к месту Дан вспомнил ярмарочный трюк, когда от определенной музыкальной ноты стеклянный сосуд разлетался вдребезги. Но пронзительная боль в зубах и костях после второй звуковой волны убедила, что и это оружие оказывает такое же воздействие. Превозмогая боль, юноша обнажил меч и повернулся к очередному врагу.
Из-под гниющего мусора и веток выполз гигантский черный сверчок ростом с охотничью собаку. Чудовище издало короткое чириканье, повело из стороны в сторону длинными усиками-антеннами и обратило взгляд безразличных фасеточных глаз на покрытых слизью путешественников. И снова раздался нестерпимый вибрирующий звук. Боль раскаленными иглами пронзила тело и лишила Данилу возможности двигаться; он едва не выронил меч. Люди вокруг беспомощно падали на землю. Гигантский сверчок двинулся выбирать себе жертву.
Элайт первым вскочил на ноги. Эльф размахнулся мечом и нанес удар по чудовищу. Лезвие отсекло один из усиков, но сверчок продолжал наступать. Элайт бил снова и снова, но крепкая броня сверчка не поддавалась мечу. Лунный эльф окликнул своих солдат, и люди окружили врага, нанося удары со всех сторон. Насекомое беспокойно вертелось на месте, но ни одно оружие не нанесло ему увечий.
Наконец Моргалла, опустив копье и призвав на помощь бога войны дворфов, ринулась в бой. Железный наконечник угодил в уязвимую точку между пластинами головы и грудины и глубоко вонзился в тело. Сверчок взвился на дыбы и приподнял Моргаллу над землей. Девушка не выпустила из рук копье и раскачивалась в воздухе. С каждым разом наконечник погружался все глубже. Сверчок дергался и извивался в тщетных попытках отделаться от своего мучителя, но Моргалла упрямо стискивала копье. Мало того, каждый рывок врага она использовала в своих целях и двигала копье, стараясь добраться до жизненно важных органов. Данила и все остальные воины стояли вокруг с поднятыми мечами, но никто не осмеливался нанести удар из опасения задеть девушку.
Сверчок опустился на четыре передние лапы и пустил в ход самое страшное оружие. Задние ноги потерлись друг о друга, и снова над поляной пронесся страшный вибрирующий звук.
От боли Моргалла пронзительно вскрикнула и закрыла ладонями уши. Она так резко отпрыгнула от сверчка, что не удержалась и несколько раз перекатилась через голову, стараясь убраться как можно дальше от убийственных звуков. Сверчок тут же догнал ее и ухватил за ногу клешней, а потом попятился к куче мусора, намереваясь утащить добычу с собой. Моргалла цеплялась за упавшие ветки и сгребала пальцами листья, но не могла противиться силе насекомого. Вин и Данила одновременно потянулись за своими инструментами, но от этого было мало пользы: эльф потерял лиру во время урагана, а на лютне Данилы лопнули две струны. Балиндар с трудом поднялся на ноги и с криком обрушился на врага, но даже его недюжинные удары не могли пробить броню чудовища.
В памяти Данилы вспыхнула очень похожая картина: вот он отбросил онемевшую лютню и вскочил на ноги, а в это время Эрилин своим Лунным Клинком пробила череп людоеда почти дюймовой толщины. Даже без магии мечи работы эльфов были сильнее всякой другой стали. Не думая о последствиях, Дан повернулся и выхватил из ножен Элайта дремлющий меч. Юноша высоко поднял оружие над головой и обеими руками обрушил удар на одну из задних ног чудовища. Эльфийское лезвие оправдало его ожидание и перерубило сустав. Сверчок бросил Моргаллу и заковылял прочь, двигаясь по дуге, словно судно с поврежденным рулем.
Балиндар подхватил Моргаллу и поставил ее на ноги. Но упрямая воительница оттолкнула его и бросилась вдогонку за сверчком. Резким движением она выдернула свое копье, а в следующее мгновение вонзила его в глаз врага. Используя крепкое древко как рычаг, она налегла на копье, всем телом, и под ее натиском крепкая броня с отвратительным скрежетом треснула. Моргалла отпрянула назад и вытерла с лица кровь чудовища, а сверчок завалился набок. Еще несколько раз он судорожно дернулся, а потом затих окончательно.
Непосредственная угроза миновала, и Данила, выпустив меч, повернулся к Элайту и развел руки в извиняющемся жесте. Лунный эльф не принял его попытки примириться. С застывшим от ярости лицом он молча бросился на Арфиста.
Юноша упал на землю и перекатился влево, услышав при этом свист кинжала в опасной близости от своего правого уха. Он вскочил на ноги, обнажил собственный меч и занял оборонительную позицию. Элайт уже был готов к следующей атаке. В одной руке он сжимал кинжал, а в другой - длинный серебряный нож.
Вин Эшгроув бросился разнимать противников. Несмотря на то, что ростом он был ниже Данилы и Элайта по меньшей мере на полфута, от всей его стройной фигуры веяло такой решительностью, что никто не смог оставить вмешательство без внимания.
- Каким образом, лорд Кроулнобар, этот человек запятнал эльфийский меч? - сурово спросил он, и зеленые глаза окатили разъяренного лунного эльфа ледяной волной. - Разве не предназначены Лунные Клинки для великих дел? Арфист спас жизнь, а может, и все наши жизни. Если бы в его намерениях таилось зло, даже дремлющий меч мог его убить. Не осуждай того, кого не осудил Лунный Клинок, ибо этим ты способен обесчестить его.
Непроизнесенные слова «еще больше, чем ты уже сделал это» повисли в воздухе.
Элайт убрал кинжалы в ножны и поднял древнее оружие. Не произнеся ни слова, он повернулся и покинул лагерь, скрывшись в мертвом лесу.
- А тебе еще придется с ним сразиться, бард, - заметила Моргалла. Она уже выдернула свое копье из тела сверчка и стояла неподалеку. - Я твой должник.
- Тогда можешь рассчитаться, позволив мне сражаться с ним один на один, когда придет время.
Голос Арфиста звучал непривычно серьезно, даже мрачно, и Моргалла кивнула, давая понять, что согласна. Дан тяжело вздохнул и повернулся к гниющему кургану.
Люди продолжали поиски, пока не отыскали всех погребенных. Нескольких наемников, чьих имен Данила так и не успел узнать, не удалось откопать вовремя. Несчастные были убиты и частично съедены сверчком. После того как погибших похоронили в наскоро вырытых могилах, Вин отправился на поиски исчезнувшего отшельника, а все остальные пытались отмыться в глубоких холодных струях реки.
После омовения в реке Вартайн достал из своей сумки свиток и погрузился в его изучение. Данила передрог в холодной воде и. сбросив промокшую рубаху, достал из своей волшебной сумки сухую одежду. Остальные путешественники с изумлением следили, как он вынимает прекрасную льняную тунику, темно-зеленый плащ, брюки, белье, носки и даже пару запасных сапог.
- Это незаменимая сумка для путешественника, - пояснил он зрителям. - И весьма вместительная. Вы не поверите, сколько вещей может в нее влезть. Моргалла, у меня найдется что-нибудь и для тебя, по крайней мере, до тех пор, пока Вин не приведет лошадей с твоими вещами. Удачно, что вы успели собрать весь багаж и навьючить на лошадей до начала урагана. На, держи!
Данила вытащил из сумки свободного покроя рубаху из светло-зеленого шелка.
- Вряд ли я бы выбрал для тебя этот наряд, но на некоторое время сгодится и такой. А вот и подходящий шарф, и золотая застежка с малахитами…
- Прекрасная одежда, хотя она вряд ли годится для путешествия, - заметила Моргалла. но приняла подарок и укрылась за ближайшей скалой.
Арфист поспешно оделся и постарался отыскать в сумке одежду для своих спутников. Зуд получил отличную рубаху и брюки и выглядел почти джентльменом, прикрыв свою пятнистую голову щегольским платком. Балиндар принялся немилосердно над ним подшучивать, и появившаяся застенчивая ответная улыбка на украшенной шрамами физиономии наемника выглядела более чем странно. Один лишь мастер загадок, рассеянно помахав рукой, отверг предложенную тунику.
- Следующая школа бардов находится в Глубоководье, но я не знаю, где именно, - наконец заговорил Вартайн.
- Эта школа носила название Олламн. Сейчас от нее ничего не осталось, но, как тебе известно, большинство музыкантов регистрируются в лавке Халамбара. Он мастер гильдии и помогает ориентироваться всем приезжим и местным музыкантам, а именно этим и занимались, в частности, школы бардов. А что произойдет в Глубоководье?
- Согласно тексту, на Поле Триумфа падет Лорд, и случится это в день, который не является днем.
Из-за скалы появилась Моргалла, одетая в шелковую рубаху цвета молодой травы. Одежда довольно свободно свисала до колен, так что девушка подпоясалась шарфом и застегнула его золотой с малахитами пряжкой. Влажные распущенные волосы золотисто-каштанового цвета и босые ноги делали ее похожей на очень крепко сбитую лесную нимфу.
- Ты прекрасно выглядишь, дорогая, - совершенно серьезно заметил молодой человек, и остальные воины согласно закивали головами,
- У меня есть вопрос, - ни на что не обращая внимания, продолжал Вартайн. - Глубоководье - большой город.
- Это и есть вопрос?
- Хватит, лорд Танн! - огрызнулся мастер загадок. - Я не склонен выслушивать твои легкомысленные шутки. На Летнюю Ярмарку в город съезжается большая часть музыкантов и певцов со всех Северных Земель. Могу предположить, что наша колдунья не станет въезжать в город на аспери, а какая-нибудь арфа имеется чуть ли не у каждого музыканта. Так как мы сможем ее узнать?
- Летняя Ярмарка, - нерешительно повторил Данила. - Лорд падет на Поле Триумфа в день, который не является днем. - Арфист внезапно хлопнул себя ладонью по лбу. - Обновление! Вот оно что!
Глаза Вартайна, уловившего мысль юноши победно сверкнули:
- Твоя догадка вполне разумна. Обновление не входит ни в один из лунных циклов, не входит в число дней года. Это и есть день, который не считается днем.
- Я пропустила что-то интересное? - полюбопытствовала Моргалла.
- Обновление - особый день, который наступает лишь раз в четыре года, сразу после Летнего Солнцестояния. После праздников и турниров происходит возобновление контрактов, оглашаются помолвки, подтверждаются вассальные обязательства. Даже полномочия Лордов Глубоководья утверждаются заново.
- Может, утверждаются, а может, и нет, - усомнился Данила. - Заметьте, каждое из произошедших бедствий сказалось на Глубоководье. Из-за гибели урожая и нападений на купеческие караваны Летняя Ярмарка в этом году будет весьма унылым событием. Буря в день Летнего Солнцестояния усилит страхи и подозрения жителей, а бард, имеющий возможность влиять на сборище людей, сможет убедить их, что Лорды Глубоководья больше не способны управлять городом. Все рассчитано, можно ожидать почти бескровного переворота.
- Но к чему вся эта шумиха с Арфистами и драконом? Какое отношение имеют Лорды Глубоководья к компании бардов?
- Довольно значительное, - мрачно ответил Данила. - Две группы работают вместе. Искусство и политика очень тесно, связаны друг с другом. Мы должны как можно скорее отправляться в Глубоководье. Где Вин?
- Здесь, - отозвался менестрель, стремительно спускаясь верхом со склона холма. На длинном поводе он вел за собой еще трех лошадей. - Удалось отыскать только трех коней, зато я обнаружил свою Изменчивую Лиру.
В этот момент позади Вина на вершине холма показался запыхавшийся Элайт.
- Так воспользуйся ей, - крикнул он, сбегая вниз. - С севера к нам приближается стая гарпий!

Глава 11

Вин заслонил ладонью глаза от солнца и посмотрел в небо. Как и говорил Элайт, на севере виднелось несколько движущихся теней. Менестрель беспомощно обернулся к Даниле:
- На Эвермите нет гарпии. Я не знаю заклинания, способного их обезвредить.
Данила похлопал по рукояти меча, висящего на правом боку:
- Не беспокойся. Я прихватил с собой поющий меч, и его голос нейтрализует смертоносные песни гарпий. С ними нетрудно будет справиться, как с обычными летающими тварями. Когти, клыки, и больше ничего.
Путешественники заметно приободрились, и даже мрачное лицо Элайта несколько смягчилось. При виде этого в голове Данилы созрел злорадный план. Он снял с пояса волшебный клинок и с серьезным видом протянул его лунному эльфу.
- Если меня убьют или обезоружат в бою, меч замолчит и защита рассеется, тогда все будет потеряно. Ты среди нас самый опытный воин, и лучше тебе сражаться поющим мечом.
Серебристые брови Элайта саркастически изогнулись, но он все же принял волшебный меч.
- Весьма благоразумно с твоей стороны, - произнес он не без насмешки и некоторого сомнения.
- Впервые слышу такой комплимент в свой адрес, - ответил Данила, пожимая плечами.
Едва уловимые звуки смертоносных песен донеслись до слуха людей.
- Меч начнет петь, как только ты нанесешь первый удар. Учти, что после этого тебе нельзя опускать оружие. Он очень чувствительный и может замолчать.
Эльф сделал несколько пробных выпадов, чтобы проверить балансировку меча и пробудить его магические свойства. В то же мгновение развеселый баритон затянул песню:

Жил да был тщеславный рыцарь,
Он знатное копье хотел иметь,
Чтоб помогало и в бою,
И в романтических утехах.

Элайт с недоверчивым видом оглянулся на Арфиста. Данила ответил простодушной улыбкой и обнажил свой меч.
- А вот и они, - объявил он, показывая клинком на приближающихся чудовищ.
В стае оказалось девять гарпий, так что соотношение противников было равным. Крылатые монстры уже подлетели достаточно близко, и люди могли рассмотреть их ужасные лица и острые блестящие клыки в открытых пастях. Гарпии ни на мгновение не прерывали свою чарующую песню, но хотя от этих звуков озноб пробегал по коже воинов, волшебный голос меча нейтрализовал ее действие. А баритон тем временем перешел к припеву:

Эй, вы! Эй, там!
Урок запомните надолго:
Остерегайся высказать желанье,
Не то оно исполнится тотчас.

Элайт вытянул руку и разглядывал меч, словно нашкодившего щенка, напрудившего лужу в его лучшие туфли. Но ему ничего не оставалось, как продолжать орудовать мечом, и эльф яростно обрушил удар на первую гарпию, подлетевшую слишком близко. Клинок вонзился в плечо чудовища и едва не отрубил серую костлявую руку. Удар отбросил гарпию назад, но она тут же с криком развернулась, не желая отступать. Из оскаленной пасти вырвался вопль боли и злости, и чудовище бросилось на Элайта. Эльф достал из рукава кинжал и метнул в приближавшегося врага. Нож угодил точно в горло и прервал ужасные вопли. По инерции гарпия чуть не сбила его с ног, и Элайту пришлось отскочить в сторону. При этом лунный эльф тщательно старался не выпустить из рук волшебный меч.

Колдун услышал рыцаря желанье
И просьбу выполнил его.
Вот поначалу рыцарь ликовал,
Заполучив прекрасное копье.

И снова меч затянул припев, самым легкомысленным тоном предостерегая бойцов от легко исполнимых желаний. Гарпии, похоже, вняли его советам. Возможно, чудовища вспомнили о недавней схватке с этими людьми или просто научились держаться подальше от тех, кто не поддавался их чарам. Крылатые монстры кружили над поляной, но оставались вне досягаемости сверкающих мечей и продолжали свою прекрасную, но смертельно опасную для людей песню. Жизнерадостный баритон меча перекрывал их хор:

Вот с обожаемым оружьем
Герой отправился на вечеринку,
Но ужинать с копьем довольно трудно,
А в тоннах он все время спотыкался.

Предыдущая страница 8 Следующая страница


9 Элейн Каннингем

Моргалла коротко хихикнула, а затем нахмурилась. Такая схватка не нравилась дворфу - противники держались слишком далеко. Тогда девушка перехватила копье и метнула его, словно дротик, в низко пролетающую гарпию. Причем с такой силой, что копье пробило чудовище насквозь и продолжало полет, пока не вонзилось в ствол дерева. Гарпия оказалась приколотой к дубу, она извивалась и верещала, но не могла освободиться. Моргалла удовлетворенно кивнула и приготовила боевой топор для следующей жертвы.
- Сбивайте их стрелами, - крикнул Данила, следуя примеру девушки.
Он убрал меч в ножны и натянул лук. Первая стрела юноши прошла мимо цели. Данила поморщился и наложил на тетиву вторую. Краем глаза он увидел, как Элайт, стиснув зубы от бессильной ярости, безостановочно машет мечом в попытке достать любую приблизившуюся гарпию. Солдаты посылали в небо одну стрелу за другой, и вскоре почти все чудовища оказались на земле, хотя некоторые были еще живы, несмотря на топорщившиеся среди перьев стрелы.
Одна из раненых гарпий спикировала на Зуда. Ловкий солдат схватил ее за руки - даже одна царапина когтя могла надолго лишить его возможности двигаться. В тот же момент он умудрился нанести удар прямо в лицо врага тяжелым сапогом, и гарпия отлетела назад, придерживая обеими руками разбитый нос,
Обозленный Элайт бросился на раненое чудовище и погрузил лезвие меча в горло по самую рукоятку. По выражению его лица можно было подумать, что эльф жаждет утопить врага в крови. Неустрашимый меч продолжал свою песню:

А утром на турнире
Наш рыцарь выиграл все бои,
Ведь все, кто видел славное копье,
Попадали с седла от смеха.

Топор Моргаллы сверкал в воздухе. Девушка-дворф схватилась с гарпией, вооруженной огромной дубиной. Внезапно Моргалла споткнулась и упала на одно колено. Гарпия замахнулась костяной дубинкой и приготовилась нанести смертельный удар, но в последний момент проворной девушке удалось откатиться в сторону, Моргалла моментально вскочила и нанесла удар в спину промахнувшейся твари. Из-под встопорщенных перьев фонтаном хлынула темная кровь, и чудовище упало лицом вниз. В тот же миг Элайт прикончил последнюю гарпию. Смертоносное пение оборвалось, зато меч весело продолжал:

Эй, вы! Эй, там!
Урок запомните надолго:
Остерегайся высказать желанье,
Не то…

Элайт швырнул поющий меч на землю, пение оборвалось с коротким хрипом, словно невидимые руки задушили певца. Лунный эльф вплотную подошел к Даниле. Дрожа от с трудом сдерживаемой ярости, он уперся пальцем в грудь молодого человека.
- Ты идиот! - загрохотал он. - Никто, кроме тебя, не мог владеть таким смехотворным оружием!
Данила скрестил руки на груди и прислонился к стволу дерева:
- Не знаю, не знаю. Мне казалось, что и ты неплохо справляешься.
Серебряный кинжал сверкнул в руке эльфа. Неуловимым движением Элайт выбросил вперед руку и приставил острие к горлу Данилы. Арфист только приподнял брови:
- Ну что ты, мой дорогой Элайт, не поздновато ли менять свои привычки? Может, ты подождешь, пока я повернусь спиной?
- Я бы хотел вам напомнить, что нас ждут дела в Глубоководье, - раздался рядом с ними бесстрастный голос Вартайна. - Наш враг непременно уже там и собирается нанести удар во время Обновления. У нас в запасе всего три дня.
Эльф глянул на Данилу с нескрываемой ненавистью, но все же сдержался и убрал кинжал.
- Мы заключили соглашение на время путешествия. Я не нарушу его. Но как только арфа станет моей, я за себя не ручаюсь.
- Буду иметь это в виду. - Данила подобрал поющий меч и пристегнул к поясу. - Я отбываю в Глубоководье. Могу взять с собой двух человек и еще за двоими вернуться после заката. Вартайн, тебе надо идти со мной. Если ты и Хелбен Арунсун объедините свои усилия, возможно, вам удастся определить, кто же наш противник.
- Почту за честь, - с поклоном ответил мастер загадок.
- Я тоже отправляюсь с вами, - заявил Элайт. - В Глубоководье у меня имеются свои источники информации, которым может позавидовать даже архимаг.
- Скромно сказано, - сдержанно заметил Данила. Он оглядел остающихся: Вин, Моргалла, эльфийский отшельник и Балиндар, Зуд и Кори, темнокожий юноша, самый молодой из наемников Элайта. - В первую очередь постарайтесь отыскать всех лошадей, а потом отправляйтесь к ферме храма Золотые Поля. Там найдете ручей, идите по течению до глубокого озера и становитесь там лагерем. Я появлюсь вскоре после захода солнца.
Данила подозвал Вартайна и Элайта и произнес заклинание телепортации. Белые вихри закрыли все вокруг и вскоре сменились черной гранитной стеной. Все трое оказались перед высоким гладким конусом башни Черного Посоха. Двадцатифутовая стена окружала замок. Ни в башне, ни в стене не было видно дверей или окон. Оба спутника Данилы с интересом оглядывали внутренний двор жилища архимага.
Ровная поверхность стены замка на мгновение потеряла четкость очертаний, дрогнула, и перед посетителями появился архимаг. Данила поспешил представить своих компаньонов. Хелбен Арунсун, услышав, что эльф-отступник Элайт Кроулнобар стал партнером его племянника, проявил чудеса сдержанности.
- Добро пожаловать в замок Черного Посоха. Прошу присоединиться к нам за обедом. Нам есть о чем поговорить, и за едой можно начать беседу.
В ответ на лице Элайта мелькнула загадочная улыбка.
- Это приятное событие придется отложить, лорд Арунсун. Если вы покажете мне выход, я сначала поброжу по городу.
После обещания встретиться с Данилой в таверне в середине следующего дня Элайт покинул двор через один из невидимых выходов.
- Это долгая история, - сухо сказал Данила, кивая в сторону, куда отправился эльф.
- Что ж, эта история может подождать. А теперь расскажите, что вам удалось обнаружить.
За обедом из чечевичной похлебки и копченого сыра юноша изложил дяде события последних дней. Вартайн коротко отчитался о поединке с драконом, потом коснулся содержания свитка и перешел к предполагаемому портрету колдуньи.
- Наш противник - сильный маг и бард в одном лице. Она употребляет сеспетианское наречие, а, следовательно, или хорошо разбирается в древних диалектах, или сама жила в тех краях. Но в последнем случае ей не меньше трех сотен лет. Еще она прекрасно разбирается в загадках, и кое-какие фразы в свитке дают возможность утверждать, что она является или когда-то была Арфистом.
Хелбен мрачно кивнул:
- Некоторые из измененных баллад доказывают, что ты прав, хотя бы в последнем пункте. Вы говорите, этого барда видели в Сандабаре? Она эльф?
Данила покачал головой:
- Ни один из тех, кто ее видел, не может ничего утверждать по этому поводу, но возраст, на котором настаивает Вартайн, говорит в пользу эльфийского происхождения. Вин тоже склоняется к этой мысли. А почему ты спросил?
- Я вспомнил об одной персоне, которая могла бы подойти под ваше описание. Ириадор Зимний Туман - дочь знаменитой певицы-эльфа и человека, барона Сеспеха. Она была признанным мастером магии и многообещающим бардом. Некоторое время она странствовала с Финдером Вивернспурном и его группой. По всем имеющимся сведениям, Ириадор была убита во время одного из сражений Великой войны.
- Наполовину эльф? А как она выглядела?
- Ириадор славилась своей красотой, роскошными темно-рыжими волосами и ослепительно голубыми глазами. Она была очень стройной и невысокого роста - немногим более пяти футов. Если она еще жива, то даже при своих эльфийских корнях должна была сильно состариться. Три сотни лет - это очень много, даже для полуэльфа.
- Этих сведений маловато, - печально заметил Данила, поднимаясь из-за стола. - Придется потревожить Крийоса Халамбара. Если удастся помешать колдунье попасть в бывшую школу бардов Олламн, возможно, мы выиграем немного времени. В крайнем случае, установим наблюдение за его магазином и будем искать того, кто хоть немного соответствует твоему описанию. Вартайн, тебе придется этим заняться. Пойдем, я выведу тебя из замка.
Мастер загадок молча последовал за Арфистом сквозь стену башни и дальше, на улицу.
- Могу я спросить, почему ты доверил эту миссию именно мне? - наконец заговорил он.
- Ты видишь то, чего не замечает большинство людей, - без тени насмешки ответил Дан.
- Много лет назад, как мне кажется, я пропустил кое-что важное, - угрюмо отозвался Вартайн.
Такое признание было совсем нехарактерно для мастера загадок, и Данила пристально взглянул в его лицо.
- Нет, в самом деле, твоей точности многие могут позавидовать. У тебя удивительный склад ума. Мне ни разу не приходилось сталкиваться с такой широтой мышления и вниманием к мелким деталям. Если ты и пропускаешь что-нибудь, то лишь потому, что слишком занят сортировкой фактов и подгонкой частей общей картины. А позволь спросить, как бы ты определил понятие «юмор»?
Вартайн был явно озадачен такой резкой сменой темы.
- Несерьезность, происходящая от легкомыслия и страсти к удовольствиям.
- Что ж, годится и это. Но у меня имеется другое определение: юмор - это способ смотреть на картину в целом и видеть мелкие несоответствия. Юмор еще и способность видеть жизнь немного под другим углом. То есть не воспринимать все слишком серьезно. В довершение ко всему он добавляет немного удовольствия в процесс жизни.
- Удовольствия?
Данила легонько похлопал мастера загадок по спине.
- Именно удовольствия, - повторил он. - Когда все это закончится, советую тебе попробовать.
Вартайн, похоже, остался при своем мнении, но ничего не ответил, а лишь поклонился и направился к лавке Халамбара. А молодой человек вернулся в замок.
- Давай посмотрим свиток, - нетерпеливо сказал Хелбен.
Данила запустил руку в свою волшебную сумку и озадаченно нахмурился.
- Странно, - пробормотал он, продолжая шарить в своей бездонной торбе. - Он лежал здесь, на самом верху.
Арфист стал вытаскивать один предмет за другим, пока не завалил полкомнаты.
- Хватит, - раздраженно бросил архимаг. - Свиток определенно украден.
Племянник кивнул:
- Элайт Кроулнобар нанес очередной удар. Не знаю, как он это делает, но он сумел стащить кольцо у меня с пальца, а я ничего не заметил.
- Зачем ему понадобился свиток?
- Он старается не допустить, чтобы свиток попал в твои руки, поскольку опасается, что ты раньше него отыщешь колдунью. Именно поэтому я и не смог сразу вернуться, как только получил пергамент, - признался Данила. - Судя по всему, наша колдунья завладела древним эльфийским артефактом, арфой, называемой Жаворонок, обладающей мощной магической силой, и Элайт жаждет ее заполучить.
Архимаг задумался.
- Значит, Элайт станет обыскивать город в погоне за волшебной арфой, - сделал он вывод.
- Скорее всего. Ты сможешь его перехватить?
- Я присмотрю за эльфом, - твердо заявил Хелбен. - А почему бы тебе не отправиться к Халамбару и не пообщаться с Вартайном. Вдруг он узнал что-нибудь интересное?
Арфист поспешил в магазин мастера гильдии музыкантов. Крийос Халамбар приветливо встретил Данилу, но был удивлен вопросом юноши.
- Мастер загадок не появлялся здесь с тех пор, как поступил на службу к Элайту Кроулнобару несколько недель тому назад. Да и зачем?
- Боюсь, я уже получил ответ на свой вопрос, - грустно заметил Данила. - Вартайн до сих пор служит Элайту.
Арфист поведал Халамбару свою историю и спросил, возможно ли на некоторое время закрыть лавку и охранять ее, чтобы колдунья не могла проникнуть в школу Олламн и произнести очередное заклинание.
- Приезжие барды заходят сюда, чтобы внести данные о себе в регистр, но фактически бывшая школа располагалась там, где теперь находится помещение гильдии, - поправил его Халамбар. Он задумался на некоторое время, потом добавил: - Такого случая, чтобы контора была закрыта на время празднования Летнего Солнцестояния, еще не было. Слишком много приезжих.
- Но это возможно?
- Да. Я распоряжусь, чтобы вокруг помещения гильдии были наложены дополнительные охранные заклинания. При существующей нынче обстановке в Глубоководье такие меры могут быть оправданны.
- Наш бард обладает большим могуществом, - заметил Данила и полез в свою сумку за сокровищами дракона. Камней оказалось меньше, чем было, но Арфист все же выбрал несколько драгоценностей и протянул их Халамбару. - Окружи помещение магазина и гильдии таким количеством магии и стали, сколько могут оплатить эти камни. И присматривай за каждым, кто хоть немного напоминает предполагаемый портрет.
Мастер гильдии почтительно поклонился:
- Все будет сделано, как ты сказал. Освободи бардов от заклятия, лорд Танн, и твое имя навсегда останется в нашей памяти.
У Данилы имелись свои причины сомневаться в этом. Как только заклятие спадет, к нему снова станут относиться как к очаровательному, но ни на что не способному дилетанту, типичному представителю аристократии. В тот момент Данила искренне пожалел о роли, которую играл все прошлые годы. Если бы он не валял дурака, если бы последовал совету Хелбена и открыто действовал как настоящий маг, то быстрее бы распознал важность эльфийской песни-чары. Даже в качестве признанного ученика Хелбена он мог бы достичь определенных результатов. А кто станет слушать Данилу Танна, франта и шута?
Однако теперь он знал, что делать. Арфист, в свою очередь, учтиво поклонился Халамбару и пошел вдоль улицы.

* * *

Даже в яркий солнечный полдень в таверне под названием «Ужасный Паук» было темно, как ночью. Оштукатуренные стены покрашены под цвет гранитных глыб подземных туннелей, а свисающие с них флуоресцирующие мхи и лишайники светились слабым зеленоватым светом. Чучела гигантских пауков свисали с потолка, и реалистичные статуи обитателей подземелий украшали общий зал. На деревянных рогах одного из таких чудовищ висела оставленная каким-то шутником шляпа. В основном посетителями таверны были те, кто скучал по своим подземным жилищам, - дворфы, полуорки, несколько гномов, а также священники, уставшие от правильного образа жизни. Слуги носили костюмы темных эльфов - узкие черные брюки с короткой кольчужной рубашкой, маски с длинными остроконечными ушами и длинные белые парики. Официантками служили исключительно хорошенькие девушки человеческой расы. Ни один эльф, считал Элайт Кроулнобар, не потерпел бы такого унижения. Лунный эльф находил это заведение отвратительным, но одна из здешних официанток когда-то работала на него и со временем стала неиссякающим источником информации.
Элайт вошел с черного хода и скользнул в одну из кабинок, отгороженных от общего зала портьерой. Несмотря на одинаковые костюмы и маски, он узнал бывшую воровку и свою подружку Виннифер по покачиванию бедер и маленькому ярко-алому ротику. Он дождался, пока она не пройдет мимо, схватил за руку и затащил в кабину.
Виннифер плюхнулась к нему на колени и расцвела радостной улыбкой.
- Элайт! Как чудесно снова видеть тебя! - Она свернулась у него на коленях, словно довольный котенок, и провела по плечам тонкими руками в черных перчатках. - Когда ты меня схватил за руку, я испугалась, что это снова какой-то шаловливый священник.
Элайт прижал ее руку к своей груди и предостерегающе сжал пальцы.
- Виннифер, мне нужна информация.
Женщина надула губки, но только, до тех пор, пока не обнаружила в своей ладони маленький красный камешек.
- Вчера я получила приглашение на работу, - промурлыкала она, поглаживая эльфа по лицу. - И на этот раз не от шаловливого священника. Кто-то собирает воров в особую гильдию.
Элайт уже не в первый раз слышал об этом, и подобная деятельность его беспокоила, как беспокоил рост количества преступлений. В наплыве гастролеров во время летних праздников не было ничего особенного, но такое увеличение численности воров нельзя было объяснить одной только Летней Ярмаркой. Еще большую тревогу вызывало прибавление численности наемных убийц и настойчивость, с которой обе эти группы пытались изменить сложившуюся в Глубоководье ситуацию. Как правило, наемные убийцы не имели привычки набирать пополнение на улицах. Скорее им было свойственно время от времени прореживать свои ряды, чем увеличивать численность коллег. Усиление активности говорило о деятельности какой-то могущественной организации.
- Кто за этим стоит?
Виннифер пожала плечами и запустила пальцы за отворот высокого сапога. Она выудила большую золотую монету и протянула ее эльфу.
- Не забудь вернуть, - предупредила девушка, обвила обеими руками талию Элайта и уткнулась носом в его шею.
Элайт сдул с лица длинный локон белого парика и тщательно осмотрел монету.
- Немного же пользы она тебе принесет, - заявил он. - Попробуй только ею расплатиться, и, вероятнее всего, ты окажешься висящей на городской стене. На монете выбит знак Рыцарей Щита.
Виннифер выругалась.
- Купи ее у меня, - попросила она. - Тебе ведь легче сбыть ее с рук, чем мне.
- Нет уж, благодарю, - отказался эльф и опустил монету обратно в сапог. - А ты больше ни у кого не видела таких денег?
- Я не видела. А помнишь мою сестру Флавну? Она танцует в «Трех жемчужинах». Так вот, она рассказывала, что похожими монетами кто-то расплатился за спектакль. Несколько приезжих бардов распевали песенки о Черном Посохе и той колдунье, что живет с ним. По словам Флавны, получилось очень забавно.
- Конечно.
- Да-да. Только я не могу понять, что намерены эти Рыцари Щита, вернее, шпионы, совершить при помощи банды воров и труппы бардов?
- Скорее всего, это временный союз.
Элайт поставил девушку на пол и, пообещав встретиться с ней позднее, выскользнул из кабинки.
Виннифер еще несколько минут оставалась за портьерой. Как только она убедилась, что эльф ушел, девушка бросилась в гардеробную, сбросила маску темного эльфа и парик и закуталась в просторную накидку, под которой не было видно ее костюма. Затем она тихонько выбралась из таверны и зашла в соседний магазинчик.
Магда, темноглазая старуха, продававшая резные фигурки фантастических зверей, была в магазине одна. Она пригласила симпатичную воровку в заднюю комнату, где из всей обстановки был один лишь стол, а на нем стояла низкая круглая плошка с водой.
Старуха бросила в воду горсть сухих трав и пробормотала магическую формулу. Вода вскипела, над ней поднялся пар, и Виннифер испуганно отступила на шаг назад. Через минуту травы растворились, вода потемнела, и в ней отразилось лицо волшебницы Лаэраль.
- Приветствую тебя, Магда. Кто-то нашел нашего эльфа?
- Со мной Виннифер по прозвищу Ловкие Пальцы, - сказала старуха и отступила в сторону, уступая место девушке.
Виннифер шагнула к столу и наклонилась над магической гладью воды,
- Я сказала Элайту все, что было нужно, - доложила она. - Он узнал метку Рыцарей Щита на монете, и с его слов я поняла, что орден и ваша колдунья могут действовать заодно.
- Хорошая работа, - похвалила ее Лаэраль. - Элайту Кроулнобару хорошо известна темная сторона города, лучше, чем кому бы то ни было. Если уж эльф не сможет разыскать агента Рыцарей, то никто не сможет.
- А как быть со свитком, который вы ищете? Его не было при эльфе, - добавила Виннифер.
Серебристые брови Лаэраль взлетели вверх:
- Ты уверена?
Красивая воровка презрительно хмыкнула.
- Хорошо. У Элайта его нет. Магда, передай всем, кто задействован в вашей сети, новые инструкции. Элайту Кроулнобару не надо препятствовать. Он должен оставаться под присмотром, но может делать все, что ему вздумается. А что до свитка, начните поиски Вартайна из Калимпорта.

Глава 12

Как только солнце опустилось за горизонт, Данила снова повернул волшебное кольцо и представил себе местность, о которой говорил Вину и остальным путешественникам.
Он обнаружил лагерь на берегу озера в изумительно красивом и спокойном месте. Пылающие в последних лучах солнца облака отражались в тихой воде, а над поляной то вспыхивали, то гасли огоньки светлячков. В дальнем углу поляны эльфийский отшельник что-то тихонько наигрывал на Изменчивой Лире Вина. Моргалла приветствовала юношу обычным кивком, а эльф бросился ему навстречу. Он был настолько взволнован, что Данила встревожился.
- Я знаю, как можно снять заклятие!
- Знаешь!
- Ну, почти, - признался эльф. - Я сделал копию пергамента с загадками. Вартайн рассматривал текст только в качестве загадок, и я подумал, что взгляд музыканта может найти что-то, что он пропустил.
Данила почувствовал, как задрожали его руки.
- Текст загадок представляет собой настоящую балладу, и его надо петь. Посмотри на размер: каждая строфа имеет один и тот же строи, хотя им недостает ритма.
Смысл открытия дошел до юноши, и он медленно опустился на замшелый камень.
- Ты у нас эксперт в истории Арфистов. Говорит ли тебе что-нибудь Имя Ириадор Зимний Туман?
- Да, конечно. Она была Арфистом и некоторое время путешествовала с группой Финдера Вивернспунра. Ее имя, Ириадор, происходит от эльфийского слова, означающего «рубин», и ее так назвали за яркие красно-рыжие волосы. Она была признанной красавицей, одаренным магом и бардом.
- По мнению Хелбена Арунсуна, эта женщина была наполовину эльфом, дочерью известной эльфийской певицы. Возможно ли, чтобы она обладала магией песни-чары?
Вин отшатнулся и недоверчиво глянул на Данилу.
- Ты хочешь сказать, что Ириадор Зимний Туман и есть наша неуловимая колдунья? Полуэльф?
- Да, именно это я и говорю, только в моей собственной неповторимой манере. А ты не хочешь ли сказать, что вся эта суматоха произошла в результате действия эльфийской магии?
- Боюсь, что так и есть, - печально признал менестрель. - Я уже давно подозреваю это. И мои догадки подтвердились, когда стало известно, что наш противник владеет арфой Жаворонок. Этот инструмент подвластен только очень могущественному магу, и мне кажется, что это должен быть эльф.
- На что способна арфа?
- Она позволяет музыканту создавать новые песни-чары. Это непростое дело. Наш противник придумал сложное заклинание, содержащее несколько слоев. Во-первых, как говорит Вартайн, это прочтение и разгадывание загадок. А еще колдунья черпает силы из магических мест; территории бывших школ пропитаны коллективной магией музыки, исполнявшейся там в течение нескольких веков. В каждом из этих мест она находит определенную силу и использует ее ради достижения конечной цели.
- Которая состоит в…
- В восстановлении престижа мастерства бардов.
- Странный путь она выбрала, - заметил Данила. - Ее способ восстановления предполагает немалые разрушения. И как же могут быть сняты ее заклятия?
- Заклятия спадут, если спеть всю балладу целиком. В загадках скрыты отдельные указания. Кое-что таится в других признаках.
Данила задумался над его словами, затем кивнул.
- Ключ к заклятию, - тихонько пробормотал он и поднял голову. - Помнишь загадку, которая открывала свиток?

Начало вечности,
Конец миров,

Зачин высокого восторга,
И окончанье всех веков.

Арфист быстро повторил строфу вслух и тряхнул головой, удивляясь собственной недальновидности.
- Ключом к загадке была буква «в», помнишь? Разгадка открыла свиток, но она же дает ключ, в котором должна быть исполнена баллада.
- Я не заметил этой двойной загадки, - признался Вин. - Зато там есть несколько других.
- Клянусь Милил! - воскликнул Данила. - Эта колдунья обладает извращенным умом. Придется каждую строку и каждую фразу рассматривать с трех сторон, чтобы сложить вместе все кусочки головоломки.
- Да, это верно. Но, боюсь, это может грозить тебе серьезной опасностью, мой друг.
- Во всем нашем путешествии не было недостатка в опасности, - заметил Данила. - А почему именно мне?
- Ты, наверно, слышал легенду о Мистическом Органе Геварда? Если бы кто-то обнаружил этот артефакт, он смог бы создать бесчисленное множество заклинаний, меняя тональность при помощи ключей.
- Если пережил хотя бы первую попытку, - сухо добавил Данила. - Согласно этой же легенде, тем, чьи попытки окажутся неудачными или музыкальное мастерство не будет соответствовать самому высокому уровню, грозит смерть или безумие.
Эльфийский менестрель мрачно кивнул:
- Такая опасность подстерегает всякого, кто пытается вызвать могущественные силы магии, и этот случай не станет исключением. В наложенном заклинании в одно целое сплелись эльфийская песня-чары и волшебство Жаворонка. Оно обладает двойной силой, и снять его можно, лишь спев всю балладу целиком под аккомпанемент Жаворонка.
- Но это под силу лишь знатоку эльфийской магии, то есть тебе.
- Боюсь, что нет, - возразил Вин, - Ты забыл, что я не играю на арфе. Это придется делать тебе.
Данила глубоко вздохнул. Ему ничего не оставалось, как попытаться нейтрализовать заклятие, хотя он не знал эльфийской магии и даже не был настоящим бардом. В поле зрения Арфиста попал отшельник-эльф; безумец отложил лиру и теперь исполнял танец под только ему слышную музыку. Стоит ошибиться в одной ноте или задеть не соответствующую струну, и Данилу постигнет та же судьба. Прошло несколько минут, прежде чем он нашел в себе силы заговорить.
- Ты обещал мне урок эльфийской магии, - обратился он к Вину. - Мне кажется, сейчас самый подходящий для этого случай.

* * *

Неслышно, как тень, пробирался Элайт Кроулнобар по залежам мусора, усыпавшего узкий переулок Двух Фляжек. Никого, кроме эльфа, не было видно на этой пустынной улочке. По местным обычаям, без предварительного распития двух фляжек зелья покрепче эля никто не рисковал сунуться сюда после захода солнца. Настеленные над мостовой деревянные доски давали возможность пройти по центру переулка, и только самые глупые, пьяные или рассеянные пробирались среди куч отбросов и всякого хлама, выкинутого из сомнительных таверн и лавок, выходящих в переулок с обеих сторон.
Сапоги эльфа бесшумно ступали по широким доскам, и крысы под настилом, ничуть не беспокоясь, продолжали шнырять и подбирать отходы, пока утренняя помывка не сметет большую часть мусора - и крыс - в большие канализационные люки в тротуарах. В переулке Двух Фляжек не было ни фонарей, ни факелов, чтобы осветить путь, и эльф быстро приближался к задней двери ничем не приметной таверны «Жаждущий Моряк» в полной темноте. Посетители этого заведения предпочитали темное время суток и исчезали при первых солнечных лучах, словно вампиры.
«Жаждущий Моряк» располагался в подвале, и его посещали лишь скандалисты и пьяницы. По меркам Глубоководья сделки, заключавшиеся в неопрятных комнатках наверху, были ничтожно малы, как и количество информации, которую можно было здесь услышать. Но владелец таверны мог сообщить эльфу нечто важное. Элайт целый день бродил по торговым заведениям и местам встреч с агентами своей обширной сети информаторов. Он многое узнал, и теперь недоставало лишь деталей, чтобы сложить все отдельные кусочки в единую картину. Элайту надо было миновать последнее деревянное здание с плоской крышей, в котором хранились запасы эля и виски.
До задней двери таверны оставалось всего несколько шагов, как вдруг доски настила под ногами эльфа задрожали от сильного удара. Боковым зрением Элайт уловил блеск занесенной стали.
С легкостью отработанной годами, эльф развернулся и схватил нападавшего за запястья, а затем опрокинулся на спину. Используя движение атакующего, он без труда увлек его за собой, а в момент падения подогнул обутые в тяжелые сапоги ноги и ударил прямо в живот противника. Тот отлетел от Элайта и тяжело рухнул на тротуар лицом вверх.
Не успели в переулке затихнуть звуки борьбы, как эльф уже был на ногах и в каждой руке держал по кинжалу. Последовало два броска, и руки разбойника оказались надежно приколотыми к доскам через рукава льняной рубахи. Элайт достал из сапога третий, более длинный нож и медленно подошел к поверженному противнику. Это был один из его любимых приемов; в такой невыгодной позиции любой мужчина или женщина, если уж на то пошло, довольно охотно делились имеющейся информацией.
- А ты довольно неловок, - спокойно заметил Элайт.
На лице оказавшегося в ловушке разбойника выступили крупные капли пота, но он не сделал попытки ни вырваться, ни закричать.
- Кроулнобар, клянусь богиней тайны, я не знал, что это ты! Я просто хотел поживиться твоим кошельком, ничего личного!
Голос несостоявшегося грабителя показался эльфу знакомым, но в его памяти этот протяжный, стонущий тон связывался с густой каштановой бородой и гривой волос, заплетенной в три косицы, а этот человек был коротко подстрижен и выбрит. Элайт наклонился, чтобы рассмотреть преступника.
- Корнит, неужели это ты? Боги милосердные, какой уродливый подбородок! Я бы на твоем месте немедленно начал снова отращивать бороду. Но отчего же ты так облинял?
- Правила гильдии, - пробормотал Корнит. - Нельзя выделяться из толпы.
Вор многозначительно покосился на один из кинжалов, пришпиливших его рукав к настилу, но эльф сделал вид, что не понял намека.
- Правила гильдии? - Элайт прищурил свои янтарно-желтые глаза. - У вас есть какие-то правила? С каких это пор в этом городе существует законный орден грабителей?
- Гильдия только образуется, - заявил вор. - И гильдия наемных убийц тоже, прошел такой слух.
- И кем же?
- Я не знаю. - Корнит нервно облизнул губы. - Я бы сказал, клянусь. До меня дошли только слухи.
Таким образом, утверждение Виннифер Ловкие Пальцы о деятельности Рыцарей Щита получило подтверждение, и это встревожило Элайта. При всех своих тайных делах город Глубоководье не имел единой хорошо организованной преступной сети, и изменение ситуации было не в интересах эльфа-изгнанника.
И все же от Корнита он не мог получить больше никаких сведений, в этом Элайт был уверен. Эльф подцепил носком сапога один из кинжалов, державших рукава вора, ловким движением подбросил его в воздух и без труда поймал. Корнит перекатился на бок и выдернул второй кинжал. Он поднялся на ноги и шагнул назад; на лице вора была отчетливо заметна борьба между чувством облегчения и страхом.
- Я уж решил, что так и останусь тут гнить, Кроулнобар, - произнес он, продолжая отступать как можно дальше от грозного эльфа. - Никогда бы не подумал, что ты способен проявить милосердие, но я тебе благодарен и останусь вечным должником.
Элайт напряженно замер. Неподдельная искренность слов разбойника пробудила в его душе целую бурю чувств. У Корнита были все основания испытывать страх, поскольку ни один из тех, кто осмелился поднять руку на Элайта, уже не мог дышать. На своей опасной репутации эльф построил грандиозную карьеру, и вот он готов отпустить вора. По правде говоря, еще год назад он бы не стал портить рубашку, а приколол своего врага к настилу ударами кинжалов в ладони. Ярость эльфа обратилась на него самого, и Элайт мысленно выругал себя за допущенный промах. В тот же самый момент он отвел руку с кинжалом назад и резким движением послал оружие в цель.
Клинок глубоко вонзился чуть ниже грудной клетки. Корнит ударился о стену склада и схватился за рукоять обеими руками. В уголке рта появилась кровавая пена, и неудачник медленно сполз по стене на землю. В его глазах появилось выражение жалости к самому себе, а взгляд настойчиво искал лицо эльфа.
- Надо было… бежать. Я забыл, кто… ты такой, - с трудом прохрипел Корнит.
Элайт шагнул ближе и ударом ноги загнал кинжал еще глубже. Последний вздох Корнита захлебнулся в потоке крови.
Эльф молча стоял над убитым, созерцая плоды своих усилий.
- На какой-то момент, - тихо прошептал он, - я и сам об этом забыл.

* * *

По просьбе Моргаллы Балиндар, Зуд и Кори притащили в освещенный круг у костра большое бревно. Общение с несговорчивым командиром наемников проделало немалую брешь в запасе драгоценных камней Данилы, и он решил, что намного экономнее передавать ему свои просьбы через Моргаллу. Балиндар был сверх меры очарован дворфом, а, кроме того, испытывал чувство вины за приказ Элайта следить за Моргаллой в целях воздействия на Данилу. Арфист ничуть не сомневался, что бородатый гигант готов прыгнуть в озеро и зубами поймать карпа, если Моргалле вздумается пожелать рыбу на ужин. Моргалла, со своей стороны, подружилась с оставшимися в живых наемниками и платила им за мелкие услуги бесконечными историями о битвах с орками. Данила и Вин, оставшись наедине, принялись заново изучать текст пергамента по копии, снятой эльфом.
- Последняя строфа дает некоторое представление об исполнении баллады, - сказал менестрель. - Вот, например: «Сначала арфа, а потом певец идут по кругу дважды». Это тебе о чем-то говорит?
- Кажется, да, - задумчиво ответил юноша. - Это значит, что баллада должна быть исполнена вкруговую, причем арфа начинает мелодию. И всю песню надо спеть дважды.
- Как это - вкруговую? - спросила Моргалла, присаживаясь рядом с Вином.
- Это вид простой гармонии, - ответил менестрель. - Один участник начинает петь, потом, в определенный момент, присоединяется второй и так далее. Как я понимаю, в музыке дворфов такого нет.
- А как узнать, в какой момент надо присоединиться?
- Элементарно, - вмешался Данила. - Каждый шаг определяется мелодией, но обычно момент наступает по окончании первой строки. Вот послушай. - Юноша прокашлялся и запел:

- Тот, кто хочет содержать пивную,
Должен прежде заиметь три вещи:
Спальню и перину пуховую,
К ней еще подушку и… ля-ля,
Ля-ля-ля, люли-люли-люли.

- А теперь надо повторить второй раз, и ты присоединишься, как только я закончу первую строку. А потом все вместе!
Девушка-дворф окинула его строгим взглядом:
- Ты что-то слишком развеселился, бард.
Вин поддержал ее кивком головы.
- Однако в пылу беседы мы пропустили один очень важный момент. Необходимо знать, на какую мелодию поется эта баллада.
- Мне кажется, текст свитка дает ответ и на этот вопрос, - заметил Данила, неохотно возвращаясь к копии свитка, - Взгляните на последнюю строфу баллады. В ней прямо говорится, что она должна звучать под мелодию Канайта для людей с оружием.
- Кто это? - спросила Моргалла.
- Это не «кто», а «что». Если я не ошибаюсь, речь идет об очень древней песне, она так и называлась «Человек с оружием» и приписывалась Финдеру Вивернспунру. Своими товарищами Арфистами он был приговорен к ссылке на другой уровень существования, а его музыка стерта из памяти бардов очень сильным заклинанием. Наш противник-бард использует одну из его мелодий в качестве дополнительной защиты.
- Тем самым все наши предположения оправдываются, - сказал Вин. - Ириадор Зимний Туман странствовала вместе с Финдером и наверняка знает о его судьбе. Скорее всего, именно обстоятельства его осуждения и подали ей мысль наложить заклятие на бардов. Данила, но откуда ты знаешь эту песню?
- Во время одного из путешествий я встретился с Олив Раскетл, тоже Арфистом. Не могу сказать о ней ничего плохого, но с Арфистами у нее возникли сложные отношения. Когда Финдер вернулся в Фаэрун, они подружились. Теперь, когда обвинения против него сняты. Олив повсюду, где бы ни появлялась, распевает его песни.
- А какое отношение все это имеет к Канашу?
- Это одна из бывших бардовских школ. Мелодия, о которой я упоминал, была там очень популярна и использовалась в качестве основы для многих произведений. Так что могу предположить, и наша баллада основана на ней же.
- А ты уверен, что Олив правильно спела тебе эту балладу? - спросил Вин.
- Если бы так! Но это можно будет проверить только при попытке снять заклятие, - с мрачной улыбкой отозвался Данила. Некоторое время он изучал слова баллады, напевая себе под нос, потом удовлетворенно кивнул. - Размер соответствует мелодии. И это все, что нам известно. Очевидно, я должен сыграть первую строфу на арфе, а затем начать петь, подыгрывая себе мелодию.
- Хм. На мой взгляд, это все равно, что рыть один туннель на восток, другой - на запад и при этом надеяться встретиться где-то посередине.
. - Так оно и есть, леди дворф. Вин, если ты одолжишь мне свою Изменчивую Лиру, я мог бы попрактиковаться, - без особого энтузиазма промолвил Данила и поднялся на ноги.
- Держись, бард. Если не возражаете, я немного пройдусь с вами, - сказала Моргалла, спрыгивая со своего места вслед за Вином.
Данила, готовый отослать ее прочь, обернулся, но что-то в выражении лица Моргаллы заставило его передумать, и он жестом пригласил девушку присоединиться. Они оставили позади лагерь и несколько минут все трое шли молча. Тропинка пересекала лесную чащу и вела к проезжей дороге. Здесь Моргалла внезапно остановилась.
- Бард, я хочу рассказать тебе одну историю, - начала она, отведя взгляд. - Я пришла на восток с Обманных гор. С давних времен, с начала Великой войны, орки почти полностью истребили наш клан. Моя мать, Тендара Поющее Копье, была капитаном Оборонного отряда, и более яростного воина тебе не приходилось встречать. Как только я достаточно подросла, чтобы крепко стоять на ногах, она вложила в мои руки оружие и стала учить им пользоваться. Наш клан славится резьбой по дереву, и я выучилась родовому ремеслу, стала превращать дерево в полезные вещи, как от меня и ожидали. Но в душе росло желание узнать больше. Я стремилась к путешествиям и новым знаниям, к новым историям и балладам. Дворфы очень любят песни и рассказы, но при их тяжелой жизни на развлечения остается слишком мало времени. Несмотря на все тяготы, мои родичи вечерами собирались вокруг костров ради песен и сказок. На склонах Обманных гор меня знали почти все благодаря пению, разговорам и моим танцам.
Моргалла исподтишка глянула на Арфиста, словно ожидая насмешек, но Данила лишь серьезно кивнул, и девушка продолжила свой рассказ:
- Возможно, ты слышал, что принцесса Алузайр, дочь короля Азоуна, скрывалась в Обманных горах, воевала с орками, но по большей части пряталась от них. О своей жизни она могла рассказывать часами, и я после войны отправилась в Кормир, чтобы своими глазами увидеть все чудеса королевства ее отца. Срок моего ученичества уже подходил к концу, пятнадцатая годовщина была не за горами. После этого я должна была выбрать себе мужа и строить собственный очаг. Мое время, отведенное для музыки и путешествий, показалось мне слишком коротким. Вот я и решила отправиться по городам Кормира, прославить свое имя настолько, чтобы удостоиться места возле какого-нибудь барда и научиться тому, чего я не могла найти в Обманных горах. Как я была глупа, - с печальной улыбкой заметила Моргалла. - Мне казалось, что вскоре весь Кормир узнает мое имя. Не получилось. Высокие люди не могут себе представить, чтобы дворф держал в руках что-то другое, кроме молотка или оружия. Они нашли меня забавной, но и только. Никто не давал себе труда выслушать истории до конца.
Девушка удрученно пожала плечами, отгоняя грустные воспоминания.
- У людей нет ни капли терпения. Они не хотят сидеть и слушать долгие рассказы, зато могут поглядеть на рисунок. Я обратилась к рисованию и обнаружила, что в состоянии вместить великое множество слов и мыслей в один набросок. Я стала вырезать рисунки на дереве и печатала столько копий, что доводила людей до белого каления.
Моргалла рассмеялась, и долго сдерживаемая музыка прорвалась в ее смехе.
- Удивительно, что ты так долго стеснялась петь, - сказал Данила. - Ты одаренный музыкант, Моргалла, и жители Кормира когда-нибудь признают это. Даже одними рисунками ты возвысилась над своими недоброжелателями. В них бездна таланта.
- Может быть, - согласилась Моргалла. - Но дело не в этом. Я утратила веру в себя. Я забыла, кто я такая и ради чего живу.
Девушка-дворф поднялась на цыпочки и хлопнула Данилу по спине:
- У нас, живущих под землей, есть присказка: если кто-то прошел по туннелю и рассказал, чем он кончается, значит, ты уже побывал там, не сделав ни шагу, так что можно не подвергать себя опасности и не соваться в этот туннель.
- Уф! Не обижайся, моя милая, но мне приходилось слышать и более резкие высказывания.
Моргалла пожала плечами:
- Значит, ты ничего не понял. Ты чертовски отличный бард и поможешь себе, если будешь об этом помнить.
С этими словами Моргалла повернулась и побежала к веселой компании у костра.
Данила проводил ее взглядом и пожалел, что не может от души последовать совету дворфа. Какого бы высокого мнения ни была о нем Моргалла, факт оставался фактом: он взялся за роль, которая ему не по силам, а требования намного выше, чем его способности. К несчастью, ему недоставало не только таланта, но и времени. Тяжело вздохнув, юноша постарался сосредоточиться на стоящей перед ним задаче.
Изменчивая Лира отыскалась рядом с эльфийским отшельником. Устав от своего неистового танца, безумец погрузился в сон прямо в высокой траве, окаймлявшей озеро. Данила долго всматривался в лицо несчастного эльфа и вдруг заметил слезу, скатившуюся по морщинистой щеке. Какие кошмары могли мучить отшельника?
Арфист нагнулся и поднял Изменчивую Лиру. Одним словом он превратил ее в арфу, изготовленную из светлого дерева. В поисках уединения юноша отправился в лес, чтобы спокойно порепетировать и подумать. Неподалеку от лагеря под кроной огромного дуба он обнаружил небольшую полянку. Молодой человек уселся под деревом и стал наигрывать несложную мелодию, чтобы настроить инструмент.
Сумерки сменились ночью, но Даниле хватало света полной луны и мерцающего хоровода светлячков. Он уже почти наизусть выучил слова баллады. Еще с детства удивительная способность позволяла ему сохранять в памяти все услышанное и прочитанное, и учителя постарались развить этот природный дар. Музыка тоже быстро всплыла в памяти, и после нескольких пробных пассажей он присоединил свой голос к звукам арфы. Сильный, чистый тенор рвался к небу, заявляя о твердой уверенности, которой юноша на самом деле не испытывал.
Если в древней музыке и руническом тексте и была магия, он не смог ее почувствовать. Возможно, Вин прав: эльфийская магия по праву принадлежит только эльфам. Волшебство текло в их крови и исходило от эльфов безо всяких усилий и ухищрений. Люди, как когда-то говорил ему Хелбен, использовали волну магии, окружавшую всякую вещь, а эльфы были частью этой волны.
Данила постарался отогнать все сомнения и полностью погрузился в музыку, используя способность концентрироваться, полученную на занятиях по магии.
Привлеченный пением молодого Арфиста, Вин тоже вышел на поляну. Этим вечером он научил Данилу основам эльфийской магии, но самый главный урок был впереди. Молодой человек показал себя способным учеником, и менестрель почти не сомневался, что Арфист справится со сложным заклинанием. Лишь сначала эльф не слишком верил в то, что сможет объяснить основы песни-чары человеку, который с детства считал магию трудоемким древним искусством, имел дело с монотонными заклинаниями, рунами, тщательно продуманными жестами и другими смехотворными компонентами. Сам Вин забыл об одном: магия живет в музыке и в душе музыканта. Вот это Данила должен понять и запомнить.
А пока менестрель достал из поясной сумки сложенный в несколько раз лист бумаги с наброском Моргаллы, сделанным с Данилы еще в Глубоководье. Тогда архимаг доверил его Вину. Хелбен понимал, что его племянник еще не был готов взглянуть на себя проницательными глазами дворфа.
Вин вышел на полянку под дубом. Данила был полностью поглощен музыкой - он играл и пел, прикрыв свои серые глаза.
- Невзирая на все, что произошло, несмотря на все доводы, что ты приводишь сам себе, ты еще не веришь, что можешь овладеть эльфийской магией, - тихо проговорил эльф, прерывая пение.
Арфист замолк и подскочил от неожиданности. Вин протянул ему набросок.
- Возможно, ты поверишь мнению Моргаллы, если не веришь себе.
Данила всмотрелся в рисунок. Обычно Моргалла полагалась на несколько самых красноречивых, выдающихся деталей, чтобы выразить свою точку зрения, но этот портрет был выполнен в строгой реалистической манере и с необычайной точностью. Моргалла изобразила его в одежде для путешествия - неприметной, но удобной. Посадка головы говорила о благородном происхождении юноши, странствующего инкогнито. В уголках его губ притаились смешинки, но глаза смотрели серьезно, даже немного печально. Он играл на лютне, но хоровод звезд и планет вокруг свидетельствовал не только о музыке, но и о волшебстве. Что удивительно, Моргалле удалось изобразить человека, полностью контролирующего свои способности и примирившегося с внутренними противоречиями. Под рисунком имелась краткая подпись:
«Бард».
- Магия живет в музыке и еще в сердце барда. Леди дворф ошиблась в выборе инструмента, - сказал Вин, указывая на лежащую рядом арфу. - Но я уверен, она не ошиблась во всех остальных деталях.
Данила ничего не ответил, и некоторое время спустя эльф добавил:
- Уже поздно. Тебе надо отдохнуть, на рассвете мы отправляемся в Глубоководье.

Глава 13

Накануне дня Летнего Солнцестояния Хелбен Арунсун поднялся задолго до рассвета. В ожидании своего племянника архимаг беспокойно мерил шагами расстояние от замка до окружающей его стены. За день до этого Данила восстановил содержание свитка по памяти и оставил копию в замке. Всю ночь Хелбен изучал загадочный текст, но лишь Лаэраль удалось распознать в нем зашифрованную песню-чары эльфийской магии. Леди волшебница была одной из немногих желанных гостей на Эвермите и хорошо изучила традиции и обычаи эльфов. Хелбен же никогда не обращал особого внимания на такой род магии, поскольку в его пальцах не было музыки, а в голосе и того меньше. Лаэраль тоже не была музыкантом, и ни один из двух волшебников не изучал эльфийскую магию.

Предыдущая страница 9 Следующая страница


Эльфийская песнь 10

Таким образом, задача снять заклятие неотвратимо ложилась на плечи Данилы. Был ли его племянник к этому готов, Хелбен не знал. Его собственных познаний в музыке для разрешения загадок было недостаточно, не мог он и в полной мере оценить усилия Вина и Данилы.
- Доброе утро, дядя!
Архимаг резко повернулся. Перед ним с беззаботной улыбкой на лице стоял племянник, и на его плече висела довольно потрепанная лира. Рядом с ним стояли Вин и Моргалла. Хелбен рассеянно заметил, что волшебное перемещение нелегко далось дворфу - одной рукой с побелевшими от напряжения костяшками пальцев девушка сжимала копье, а второй не менее напряженно вцепилась в локоть эльфа,
- Ну, вот вы и добрались! - воскликнул архимаг, безуспешно стараясь скрыть облегчение под маской равнодушия.
- Как и всегда, ты вполне реально оцениваешь то, что очевидно, - насмешливо бросил Данила. - Дядя, клянусь богами, не запах ли это моих любимых сладких рулетиков доносится с кухни?
- Овсянка, - рассеянно поправил его Хелбен, направляясь к башне. - Добро пожаловать, проходите скорее.
- При таком-то гостеприимном приеме? - фыркнул Данила. - Мне что-то не хочется. Если б я знал, что нас ждет овсянка, я бы сразу выбрал местом назначения кондитерскую Акреига.
- Пока вы завтракаете, мы сможем обсудить заклинание, - продолжал архимаг, не обращая внимания на насмешки племянника.
Данила придержал девушку-дворфа за локоть.
- Моргалла, что ты скажешь на то, чтобы позавтракать хорошим ломтем жареной оленины и кружкой эля? Неподалеку от тренировочных полей есть гостиница, где понимают, что такое гостеприимство, и подают приличные завтраки. Их фирменным лакомством считается пирог с малиной, но миндальные кексы ничуть не хуже.
- Добавь еще пару кружек эля и можешь считать, что ты меня уговорил.
- Решено!
Моргалла, наконец, выпустила локоть Вина, и они с Данилой направились к черной гранитной стене. Стараясь не привлекать ничьего внимания, эльф потер локоть, чтобы размять затекшие мышцы.
Архимаг растерянно посмотрел на удалявшегося племянника.
- Ты несерьезно относишься к делу!
- Очень серьезно. Даже сам удивляюсь, - легкомысленно ответил юноша, обернувшись на ходу. - Вин сам все расскажет тебе об эльфийской магии, а нам нужна арфа Жаворонок. Осталось всего два дня, так что я иду ее искать. По горячему следу, как говорится. Сразу после завтрака.
Едва успев договорить, Данила подтолкнул Моргаллу к стене, и оба они вышли в город.
- Что теперь? - спросил Хелбен, качая головой.
- Из текста пергамента следует, что «лорд падет на Поле Триумфа». Молодой бард, вне всякого сомнения, сейчас направляется к полю турниров в поисках дополнительных улик, которые могли привести его к эльфийской арфе, - негромко пояснил Вин.
Архимаг столкнулся с уверенным взглядом больших зеленых глаз.
- Молодой бард, вот как? Так набросок Моргаллы соответствует истине?
- Во всяком случае, стрела попала близко к цели.
Хелбен помолчал, оценивая слова эльфа.
- Понимаю, - вздохнул он немного погодя. - Что ж, значит, это дело решенное.
- Какой бы путь ни выбрал твой племянник, он оправдает доверие, - уверенно произнес Вин. - Он многому научился, обладает прекрасной памятью и удивительной способностью сосредоточиваться. Могу лишь предположить, что его познания в магии ничуть не хуже.
- Хотелось бы, - мрачно ответил архимаг. - Волшебник он или нет, но ему придется преодолеть все слои этого заклинания. Ну а теперь расскажи мне об эльфийской магии, о которой толковал мой мальчик.

* * *

Утреннее солнце косыми лучами осветило предместья Глубоководья, и редко стоящие оштукатуренные дома стали похожи на стайку белых голубок. Наступил канун Летнего Солнцестояния, в это время сады и огороды должны были отяжелеть от фруктов и светиться пышной зеленью лета. С высоты полета на спине аспери Гарнет видела лишь скудную растительность. Однако некоторые деревья все же выстояли, несмотря на ее заклинания. Это было свидетельство упрямого стремления к выживанию в Северных Землях. Немногочисленные фермеры на груженых повозках направлялись в сторону Глубоководья, чтобы продать свои продукты на городских рынках.
Гарнет приказала аспери спуститься возле Речных ворот - восточного входа в торговый район города. Они приземлились на виду у направляющихся в город путников и стражи, а потом присоединились к потоку людей, стремившихся пораньше попасть в город. Колдунья чувствовала себя увереннее, когда копыта аспери ступали по твердой земле. Волшебная лошадь с каждым днем становилась все более нервной, и Гарнет опасалась открытого неповиновения с ее стороны. Это привело бы к неминуемой гибели скакуна, поскольку аспери были привязаны к своим хозяевам пожизненно. Гарнет вовсе не хотелось приручать и подчинять себе новую аспери, это заняло бы слишком много времени. О том, что ни одна волшебная лошадь больше не признает ее хозяйкой, колдунья предпочитала не думать.
На глазах у Гарнет Торговый квартал оживал. Крепкий молочник проворно погружал мерную кружку в свой бидон и наполнял пенящимся молоком подставляемые нетерпеливыми покупателями кувшины и банки, а его краснощекий сын отрезал тонкие кусочки сыра от огромных кругов и предлагал попробовать всем желающим. Неподалеку обнаженный по пояс гончар, уже успевший измазаться в красновато-коричневой глине, раздувал печь для обжига готовых изделий. Разносчики раскидывали свои палатки на перекрестках улиц, а торговцы выставляли товары в ожидании купцов. Те, кто предпочитал самостоятельно продавать свои продукты, направлялись на тележках дальше в глубь города. Таверны с рассвета вовсю торговали элем и свежими пирогами. Квартал за кварталом перед Гарнет разворачивались сцены торговли, и она уже засомневалась, так ли хорошо справляется со своим заданием заносчивая леди Тион. Казалось, торговля в городе ничуть не замерла.
Но при более пристальном рассмотрении стали заметны признаки упадка. Выставленные товары оказались совсем не того отличного качества, которым гордились жители Глубоководья. Кое в чем испытывался явный недостаток, в частности, продавцы цветов и фруктов встречались реже, чем обычно, и цена на их товары заметно подскочила. Порции гостиничных завтраков уменьшились, и почти все утренние посетители были одеты в костюмы из домотканого льна, сшитые местными портными. Суета раннего утра вскоре улеглась, и Гарнет поняла: то, что она приняла за обычную оживленную торговлю, было просто обычной ежедневной работой местных поставщиков, снабжающих горожан повседневными продуктами. Спустя некоторое время торговцы расселись подсчитывать выручку, и на лицах появилось выражение разной степени смирения и надежд на лучшие времена. Гарнет еще встречала кое-где покупателей, но в целом улицы и магазины почти опустели.
Картина совершенно изменилась, как только она свернула на Речную улицу. Она заметила толпу народа, собравшуюся вокруг Дома Песен, большого комплекса, служившего приютом гильдиям музыкантов, изготовителей инструментов и хористов. Гарнет озадаченно нахмурилась и рассеянным жестом убрала прядь каштановых волос за слегка заостренное ухо.
Аспери подвезла ее ближе. Напротив здания была расположена гостиница, и колдунья привязала поводья лошади к коновязи, чтобы пешком пробраться сквозь толпу, окружившую контору гильдии. Это оказалось труднее, чем она предполагала, поскольку собравшаяся толпа представляла собой небольшую армию. Первыми она заметила городских стражников в их черно-зеленых мундирах. Одной только стражи, по мнению Гарнет, было не меньше батальона. В качестве подкрепления были привлечены несколько дюжин наемников, в том числе и отряд известных своей свирепостью человекоящеров - большая редкость в Глубоководье.
Одно из этих существ, семи футов ростом, с усеянной стальными шипами палицей в руке, встретилось с ней взглядом своих равнодушных золотистых глаз. Изо рта высунулся длинный язык, словно пробуя запах колдуньи на вкус. Гарнет вздрогнула и с отвращением отвернулась. Встретила она и нескольких мужчин и женщин почти без оружия, если не считать небольших кинжалов и жезлов. Волшебники! Здание гильдии обзавелось отличной охраной. Кто-то позаботился оплатить немалое количество стали и магии. Что ж, пусть так. У Гарнет еще остались кое-какие идеи.
С высоко поднятой головой женщина подошла к широким двойным дверям здания гильдии. Пара скрещенных копий преградила ей путь.
- Контора гильдии закрыта.
- Накануне Летней Ярмарки? Я в этом сомневаюсь.
Гарнет презрительно фыркнула и обошла двух стражей. И опять ей загородили проход, на этот раз румяная женщина с отлично развитой мускулатурой и значком капитана стражи.
- Никто не имеет права входить в здание, - твердо заявила она. - У нас есть приказы никого не пропускать.
- Вот как? И от кого вы получили такие приказы?
Благородное происхождение Гарнет и воспитание при дворе барона Сеспеха придали ее лицу выражение покровительственного презрения, которое выдавало в ней аристократку. Капитан стражи не смягчилась, но, прежде чем ответить, слегка поклонилась.
- Приказ от мастера гильдии Крийоса Халамбара и Лордов Глубоководья.
Ярость ослепляющей волной бросилась в голову Гарнет. Она резко развернулась и возвратилась к тому месту, где оставила аспери. Взобравшись в седло, колдунья повернула лошадь на запад.
- Какой-то бард попавший в беду, ищет где переночевать, - высказала предположение капитан стражи. - Может, она и не в своем уме, но опасности не представляет.
Остальные стражники что-то пробормотали в знак согласия.
Зато стоящий у окна гостиницы на другой стороне улицы Вартайн не мог с ними согласиться. Наружность этой женщины во многом не совпадала с мысленно нарисованным портретом колдуньи, и у мастера загадок все еще оставались кое-какие сомнения в ее причастности к происходящим событиям.
Пальцы Вартайна коснулись свернутого в трубку пергамента, торчащего у него за поясом. Он украл его у Данилы как раз перед тем, как покинуть башню Черного Посоха. Вартайн не любил вспоминать о своем постыдном прошлом, тем более ненавистно ему было применять полученные на улицах Калимпорта навыки. Но другим путем он не мог надеяться найти колдунью раньше, чем это сделает кто-либо другой.
Замысел созревал в его голове уже долгое время. Мастер загадок сознательно утаил, что знал о старинной школе бардов в Глубоководье, и Данила Танн, вероятно, разделял всеобщее заблуждение о том, что магазин инструментов Халамбара стоит на территории бывшей школы. Теперь-то он, без сомнения, изменил свое мнение и, наверно, ищет Вартайна среди музыкантов, стремившихся попасть в здание гильдии. Но мастер загадок пришел в эту гостиницу сразу, как только покинул замок Хелбена, и уверен, что его пребывание здесь осталось в тайне. Девизом этого заведения была осторожность, и хозяин не мог надеяться на процветание заведения, если бы стал делиться секретами своих постояльцев.
Вартайн дернул за цветной шнур, свисавший над изголовьем постели, тем самым давая понять, что нуждается в услугах коридорного. В дверь постучался молодой человек, и Вартайн приказал немедленно подать к задней двери частный закрытый экипаж. Пожелание было выполнено почти мгновенно, поскольку несколько похищенных у лорда Танна изумрудов обеспечивали почтительное внимание ко всем желаниям гостя.
Мастер загадок спустился к задней двери, забрался в коляску и приказал вознице доставить его к музыкальному магазину Халамбара. И еще он предложил свой маршрут, хотя и не совсем прямой, зато безопасный. Кучер внимательно выслушал точные и обоснованные указания седока, а потом, к немалому удивлению Вартайна, разразился хохотом.
Вартайн раздраженно откинулся на плюшевую спинку коляски и случайно вспомнил определение юмора, данное Арфистом: взгляд на ситуацию с другой точки зрения. Но разве сам он не поступал так же? Разве его искусство не заключалось в рассмотрении всех возможностей и комбинации любых фактов в логически обоснованное целое? И все же Вартайн не понимал, почему смеялись люди, если он рассказывал чудесные истории, привлекшие его именно своим легкомыслием. Тем более что рассказывал он их отлично. «Хороший материал, но твое исполнение может погубить всю прелесть», - сказал ему как-то случайно встреченный на вечеринке шут.
Очень скоро коляска остановилась перед магазином музыкальных инструментов. Но все равно они опоздали. Вартайн заметил, как идущая рысью молочно-белая лошадь с всадницей на спине скрылась за углом. Мастер загадок не слишком расстроился, он мог получить требуемые данные из регистрационной книги бардов. Вартайн покинул коляску и вошел в магазин.
После небрежного поклона в сторону высокомерного мастера гильдии Вартайн немедленно прошел к столу, на котором хранилась книга записей. Он проигнорировал стул, предназначенный для удобства посетителей, открыл книгу и прочитал последнюю запись. Она гласила: «Гарнет, бард. Прибыла в Глубоководье в последний день месяца фламеруля».
Это был сегодняшний день.
Мастер загадок бессильно опустился на стул и невидящим взглядом уставился на обширную выставку уникальных музыкальных инструментов. Догадки Хелбена Арунсуна относительно имени и происхождения колдуньи оправдались. Имя «Ириадор» было взято из эльфийского языка и означало «рубин», теперь понятно, почему эта гордая женщина снова выбрала себе имя, обозначающее драгоценный камень.
Вартайн вытащил из-за пояса пергамент, развернул его на столе и в который раз принялся изучать, просчитывая все возможности и соединяя в целое отдельные фрагменты согласно своему разумению. После некоторых размышлений перед ним открылась конечная цель колдуньи. Теперь стало ясно, где Гарнет нанесет следующий удар, кто станет ее мишенью и каким оружием она воспользуется.
Вартайн в сомнении почесал подбородок. Его разрывали противоречивые мысли. По всем существующим законам он должен был поспешить к назначенному месту встречи и рассказать обо всем, что узнал, своим нанимателям, Элайту Кроулнобару и Даниле Танну: Мастер загадок дал слово служить им всеми силами. Тот факт, что у этих двоих были абсолютно противоположные цели, не тревожил Вартайна и не занимал его мыслей. Нечто более глубокое и непреодолимое было причиной его колебаний.
Не так давно он потерпел поражение. Мастер загадок проиграл в поединке с драконом и впервые не оправдал возложенных на него надежд. Как интуитивно заметил лорд Танн, Вартайн жаждал сразиться в интеллектуальном поединке с автором свитка. Это может не только реабилитировать его в собственных глазах, но и предоставить новые уникальные возможности. Такой шанс выпадает только раз в жизни. Неужели он позволит себе упустить его? Если он доверится своим нанимателям, возможны два варианта: Данила Танн попытается одолеть колдунью при помощи магии, а Элайт Кроулнобар попросту убьет ее, чтобы завладеть ценным артефактом, необходимым для выкупа наследства его ребенка. Нет, Вартайн будет работать только на себя.
Но затем сомнение, почти неведомое Вартайну чувство, овладело его разумом. Они с Гарнет во многом были похожи. Она тоже была мастером загадок, знатоком истории и языков, путешественником и сочинителем. Но она была еще и колдуньей и обладала могущественным артефактом. Вдобавок ко всему она прожила не менее шести человеческих жизней, и, хотя Вартайн прилежно учился и достиг немалых успехов, он не был уверен, что этого достаточно. Если он утаит информацию о колдунье и вызовет ее на поединок умов, кто может поручиться, что он опять не оплошает, как в схватке с коварным Гримноштадрано?
Вдруг Вартайна осенила идея - настолько неожиданная и забавная, что мастер загадок изумленно заморгал. Он победит Гарнет точно так же, как дракон победил его! Если уж у них с Гарнет так много общего, она, вероятно, будет так же ослеплена своей гордостью мастера загадок и отсутствием чувства юмора.
С губ Вартайна сорвался смешок, неуверенный и непривычный звук, привлекший взгляды посетителей магазина. А потом, впервые за всю свою взрослую жизнь, Вартайн разразился неудержимым хохотом.
«Клянусь всеми чудовищами преисподней, это стоит попробовать!» - решил Вартайн, не переставая смеяться и держась за непривычно трясущиеся бока.

* * *

Гарнет прискакала на морскую виллу леди Тион и бросила поводья лошади подбежавшему слуге. Без доклада ворвалась она в гостиную, где хозяйка дома держала совет с несколькими купцами.
Люция подняла взгляд на нежданную гостью, и в ее темных глазах вспыхнул высокомерный гнев. Однако при виде Гарнет лицо ее снова превратилось в спокойную, непроницаемую маску. Леди Тион встала и вежливо приветствовала колдунью, а затем вышла вместе с ней из комнаты и тщательно прикрыла за собой тяжелую дубовую дверь.
- Избавься от них, - потребовала Гарнет, - нам многое надо обсудить.
Колдунья протянула Люции пачку бумаг. Леди Тион посмотрела первую страницу и поморщилась, потом быстро перелистала пачку - все рисунки оказались одинаковыми.
- Это работа лорда Хьюна. Заверяю тебя, он действовал по собственной инициативе.
- Хорошо, - кивнула колдунья, - Я бы не хотела, чтобы следы привели к тебе. С другой стороны, я рада, что он это сделал. Этот портрет архимага - еще одна сторона искусства бардов, новый способ рассказывать истории. Прекрасно, что новое оружие обращено против Хелбена Арунсуна. Хьюна, скорее всего, вычислят, но он и не представляет особой ценности. А теперь пора действовать дальше.
- День Летнего Солнцестояния будет крайне неудачным, - продолжала Гарнет. - Ты хорошо поработала над торговлей в городе. Другие агенты Рыцарей Щита позаботятся о провале воинских турниров. Кроме того, разразится буря с дождем, а может, и с градом, - именно в день летнего солнцестояния. Эти северные варвары посчитают бурю плохим предзнаменованием.
- Но всю неделю стоит прекрасная погода, - осторожно заметила леди Тион.
- Тем лучше! Резкая смена погоды будет приписана неудачным действиям архимага, и во время Обновления люди с большим вниманием отнесутся к твоему предложению.
- Моему предложению? - с сомнением переспросила Люция.
- Да-да. Обновление начнется вечером, с большого собрания, открытого для всех жителей города. В это время полномочия Лордов Глубоководья должны быть подтверждены шумным одобрением всех присутствующих. Когда начнется собрание, ты предстанешь перед всеми как один из Лордов и заявишь, что все несчастья в городе произошли из-за честолюбивых замыслов Хелбена Арунсуна, а затем потребуешь изгнать его из Совета Лордов.
Люция побледнела.
- Ты имеешь обширные связи в нескольких гильдиях, много друзей среди аристократов, тебя уважают торговые люди. Единственная, сколько-нибудь значительная в Глубоководье сила, которая тебе неподвластна, - это духовенство. - Гарнет позволила себе скупую улыбку. - Как удачно, что жители Глубоководья не слишком религиозны.
Люция Тион с испугом взглянула на колдунью. Она нервно облизала губы, попыталась что-то сказать, но голос не повиновался. Гарнет с нескрываемым подозрением отреагировала на ее состояние:
- Есть какие-то проблемы?
- Есть! Можешь не сомневаться, что лорд Пайргейрон будет отрицать мою принадлежность к Лордам Глубоководья. Это обычная практика, когда кто-то из Лордов обнаруживает себя, так же как Рыцари Щита отказываются от тех своих членов, кто попал в руки врагов.
Гарнет не убедили ее доводы.
- А знаешь, - вкрадчиво прошептала она, с неожиданной улыбкой вглядываясь в побледневшее лицо аристократки, - меня всегда интересовали магические свойства тех колпаков, что Лорды Глубоководья носят на публике. Разреши мне посмотреть на твой защитный колпак.
Сердце Люции забилось в бешеном ритме, но она постаралась скрыть охватившую ее панику.
- Я не храню его на своей загородной вилле. Он надежно заперт, но я с радостью представлю тебе колпак завтра.
- Да уж, постарайся, - сказала Гарнет, прошла мимо Люции и стала подниматься по лестнице. - Я останусь здесь до конца Обновления. Было бы неплохо, чтобы ты прислала мне слуг, - бросила она через плечо.
Люция сползла по стене на пол. Худшие страхи оправдались. Требования Гарнет поставили ее в безвыходное положение. Она не осмелится открыто претендовать на звание Лорда Глубоководья, поскольку единственным наказанием за такой поступок была смерть. А если отказать Гарнет, колдунья позаботится, чтобы о ее обмане стало известно Рыцарям Щита. Единственным выходом было протянуть время и надеяться, что она сумеет найти выход. Раньше Люции всегда удавалось разрубить гордиевы узлы в полной интриг жизни, но сегодня она пока не способна даже думать.
- Леди Тион? Госпожа, вы больны?
Вопрос вернул ее к действительности. Люция узнала глубокий, с очаровательным акцентом голос Берганда - благородного купца с далекого острова Нимбрал. В глазах женщины засветилась надежда. Нимбрал лежал к юго-западу от джунглей Чулта, далеко за пределами досягаемости Рыцарей Щита. Островное государство раскинулось на богатых плодородных землях и вело оживленную торговлю по всему миру. У самого Берганда имелись немалые владения и процветающее дело, и он не остался равнодушным к прелестям Люции.
Леди Тион обернулась к своему посетителю и одарила его самой обворожительной улыбкой.

Глава 14

- Если б я знала, что твой друг так долго спит, я выпила бы еще кружку эля, - со скучающим видом заявила Моргалла,
Данила усмехнулся, не принимая всерьез замечание дворфа. Они поджидали Каладорна на Поле Триумфа уже больше часа, но, как заметил Данила, Моргалла не без интереса наблюдала за утренней разминкой и тренировками бойцов. Воин до мозга костей, она получила прекрасную возможность ознакомиться с различными стилями боя и оценить способности участников соревнований.
Молодой человек тоже не без пользы проводил время. Он заметил, как малочисленны зрители, как жалко выглядят участники турнира и как много священников вызвано для оказания медицинской помощи. Кони в стойлах конюшни за ареной - лучшие лошади Глубоководья - выглядели сонными и скучными. Некоторые из них были ранены уже на тренировках, и мальчик-слуга за серебряную монетку рассказал Даниле, что несколько лошадей накануне получили столь тяжелые травмы, что их пришлось умертвить.
Кроме того, Данила узнал, что многие знаменитые бойцы, предполагаемые участники турнира, получили тяжелые увечья или столкнулись с иными неприятностями. Этим утром на тренировочных площадках сражались или совсем молодые бойцы, или приезжие. Перспектива выиграть Летние Игры и заслужить славу заставляла их мириться со всеми возможными опасностями.
- Если это лучшие бойцы Глубоководья, то мне непонятно, почему ваш город до сих пор не завоевали тролли, - прокомментировала Моргалла очередной поединок.
Головой шута на рукояти оружия она показала на двух боровшихся юношей, которые, даже на взгляд Данилы, казались неуклюжими и нерешительными.
- Джаран вчера повредил плечо, - раздался сзади чей-то низкий голос. - Поэтому он и бережет одну сторону.
Моргалла даже не потрудилась обернуться, только презрительно фыркнула:
- Он убережет обе стороны своего драгоценного тела, если отложит оружие и возьмет в руки прялку.
В ответ на меткое замечание ее собеседник весело расхохотался, и Данила обернулся на знакомый голос. Рядом с ними стоял Каладорн, одетый для занятий на арене. На нем красовались свободные штаны и льняная рубаха, расстегнутая почти до пояса. Короткие завитки рыжих волос на голове и мускулистой груди поблескивали под лучами жаркого солнца.
- Милосердная Сьюн! - воскликнул Данила, заметив, что его друг полураздет. - К каким событиям ты подготовился, и не возьмешь ли и меня с собой?
Каладорн снова рассмеялся и похлопал ладонью по рукоятке меча.
- Дан, это тяжелая работа - размахивать семью фунтами стали под полуденным летним солнцем.
В ответ Арфист вежливо пожал плечами, и Каладорн, усмехнувшись, хлопнул его по спине.
- Твой скромный вид меня не обманет, парень. Насколько я помню, ты занимался фехтованием у того же мастера, что и твой брат Рандор, а он понимает толк в боях. Хочешь выступить? Я могу составить тебе протекцию и подобрать противника.
- Ну, если ты и меня приглашаешь поучаствовать в турнире, значит, дела и в самом деле плохи, - легкомысленно заметил Данила.
Симпатичное лицо Каладорна стало угрюмым, и он поднял руку в жесте фехтовальщика, пропустившего удар.
- Я расскажу обо всем поподробнее чуть позже, за парой кружек эля.
- Может, прямо сейчас?
- Хотел бы, но нельзя. Я должен оставаться на арене и не могу позволить себе пренебрегать тренировками. Игры состоятся уже завтра, а впереди еще много дел. Надо как следует подготовить всех этих мальчишек и девчонок, - вздохнул Каладорн, не отрывая внимательного взгляда от тренировочных площадок.
Решительный тон Каладорна и множество суетившихся вокруг них будущих участников завтрашних игр не оставили Даниле никакой надежды уговорить приятеля. Он уже готов был попрощаться, как Каладорн снова заговорил:
- Паренек из конюшни сказал, что вы дожидаетесь меня больше часа. Прошу меня простить, Дан, но утром по пути сюда я встретился с Хелбеном, и разговор с ним задержал меня приблизительно на час. Ты ведь знаешь, каким настойчивым может быть архимаг.
- Очень хорошо знаю, - с невеселой усмешкой ответил Данила.
Но про себя он счел объяснение Каладорна довольно странным. Дядя Хелбен не был склонен к пустой светской болтовне. Юноша попытался выудить у приятеля побольше информации:
- Каладорн, неужели ты хочешь сказать, что просил у дяди любовного зелья, чтобы подсыпать в бокал леди Тион?
Приятель добродушно пожал плечами, опровергая это предположение.
- Так и есть, - настаивал Данила. - А я-то еще удивлялся, как может такой заурядный тип, как ты, так долго интересовать прекрасную даму.
Лицо Каладорна подернулось дымкой печали.
- По правде сказать, я на многое способен, чтобы завоевать ее сердце, но только не на это, - сказал он неожиданно серьезным тоном. - Я просил руки Люции, но она еще не готова дать ответ. Когда этот день придет, я стану счастливейшим из смертных.
Слова Каладорна дышали простотой и достоинством, а еще старомодной изысканностью, что напомнило Даниле о романтике далекого прошлого. Любовь и благоговение в глазах Каладорна заставили его пожалеть о неловкой шутке в адрес влюбленного друга. Они договорились о встрече с Каладорном на более позднее время, и Арфист увел Моргаллу с Поля Триумфа.
- Куда теперь? - спросила девушка-дворф.
- Мы должны встретиться с остальными в «Сломанном Копье», таверне неподалеку отсюда, - ответил Данила, сворачивая в одну из боковых улочек. - Будем надеяться, что кому-то из них повезло больше, чем нам!

* * *

Как только ее беспокойная гостья прилегла отдохнуть после обеда, Люция Тион выскользнула из дома и поспешила в городской особняк Каладорна, стоящий в Дворцовом квартале. К огромному огорчению, она обнаружила, что все шкафы заперты, а ее возлюбленного нет дома. У камердинера ключей не было, зато он рассказал, что хозяин отправился спозаранку на встречу с архимагом.
Несмотря на ранний для визитов час, Люция все-таки отправилась к башне Черного Посоха. У гранитной стены ее встретили и пригласили в замок. Люция неловко чувствовала себя в обществе прекрасной леди Арунсун - ей всегда казалось, что насмешливые серебристые глаза Лаэраль видят слишком много, но она все же вошла в гостиную и приняла кубок с охлажденным гранатовым нектаром. После обязательного обмена приветствиями леди Тион попросила о встрече с архимагом.
- Его нет дома, - ответила Лаэраль, и ее обнаженные - в это время дня! - плечи приподнялись в грациозном извиняющемся жесте.
Несмотря на вежливое огорчение, Люция ясно ощутила, что хозяйка вовсе не расстроена сложившейся ситуацией. Гостья напряглась и высокомерно вздернула подбородок.
- Не будешь ли ты так добра подсказать, где я могу его найти? Или, вернее, Каладорна, поскольку они сегодня собирались встретиться.
На мгновение в серебристых глазах волшебницы зажегся огонек, а лицо слегка дрогнуло.
- Мне очень жаль, что не могу оказать тебе такую услугу, - опустила глаза Лаэраль. - Хелбен покинул замок очень рано утром и не известил меня о своих планах.
Люция собиралась уже попрощаться, но в этот момент в гостиную вошел молодой эльф с серебряной лирой в руках. Хозяйка дома улыбнулась и подмигнула новому гостю.
- Леди Тион, разреши представить тебе Вина Эшгроува. Он менестрель и гость нашего замка. Вин, это леди Тион, член древней королевской семьи из Тезира. Не мог бы ты развлечь ее песней ее родины?
Эльф согласился. Он молча уселся неподалеку и стал наигрывать знакомую мелодию на своей лире. О боги, неужели ей недостаточно на сегодня одного барда! Еще более раздражающе подействовал на Люцию довольный блеск серебристых глаз Лаэраль. Волшебница наверняка заметила нетерпеливое желание гостьи покинуть дом, но намеренно задерживала ее, причем таким способом, что Люция не могла уйти, не нарушив правил вежливости. В течение всего исполнения баллады гостья кипела от злости, сознавая себя игрушкой в руках Лаэраль. Несмотря на все могущество, красоту, обаяние и высокое положение супруги архимага, в Лаэраль все же осталось что-то от бродяги. При всех своих достоинствах Лаэраль вела себя как обычная простолюдинка, какой и была на самом деле, и Люция не без злорадства успокаивала себя этой мыслью.
Как только затихли последние аккорды серебряной лиры, Люция Тион встала.
- Благодарю тебя за прекрасный подарок, мастер Эшгроув, - промолвила она с самым царственным видом, на какой была способна, и открыла сумочку. Вытащив один из небольших кошельков, она протянула его менестрелю. - Прошу принять это в качестве мизерной платы за твой талант.
Эльф принял плату с учтивым поклоном.
Прощальные слова аристократки прозвучали со всей допустимой холодностью. Лаэраль ничем не показала, что поняла, как ее поставили на место, но все же любезно проводила гостью.
Не на шутку расстроенная утренними событиями, Люция забралась в свою коляску. Берганд не собирается покидать Глубоководье до окончания праздника, и от Гарнет не удастся просто так избавиться. Она не согласится долго ждать обещанного Люцией колпака Лордов Глубоководья, а единственный такой колпак леди Тион может надеяться достать у Каладорна. И если не поторопиться, колдунья расскажет об обмане Рыцарям Щита. Колпак должен достаться ей, любой ценой и как можно скорее!
Люция постучала в окно коляски, чтобы привлечь внимание кучера, и приказала ему отвезти ее к Аптеке Дилонтьера. Шикарный магазин, стоящий в самом центре Дворцового квартала, предпочитали зажиточные леди и щеголи, нуждавшиеся в травяных и волшебных мазях, духах и лекарственных снадобьях. Аптекарский магазин заслуженно пользовался безукоризненной репутацией, а его клиентами были высокопоставленные персоны, чьи имена открывали списки гостей любых светских мероприятий. Кроме всего прочего, у Дилонтьера имелся широкий выбор различных снадобий и ядов, которые он тайком продавал тем клиентам, кто пользовался его особым доверием и имел достаточно денег.
К несчастью для Каладорна, леди Тион обладала и тем и другим.

* * *

В таверне «Сломанное копье» Данила и Моргалла обнаружили уже поджидавшего их Вина. Эльфийский менестрель чувствовал себя неуютно в окружении атлетов и борцов, постоянных клиентов таверны. Вин помахал рукой друзьям, и они прошли к его столику.
- Хелбен Арунсун не смог прийти и посылает вам свои извинения. А у вас есть новости?
- Меньше, чем хотелось бы, - буркнул молодой человек, усаживаясь за большой круглый стол.
Арфист заказал вина и начал рассеянно прихлебывать, слушая рассказ Вина о последних событиях в Глубоководье. Происходившие, по слухам, таинственные исчезновения Лордов Глубоководья сильно обеспокоили его, но он тревожился не за судьбу города, а за своего дядю Хелбена. Нельзя сказать, что слухи имели прямое отношение к Хелбену, но не было никаких гарантий, что он в безопасности. Рассказ Вина также немного прояснил одно из пророчеств заклятия: лорд, павший на Поле Триумфа, скорее всего будет одним из Лордов Глубоководья.
- Готовы заказывать?
Дородная официантка, бывшая чемпионка города в боях с мечом и в рыцарских турнирах, задала вопрос с явным подтекстом: или заказывайте, или освобождайте места, или готовьтесь к драке.
- Еще по кубку вина, - заказал Данила, - хлеб и сыр на всех, блюдо с пряностями и летними травами и три порции пирога с угрями. Вы обязательно должны это попробовать, это их фирменное блюдо, - обратился он к Моргалле и Вину.
- Принеси четыре порции, - внезапно встрял Элайт Кроулнобар, как всегда неслышно подойдя к столу.
- Ты? - Данила вскочил на ноги. - Я не ожидал, что ты здесь появишься! У тебя нервы крепче, чем у напившегося орка.
Лунный эльф, удивленный таким взрывом эмоций, даже отшатнулся.
- Я что-то пропустил? Разве мы не договаривались встретиться здесь в середине дня?
- Но это было до того, как ты украл свиток.
- Постой-ка, - прервал его Элайт, шагнув навстречу разъяренному Арфисту. - Свиток украден?
- Ты плохо слышишь?
Элайт разочарованно свистнул и опустился на стул.
- Вартайн, - раздраженно произнес он.
- Вартайн? - хором недоверчиво повторили Моргалла и Вин.
- Вы правильно поняли. Как вор он гораздо искуснее, чем как мастер загадок, хотя и не признает это. Между прочим, лорд Танн, это он избавил тебя от волшебного кольца.
- Он действительно мастер, - пробормотал Данила, занимая свое место.
Официантка принесла заказанные блюда.
- Принести что-нибудь выпить? - спросила она у лунного эльфа.
- Большую бутылку вашего лучшего золотого огненного вина.
Данила удивленно поднял брови. Это вино славилось своей крепостью и дороговизной.
- Мы что-то празднуем или оплакиваем неудачу? - спросил он.
- Вы можете делать, что хотите, - ответил Элайт, откидываясь на спинку стула. - Золотое вино для меня.
- Ага, - глубокомысленно кивнул молодой человек.
- Кто будет платить? - равнодушно спросила служанка.
Данила не успел достать кошелек, а Вин уже протягивал нетерпеливой официантке большую золотую монету.
- Этого с избытком должно хватить и на вино, и на еду, - сказал он.
Янтарные глаза Элайта настороженно блеснули, и он перехватил монету. После недолгого осмотра он повернулся к менестрелю:
- Откуда она у тебя?
- Я получил ее в качестве гонорара за импровизированное выступление, - удивленно и вместе с тем настороженно ответил Вин. - Многие эльфы зарабатывают себе на жизнь пением и игрой на музыкальных инструментах, и я не вижу ничего постыдного, чтобы принимать вознаграждение. Золото было честно заработано.
- Только если ты получил его за убийство или воровство, - парировал Элайт.
- Слушайте, мне нет дела, как вы зарабатываете свои деньги, лишь бы вы платили за обед, - требовательно заявила официантка.
Данила отдал ей несколько серебряных монет и жестом отослал от стола. Слова эльфа-изгнанника и размер монеты напомнили ему о монете, показанной Эрилин во время их последней встречи в Тезире.
- Откуда ты все это знаешь? - спросил он Элайта и тут же добавил, опасаясь, что тот отделается шуткой: - Я говорю вполне серьезно.
Элайт перевернул монету и показал пальцем на руническую надпись, идущую по ободку:
- Видишь эти значки? А щит в центре монеты? Это символ Ордена Щита, тайного общества, в основном действующего на юге.
- Я знаю, кто они такие, - прервал его Данила.
- Тогда ты должен знать и то, что они непримиримые враги Лордов Глубоководья. Эти монеты используются в нескольких целях: как плата или награда за хорошо выполненную работу, как предупреждение, если монету посылают несговорчивому лорду или купцу, как способ признания ответственности за определенные действия. Некоторые монеты даже получают имена агентов…
- Как ты смог узнать такие подробности? - удивился Данила.
- Агенты Рыцарей Щита время от времени появляются в Глубоководье, и мне приходилось устранять тех, кто действовал слишком активно, - откровенно признался Элайт. - Хоть я и не испытываю особой любви к Лордам Глубоководья, существующая система вполне меня устраивает, и в моих интересах ее охранять.
- Как благородно, - вставила Моргалла. - У тебя есть основания предполагать, что Рыцари Щита угрожают безопасности Глубоководья и его Лордам?! - воскликнул Данила.
Элайт кивнул.
- Я всю ночь выслушивал сообщения о двух новых гильдиях, организуемых для убийц и воров. - В ответ на скептический взгляд Данилы Элайт добавил: - Эти сведения я получил от своего лучшего источника - высокопоставленного агента Кракенского Союза. Эта организация не принимает участия в настоящих событиях, но они в курсе всего, что происходит.
- Неплохо иметь друзей в низших слоях общества, - рассеянно заметил Данила. Он взял в руки монету и внимательно осмотрел ее. В центре щита красовался знакомый символ. - Я знаю этот значок! - воскликнул Арфист. - Это знак лорда Хьюна из Тезира. Он возглавляет там гильдию морских торговцев, и я с завидным постоянством досаждал ему, пока находился в тех краях.
- Это я хорошо могу себе представить, - кивнул Элайт и посмотрел на Данилу с оттенком восхищения. - Возможно, тебе будет небезынтересно узнать, что лорд Хьюн сейчас находится в Глубоководье. По всем признакам, именно он собирает в гильдии воров и наемных убийц, но, может статься, у него найдется время и на тебя. Он ведь довольно упрям, как ты считаешь?
- Как я посмотрю, ты с пользой провел время, - сухо отметил Данила и повернулся к золотому эльфу: - Вин, кто дал тебе эту монету?
- Одна леди из Тезира, посетившая сегодня башню Черного Посоха. Боюсь, ее имя не запечатлелось в моей памяти, - смущенно улыбнулся эльф. - Я созерцал улыбку леди Лаэраль и не обратил должного внимания на гостью.
- Я не стану докладывать об этом дяде. А как выглядела эта женщина?
Вин немного подумал:
- Она была стройной, невысокого роста, с оливковой кожей и большими темными глазами. Нос тонкий, слегка вздернутый, а волосы блестящие, прекрасного каштанового оттенка, элегантная прическа с локонами и завитками. Мне показалось, что ее декольте несколько вызывающе, но ведь это Глубоководье!
- Благодарю! Одежда этой леди была фиолетового цвета?
- Кажется, да. Если это может помочь, она разыскивала архимага и кого-то еще. Помнится, его имя…
- Каладорн?
- Да, точно. Леди Лаэраль говорила, что он и Хелбен должны были встретиться рано утром. А это важно?
Арфист медленно кивнул и попытался сложить вместе разрозненные обрывки информации. А затем уронил голову на руки. Надо было предупредить Каладорна, но после их недавнего разговора это довольно сложно. Прежде чем попытаться переубедить влюбленного по уши молодого аристократа, следовало убедиться самому.
- Что случилось? - тревожно спросила Моргалла, резко толкая его локтем.
Данила устало взглянул на девушку:
- Моргалла, тебе придется съесть мою порцию пирога с угрями. Я должен срочно возвратиться в башню Черного Посоха.
- Это не самое подходящее место для обеда, если только не собираешься сам вставать к плите, - заметила Моргалла.
- Да, я тоже так считаю, но медлить нельзя. Моргалла, после того как поешь, отправляйся на площадь Девы и постарайся разузнать побольше об этих новых гильдиях. Отыщи Блазидона Одноглазого и сделай вид, что ищешь работу. Ему известно, кто кого хочет нанять. К тому же у него телохранитель дворф. Как ты считаешь, он поддастся твоим чарам?
- Ни разу не встречала дворфа, способного устоять, - подмигнула ему Моргалла. - Я встречусь с тобой после захода солнца у тебя дома.
- А что ты посоветуешь остальным? - спросил Вин.
- Продолжать поиски Жаворонка. И не мешало бы еще присмотреть за Вартайном.
- Можете быть уверены, я отыщу этого мерзавца, - сказал Элайт.
Данила задумчиво посмотрел на лунного эльфа. Если Элайт первым отыщет колдунью, он, без сомнения, сбежит с арфой, и с надеждой снять заклятие можно будет распрощаться.
- Вин, почему бы и тебе не отправиться вместе с нашим партнером, просто чтобы убедиться, что все идет как надо?
Серебристые брови Элайта дрогнули, и он одобрительно кивнул Арфисту:
- Очень хорошо, молодой человек. Из тебя еще может выйти толк.
- От твоего одобрения у меня вырастут крылья, - усмехнулся Данила, поднимаясь из-за стола. - А теперь, если вы меня извините, я должен заняться самым неприятным делом.
- Один момент, - остановил его Элайт. Лунный эльф помолчал, подняв глаза к потолку, словно сам удивился своему поступку. - Из описания менестреля я понял, что в башню приходила леди Тион. Возможно, тебе интересно будет узнать, что один из ее слуг тайно оплатил сатирическое представление в «Трех Жемчужинах» помеченными Хьюном монетами.
Данила некоторое время молча смотрел на эльфа, затем кивнул в знак благодарности. Вскоре он вышел из таверны и поспешил к Черному Посоху. Хелбена и Лаэраль он застал за обедом, снова состоящим из чечевичной похлебки, так любимой архимагом.
- Каладорн сказал, что сегодня утром встречался с тобой, - без предисловий заявил Данила. - Это правда?
Хелбен отложил ложку и пристально глянул на племянника своими проницательными черными глазами.
- А почему ты спрашиваешь?
Данила набрал побольше воздуха и отбросил всю дипломатию:
- Мне надо знать, является ли Каладорн одним из Лордов Глубоководья.
- Личности Лордов должны оставаться тайной, и ты это прекрасно знаешь.
- Сейчас нет времени для тайн. Как ты думаешь, к кому относится последнее пророчество свитка, если говорится о лорде, павшем на Поле Триумфа?
- Я уже подумал об этом, - признался Хелбен. - Именно по этой причине я встречался сегодня с Каладорном. Он отвечает за проведение турнира, он благородного происхождения. Я посоветовал ему отказаться от участия в турнире, а если это невозможно, то хотя бы принять все возможные меры предосторожности.
Данила оперся обеими руками на стол и наклонился, чтобы взглянуть прямо в глаза архимага.
- А что ты скажешь, если я сообщу о причастности его возлюбленной леди Тион к Ордену Щита?
Архимаг от удивления широко раскрыл глаза, а с его губ сорвалось несвойственное Хелбену простонародное ругательство.
- Прекрасно! - Данила выпрямился. - Это не совсем то, что я ожидал от тебя услышать, но тоже хорошо. Могу я принять это за подтверждение?
Хелбен снова засомневался, но тут вмешалась леди Лаэраль.
- Люция Тион была здесь сегодня и разыскивала Каладорна. Она выглядела встревоженной, почти обезумевшей от страха. Я согласна с Данилой. Кто-то должен сейчас же предупредить Каладорна. Если бы вы видели лицо этой женщины, вы бы поняли, что грозящая ему опасность не ограничивается участием в турнире. Иди, Дан.
Архимаг неохотно кивнул.
- А может, ты сам хочешь с ним поговорить? - с надеждой в голосе спросил Данила.
- Иди!
После того как Хелбен обещал, что городские власти присмотрят за леди Тион и лордом Хьюном, Данила покинул замок. Он направился к Полю Триумфа, и всю дорогу его преследовал взгляд Каладорна, полный любви к Люции Тион.

Глава 15

Каладорн трудился вовсю на Поле Триумфа. Увидев подошедшего Арфиста, молодой аристократ бросил меч в ножны и кивком головы отпустил своего противника. Он встретил Дана у входа и дружески обнял.
- Пришел провести со мной обещанный поединок?
- Ну, не совсем для этого.
- Не хочу ничего слышать! Меч при тебе, так что сбрасывай плащ и начинаем.
- Каладорн, я должен с, тобой поговорить. Это очень важно.
- Тренировка тоже важна. Мы можем поговорить во время боя.
Данила вздохнул и подчинился требованию приятеля. Честно говоря, он предпочел бы не сообщать дурные вести вооруженному человеку. Но ему некогда было спорить, а Каладорн был непоколебим. Арфист обнажил свой меч и повторил жест боевого приветствия, затем со звоном блокировал первый удар. Он отступил и провел ложный выпад слева. Каладорн легко разгадал его уловку и перешел в наступление,
- Рыцари Щита активизировались в Глубоководье, - заговорил Данила, отбив очередной удар.
Каладорн усмехнулся и сделал выпад вперед, топнув сапогом. Не успел Данила ответить, его приятель уже отступил.
- И откуда же барду известно о таких вещах? Да, я слышал о твоей быстро растущей славе. Собираешься написать новую балладу о тайных агентах?
- Нет, пока не собираюсь. - Юноша отбил еще удар, провел выпад, отступил. - Я не знаю, как тебе об этом сказать, так что буду кратким. Леди Тион - одна из их агентов.
Лицо Каладорна помрачнело, и он на мгновение опустил меч.
- Ты прав, разве можно сейчас говорить мне такие вещи.
Данила вовремя поднял меч, чтобы защититься от сильного удара сверху вниз.
- Она заплатила моему партнеру монетой с рыцарской меткой.
- Ну и что? Ей тоже за что-то заплатили!
- Но кто?
- Откуда мне знать!
Каладорн со стуком убрал меч в ножны и скрестил руки на груди.
- А я могу тебе сказать, - тихо ответил Данила, тоже убирая меч. - Лорд Хьюн, мастер торговой гильдии Тезира, сейчас находится в Глубоководье и пытается организовать гильдии воров и убийц.

Предыдущая страница 10 Следующая страница


11 Элейн Каннингем

- Вот как? Но это не имеет никакого отношения к Люции! Она занимается торговлей, и в прошлом у нее были какие-то дела с Хьюном. Возможно, монета попала к ней во время деловых расчетов. Она, наверное, и не догадывалась, что она что-то значит.
- Я хотел бы на это надеяться, ради твоего блага, но вот что еще интереснее: один из слуг Люции Тион заплатил за представление в «Трех Жемчужинах» тоже монетами лорда Хьюна.
Каладорн помрачнел еще больше, его лицо превратилось в каменную маску.
- Дружище, мне очень жаль, но ты вряд ли сможешь отвести от нее все подозрения.
Молодой воин удрученно покачал головой:
- Дан, зачем тебе все это? И что ты можешь знать о таких вещах?
- Каладорн, я Арфист, и это наше дело - знать обо всем, что происходит.
Аристократ внезапно рассмеялся:
- Я до сих пор не смог привыкнуть к тому, то ты бард! Не испытывай и дальше мое доверие.
- Как бы то ни было, все, что я сказал, правда.
- Я больше ничего не хочу слышать о Люции.
Каладорн уставился на своего приятеля, с видимым усилием сдерживая гнев. Спустя минуту он развернулся и бросился прочь, оставив Данилу посреди арены.
- Что ж, - удрученно произнес юноша, - все оказалось легче, чем я ожидал. Могло быть и хуже.
В ответ на его слова раздался сильный удар грома. Темно-фиолетовые тучи сгустились над Полем Триумфа, и блеск молний разорвал помрачневшее небо.
- Давно пора понять, что не стоит произносить подобные вещи вслух, - пробормотал Данила уже под первыми каплями дождя.

* * *

После ухода Данилы из замка Хелбен Арунсун торопливо спустился в подземный ход и поспешил к дворцу Пайргейрона. Первый Лорд командовал объединенными силами гвардии и стражи, а эти силы необходимы для ареста таких важных персон, как лорд Хьюн и леди Тион.
Приезд лорда Хьюна в Глубоководье не остался незамеченным, и он в любом случае находился под присмотром. В качестве главы гильдии он был влиятельной фигурой в Тезире. Тем более опасной была его связь с Рыцарями Щита, поскольку она объединяла две силы, и обе были враждебны Глубоководью и его Лордам. Но, кроме всего прочего, лорд Хьюн был еще и преуспевающим купцом, а торговля всегда приветствовалась в Глубоководье. Отказ в гостеприимстве в этом случае ставил под угрозу торговлю с Тезиром. Дело было слишком деликатным, и ни одно решение, принятое Первым Лордом, не могло быть идеальным.
Подземный ход вывел Хелбена в маленькую приемную. Он быстро прошел через пустые залы и успел заметить на себе настороженные взгляды стражи Пайргейрона. Даже здесь, устало отметил он, невозможно скрыться от бремени подозрений, взваленного на него околдованными бардами.
- Я обещаю сделать все, что в моих силах, - пообещал Пайргейрон после того, как выслушал Хелбена. - Но трудно поверить, что Люция Тион связана с Рыцарями Щита. Прежде чем предпринимать какие-то шаги против такой популярной и влиятельной особы, надо собрать достаточно доказательств. Поспешное осуждение может вызвать сильное возмущение и недоверие к Лордам Глубоководья. Наше решение подвергнуть цензуре произведения бардов и так вызвало сильное недовольство и неприятие.
- По крайней мере, надо установить слежку за леди Тион, - настаивал архимаг.
Пайргейрон поморщился и махнул рукой в сторону сводчатого окна зала аудиенций:
- В настоящее время это было бы довольно затруднительно. И я сомневаюсь, что она или кто-либо другой выйдет из дома, пока не кончится буря.
Хелбен выглянул в окно. Голубые вспышки молний освещали фиолетовые клубы грозовых туч.
- Колдовская погода, - пробормотал он, и сильный удар грома подтвердил его слова.
- В таком случае, может, ты ее исправишь? - с надеждой спросил Первый Лорд.
- Для этого потребуется одна старая эльфийская арфа.
- В самом деле? Я и не знал, что ты играешь.
Архимаг мрачно усмехнулся:
- Я не играю, но все больше склоняюсь к мысли, что пора бы научиться.
К середине дня небо потемнело, словно ночью. Дождь накрыл рынок под открытым небом, и все торговцы, покупатели и карманники поспешили укрыться от ненастья. Таверны, увеселительные заведения и магазины тотчас же заполнились до отказа, не вмещая всех горожан, спешивших спрятаться от внезапного ливня. Дождь не ослабевал и не прекращался до захода солнца, означавшего официальное начало праздника летнего солнцестояния. В каждой таверне барды и артисты развлекали многочисленных посетителей легендами о древних предсказаниях всевозможных несчастий после бури в середине лета.
Данила торопливо шагал по опустевшим улицам к эльфийской таверне. Для барда даже наполовину эльфийского происхождения это заведение было самым подходящим местом. Даже если ее там нет, возможно, он разузнает что-либо об арфе по имени Жаворонок. Он отворил дверь таверны - из-за внезапного ненастья заведение было открыто для представителей всех рас - и отдал промокший плащ подошедшему слуге.
Данила стал пробираться к очагу. Он промок до костей, устал до полного изнеможения и стал сильно сомневаться в своем успехе. Все попытки отыскать Вартайна кончились неудачей. Данила и его друзья обыскали все подходящие места, расспросили всех своих знакомых в городе, но мастер загадок словно сквозь землю провалился. В конце концов, Данила оставил измотанного Вина в своем городском доме. Моргалла предпочла тоже не выходить из дома, опасаясь негостеприимного приема в эльфийской таверне.
Арфист тяжело вздохнул и протянул руки к огню в надежде, что жаркое пламя вернет чувствительность его онемевшим от холода пальцам.
- Рад тебя снова видеть, юный бард, - раздался за его спиной сухой старческий голос.
Данила оглянулся и увидел перед собой благородное лицо эльфийского патриарха Эвиндала Дуирсара.
- Я бы встал, чтобы приветствовать тебя, но, боюсь, кто-нибудь украдет в это время мой стул, - продолжил эльф не без юмора, кивая на разношерстную толпу в зале.
В таверне было столько посетителей, что многим приходилось стоять, и вряд ли все промокшие и расстроенные клиенты были склонны уважать возраст и общественное положение патриарха. С разрешения Эвиндала Данила подобрал полено у очага и устроился на этом импровизированном сиденье у маленького столика.
- Твоя слава многократно возросла после нашей последней встречи, - заметил патриарх.
- Но не так сильно, как мои проблемы, - вздохнул Данила.
Тут он вспомнил еще об одном обязательстве: через несколько дней в город прибудут наемники Элайта, а вместе с ними и безумный эльфийский отшельник из Таскерлейга. Данила обратился к Эвиндалу с просьбой поручить несчастного эльфа заботам храма. Патриарх с большим интересом выслушал его рассказ.
- В любом случае храм принимает всех отверженных и больных, - сказал он. - А теперь расскажи-ка мне о твоем последнем путешествии.
И Данила поведал мудрому и доброжелательному эльфу о том, как его путешествие с первого же дня пошло не так, как хотелось. Он рассказал и о поединке с драконом, и о партнерстве Элайта Кроулнобара, и об усиливающемся давлении на его дядю, архимага Хелбена Арунсуна. Данила поведал и о своем решении воспользоваться эльфийской магией, и о заговоре против города. Наконец он дошел до арфы Жаворонок, ее могущества и связанных с ней проблем.
- И я обязан после всего этого передать ее в руки Элайта Кроулнобара, - закончил Данила свой рассказ.
- Учитывая все, что ты о нем рассказал, несложно предположить, что он употребит эльфийский артефакт во зло, - задумчиво произнес патриарх. После недолгого молчания, он поднялся со стула. - Здесь тебе сегодня больше нечего делать, зато ты сможешь кое-что узнать в храме. Пойдем, нечего ждать.
Несмотря на крайнее изумление, воспитание Данилы заставило его встать.
- Разве туда пускают людей?
- Только при определенных обстоятельствах. Ты - друг эльфийского народа, ты стремишься уберечь эльфийский артефакт от нечистых рук. Наш долг - оказать тебе помощь в этом деле. К тому же по нашей просьбе ты восстановил защиту острова. Так что будет справедливо, если мы отплатим тебе доверием.
С этими словами патриарх направился к выходу.
- Дождь все еще льет как из ведра, - заметил Данила.
- Да, - согласился патриарх и шагнул на улицу.
Арфист последовал за ним. Спустя некоторое время они добрались до белой мраморной лестницы, ведущей к комплексу зданий, украшенных причудливой резьбой и окруженных цветущими садами. Поспешно преодолев лестницу, они вошли в коридор, где сбросили промокшие накидки и отдали их слуге-эльфу. Эвиндал увлек Данилу дальше по коридору, в который выходило несколько дверей. У одной из них патриарх остановился и тихонько приоткрыл створку.
- Постарайся не шуметь, - предупредил он и проскользнул в комнату.
Данила сгорал от любопытства. Комнату была освещена несколькими белыми шарами, висящими под потолком. Из мебели Арфист заметил несколько удобных кресел, низкий столик с маленьким стулом и детскую кроватку. Нельзя было назвать меблировку роскошной, но все предметы отличались удобством и добротностью, а кое-где были разбросаны удивительные игрушки. На бархатной кушетке спал рыжий котенок, да еще одетая во все белое женщина сидела в углу в одном из кресел. Женщина улыбнулась Даниле и кивнула в сторону кроватки.
Арфист подошел ближе и заглянул под полог. В постели лежал эльфийский младенец, самая красивая девчушка из всех, кого ему доводилось видеть. Спутанные серебристые локоны обрамляли ее лицо, а маленький золотистый пальчик покоился во рту. Кончики немного удлиненных ушей еще были округлыми, а кожа в мягком белом свете отливала розовым и золотистым цветом.
- Кто это? - шепотом спросил Данила.
- Разреши тебе представить леди Азарию Кроулнобар, - так же тихо ответил Эвиндал.
Данила резко поднял голову:
- Дочь Элайта?
- Верно. Прошлой весной его эльфийская возлюбленная родила ребенка. Беременность была неожиданной и с самого начала проходила крайне неудачно. Мать скончалась при родах, и ее супруг остался с наследницей на руках. Со временем он осознал, насколько важно передать дочери все полагающиеся ей права, и пришел сюда, чтобы спросить, что он должен сделать, чтобы вернуть волшебное могущество Лунному Клинку. Я обязал его разыскать артефакт и передать храму. Теперь Элайт носит меч по праву и обычаям своего народа. Остальными подробностями я не буду тебя утомлять.
- Понятно, - медленно протянул Данила. Ему вспомнилось помертвевшее лицо Элайта, когда Вин заметил, что храм принимает всех отверженных и слабых. Хотя такого прекрасного ребенка трудно было представить в качестве отщепенца, деятельность Элайта лишала ее прав на наследство и родовое имя. Теперь Арфисту стали понятны мотивы поступков лунного эльфа. Вот только непонятно, осознал ли сам Элайт истинную цель своего испытания.
- Мне кажется, он рассматривает артефакт в качестве обычной платы, вроде той, которая положена любому священнику или магу за их услуги, - заметил Данила.
Эвиндал грустно улыбнулся:
- Ты хорошо его знаешь. Поиски артефакта - непростое испытание, и оно неизбежно меняет каждого, кто за них берется. Я надеялся, что за время поисков Элайт Кроулнобар постигнет самого себя и вспомнит об эльфийских корнях. Судя по твоим словам, этому не суждено сбыться.
Они тихонько вышли из детской.
- Друг мой, тебе необходимо отдохнуть, - сказал патриарх. - Этой ночью ты уже ничего не сможешь сделать. Мы с радостью предоставим тебе место для ночлега в этом здании. - Эльф неожиданно улыбнулся. - Мне только что пришло в голову, что храм уже давно не удостаивался посещения заклинателя.
- Жизнь полна таких маленьких сюрпризов, - ответил Данила.
Негромкий смех патриарха эхом прокатился но пустынным коридорам.

* * *

Ближе к ночи свежий восточный ветер прогнал бурю в море, и горожане с облегчением покинули переполненные таверны. Тишина после шторма казалась почти неестественной, и Каладорну казалось, что весь город был деморализован и угнетен, как и его коллеги бойцы на тренировочных площадках.
По дороге домой ему пришлось пробираться через лужи, идти сквозь клубы тумана, и мысли Каладорна невольно устремились к ушедшим в море друзьям. Как выдержат их корабли приближающийся шторм? Он почти завидовал предстоящей им схватке с неминуемой опасностью, ведь богиню моря и шторма можно было понять и умиротворить. Угрозы, нависшие над его любимым Глубоководьем и поколебавшие его собственную уверенность, были куда сложнее.
К удивлению Каладорна, дома его встретила Люция. Она приветствовала возлюбленного жаркими объятиями и подала бокал любимого вина.
- А где Антоний? - спросил Каладорн и поверх ее темных волос заглянул на кухню;
Нижний этаж замка был непривычно холодным и негостеприимным, совсем не таким, как можно было ожидать от его опытного камердинера. Каладорн устал и проголодался, а дурное расположение духа не располагало мириться еще и с домашними невзгодами.
- О, я отпустила его на всю ночь, - игриво ответила Люция. - Сегодня я сама буду тебе прислуживать. - После очередного поцелуя аристократка удалилась на кухню присмотреть за ужином.
Каладорн проводил ее взглядом, и предостережения Данилы Танна против его воли всплыли в памяти. Он не хотел им верить - и не верил! - но и оставить без внимания тоже не мог. Внезапно он заметил, что с кухни не доносится никаких запахов, предшествующих ужину. Обычно здесь пахло жареным мясом, свежим хлебом и тушеными овощами.
Каладорн посмотрел на бокал с вином. После недолгих сомнений он вылил содержимое в стоящий рядом горшок с цветком.
После непродолжительного ожидания на темной и холодной кухне Люция вернулась в холл и обнаружила, что Каладорн неподвижно лежит на полу лицом вниз. Она быстро подняла бокал. Он был пуст. Антоний умер от половины такой дозы, а неестественно скрюченная поза ее бывшего любовника свидетельствовала о таких же, как и у слуги, жестоких мучениях от разъедающей внутренности кислоты. Жаль, но тут ничего нельзя было сделать. Это был самый быстродействующий яд из набора Дилонтьера, а Люции очень не хватало времени.
Быстрыми движениями опытных пальчиков она обшарила карманы Каладорна. Отыскав маленькое кольцо с ключами, Люция повернулась и легко взбежала на второй этаж. Через несколько мгновений она снова спустилась в холл, держа в руке большую продолговатую коробку и кутаясь в просторную темную накидку с капюшоном. Секунду спустя она навсегда покинула дом своего возлюбленного, ни разу не обернувшись на прощание.
Люция Тион так была поглощена своими мыслями, так торопилась, что даже не заметила быстро увядающего растения рядом с телом Каладорна.
В доме надолго воцарилась тишина. Только окончательно удостоверившись, что Люция ушла, Каладорн поднялся на ноги. Боль в его сердце и пронзительная пустота в душе затмили воспоминания о самой тяжелой из полученных ран.
Что же он теперь должен сделать? От предательства Люции пострадают не только его душа и сердце. Должен ли он поступить с ней как с попавшей на крючок форелью и предоставить некоторую свободу маневра, чтобы выяснить ее намерения? Или немедленно предать в руки правосудия? Как шпиона ее, несомненно, будут пытать, а потом казнят. Каладорн не был уверен, что сможет обречь на смерть свою бывшую возлюбленную. Он не способен на это независимо от того, что она пыталась сделать, и причин, побудивших ее к такому злодеянию.
Каладорн тяжело вздохнул и направился к лестнице. Он медленно поднялся на второй этаж. Если ему суждено раскрыть замысел Люции, то надо хотя бы понять, какой из имеющихся в доме предметов она оценила дороже его жизни.

* * *

Люция с коробкой торопливо шла по тихой улице. У тела Каладорна она оставила одну из монет Хьюна, чтобы ввести в заблуждение власти и свалить убийство на купца из Тезира. Теперь главное - остаться незамеченной. Она быстро добралась до собственного, хорошо охраняемого дома, расположенного неподалеку. У каждого входа стояли вооруженные охранники, а несколько злобных псов бегали по саду, обнесенному крепкими стенами.
Люция молча миновала сторожа и быстро поднялась в личные покои. Коробку с волшебным колпаком она положила на кровать.
- Добрый вечер, леди Тион.
Аристократка вскрикнула, схватилась рукой за горло и стремительно обернулась. С кресла легко поднялся высокий стройный мужчина в неприметной темной одежде. Люция узнала в нем Элайта Кроулнобара, и ее страх превратился в настоящий ужас. Пятясь, она попыталась нащупать шнур звонка и вызвать вооруженных слуг.
- Не стоит ради меня беспокоить слуг в столь поздний час, - с любезной улыбкой сказал эльф. - Кроме того, я отпустил их на всю ночь.
От этих слов, недавно произнесенных ею в доме Каладорна, Люция похолодела, а перед глазами встал образ мертвого Антония.
- Они все мертвы, - ровным голосом сказала она.
- Почти, - кивнул Элайт, все так же приятно улыбаясь. Затем он снова опустился в кресло и стал играть драгоценным кинжалом. - Ты не хочешь присесть? Нам надо обсудить наши общие проблемы.
Люция присела на краешек кровати.
- Как ты преодолел магический барьер вокруг дома? - спросила она.
- У меня есть хобби - собирать волшебные безделушки, - ответил эльф. - И я научился довольно неплохо ими пользоваться. А теперь перейдем к делу. У нас обоих имеются союзники, от которых пора избавиться. Я освобожу тебя от твоего, если ты окажешь мне ответную любезность и прикажешь своим агентам освободить меня от моего партнера.
- Мне нет необходимости заключать такую сделку. Лорды Глубоководья и так присматривают за Хьюном, - ответила Люция.
- Не сомневаюсь. Но я говорил о другом, о барде с эльфийской арфой.
Люция вздрогнула от неожиданности:
- Как ты узнал об этом?
- Это не так уж и важно. Только скажи мне, где она и кто она, если уж на то пошло, и уверяю, она тебя больше не потревожит.
В голове Люции вихрем закружились мысли. Эльф доказал свои способности, пройдя через вооруженную охрану и магический барьер. Возможно, он сумеет стать достойным противником колдунье. Но тогда непонятно, зачем ему она.
- Если ты способен на это, почему сам не избавишься от неугодного партнера?
Люции показалось, что эльф посмеивается над самим собой.
- Давай будем считать, что я связан некоторыми обязательствами. Ну что, договорились?
- Гарнет - женщина средних лет, наполовину эльф. Она живет на моей морской вилле. Убей ее, и я сделаю все, что в моих силах, чтобы тебя отблагодарить, - решительно сказала Люция.
- Я вижу, мы неплохо сработаемся, - заметил Элайт. - А теперь слушай дальше. Хелбен Арунсун вскоре будет извещен о твоей деятельности в качестве агента Рыцарей Щита. Не все еще потеряно, - добавил эльф, когда женщина в отчаянии вскрикнула. - У меня в городе есть несколько тайных мест. Я с удовольствием предоставлю тебе убежище и обеспечу безопасный выезд из Глубоководья. Могу заверить, что вооруженный эскорт проводит тебя до места назначения. - Эльф снова любезно улыбнулся. - Разумеется, все это я выполню только после того, как ты прикажешь своим агентам избавить мир от Данилы Танна.

Глава 16

В течение всей ночи стену, окружавшую башню Черного Посоха, подпирало множество людей с печальными лицами. Волшебники из Союза Бдительных Магов стояли наготове с заклинаниями и амулетами, чтобы отразить очередной натиск колдовской силы. Из толпы бардов доносились баллады, способные уничтожить остатки уважения горожан к архимагу и заменить его страхом и недоверием. Слушатели бардов, напуганные внезапной бурей в канун Летнего Солнцестояния и загадочными исчезновениями Лордов Глубоководья, опасались бунта, вполне вероятного после подобных бедствий. Хелбена Арунсуна обвиняли во всех несчастьях: от нападения на куртизанку Лариссу Неатал до гибели главы купеческого каравана из Бальдургейта от рук перестаравшихся ночных грабителей. Несколько патрулей городских стражников стояли неподалеку на тот случай, если народное недовольство выльется в открытые беспорядки.
В самом замке Хелбен беспокойно мерил шагами свою спальню,
- Тебе надо постараться хоть чуть-чуть отдохнуть, любовь моя, - умоляла его Лаэраль, откладывая книгу, которую безуспешно пыталась читать, - Ты не спал несколько дней.
- Кто может заснуть при таком шуме? - ответил он, махнув рукой в сторону окна.
Как и все окна и двери в этом замке и окружающей его стене, это было видно только изнутри. Кроме того, оно постоянно перемещалось, следуя за беспокойным взглядом архимага, следившего за встревоженной толпой.
- К тому времени, когда Пайргейрон наконец решил наплевать на дипломатию и торговлю, Люция Тион уже скрылась, - едко заметил Хелбен. - Агенты Арфистов по моей просьбе проверили все дома и склады, принадлежащие ей в городе. Никто не обнаружил никаких следов. Это случилось несколько часов назад, и двое агентов еще не доложили о результатах,
Большой хрустальный шар в углу комнаты замерцал неярким светом. Хелбен бросился к шару и поднес к нему руку. В сфере появилось лицо хорошо известной хозяйки одного из городских магазинов.
- Ну что? - нетерпеливо спросил Хелбен.
- Прими мои сожаления, Черный Посох. Ариадну и Рикеа нашли. - Голос женщины дрогнул от сдерживаемых рыданий. - Их обнаружили под стенами морской виллы Люции Тион. Обоих убили гарротой, а тела оставили на улице, словно в назидание остальным. - Женщина замолчала, несколько раз всхлипнула и лишь потом смогла продолжать рассказ. - Им закрыли глаза и на каждое веко положили по большой золотой монете.
- С меткой Хьюна? - тихо уточнил Хелбен.
- Да.
Лицо хозяйки магазина погасло в хрустале, но архимаг продолжал неподвижно стоять на том же месте. Минуты проходили в молчании, и Лаэраль опять забеспокоилась. Хелбен всегда тяжело переживал смерть Арфистов, выполнявших его поручения, но на этот раз она испугалась, что широкие плечи архимага не выдержат дополнительного бремени. Лорд испытывал нечеловеческое напряжение и усталость и был крайне расстроен своей беспомощностью.
Внезапно резким движением Хелбен смахнул хрустальный шар с подставки. Магический кристалл пролетел через всю комнату и вдребезги разбился о противоположную стену. Архимаг схватил накидку и высокий деревянный посох, благодаря которому его узнавали и боялись. Не успела Лаэраль отреагировать на столь нехарактерное поведение, как супруг испарился.
Хелбен материализовался в бальном зале, где еще совсем недавно Люция устраивала званый вечер. В эту ночь комната без веселых гостей выглядела как-то мрачно. Только лунный свет отбрасывал серебристые тени на мраморный пол. Ночной воздух был напоен ароматом цветов, вьющихся вокруг окон и по аркам дверей, а тишина, казалось, хранила память о веселом смехе и звонкой музыке. Архимаг долго стоял неподвижно, стараясь собраться с мыслями и понять, какое продолжение должно последовать за его импульсивным поступком.
Мелодия арфы, словно призрак забытой музыки, донеслась до его слуха из дальнего, скрытого в тени угла зала. Архимаг пошел на этот призыв, и его гулкие шаги мрачным диссонансом противоречили веселой мелодии.
Музыка слышалась отовсюду и ниоткуда, а Хелбен продолжал идти через зал в поисках источника, и ему казалось, что он движется во сне или пытается поймать скользящую тень. Наконец он подошел к широкой арочной двери, ведущей в сад. Там сидела невысокая женщина в элегантном платье цвета сапфиров. Седеющие волосы были убраны и открывали слегка заостренные уши, а руки перебирали струны небольшой арфы из темного дерева.
- Как давно мы с тобой не виделись. Ириадор, - тихо произнес Хелбен. Женщина продолжала играть.
- Многое изменилось с тех пор, Хелбен, и не в лучшую сторону, - ответила она. Потом подняла голову и улыбнулась. - Попробуй напасть на меня, - предложила она. - Попробуй, и ты не сможешь двигаться. Даже не сможешь говорить, хотя тебе все равно нечего мне ответить.
Хелбен попытался выполнить руками необходимые пассы, но его тело не слушалось хозяина. С изумлением и яростью он понял, что угроза женщины, бывшей когда-то бардом, осуществилась.
Воздух вокруг архимага сгустился до твердости камня, и он не мог ни двигаться, ни говорить. Призванная им магия не находила выхода, она безостановочно кружилась в его теле по волшебным каналам и сжигала изнутри, словно расплавленная сталь в венах. С каждым мучительным толчком сердца комната растворялась в ослепительно белом свете, и даже его несгибаемая воля постепенно утрачивала контроль над сознанием.
Ириадор Зимний Туман видела его мучения, и в ярких голубых глазах вспыхнуло пламя триумфа. Не выпуская из рук арфы, она поднялась и подошла к человеку, плененному ее магией и испытывающему мучения от своей собственной.
- Ты не расслышал заклинания в моей песне, Хелбен Арунсун, иначе ты бежал бы от этого места как можно дальше. Ты всегда слишком мало ценил искусство бардов и в своем невежестве не подготовил защиты против песни-чары.
Она подошла еще ближе,
- Ты покинул бардов, Хелбен, и если еще не осознал своей ошибки, скоро ты это сделаешь. Мое заклинание не уничтожит тебя окончательно, но лишит тебя власти при помощи той самой магии, которой ты всегда пренебрегал.
Женщина повернулась к окну. В ответ на ее неслышный призыв немедленно появилась белая лошадь. Колдунья запрыгнула в седло, и лошадь с всадницей пропали в ночном небе.
Обрывок мелодии залетел в окно. Хелбен частично освободился от заклятия и упал на пол. Слегка ослабели и оковы, сдерживающие его собственное заклинание, и магическая сила взорвалась, словно кошмар алхимика. Волны магического огня не имели цели, они вал за валом прокатывались по залу и через высокие окна посылали в сад разноцветные лучи.
С крыши стоящего неподалеку здания с отчаянием и злостью наблюдал за этим световым представлением Элайт Кроулнобар. Издалека уже доносился топот патруля, спешащего по улице Шорохов, - нарушение общественного порядка не прошло незамеченным. Элайт тихонько выругался, разбежался и легко перепрыгнул на крышу соседнего дома. С ловкостью и изяществом, которым могли позавидовать цирковые акробаты, эльф пробежал по высокому деревянному забору и запрыгнул на следующую крышу, венчавшую банную пристройку к замку семейства сибаритов Урмбраск. Он пробежал по крыше, собрал все свои силы и взлетел. Эльф вознесся над улицей Алмазов, в последний момент пригнулся и приземлился на крышу противоположного дома. Через мгновение он уже подбегал к окруженной стражниками вилле Люции Тион.
Элайт легко перепрыгнул через стену и устремился в сад. Вооруженный слуга угрожающе поднял меч, но эльф, не замедляя бега, вонзил кинжал в его горло. Завитки светящегося дыма привели его в бальный зал. Они катались по комнате и разъедали глаза, но Элайт смог увидеть, что в комнате никого нет, кроме него самого и распростертого на полу мужчины.
Он опоздал. Колдунья Гарнет исчезла, а вместе с ней испарилась и надежда на восстановление наследства его ребенка.
Эльф достал из рукава метательный нож и решил дать выход овладевшему им отчаянию, метнув клинок в тело. В последний момент он узнал лежащего человека, и нож закувыркался по закопченному мраморному полу. Элайт опустился на колени рядом с Хелбеном и перевернул архимага лицом вверх. Человек еще был жив, но сердце билось очень слабо. Пока эльф раздумывал, черные глаза архимага открылись и уставились на него. Хелбен Арунсун не мог ни пошевелиться, ни говорить, но, казалось, он смутно осознает происходящее.
- Опять заклятие, - пробормотал эльф.
Он присел на корточки и провел пальцами по волосам. Единственным человеком в городе, кто мог позаботиться об архимаге, была его супруга волшебница Лаэраль. Надо как можно быстрее доставить его в замок Черного Посоха. С другой стороны, эта задержка может стоить ему волшебной арфы, за которой он так долго охотился.
Эльф принял решение. Он открыл сумку на поясе и достал оттуда простое серебряное кольцо. Вартайн был не единственным искусным вором в окружении Данилы. Элайт сумел еще раз сдернуть волшебный перстень с его пальца во время встречи в «Сломанном Копье». Он быстро надел кольцо и повернул его, как это делал юноша.
Патруль наблюдателей ворвался в зал, но увидел лишь контуры двух исчезающих фигур - высокого стройного эльфа и архимага Глубоководья.
В предрассветные часы большая часть служителей Мистры собрались в замке Черного Посоха, чтобы молить о милости богиню магии. В ответ на их старания и по милости богини Хелбен Арунсун быстро шел на поправку. Но ничто не могло снять заклятия, державшего его без движения. и спустя несколько часов усталая и удрученная Лаэраль спустилась в приемную. Элайт Кроулнобар исчез сразу, как только доставил в замок тело Хелбена. Недавно он вернулся и через слугу передал Лаэраль просьбу встретиться с ним, как только позволят обстоятельства.
При виде вошедшей волшебницы Элайт поднялся.
- Как здоровье архимага?
- Он будет жить, - ответила прекрасная волшебница.
Эльф кивнул, и на его лице отчетливо проступило удовлетворение. Он протянул Лаэраль большую прямоугольную коробку.
- Ты можешь считать это подарком с пожеланиями выздоровления лорду Арунсуну.
Лаэраль с любопытством заглянула внутрь. В коробке лежал один из волшебных колпаков, принадлежавших Лордам Глубоководья.
- Я нашел его на вилле леди Тион. Может, ты проследишь, чтобы он вернулся к своему истинному владельцу?
- Мы непременно вернем его, - ответила Лаэраль и пристально взглянула в лицо Элайта, - Прошу меня извинить, но…
- Это не совсем в моих привычках? - довольным тоном закончил за нее эльф. - Не совсем так, дорогая леди. Мои деловые интересы требуют сохранения существующего положения в Глубоководье.
- А леди Тион?
- Она надежно спрятана и находится под моей защитой, - признался Элайт. - Мои люди тайно вывезут ее за пределы города. - Эльф любезно улыбнулся. - Я, конечно, позаботился и о месте назначения. Вооруженному эскорту приказано доставить ее в Тезир, чтобы она встретилась с местными жителями.
Глаза Лаэраль полыхнули серебряным огнем, и она мрачно кивнула, соглашаясь с тем, как эльф намеревался вершить правосудие.
- Элайт Кроулнобар, я уверена, при других обстоятельствах мы могли бы стать друзьями.

* * *

Ночное небо над чащами Высокого Леса окрасилось бледным серебром, предвещавшим близкий рассвет. В Бесконечных Пещерах было еще совсем темно, но зеленый дракон Гримноштадрано почувствовал наступление дня. Он поднялся на всех четырех лапах и осторожно развернул крылья. Скованность в мышцах после взрыва и дыма наконец исчезла. Он снова ощутил возможность подняться в воздух. Никогда не забыть дракону горькое унижение, охватившее его по пути в пещеру после того, как он очнулся на поляне. Кое-кому придется дорого заплатить за постигшее его несчастье.
Гримнош сделал глубокий вдох и выпустил струю воздуха. Смертоносный газ вырвался из клыкастой пасти и наполнил пещеру привычным зловонием. Немало дней прошло, прежде чем он смог пустить в ход силу своего дыхания. Теперь он восстановил свои способности и готов отплатить вероломному барду. Дракон запрокинул голову и испустил торжествующий рев.
Медленно шагая на четырех лапах, он выбрался из лабиринта пещер и переходов, ведущих из его логова наружу. Наконец перед ним открылась поляна, где ровно полгода назад, в самый короткий зимний день, начались его несчастья. Знаменательно, что он положит им конец именно сегодня, в день Летнего Солнцестояния. Огромные зеленые крылья развернулись, и дракон уверенно взмыл в небо.
С мрачной решимостью он повернул на Глубоководье. Скорость дракона гораздо больше, чем могут себе представить более мелкие существа; крылья и магические силы помогут ему добраться до города задолго до наступления ночи.

* * *

Утро летнего солнцестояния, ясное и солнечное, расцвело над Глубоководьем, и турниры на Поле Триумфа начались строго по расписанию. Но сотням зрителей, собравшимся посмотреть на бои, казалось, что над полем простерта рука Бешабы, богини неудач.
Травяное поле после вчерашнего ливня было залито водой и после нескольких схваток превратилось в вязкое болото. Участники скользили в грязи, несколько лошадей упали и серьезно покалечились. Соревнование магов, обычно самое любимое зрелище среди горожан, получилось еще более удручающим. Самые могущественные колдуны оставались в башне Черного Посоха, безуспешно пытаясь снять заклятие с архимага. Слухи о несчастье, поразившем Хелбена Арунсуна, шепотом передавались из уст в уста. Основная часть жителей считала его виновником происшествия, и страх был более частой реакцией, чем сочувствие.
Данила направился к замку сразу, как только до него дошло известие о болезни дяди. Вокруг замка было столько народу, что он не мог пройти сквозь стену и хотел прибегнуть к телепортации, но обнаружил, что волшебный перстень снова исчез.
- Дан.
Мелодичный голос Лаэраль прервал его цветистое самообвинение в невнимательности. Данила обернулся и обнаружил рядом с собой прекрасную волшебницу. На лице Лаэраль были заметны следы беспокойства и усталости. Она взяла его за руку и отвела подальше от толпы.
- Хелбен пострадал от какого-то сильного заклятия. Мне кажется, это снова часть воздействия Жаворонка и песни-чары. Дан, ты должен отыскать эту арфу.
Умоляющие нотки в голосе могущественной волшебницы поразили юношу. Он постарался скрыть собственную тревогу, взял ее за руку и склонился в поклоне.
- Я никогда ни в чем не мог отказать красивой женщине. А еще у меня хорошо развитое воображение и сезонный билет для двоих в Дом Удовольствий и Здоровья матушки Татлорн. Прошу не забыть об этом, когда решишь меня еще о чем-то попросить.
На лице женщины мелькнула улыбка:
- Клянусь Мистрой, ты так напоминаешь мне твоего дядю! Он был почти таким же во времена молодости.
Данила выпрямился и отпустил ее руку.
- Я отыщу эту проклятую арфу, - раздраженно произнес он. - Но попрошу меня не оскорблять сравнениями!
Арфист повернулся, чтобы уйти, и был вознагражден смехом волшебницы.
У входа на Поле Триумфа Данила встретил Вина и Моргаллу, и друзья поделили между собой секторы трибуны, чтобы обнаружить того, кто подходил бы под описание их противника-барда.
Даже во время поисков Данила с беспокойством поглядывал на соревнующихся бойцов. Время близилось к полудню, а Каладорна еще не было видно. Это удивляло юношу и тревожило. Возможно, его друг внял предупреждению и попытался задержать леди Тион? Данила расспросил нескольких бойцов и смотрителей конюшен, но никто не знал, куда подевался мастер боя на мечах. Сначала испарился Вартайн, а теперь еще и Каладорн!
Почти в полдень Данила наконец заметил Вартайна. Мастер загадок стоял от него через несколько проходов, неподалеку от возвышения, на котором глашатаи награждали победителей.
- Что еще задумал этот окаянный мастер загадок? - пробормотал он вслух.
- Не могу сказать, но можешь быть уверен, он за это поплатится, - раздался рядом знакомый голос.
Данила обернулся и оказался лицом к лицу с Элайтом.
- Как я вижу, у тебя тоже нет арфы. Похоже, ты справляешься не лучше, чем я.
Эльф недовольно поморщился:
- Как хорошо сказано! Надо бы запомнить эти слова и употребить их в случае признания полного и окончательного провала.
- Знаешь, не стоит настраиваться на такой тон. Прибереги свой яд для нашего таинственного врага.
- У меня его много, можешь не сомневаться.
Арфист пожал плечами:
- Как бы ни хотелось мне продолжить обмен любезностями, надо сначала забрать свиток у Вартайна.
Не успел Данила сделать и шага, как пальцы Элайта сомкнулись на его запястье, словно наручники. Эльф кивнул в сторону помоста:
- Ты опять опоздал. Зато можешь насладиться праздником.
В центр помоста вышел лорд Пайргейрон и поднял руки, прося тишины. По обе стороны от него встали два мага и произнесли заклинания, чтобы голос Первого Лорда был услышан в самых отдаленных уголках трибун. Зрители затихли, поскольку никто не мог лучше привлечь их внимание, чем лорд Пайргейрон. Первый Лорд не был мастером ораторского искусства, но говорил ясно и кратко, и горожане всегда с удовольствием прислушивались к его словам.
- Я объявляю состязания закрытыми. Праздник Летнего Солнцестояния близится к концу. Обновление начнется с подтверждения полномочий Лордов Глубоководья.
- Я в этом искренне сомневаюсь, - пробормотал Элайт, внимательно вглядываясь в небо. Данила проследил за его взглядом:
- Только не говори мне, что это аспери.
- Должен тебя огорчить, но это так. Леди Тион вышла из игры, и теперь колдунья лично постарается низложить Хелбена Арунсуна.
- Она может получить власть над толпой при помощи песни, - забеспокоился Данила, вспомнив загадку из свитка. - Надо пробраться как можно ближе.
Арфист стал проталкиваться сквозь толпу. Элайт последовал за ним, но на его лице было заметно сомнение.
- Что ты собираешься предпринять?
- Еще не знаю. Надо что-нибудь придумать.
Аспери широкими кругами снижалась над ареной, и ее появление вызвало благоговейные вздохи зрителей, совершенно позабывших о лорде Пайргейроне. Благородные воздушные скакуны были большой редкостью и считались благословением небес. Никому бы и в голову не пришло напасть на аспери или ее всадника, как невозможно было напасть на единорога, появись он сейчас перед людьми. Даже высокие городские сановники разошлись по краям помоста, чтобы освободить место для волшебной лошади.
Белая аспери легко коснулась копытами досок. Всадница спрыгнула с седла и отстегнула арфу.
- С твоего позволения, лорд Пайргейрон, - заговорила она высоким и чистым голосом, долетевшим до самого края трибун, - по нашим законам и обычаям день летнего солнцестояния до самого захода солнца должен быть посвящен соревнованиям, песням и танцам. Обновление не может начаться раньше ночи, все контракты и соглашения, заключенные до этого времени, не имеют силы закона.
- Это верно, леди бард, - ответил лорд Пайргейрон и поклонился женщине. - Мы все ждем твоей песни.
- Мы должны остановить ее, - крикнул Данила, проталкиваясь между двумя полуорками.
Один из грубиянов злобно оскалил клыки, но встретился взглядом с серебристыми глазами идущего следом эльфа и поспешно ретировался.
- Я вызываю барда на поединок! - прозвучал раскатистый низкий голос.
Мастер загадок стал энергично прокладывать локтями путь к помосту, и полуденное солнце ярко заблестело на его загорелом черепе. После недолгого разговора со стражниками Вартайн оказался на арене.
- Я вызываю барда и мастера загадок Ириадор Зимний Туман, известную под именем бард Гарнет, на поединок загадок.
- Что еще задумал этот потомок орков! - возмутился Элайт, не переставая проталкиваться вперед. - Что он творит, во имя Девяти Кругов?
- Не расстраивайся. Он же сорвал пение, - откликнулся Данила.
Пока они продолжали свой путь к помосту, Вартайн объявил свои условия: он прочтет загадку, и если Гарнет не сможет ее разгадать, она расстанется с арфой. После недолгого колебания женщина согласилась.
Моргалла сумела пробиться поближе к Даниле и протащила за собой Вина.
- Что этот идиот собирается сделать? - спросила она, не переставая работать локтями.
- Спасает свою честь. Нам четверым придется силой отнять арфу, если Вартайна постигнет неудача или Гарнет откажется выполнить условие.
- Как это - четверым? - возразила Моргалла. - Эта серебристая змея исчезла, как только мы к тебе подошли.
Данила осмотрелся; нигде в толпе зрителей не было видно признаков лунного эльфа. В этот момент Вартайн откашлялся и прочел загадку:

- Король Халзол давным-давно почил.
Вот пять шагов к земле его могилы:
Шаг первый призывает к тяжелым размышленьям,
Второй лежит над вашими раздумьями,
Шаг третий заключен в одном из многих,
Последний должен быть сильнее ничего,
А в целом это значит все.

- А теперь ответь мне, почему подданные короля Халзола похоронили его в медном гробу?
- Этот безумец решил все повторить сначала, - возмутилась Моргалла.
- Подожди-ка, - остановил ее Данила, заметив задумчивую сосредоточенность на лице колдуньи.
Она в точности повторяла ошибку Вартайна: сочла эту загадку за сложную шараду и отнеслась к ней по всем правилам искусства. Как и следовало ожидать, колдунья выдала тот же самый логичный, но неправильный ответ, что и Вартайн на поляне перед драконом.
Мастер загадок расплылся в улыбке, отчего еще больше стал похож на грифа:
- Ответ на вопрос «Почему подданные похоронили короля в медном гробу?» гораздо проще, чем ты думаешь, и я с сожалением должен сказать, что он не имеет ничего общего с местоположением его могилы. Они похоронили его, потому что он умер.
Гарнет резко подняла арфу. Она дернула одну-единственную струну и воздела вторую руку к небу. В тот же миг над ареной заклубились темные тучи, и знакомый грохот прокатился над Полем Триумфа. Люди, стоящие недалеко от выходов, стали разбегаться в поисках укрытия.
Внезапно из клубов фиолетовых туч показалось огромное зеленое пятно. Взрослый зеленый дракон с ревом пронесся над городом. Среди зрителей началось настоящее столпотворение. Люди кричали, толкались и старались как можно быстрее выбраться с Поля Триумфа.
В невообразимой суматохе перед Данилой мелькнула фигура лунного эльфа. Во главе отряда отчаянных головорезов Элайт пробивался к помосту, где стояла колдунья. Личные охранники Пайргейрона ринулись вперед на защиту Первого Лорда. Через минуту вокруг платформы завязалась ожесточенная схватка, в гуще которой скрылись и Гарнет, и ее арфа.
- Ну вот, наконец и драка, - радостно заметила Моргалла.
Она обнажила копье и устремилась в самую гущу. Данила и Вин обменялись испуганными взглядами, а потом вытащили мечи и стали защищать дворфа с тыла, пока она пробивалась к центру битвы. Моргалла прокладывала себе путь при помощи цветистых выражений на языке дворфов и тупого конца копья.
Друзья еще не успели добраться до платформы, а колдунья уже оседлала аспери и устремилась в небо. Дракон со злобным ревом ринулся вниз. Волшебный скакун, словно белый колибри, метнулся в сторону, спасаясь от ужасных когтей чудовища, а потом снова взмыл вверх. Он миновал дракона, но угодил в круговорот грозовых туч.
Стрела молнии вспыхнула над воздушным скакуном. Лошадь оцепенела от ужаса и начала падать вместе с вцепившейся в ее шею всадницей. Из туч посыпался крупный град; жалобное ржание избитой и перепуганной аспери перекрыло крики толпы и ритмичное хлопанье драконьих крыльев.
На подруги к земле аспери резко остановилась, и Колдунья, выронив арфу, полетела в толпу. Даже на пути к неминуемой гибели Гарнет безуспешно старалась подхватить волшебный инструмент, С ловкостью летучей мыши, на лету хватающей насекомых, Гримнош Камнем ринулся вниз и подхватил колдунью когтями. Торжествующий раскатистый хохот прокатился над городом, и дракон со своей жертвой исчез в черном небе.
Гарнет была побеждена, но заклятие осталось. Град молотил по платформе и спинам тех, кто не успел укрыться,
- Мы должны найти арфу! - крикнул Данила, продолжая протискиваться к помосту.
Теперь это было гораздо легче сделать, поскольку толпа зрителей заметно поредела. Священники и лекари торопились унести пострадавших от давки у выходов. Большая часть наемников Элайта была уничтожена, а тех, кто еще не сложил оружие, стражники волокли к выходу. Вартайн так и остался стоять рядом с платформой, он торжествующе сложил руки на животе, и бронзовое лицо мастера светилось от счастья,
Моргалла, наконец пробившись вперед, приставила к его горлу наконечник копья.
- Где арфа? Отвечай, вороватый потомок орков! - Это не Вартайн виноват, - грустно сказал Данила. - Арфа теперь в руках Элайта.

Глава 17

На закате дня Данила поспешил в эльфийский храм. Вин и Моргалла следовали за ним по пятам. Грозные сине-серые тучи клубились в небе и время от времени обрушивали на городские кварталы дождь и град. Западная часть горизонта окрасилась пурпурными и малиновыми разводами, а заходящее солнце смотрело на мир пылающим глазом.
Трое друзей преодолели последний поворот перед храмом и увидели, как Элайт поднимается по широкой мраморной лестнице главного входа. Он был один, а в его руке темнела арфа Жаворонок. Данила обнажил меч и окликнул лунного эльфа. Элайт обернулся, ив его глазах вспыхнула злоба.
- Не смей меня задерживать, идиот. Слишком, многое поставлено на кон.
- С моей стороны тоже. - Голос Данилы был холоден и неприветлив. - Рыцари Щита вот-вот утвердятся в городе, архимаг лишился возможности говорить и двигаться из-за могущественного заклинания, управляемые музыкой чудовища нападают на фермеров и путешественников, а барды, сами того не зная, обратились в орудие зла.
- Это твоя проблема и твоих Арфистов. Ко мне все это не имеет отношения.
Данила сделал еще шаг.
- В самом деле? Разве ты хочешь оставить описанный мной мир в наследство леди Азарии?
Лицо эльфа побелело от злобы.
- Ты не имеешь права произносить ее имя, - скомандовал эльф. - Никто в Глубоководье не должен знать о ее существовании. У меня слишком много врагов, которые дорого бы заплатили за эту информацию. Кое-кто из них не постеснялся бы выкрасть ее ради выкупа или уничтожить, чтобы отомстить мне.

Предыдущая страница 11 Следующая страница


Эльфийская песнь 12

Элайт положил арфу на ступени и вытащил свой меч. А потом угрожающе медленно шагнул вниз по лестнице.
- Арфа у меня в руках. По условиям нашего соглашения, мои поиски закончены. Нашему партнерству пришел конец.
- Еще нет, - возразил Данила и принял боевую стойку, подняв меч. - По твоим же словам, я должен был снять заклинание, а потом отдать тебе арфу. Или твое слово уже ничего не значит?
- Для меня имеет значение только леди Азария.
Арфист вовремя взмахнул мечом и отразил первый стремительный удар Элайта.
- Так она будет нашей маленькой тайной, ты это хотел сказать?
- В какой-то мере.
На лице Элайта вспыхнула угрюмая усмешка, и он обрушил на Данилу град ударов, которые почти истощили весь запас его мастерства и сил. Арфист ничуть не сомневался, что эльф может прикончить его в любой момент, но Элайт не торопился закончить схватку. Он слишком долго ждал этого боя.
- А почему твоя сторожевая собака-дворф не спешит на помощь? - насмехался эльф, одновременно кивая серебристой головой в ту сторону, откуда сосредоточенно наблюдала за бойцами Моргалла.
- Это касается только тебя и меня. Моргалла соблюдает кодекс чести.
Элайт издевательски расхохотался:
- Если твое замечание касается созданий с кровью дворфов, то ты ошибся, Арфист.
Он вытащил длинный кинжал и стал играть с Данилой, чтобы тот успевал отбивать оба клинка по очереди. Эльф демонстрировал очевидную и равнодушную игру с жертвой.
- Честь, - многозначительно повторил Данила. - Подумай над причинами твоих поисков. Может ли бесчестье восстановить честь твоей дочери?
Эльф отступил и окинул Данилу полным ненависти взглядом. Он убрал в ножны меч и кинжал, но вытащил метательный нож. Рука медленно поднялась для последнего удара.
Вин в отчаянии обнял Моргаллу за плечи, и на какое-то время все четверо замерли.
Элайт метнул нож в сторону Арфиста. Лезвие вонзилось у ног Данилы и застряло в узкой щели между двумя мраморными плитами. Волшебное оружие дрожало перед ним несколько мгновений, а затем исчезло.
- Бери эту проклятую арфу и снимай заклятие, если сможешь.
Эльф шагнул к краю лестницы и замер, скрестив руки на груди.
Моргалла с облегчением шумно выдохнула, а губы менестреля шевельнулись в безмолвной молитве эльфийским богам. Арфист убрал в ножны свой меч и медленно поднялся по ступеням к древней арфе. Тут же на лестнице он бережно коснулся струн волшебного инструмента. Его рука резко отдернулась от неожиданности - прикосновение к молчащим струнам вызвало шок от могучей волны магии.
- Забирай ее и убирайся, - резко бросил Элайт.
В памяти Данилы возник образ неподвижно распростертого Хелбена, и молодой бард решительно взял в руки арфу. Чем бы ни грозила ему попытка снять заклятие, он сделает все, что в его силах, ради своего дяди и наставника.
Данила укрепил Жаворонка на плече. Пальцы быстро пробежались по струнам, проверяя настройку. Необходимо убедиться, что все в порядке; одна неверная нота, одна неверно настроенная струна - и могущественное заклинание закончится неудачей. Если такое случится, патриарху Эвиндалу Дуирсару придется поручить храму позаботиться еще об одном безумце.
- Ты сможешь это сделать, - тихо произнесла Моргалла.
Арфист ободряюще кивнул дворфу и поднес руки к струнам. Мелодичная музыка наполнила двор храма. Данила доиграл ее до конца, а затем стал петь загадочный текст из свитка в гармонии с голосом арфы. И снова, как в Высоком Лесу, он ощутил мощный прилив сил.
В темнеющем переулке блеснула сталь оружия, и уголком глаза Данила заметил вспышку. Шестеро мужчин в темной одежде, выдававшей уроженцев юга, ворвались во двор храма. Каждый из наемных убийц держал в руке длинную изогнутую саблю.
- Продолжай петь. Мы с ними разберемся, - заверила его Моргалла.
Девушка-дворф отбросила копье и вытащила из-за пояса боевой топор. Вин тоже обнажил свой длинный меч. Вдвоем они заняли позицию у подножия лестницы, твердо намереваясь никого не пропустить дальше первой ступени.
Друзья Данилы сражались самоотверженно, но их было слишком мало. Лицо Моргаллы дышало мрачной уверенностью и исступленной радостью боя, но даже такой искушенный воин не мог противостоять опытным и многочисленным врагам. В дальнем углу двора со скрещенными на груди руками стоял Элайт и с довольным видом следил за боем.
- Ты мог бы и помочь, длинноухий пес с душой орка! - крикнула ему Моргалла. - Пока заклятие не снято, вы все еще партнеры!
Ее слова достигли цели, и по лицу эльфа пробежала тень сомнения. Наконец его грудь поднялась и опустилась в смиренном вздохе, а в руке снова появился метательный нож. Одно его движение, и убийца, сильно теснивший Вина, упал на землю, хватаясь руками за грудь. Затем лунный эльф ринулся в самую гущу боя, и каждый взмах его оружия сопровождался потоком крови.
Данила продолжал петь, и магия арфы протекала сквозь него, укрепляла его силы и помогала играть, музыка и голос сливались в одно могущественное заклинание эльфийской песни-чары. Как только в воздухе затихли последние ноты, Данила ощутил, как растаяло колдовство. Могущество колдуньи улетело прочь и мощным вихрем унесло с собой заклятие. Арфист с огромным трудом перевел дыхание и поник под давлением сил, которые чувствовал он один.
Юноша старался не зря. Неестественное нагромождение фиолетовых туч растаяло без следа, и небо приняло свой обычный для этого времени года серебристый оттенок. Дождь и град прекратились. Но что самое удивительное, арфа Жаворонок исчезла прямо из его рук. Данила вскочил и недоуменным взглядом уставился на свои ладони.
Моргалла обезвредила последнего наемника и бросилась к Даниле, чтобы изо всех сил обнять его.
- Я знала, что ты справишься, бард! - громко закричала она, а забрызганное кровью лицо расплылось в широчайшей улыбке.
Данила тоже обнял ее в ответ и поверх головы посмотрел на Вина.
- Сама арфа была частью заклинания! Ты знал, что она исчезнет?
- Я подозревал о такой возможности. Но твой успех стоил этой жертвы, - спокойно ответил Вин.
- Сомневаюсь, что тот эльф тебя поймет, - заметила Моргалла, отодвигаясь от Данилы и кивая в сторону Элайта.
С губ юноши сорвалось проклятье, и он кинулся в дальний угол двора, Элайт стоял над телами четверых убийц, павших от его руки. Неожиданно эльф поморщился и выдернул небольшой кинжал из левого предплечья. Арфист подбежал как раз вовремя, чтобы подхватить его. Данила позвал на помощь Вина, и они вдвоем понесли Элайта по длинной мраморной лестнице к двери храма. Моргалла подняла кинжал и осторожно понюхала.
- Какой-то яд, - сказала она. - Лучше взять его с собой, чтобы священники могли определить, какое подобрать противоядие.
Моргалла направилась к двери вслед за мужчинами.
- Лорд Танн, - слабым голосом позвал Элайт.
- Не разговаривай, - посоветовал ему Данила. - Старайся поменьше двигаться, чтобы яд не так быстро расходился по телу.
- Это очень важно, послушай меня, Арфист. В моей сумке есть ключ. Он откроет тебе двери моего дома на Серебряной улице. Присмотри, чтобы средства на содержание леди Азарии регулярно поступали в храм. - Элайт помолчал и горько усмехнулся: - Раз уж ты разгадал все загадки свитка, может, сумеешь разобраться и в моих торговых делах.
От приступа боли лицо эльфа перекосило и на верхней губе выступили крупные капли пота. Янтарно-золотистые глаза не отрываясь смотрели в лицо Данилы, и их неподвижность придала эльфу сходство с умирающим ястребом. Однако пока эльф держался и не поддавался действию яда.
- Поклянись! Поклянись, что добьешься, чтобы моя дочь получила свое наследство!
- В этом уже нет необходимости, - тихо сказал Данила и кивком головы указал на слабое голубоватое свечение вдоль левого бока Элайта. Волшебный кристалл в рукояти Лунного Клинка ожил и замерцал внутренним огнем. - Ты все сделал сам.
Элайт протянул руку и с благоговением коснулся меча. Выражение неземного спокойствия разгладило его лицо, и тогда глаза закрылись, сознание покинуло эльфа.
- В момент смерти он восстановил свою честь, - сказал Вин, с удивлением глядя своими зелеными глазами на волшебный эльфийский меч.
- Он получил второй шанс, - поправил его Данила, заметив, что Элайт еще дышит. - Надеюсь, мы увидим, как он им распорядится.

* * *

Солнце склонилось к западу, и жители Глубоководья покинули свои дома, чтобы сойтись на Рыночной площади в один из самых драматичных дней своей жизни. Предстоящее Сумеречное Собрание начинало Обновление.
С рынка под открытым небом были убраны все переносные палатки и прилавки, чтобы тысячам горожан хватило места на самой большой площади Глубоководья. В самом центре была возведена высокая платформа, волшебные огоньки над ней давали достаточно света и усиливали голоса тех, кто собирался говорить. Еще на платформе стояли шестнадцать кресел - по одному для каждого Лорда Глубоководья.
Появлению Лордов предшествовали многочисленные слухи, поскольку их судьба казалась очень неопределенной. Еще больше разговоров было о событиях на Поле Триумфа: нападение дракона - нечастое явление.
Но и это происшествие не могло выбить горожан из равновесия, ведь они все видели своими глазами и так же привыкли к проявлениям магии, как и любой житель Фаэруна. Повсюду слышались догадки о том, кто был тот таинственный бард. Люди спорили, кто виноват в колдовской погоде, бард или Хелбен Арунсун, а также о том, стоит ли подтверждать полномочия Лордов Глубоководья или надо искать другие способы справляться с проблемами.
Разносчики сновали в толпе и предлагали не только освежительные напитки, но и - в свете того, что произошло днем, - травы, амулеты и снадобья, чтобы успокоить нервы или унять боль от ран. Самые зажиточные жители и гости расположились на высоких сиденьях под балдахинами, стоявших по периметру площади, и слуги то и дело перебегали от одной группы к другой, разнося записки с условиями пари между знатными семействами Глубоководья. Люди попроще занимали стоячие места в центре, и вскоре вся площадь стала похожа на живой многоцветный ковер.
В своем убежище над оружейной лавкой Люция слушала гомон людского потока, стремившегося к площади на Сумеречное Собрание. Элайт Кроулнобар снабдил ее всем необходимым для путешествия и распорядился дождаться вооруженной охраны. Сама мысль покинуть Глубоководье была очень неприятна Люции, поскольку здесь прошла большая часть ее жизни, здесь она добилась высокого положения. Но большая часть ее капиталов все же была размещена в других городах, и обширные поместья имелись по всему Фаэруну. Она ни в чем не будет нуждаться и сможет начать жизнь сначала.
Сумерки сменились вечерней темнотой, и у двери послышался условный стук. Люция кивнула своему охраннику, и дверь распахнулась. Высокий рыжеволосый мужчина нагнул голову, чтобы не удариться о низкий косяк. Войдя и выпрямившись, он окинул Люцию печальным взглядом. Женщина ахнула и отшатнулась.
- Учитывая обстоятельства нашей последней встречи, нетрудно понять твое удивление, - заговорил Каладорн. - Как я понимаю, ты собираешься покинуть город и твой напарник по путешествию уже прибыл.
Коренастый мужчина со смуглой кожей и выражением самодовольного удовлетворения на бородатом лице вошел в комнату вслед за ее бывшим возлюбленным. Люция узнала в нем лорда Хьюна, и у нее перехватило дыхание. Она бросилась в объятия Каладорна.
- Каладорн, ты любишь меня, ты не можешь со мной так поступить! Если ты меня выслушаешь, то все поймешь…
Одним движением головы он прервал ее мольбы, взял за плечи и решительно отстранил от себя.
- Достаточно. Я и так нарушаю закон, разрешая тебе уехать. Ты не хуже меня знаешь, какое наказание ждет того, кто раскроет личность Лорда Глубоководья. - Каладорн взял ее за руку и склонился в прощальном поклоне. - Счастливого пути, Люция.
Молодой человек повернулся к лорду Хьюну, изучавшему леди Тион бесстрастным взглядом.
- Рыцари Щита - нежеланные гости в этом городе, и мы не намерены терпеть их присутствие, - сказал Каладорн. - Я получил полномочия передать, чтобы ты никогда не возвращался в Глубоководье. Обновлению сопутствует перемирие, но к концу этого мирного дня тебе лучше убраться как можно дальше от города. Отзови своих воров и убийц, и город готов выполнить свои обязательства по торговым сделкам перед гильдией Тезира.
- Ты чрезвычайно благороден, лорд Каладорн, - бесстрастно ответил Хьюн. - Я принимаю твое предложение и даю слово выполнить его условия. А по просьбе лунного эльфа обеспечу безопасный отъезд и своей землячке.
Молодой человек поклонился и вышел, мгновенно растворившись в толпе, спешащей на Рыночную площадь. Вместе с ним угасла и последняя надежда Люции. Интересно, знал ли Каладорн, чем обернется для нее такое милосердие с его стороны? Сама она ничуть не сомневалась в своей судьбе, раз ее участь зависела от лорда Хьюна.
- Что ж, пора отправляться, - спокойно произнес купец из Тезира. - Нам предстоит долгий путь.
Словно слепая, Люция последовала за ним по черной лестнице и дальше, в коляску, стоящую рядом с домом. Настроение лорда Хьюна, в котором не было ни злобного триумфа, ни особого гнева, тревожило Люцию больше всего. Казалось, ее спутник цинично наслаждается обществом аристократки.
- Что ты со мной сделаешь? - тихо спросила она.
- Я думаю, было бы неплохо вернуть обратно в Тезир одного из членов ненавистной королевской семьи, - ответил Хьюн, блеснув маленькими черными глазками. - Это будет справедливо, не так ли? В конце концов тебе отплатили твоими же монетами.
С этими словами уроженец Тезира дал кучеру знак, и упряжка лошадей тронулась в дальний путь на юг.

* * *

Священники эльфийского храма приняли Элайта Кроулнобара под свою опеку, и Данила с друзьями тотчас же отправился на Рыночную площадь. Арфист ощущал огромное облегчение от выполненной задачи, но не мог радоваться в полную силу, пока не убедился в окончательном уничтожении заклятия. Если Хелбен не поправился после его песни, победа в глазах Данилы была бы неполной и бесполезной.
Трое приятелей едва сумели протиснуться на площадь. Неожиданно чья-то рука уверенно сжала плечо Данилы, и, обернувшись, он увидел перед собой красивое, но мрачное лицо своего друга Каладорна.
- Благодарение Мистре, я оказался не прав! Не могу выразить, как я рад, что ошибся, Каладорн.
- Ты не ошибся, - спокойно возразил молодой человек. - Это я был не прав и хотел бы помириться. - Данила пожал протянутую руку и дружески хлопнул приятеля по плечу. - Леди Лаэраль рассказала мне обо всем, что случилось, и о твоей роли в этом деле, - продолжал Каладорн, едва улыбнувшись. - В конце концов, Дан, у тебя появился сюжет, достойный твоего таланта барда!
Не успел Данила поинтересоваться здоровьем Хелбена, как Каладорн пропал в толпе людей. Глубоко вздохнув, юноша наконец обратил внимание на платформу. Вскоре лорд Пайргейрон и пятнадцать остальных Лордов в масках и накидках поднялись на помост и заняли свои места в креслах. По толпе пробежал шепоток, и тотчас все стихло, когда Первый Лорд встал, чтобы открыть Собрание.
- Добрые люди Глубоководья! У нас был долгий и беспокойный день, да и в последние несколько недель произошло немало странного. Прежде чем начать обычный ритуал Обновления, хочу вам кое-что рассказать. Один из Лордов Глубоководья поведал мне удивительную историю. Но я плохой оратор, а поведать ее целиком под силу лишь барду. - Первый Лорд немного помолчал и улыбнулся. - Я приглашаю Данилу Танна.
От такого неожиданного приглашения сердце в груди Данилы радостно забилось. Значит, Хелбен Арунсун очнулся от своего колдовского сна, ведь только он один знал обо всем, что происходит! Но затем Арфист припомнил об осведомленности Каладорна, и уверенность немного уменьшилась.
За спиной Данилы раздался топот и крики Моргаллы, что привлекло к барду всеобщее внимание. Люди вокруг разразились одобрительными возгласами и аплодисментами. Толпа расступилась, освободив проход к помосту.
Такой теплый прием несколько охладил радость Данилы. Вероятно, действие колдовского заклятия еще не совсем закончилось. Разве его слава не должна была исчезнуть вместе с колдовскими чарами?
Но Моргалла настойчиво подталкивала Арфиста, и Дан двинулся к центру площади. Красивая золотоволосая девушка-эльф, заметив, что у него в руках нет инструмента, протянула свою арфу и с многозначительной улыбкой попросила вернуть в любое время.
При одном взгляде на арфу Данилу осенило вдохновение, и он понял, как сможет без лишних вопросов узнать о судьбе своего дяди. Он поблагодарил девушку и поднялся на помост.
Арфист заиграл одну из своих любимых мелодий и под нее запел импровизированную и почти точную версию произошедших событий. Данила старался придерживаться фактов, но намеренно слегка приукрасил свое повествование да еще добавил несколько вольных комических замечаний.
Боковым зрением юноша заметил, как один из Лордов поднес руку к скрытому под колпаком лбу. Этот жест он слишком хорошо знал. Радость заполнила сердце Арфиста, и магия песни-чары наполнила его душу.
О глубоким вниманием слушали жители Глубоководья новую балладу. Они так были поглощены музыкой и Словами, что впоследствии многие горожане сочли это волшебством.

Эпилог

Спустя несколько дней после Обновления Данила навестил Хелбена Арунсуна в его башне, Архимаг еще чувствовал слабость после сражения с Гарнет, но настаивал на исполнений своих обязанностей и послал за племянником.
- Как он? - шёпотом спросил Данила у Лаэраль по пути к кабинету дяди.
- Он становится раздражительным, - с преувеличенно смиренным вздохом ответила прекрасная волшебница. - Доктора говорят, что это хороший признак. Но им ведь не приходится с ним жить!
Хелбен жестом пригласил племянника войти в комнату. Он налил Даниле кружку жидкого травяного настоя, который считал полезным, и, казалось, полностью погрузился в смакование плохого чая и местных сплетен.
Дела в Глубоководье мало-помалу начали улучшаться. Поздние урожаи уже скоро созреют. Нападения на путешественников, имевшие место на юге, значительно сократились, в леса вернулась мелкая дичь. Несчастья на море тоже прекратились.
- Что еще более важно, баллады вернулись к своему первоначальному состоянию. Наше прошлое и традиции сохраняются должным образом.
- Как я слышал, леди Тион покинула город. Как отнесся к этому Каладорн? ~ спросил Данила.
- Он снова отправился в море, - ответил архимаг.
- Перемены пойдут ему на пользу, - добавила Лаэраль, входя в кабинет. - Хоть твой дядя и не всегда помнит об этом, но за пределами Глубоководья существует бескрайний мир.
- Хьюн тоже уехал, - проворчал Хелбен, игнорируя насмешки своей супруги. - Мы бы не выпустили его, если бы знали, что он причастен к тому, что случилось с Лариссой.
- С куртизанкой? - уточнил Данила.
- Она не только куртизанка. Ларисса - наш верный друг и один из Лордов Глубоководья. Она была жестоко искалечена и много дней находилась на грани смерти. Лишь вчера она очнулась от тяжелого сна и смогла рассказать, кто все это подстроил. Служители Сьюн молятся об ее полном выздоровлении. Они уверяют, что со временем к ней вернутся былое здоровье и красота.
- Я навещала ее вчера вечером, и Ларисса выглядит намного лучше, - снова вмешалась Лаэраль. - Она даже просила жрецов немного укоротить ее носик, если это тебе о чем-то говорит.
- Это похоже на Лариссу, - согласился архимаг. - Текстер тоже вернулся в город. Он долгое время провел в скитаниях. Самое любопытное, что он не имеет представления, где был последние недели.
- Это не совсем обычно для Текстера, - заметила Лаэраль.
- Но зато он утверждает, что у него осталось странное ощущение, будто все было замечательно.
- А вот это действительно странно, - сдержанно сказала волшебница и повернулась к Даниле. - Текстер не самый популярный из всех Лордов Глубоководья.
- Да, в городе распространяются самые невероятные слухи, - смущенно кивнул юноша. - Но разве эти имена не должны сохраняться в глубочайшей тайне?
- И Мирт тоже вернулся, - продолжал Хелбен, словно не слыша племянника. - И привез с собой дочь Аспер. Ты должен повидаться с Аспер, она - наши глаза и уши в Бальдургейте.
- Постой-ка, она работает на Арфистов?
- Этого я не говорил. - Архимаг немного помолчал. - Дан, теперь, когда задание выполнено, нам надо обсудить твое будущее.
Данила кивнул и наклонился вперед:
- Я тоже хотел поговорить с тобой об этом. Недавно я советовался с Халамбаром, мы говорили о возможности восстановления бывшей бардовской школы в Глубоководье. Несколько бардов, вернувших память, тоже проявили интерес к этому начинанию. Как вы понимаете, они не особенно довольны той ролью, что им пришлось играть в недавних событиях. Барды хотели бы вернуть свой долг городу и тебе, дядя.
- Понимаю. А какова твоя роль в этом деле?
- Пока совсем незначительная. Я помогу собрать средства на постройку школы, пока мои выступления с балладами все еще пользуются большим успехом. А потом, с разрешения Арфистов, я смогу посвятить большую часть времени изучению эльфийского волшебства. Возможно, со временем я смогу обучать других искусству песни-чары.
- На первый раз у тебя неплохо получилось, - одобрительно кивнул Хелбен.
Несмотря на ворчливый тон, он был горд за племянника.
Данила ответил ему пристальным взглядом:
- Дядя, ты учил меня много лет и ожидал, что я стану магом. Скажи откровенно, ты не разочарован, что я не собираюсь идти по твоим стопам?
Архимаг пожал плечами:
- Одним магом больше, одним меньше, что от этого изменится?
- Нет, серьезно, - настаивал Данила.
- Серьезно? Хорошо. Я считаю, что тебе все же придется пойти по моим стопам, но в ином направлении. Хотя в целом я не в большом восторге от этой идеи.
- Не уверен, что я тебя понял, - нерешительно сказал юноша, озадаченный такой несерьезностью архимага.
Хелбен запустил руку под стол и вытащил большую прямоугольную коробку.
- Вот это поможет тебе понять, - пояснил он, пододвигая коробку к племяннику.
Данила приподнял крышку и вытащил черный колпак с вуалью - принадлежность Лорда Глубоководья. Арфист в молчании уставился на волшебный головной убор.
- Что же ты? Примерь его?
Данила покачал головой.
- Я не хочу, - неуверенно ответил он.
- А кто хочет? - сердито спросил Хелбен.
- Но я не подхожу для этого! Что я могу понимать в управлении городом?
Лицо архимага стало очень серьезным:
- Больше, чем ты сам об этом подозреваешь. Скажи, ты доверяешь Элайту Кроулнобару?
- Ни в коей мере, - ответил Данила.
Такой резкий поворот в разговоре окончательно сбил его с толку.
- Но вы работали вместе, и довольно неплохо. Способность сплотить разные группы и личности - важная черта характера.
- И что с того? Любой хозяин дома развлечений - мастер в этом деле. Тебе лучше поискать подходящую кандидатуру Лорда во Дворце Пурпурного Шелка!
- Это не единственная причина твоего выдвижения. Есть еще кое-что, - добавил Хелбен тоном, который всегда предвещал поучительные наставления.
Арфист печально вздохнул:
- Всегда найдется «еще кое-что».
- Существует старая поговорка: «Позвольте мне писать песни для придворных, и я не стану заботиться об их законах». За последние месяцы мы имели возможность убедиться, насколько верно это изречение. Искусство бардов и искусство управления невозможно разделить. Без баллад мы позабудем прошлое и не сможем верно оценивать настоящее. Даже мрачный юмор рисунков Моргаллы дает возможность определить, насколько верны принимаемые нами решения.
- И вдобавок ко всему, без слухов об интригах и борьбе правителей, а также без героических деяний, следующих за ними, мы, барды, скоро останемся без работы, - заметил Данила.
- Останутся любовные романсы, - вставила Лаэраль, кокетливо опуская серебристые ресницы.
Данила улыбнулся ее озорству:
- Лаэраль права.
- Есть еще Равновесие, - спокойно добавил Хелбен. - Хоть методы Гарнет и были ошибочными, Ириадор, или Гарнет, если тебе так удобнее, не была так уж не права. При нашей заботе о процветании и безопасности Фаэруна мы перестали должным образом поддерживать искусство.
- А разве обращение барда в политика не способствует этому?
- Не совсем. Ты все равно останешься бардом, но в качестве Лорда Глубоководья будешь обладать достаточной властью, чтобы обеспечить воплощение своего замысла о восстановлении школы бардов.
Некоторое время Арфист молча разглядывал лежащий перед ним черный колпак.
- Вот теперь я действительно выбрал свой путь, - медленно произнес он. - Я-то собирался полностью посвятить себя бардовскому искусству. Эльфийская магия требует серьезных усилий, и мне еще многому надо будет учиться.
- И что же тебя останавливает? Каждый Лорд Глубоководья имеет профессию - от владельца таверны до куртизанки.
- Что ж, раз уж ты сам об этом заговорил, могу добавить, что у меня появится множество тем для новых баллад, - задумчиво сказал Данила.
Хелбен насмешливо фыркнул:
- Только постарайся точнее излагать факты, а не так, как в канун Обновления!
- Решено. - Данила поднялся на ноги. - Теперь, когда мое будущее определено, надо заняться более легкомысленными вещами.
Он ненадолго заскочил в свой городской дом, нагрузился подарками и отправился в эльфийский храм навестить крошечную леди. Азария вскоре будет официально объявлена наследницей Элайта и обладательницей Лунного Клинка, и хотя Данила не надеялся присутствовать на этой сугубо эльфийской церемонии, он спешил преподнести по этому случаю свои подарки. Младенец-эльф с первого взгляда завоевал его сердце.
У входа Данила кивнул стражникам и по длинному коридору направился к детской.
- Что ты здесь делаешь? - остановил его знакомый голос.
Арфист обернулся и поверх охапки свертков увидел Элайта Кроулнобара. Со дня их схватки Дан не встречался с лунным эльфом - выздоровление после отравленной раны было тяжелым и заняло довольно много времени. Теперь он заметил, что угловатое лицо эльфа еще больше похудело, а кожа была так бледна, что почти сливалась с серебристыми волосами. Данила не сомневался, что, несмотря на простую белую одежду обитателя храма, Элайт носит при себе парочку кинжалов. Но Лунного Клинка на его поясе не было.
- Я направлялся не к тебе, это уж точно, - Данила перевел взгляд на изящно вырезанную из дерева и раскрашенную лошадку-качалку в руках. - Этот игрушечный пегасик предназначен в дар патриарху Дуирсару, - сказал он самым серьезным тоном.
Лицо эльфа смягчилось.
- Няня Азарии говорила, что во время моей болезни ты часто навещал девочку. Надеюсь только, что она не поддалась твоему легкомысленному влиянию, - добавил он, переходя на свой обычный язвительный тон.
- Теперь я вижу, что ты выздоравливаешь, - ответил Дан и продолжил свой путь к детской.
Элайт не отставал от него ни на шаг, и Арфист исподтишка наблюдал за эльфом. - Если я скажу, что твоя помощь против головорезов леди Тион спасла мне жизнь, это ускорит твое выздоровление?
- Не меньше, чем на несколько дней, - саркастически ответил Элайт.
- В таком случае, я рад был известить тебя об этом. А если для восстановления сил требуется еще один толчок, я советую присоединиться к Вартайну. Он, можно сказать, поселился в Доме Здоровья и Удовольствий матушки Татлорн. Открыв для себя смех, он собрался возместить потери за все прошлые годы. К тому времени, когда ты туда попадешь, он, возможно, будет нуждаться уже в восстановлении сил после лечения матушки Татлорн.
Элайт поморщился:
- Этому совету я вряд ли последую. Компания Вартайна мне противопоказана. А что с остальными? Чем занимается эльфийский менестрель? Я надеялся, что он будет петь на церемонии посвящения Азарии.
- Вин собирается в путешествие на восток, проводить Моргаллу к ее сородичам, - печально сообщил Данила. - Я буду по ней скучать. С самого Обновления она была гостьей в моем доме. Моргалла наконец-то преодолела свое отвращение к музыке и танцам, и мой дом превратился в настоящий салон для вечеринок дворфов. Счета за мед поступали грандиозные, но зато я перезнакомился со всеми дворфами в Глубоководье. Да, я буду по ней скучать, - повторил он. - Я думал, со временем она могла бы вступить в ряды Арфистов.
- Она обладает подходящим для этого надоедливым и упрямым характером, - согласился Элайт. - С другой стороны, маленьким горнякам не по нутру наша суета.
- Да, дворфам недостает некоторой доли здорового любопытства, - весело согласился Данила. - Так что я не очень расстраиваюсь по этому поводу и не стану больше жаловаться. А почему ты не носишь Лунный Клинок после всех приключений, перенесенных ради того, чтобы пробудить его силы?
Довольно долго Элайт шел молча.
- По законам эльфов, каждый из нас имеет право отказаться от чести носить Лунный Клинок. Как только Азария достигнет подходящего возраста, эта честь выпадет ей.
- Я ничуть не расстроился, ты достаточно опасен и без волшебного оружия.
Глаза эльфа блеснули янтарем.
- Так приятно, когда тебя понимают.
Данила не нашелся, что на это ответить.
- Что ты думаешь делать после выздоровления? - спросил он.
- Как только позволит мое здоровье, я повезу Азарию на Эвермит. Там она сможет подготовиться, чтобы выполнить требования Лунного Клинка.
- Так она будет воспитываться там?
Арфист удивился, что эльф-изгнанник рассчитывает на снисхождение строгих последователей эльфийских обычаев.
- Да, я отдам ее под опеку королевского двора. Но и сам стану проводить на острове столько времени, сколько позволят мои дела.
При этих словах янтарные глаза эльфа зажглись тоской. Данила был счастлив услышать о предстоящем возвращении эльфа на родину, но в то же время он задумался, а не послать ли кое-кому в островном королевстве весточку о скором появлении в их владениях преступного элемента.
- А как ты? Теперь, когда все волнения остались в прошлом, ты, вероятно, вернулся к жизни богатого бездельника? - с вкрадчивой издевкой поинтересовался Элайт.
Данила криво усмехнулся и сгрузил кипу подарков на руки эльфа:
- Ты почти угадал.
Насвистывая одну из своих любимых мелодий, он отправился к башне Черного Посоха. Прежде чем Моргалла отправится на восток, надо бы обзавестись собственной сетью подземных туннелей, соединяющих его городской дом с излюбленными местами встречи Лордов Глубоководья. К счастью, у него теперь хорошие связи среди дворфов.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элейн Каннингем - Биография

Элейн Каннингем

На основную страницу

Биография

Элейн Каннингем родилась 08-12-1957г. в Нью-Йорке, в настоящее время живёт в городе на побережье Новой Англии. По профессии она преподаватель истории и музыки, изучала психологию развития и социологию. Среди её увлечений — кельтская музыка и музыка Ренессанса, фольклор и мифология, историческая реконструкция и изготовление исторических костюмов, а также путешествия. Изначально она получила музыкальное образование в качестве певицы, но недавно освоила ирландскую флейту и арфу. По её собственным словам, Элейн — всеядный читатель, временами музыкант и увлечённый дилетант, у которого больше интересов, чем свободного время. Из всех миров, в которых она обитает, самый любимый тот, что она делит с мужем Уильямом и своими двумя сыновьями Эндрю и Шоном. В настоящее время Элейн Каннингем с мужем и сыновьями живёт в США в Новой Англии. Ближе к тридцати годам Элейн прослушала курс основ художественной литературы и стала пробовать писать книги. Из интервью с Элейн Каннингем: «Я начала писать потихоньку после рождения моего первого сына. К сожалению, истории, которые я сначала пробовала писать — в стиле современных женских романов — не очень совпадали с моей индивидуальностью и писательским стилем. Мой хороший друг, прочитав одну из рукописей, сказал: „Девочка, у тебя нет романтичной жилки. Признай — ты не от мира сего. Может тебе стоит попробовать писать фэнтези?“. По каким-то причинам этот совет запал мне в душу. На следующий день, мне попался журнал „Writer's Digest“. Буквально в конце журнала малым текстом было набрано объявление об участии в новом книжном цикле мира Забытых Королевств. Я созвонилась по указанному номеру с управляющим редактором Мэри Кирчофф, и углубилась в книги, рекомендуемые к прочтению: старые романы и все, напечатанные в настоящее время. Я быстро влюбилась в мир Эда Гринвуда. „Магический кристалл“ Роберта Сальваторе убедил меня, что это очень хорошая „песочница“. Я написала очерк, который в конечном счете стал „Эльфийской тенью“, моей первой изданной книгой.» «Эльфийская тень» вышла в свет в 1991 году. Больше всего Каннингем известна своими книгами в «Забытых королевствах» (Forgotten Realms), большинство из которых посвящено эльфам. К сожалению, на русский язык было переведено не так много книг. Но те, которые читатели смогли увидеть на книжных полках магазинов России, привели в восторг истинного любителя фантастики. У нас в стране полностью издана лишь одна её серия: «Звёздный свет и тени», которая насчитывает в себе три книги: «Дочь дроу», «Паутина» и «Крылья ворона». Так же в свет вышли такие книги как «Эльфийская песнь», «Эльфийская месть». Всего же американская писательница написала около 15 различных произведений, которые очень популярны у неё на родине.


Оглавление

  • Вступление (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 9)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 11)
  • Эпилог (Страница 12)


Элейн Каннингем

Эльфийская песнь

Цикл: "Арфисты" - 2

 Читать книгу

Аннотация

На протяжении многих лет барды Глубоководья не только радовали слушателей музыкой и песнями – их саги и баллады берегли для будущих поколений историю Фаэруна. Так повелось испокон веку, и никому не приходило в голову, что прошлое можно изменить с помощью колдовского заклинания. Внезапно старые песни зазвучали на новый лад, и лишь очень немногие люди были озадачены такой переменой. Среди этих немногих – Данила Тан. Арфист, волшебник и довольно посредственный бард, чьи куплеты вдруг превратились в дивные эпические баллады, правда здорово перевирающие события прошлого. Другой бы радовался, но только не Арфист. Ведь оболганное прошлое способно страшно отомстить…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel