Элейн Каннингем - Эльфийская месть

1 Элейн Каннингем

Вступление

Ночь быстро накрыла Тефирский лес, и путешественники с беспокойством поглядывали на темные стены деревьев, обступившие тропу с обеих сторон. С наступлением темноты любой звук, доносящийся из чащи, таил в себе опасность. Кроны деревьев смыкались над головами, и сквозь них не проникал свет убывающей луны, но купцы торопились. Когда лошади начали спотыкаться, люди зажгли фонари и факелы.
Желтый свет пламени не смог отодвинуть тьму, и люди по-прежнему со страхом вглядывались в темноту. Пляшущие языки пламени заставляли их тени дрожать и извиваться, словно они могли в любой момент покинуть своих хозяев и скрыться среди деревьев.
В этом странном лесу все могло случиться. Каждому путешественнику приходилось слышать рассказы о Смотрителях Тефира, и не было в караване ни одного мужчины, ни одной женщины, кто бы не ощущал на себе взгляд их невидимых глаз.
Чадсон Херрик, уже несколько десятков лет сопровождавший караваны и считавший бесконечную дорогу своим домом, поднял руку и рассеянно потер шею.
- У меня волосы встают дыбом, - признался он едущему рядом охраннику. - Чувствую себя загнанным в ловушку волком.
Напарник напряженно кивнул в ответ. Этот молодой худосочный парень и днем был похож на натянутую тетиву, а сейчас Чадсон заметил в его побелевшей от напряжения руке священный амулет Тиморы - богини удачи. На этот раз старый наемник не стал насмехаться над своим суеверным напарником.
- Еще несколько миль, - нараспев произнес молодой человек.
Ясно было, что он без конца повторяет про себя эти слова, словно заклинание против неведомых опасностей.
Другие охранники мрачно косились на своих товарищей, хотя не было никаких причин соблюдать тишину. Смотрители Тефира давно знали о караване, а может, даже следовали за ним от самого Мосстона. В этом городке караван останавливался на ночь, перед тем как вступить в Тефирский лес. Разговор хоть немного разгонял страх, а напряженная тишина лишь сгущала нависшие над караваном тучи.
Внезапно Чадсоном овладело необъяснимое веселье. Ему страшно захотелось спрыгнуть с коня и сплясать прямо на дороге, да еще с громкими проклятиями и гримасами по отношению к невидимым преследователям. Он представил себе, какую реакцию вызовет это у взвинченных попутчиков, и на губах его мелькнула кривая усмешка.
Он так и продолжал улыбаться, когда стрела пронзила сердце.
Тело Чадсона медленно сползло с седла и упало на землю. Его спутники на мгновение остолбенели и молча, с ужасом взирали на тонкую стрелу с черным оперением, торчащую из груди погибшего.
Черными перьями украшали свои стрелы дикие эльфы, и люди нередко называли их «черными молниями».
Короткий миг тишины быстро сменился паникой. По приказу охранников торговцы вылезли из-под тентов и, невзирая на ценность товаров, перевернули несколько повозок, чтобы соорудить хоть какую-то защиту. В суматохе возницы забыли перерезать постромки, и несколько лошадей перевернулись вместе с повозками. Кони отчаянно ржали, брыкались и пытались подняться. Черные стрелы стаей хищных ястребов настигали людей, и предсмертные крики смешивались с лошадиным ржанием.
Из-за баррикады перевернутых повозок лучники открыли ответную стрельбу, но пущенные вслепую стрелы бесцельно исчезли в чаще. Самые отважные охранники с мечами в руках бросились в чащу навстречу противнику. Но вскоре все они оказались опять на тропе, но без оружия и со смертельными ранами.
Бой длился несколько минут. Кое-кто из купцов ускакал верхом в самом начале схватки, вслед за ними умчались две или три повозки, увлекаемые обезумевшими от криков лошадьми. Вскоре затих удаляющийся стук копыт и грохот колес.
Наконец все стихло, и из леса на дорогу вышли несколько темных фигур. Они бросились грабить повозки, переругиваясь и ссорясь из-за добычи. Один человек, выше и шире в плечах, чем остальные, в темной просторной накидке, вынес из чащи худощавое тело и положил его на тропу среди других убитых путешественников.
- Факел! - повелительно приказал он. - Посветите мне!
Один человек поспешил выполнить приказ и торопливо высек огонь. Свет от зажженного факела упал на лица мертвых людей. Одно из них, измазанное зеленой и коричневой красками, оказалось треугольным лицом эльфа. Страшная рана пересекала шею и грудь мертвого эльфа по диагонали, от кончика уха до самого нижнего ребра. Рана уже давно не кровоточила. Предводитель разбойников окинул взглядом лежащие рядом с эльфом тела и нахмурился.
Его взгляд остановился на молодом охраннике, которому стрела пригвоздила руку к бедру в тот самый момент, когда он тянулся за мечом. С перебитых пальцев свисал кожаный шнурок с амулетом Тиморы. Стрела сначала ударила в металлический диск, оставила длинную царапину и только потом вонзилась в тело. Убийца с мрачной усмешкой подумал, насколько непостоянна госпожа Удача.
- Вот этот годится, - по-волчьи оскалившись, сказал он и показал на молодого охранника. - Возьмите его меч и вскройте рану, пусть все думают, что эльф убит в ближнем бою. Да плесните на него немного крови, рана должна выглядеть свежей. Завтра здесь пройдет следующий караваи.
Едва его помощник потянулся за мечом, как глаза юноши открылись и его здоровая рука потянулась к резной рукояти охотничьего ножа. Изумленный убийца отпрянул и мгновенно сдернул с плеча лук.
Одним движением он наложил на тетиву стрелу и выстрелил в грудь молодого охранника. На этот раз амулет удачи не смог отвести смерть. Юноша последний раз вздрогнул и замер.
Предводитель пришел в ярость. Он выдернул стрелу и помахал ею перед лицом стрелка.
- Девять кругов ада! И как это называется?!
Лучник пожал плечами и только сейчас понял, что приметная стрела с красивым бело-голубым оперением безошибочно указывала на ее владельца.
- Наверно, в колчане кончились эльфийские стрелы, - пробормотал он.
- К черту твои объяснения! - негромко и мрачно обругал его главарь. - Если бы ты не был лучшим лучником по эту сторону от Зентильской крепости, я бы воткнул эту стрелу в твое левое ухо и вытащил через правое! Осмотрите всех! - громко приказал он своим спутникам и высоко поднял окровавленную стрелу. - Убедитесь, чтобы таких промахов больше не было! Все эти люди погибли от рук лесных эльфов. Смотрите внимательнее!

Глава 1

Для случайного наблюдателя замок Черного Посоха был не более чем громадным цилиндром из черного гранита пятидесяти футов высотой, обнесенным оградой примерно вдвое ниже самой башни. Простое и строгое на вид здание было лишено каких-либо атрибутов магии - как охранных, так и шутовских, весьма почитаемых зажиточными и могущественными гражданами Глубоководья. С плоской крыши не наблюдали за окрестностями бдительные горгульи, не было видно ни одной живой статуи, охраняющей вход, на гладких черных стенах ограды и башни не было высечено ни одной магической руны. И все же те, кто знал архимага Хелбена Арунсуна, а в Глубоководье и во всех Северных Землях его знали почти все, посматривали на лишенный украшений замок с гордостью и благоговением. По слухам, именно здесь была сосредоточена истинная сила великолепного города. Здесь свершались чудеса, недоступные пониманию простых смертных.
Даже баллады бардов нисколько не преувеличивали могущество обитателей замка, а слухи, распространяемые завсегдатаями кабачков, не слишком отличались от истины.
В своей комнате на самом верхнем этаже, перед высоким овальным зеркалом в затейливой резной раме стояла супруга Хелбена, волшебница Лаэраль Арунсун, Серебряная Рука. Шести футов ростом и стройная как березка,
Лаэраль славилась удивительной красотой, которой была обязана своим далеким предкам - эльфам. Сегодня ее серебристые волосы ниспадали до самых бедер, а большие зеленые глаза - глубокие и отливающие серебром, словно лесные озера, - всматривались в резные завитки рамы с необычной для такого изящного лица настойчивостью. Леди Лаэраль прикоснулась к позолоченным изгибам резной рамы в поисках вечно ускользающего магического приспособления, которое мало кто мог отыскать и еще меньше - им воспользоваться. Убедившись, что пальцы нащупали неуловимый рычаг, Лаэраль произнесла несколько непонятных слов и вошла в зеркало.
Волшебница мгновенно оказалась на тенистой лесной поляне. Над цветами в луговой траве летали разноцветные бабочки, а древние дубы, окружающие укромный уголок, шелестели шелковистой листвой раннего лета. Такую картину можно было бы отыскать во многих уголках страны, если бы не волшебная аура, пронизывающая все пространство наравне с солнечными лучами. Лаэраль вдохнула полной грудью, словно пыталась вобрать в себя магию радости, которой был напоен воздух острова Эвермит, родины всех эльфов.
В центре поляны стояла эльфийка, такая же высокая, как и сама Лаэраль, одетая в шелковое траурное платье серебристо-серого цвета. Ярко-голубые глаза эльфийки видели рождение и смерть нескольких поколений, но ее лицо до сих пор осталось молодым, а блеск золотисто-рыжих волос ничуть не потускнел. Голову женщины венчала серебряная диадема, но и без короны царственное величие и окружающий ее ореол могущества выдавали в ней повелительницу Эвермита, королеву всех эльфов.
- Приветствую тебя, Лаэраль, друг эльфов, - произнесла королева Амлауруил мелодичным, словно музыка ветра, голосом.
Лаэраль склонилась в глубоком реверансе, и королева жестом разрешила гостье подняться. Покончив с придворными формальностями, обе женщины весело рассмеялись и обнялись словно сестры.
Потом они взялись за руки, как две подружки, уселись на ствол упавшего дерева и принялись сплетничать. В этот миг они казались беззаботными горничными, а не самыми могущественными женщинами на всем Ториле.
Но очень скоро разговор перешел на серьезные темы.
- Какие новости принесла ты на Эвермит на этот раз, да еще так срочно? - спросила королева.
- Дело снова касается Арфистов, - сдержанно ответила Лаэраль.
Тяжелый вздох Амлауруил выдал ее давнишнюю печаль и боль.
- Да. Всегда одно и то же. Что случилось на этот раз?
- Похоже, что эльфы из Тефирского леса нападают на караваны и фермы.
- Почему?
- Тебе назвать причины? - удивилась Лаэраль. - Ты и сама знаешь, что не так давно все эльфы, живущие на землях Тефира, в том числе и в Тефирском лесу, терпели жестокие притеснения от правителей-людей. Свержение королевской власти положило конец преследованию эльфов, но как знать, может, они решили отплатить за прошлые обиды. Пока в Тефире царили хаос и беззаконие, охотники, торговые караваны и фермеры без стеснения вторгались во владения эльфов. Не исключено, что люди продолжают теснить лесной народ, и эльфы оказали сопротивление.
- Это понятно. Но какое дело до всего этого Арфистам?
- Они решили достичь соглашения и хотят предложить обеим сторонам компромисс, чтобы покончить с беспорядками.
- Ах да. - Амлауруил помолчала и грустно улыбнулась. - Много лет назад мы достигли подобного соглашения в лесах Кормантора. А ты помнишь, сколько времени оно выполнялось и сколько эльфов сейчас живут среди тех деревьев?
Вместо ответа Лаэраль кивнула, молча соглашаясь с королевой.
- Я не раз говорила об этом со Старшими Арфистами, но их, как обычно, в первую очередь заботит не столько уменьшение численности эльфов…
- Сколько их хваленая забота о поддержании Всеобщего Равновесия, - тихо продолжила королева эльфов.
- Что может означать равновесие для тех, чьи жизни не так длинны, как твоя или моя? - заметила Лаэраль. - Беспокойство Арфистов вполне искренне, но их кругозор слишком ограничен. Гораздо больше их волнует упадок торговли и возможность возникновения беспорядков в Тефире.
- Не могла бы ты объяснить им, что будет означать компромисс для народа эльфов?
- На это уйдет не одно столетие, - невесело усмехнулась Лаэраль. - Хелбен отчасти понимает это, но он занят делами Глубоководья. Муж искренне уверен, что компромисс мог бы стать отличным решением проблемы не только для торговцев Тефира, но и для самих эльфов. Население Тефира уже не так терпимо относится к представителям других рас, как это было десять или двадцать лет назад. Людей не придется долго уговаривать выступить против эльфов. В Тефире много честолюбивых личностей, которые воспользуются любым поводом для утверждения своей власти, и я предвижу, что уничтожение эльфов может стать одним из этих поводов. Тебе известно, что случилось с королевской фамилией. На этот раз, учитывая совершеннейшее беззаконие, все может обернуться гораздо хуже.
- Значит, остается только Исход, - прошептала эльфийская королева. Несколько минут она сидела молча, словно осмысливая свое решение, затем энергично кивнула. - Да, Су-Тел'Квессир должны отступить, - объявила она, используя эльфийское название лесного народа. - Я срочно отправлю к ним посла и предложу убежище на древних землях Эвермита.
- А если они не примут приглашения?
Королева снова задумалась.
- Тогда они, как и многие другие племена эльфов, обречены на исчезновение, - твердым голосом произнесла она. - Друг мой, для народа Су-Тел'Квессир настали сумерки. Мы не можем вечно сдерживать наступление ночи.
- Но пусть ночь не наступает как можно дольше! - пылко воскликнула Лаэраль. - А что касается Арфистов, то можешь мне поверить: лучший способ сдерживать их порывы - это работать вместе с ними, - сухо добавила волшебница, подразумевая, что не раз имела случай убедиться в правильности своей политики. - В одном ты можешь быть уверена - Арфисты не остановятся, и неважно, получат они твое согласие или нет.
- А что ты предлагаешь?
- Послать к эльфам Арфиста с твоим предложением, и пусть он попытается достичь соглашения, которое устроило бы лесной народ. В таком случае, даже если эльфы откажутся переселиться на Эвермит, у них будет защитник. В данном случае это все, на что они могут надеяться.
Амлауруил внимательно посмотрела на свою подругу. В зеленых глазах Лаэраль не было покоя, а значит, волшебнице было известно что-то еще, о чем она не могла говорить. Обычно Лаэраль была более откровенна. Плохое предчувствие сдавило горло Амлауруил.
- Предположим, я соглашусь с твоим планом, - вновь заговорила она. - А найдется ли среди Арфистов агент-эльф? Лесной эльф, который обладает нужными качествами?
- Нет, - признала Лаэраль.
- Тогда я не вижу возможности решить эту проблему. Лесные жители отличаются весьма скрытным характером, более того, они подозрительно относятся даже к своим собратьям-эльфам из других кланов. Тефирские эльфы не приносили мне присяги верности, так что они могут и не принять посла с острова. А учитывая обстоятельства, они могут убить любого, кто окажется в опасной близости от их домов. Выходит, у твоего Арфиста немного шансов остаться в живых, а вероятности добиться успеха и того меньше.
Лаэраль задумалась, а королева эльфов не торопила ее. Возникшая тишина нарушалась лишь шелестом листьев, тихим гудением насекомых да веселым пересвистом беззаботных птиц. На поляне царила удивительная гармония, поддерживаемая древнейшим волшебством Эвермита. Остров стал последним прибежищем эльфов, и его спокойствие и уединенность редко нарушали незваные гости. Памятуя об этом, Лаэраль тщательно подбирала слова. То, что она собиралась предложить, могло пробудить болезненные воспоминания и причинить королеве жестокую боль.
- Среди Арфистов есть полуэльфийка, - медленно заговорила Лаэраль. - И сейчас она находится в городе неподалеку от Тефирского леса. Во время выполнения некоторых заданий она успешно выдавала себя за эльфа. Эта Арфистка очень находчива и обладает удивительными способностями. Мне кажется, она смогла бы договориться с лесными эльфами.
Королева насторожилась. Ее взгляд устремился к мерцающему овалу портала, через который Лаэраль попала с материка на Эвермит. Этот волшебный мост связывал мир людей с миром эльфов, и в памяти Амлауруил возрождение портала было связано с появлением на свет ребенка - наполовину эльфа, наполовину человека. Воспоминания об этих событиях всегда вызывали у королевы горестные мысли, поскольку возвращение портала стоило жизни ее возлюбленному супругу. Печаль редко подчиняется законам логики. В мыслях Амлауруил злосчастное дитя и портал были неразрывно связаны между собой.
- Все верно, - сказала Лаэраль, подтверждая невысказанные догадки королевы. Она ласково накрыла ладонями стиснутые в кулак пальцы Амлауруил. - Ты знаешь, о ком я говорю. Она всего лишь наполовину эльф, но изо всех сил старается служить твоему народу. Свои убеждения она не раз подтверждала делами. Возможно, для нее это единственный способ заслужить право на наследство, в котором ей отказано.
Королева решительно высвободила свои пальцы.
- Эта полуэльфийка владеет мечом Амнестрии, - холодно заметила она. - Лунный Клинок - почетное наследие, и не каждый благородный эльф может на него претендовать. Это большая честь, которой она не заслуживает.
- Я считаю, что сталь не может принести душевного утешения, - ответила Лаэраль. - А что до великой чести, то полуэльфийка она или нет, но отлично владеет мечом Амнестрии, а это оружие обладает таким могуществом, что не каждый эльф, взяв его в руки, может остаться в живых. Подумай над этим, дорогая подруга. Разве это не сильный аргумент в пользу девушки?
Амлауруил резко отвернулась и с нескрываемой ненавистью взглянула на магический портал, так дорого стоивший ее народу. На ее лице отразилась борьба между долгом и печалью. Наконец она по-королевски гордо вскинула голову и повернулась к подруге:
- Ты действительно веришь, что эта… что она лучше других подходит для такого деликатного дела? Что ее усилия могут облегчить жизнь лесных эльфов?
Лаэраль кивнула. В ее зеленых глазах отразилось сочувствие одинокой женщине и восхищение перед гордой королевой.
- Да будет так! - Королева Амлауруил поднялась, и в ее голосе зазвучали официальные нотки. - Послом Эвермита к эльфам Тефирского леса будет Арфистка, известная под именем Эрилин Лунный Клинок.
Королева эльфов повернулась и направилась к своему дворцу.
- Да будет так, - тихо прошептала она, не в силах сдержать тяжесть своего горя. - Но, клянусь Селдарином, эльфы только выиграли бы, если б волшебный меч, которым владеет эта девушка, обратился против нее самой!

Глава 2

Государство Тефир славилось своими контрастами и противоречиями. Древние обычаи и современные веяния, приверженцы королевской власти и поборники равноправия с трудом уживались на этой земле. Страна была зажата между горной цепью Амна на севере и могущественными государствами на юге. Большую часть территории составляли равнины с умеренным климатом, на которых чередовались богатые фермы, непроходимые леса и обожженные солнцем горы, такие же иссохшие и опасные, как самая настоящая пустыня. Обычаи и интересы людей, заселявших различные участки страны, были такими же разными, как и сами земли.
Зазеспур, самый большой город этого неспокойного государства, его главные морские ворота, находился еще и на пересечении важных торговых сухопутных путей. Он привлекал торговцев и путешественников со всех концов света. Напрасно нынешний правитель, уроженец юга по имени Балик, всеми силами пытался ограничить влияние чужеземцев. Внук калишитского торговца называл себя пашой и насаждал в равной степени как восточную роскошь, так и недоверие к северянам, старательно продолжая дело своих предшественников. С тех пор как около десяти лет назад паша Балик пришел к власти, некоторые кварталы города приобрели совершенно южный облик. В Зазеспуре можно было обнаружить как лучшие, так и худшие черты города Калимпорта. Роскошные дворцы из белого мрамора, ухоженные сады с экзотическими растениями, широкие бульвары и базары на открытом воздухе, благоухающие редкими специями, боролись за место с кварталами лачуг и узкими, небезопасными улочками.
Но, как ни странно, незаконной деятельностью занимались богатые жители города Зазеспура. Школа Невидимок - заведение, где открыто преподавали боевые искусства, а на самом деле под его вывеской скрывалась гильдия наемных убийц. Она располагалась в обширном квартале в пределах города. Борьба за власть никогда не прекращалась, и плата за услуги наемных убийц оставалась высокой.
Однако нередко это было платой и за жизнь самого убийцы.
Эрилин Лунный Клинок легко шагала по боковой улочке по направлению к женскому крылу помещения гильдии. При ходьбе она производила шума не больше, чем скользящая рядом тонкая тень. Девушка была стройной, как лезвие палаша, ее иссиня-черные волосы свободными локонами падали на плечи, а необычные темно-голубые глаза светились золотистыми искорками. Эти глаза своей красотой могли вдохновить не одного барда, если бы не были так проницательны и суровы. Бледная, словно лунный свет, и настороженная, как уличная кошка, Эрилин в любой миг была готова к прыжку, и ее внимательный взгляд выдавал человека, который дорого продаст свою жизнь. У наемных убийц выбор невелик: либо постоянная бдительность, либо смерть.
Полуэльфийка стала членом гильдии наемных убийц несколько месяцев назад, но ее уже никто не мог назвать легкой добычей. Профессиональные убийцы Зазеспура подчинялись строгому табелю о рангах, и светло-серый шелковый пояс, обвивавший талию девушки, свидетельствовал о ее высоком мастерстве. Хотя до сих пор находились такие, кто не мог поверить, что женщина, да еще полуэльфийка с варварского севера, достойна носить Пояс Тени.
Карьерная лестница внутри гильдии была предельно проста: любой честолюбивый убийца мог убить своего коллегу более высокого ранга и забрать его пояс. Эрилин приходилось защищать свое положение довольно часто. В тех случаях, когда ее к этому вынуждали, девушка действовала с холодным мастерством и поистине ледяной яростью, чем заслужила известность среди своих собратьев по профессии. Хотя никто из них даже не догадывался, что полуэльфийка Эрилин больше всего на свете хотела бы избавиться от своей мрачной - и не всегда заслуженной - репутации. И никто не должен был об этом узнать. Скрытная и осторожная от рождения, с каждым годом Эрилин становилась все более настороженной и одинокой.
Благодаря опыту борьбы за выживание инстинкты Эрилин обострились не хуже, чем лезвие меча былинного героя. Чтобы ощутить слежку, ей не требовалось ни слышать звук шагов, ни видеть чужую тень. От ее врагов не стоило ожидать ничего подобного. Первое, чему учили начинающих убийц, это соблюдение тишины, а слабый свет, падавший из окон школы, отбрасывал назад все тени. И все же Эрилин была уверена, что за ней следят. Она знала это наверняка, словно преследователь заявил о себе пением охотничьих рогов и лаем гончих.
И все же ей потребовалось несколько мгновений, чтобы убедиться в своих догадках. Хоть она и была эльфом всего наполовину, девушка обладала всеми преимуществами эльфийского зрения: видела далеко, четко и имела широкий обзор. Краем глаза она заметила позади себя фигуру человека в темной накидке с опущенным капюшоном. Расстояние между ними стремительно сокращалось.
По этой улочке мало кто ходил, кроме самой Эрилин и ее единственной соседки, поскольку узкая высокая башня женской половины гильдии была самым скромным и удаленным зданием из всего комплекса. А потому у нее были все основания предположить, что догонявший ее мужчина собрался подняться по служебной лестнице в гильдии наемных убийц.
Тем не менее, Эрилин продолжала путь, ничем не показывая, что заметила присутствие постороннего. Впереди от улочки отходил узкий проход к еще более темной аллее, которая тянулась между оградой большого здания для мужчин и стеной общего зала собраний. Скорее всего, нападение состоится именно там.
Буквально за шаг до поворота Эрилин начала действовать. Одним плавным движением она развернулась, схватила обеими руками накидку незнакомца и, потянув его за собой, сделала кувырок назад. Ошарашенный преследователь упал вместе с ней. Девушка не стала дожидаться, пока тяжесть крупного тела пригвоздит ее к земле, а сразу изогнулась, подтянула колени и резко ударила своего противника. Мужчина перевернулся и тяжело шмякнулся спиной о землю.
Болезненный стон еще не успел замереть на его губах, как Эрилин уже стояла рядом с ним. Два сильных пальца умелого бойца превратились в опасное оружие. Девушка провела рукой по закутанному в накидку телу, определила точку, удар по которой мог временно лишить противника способности двигаться, и резко нажала.
Рука погрузилась в шею незнакомца слишком глубоко и слишком легко. Сильные пальцы прошли сквозь шею, и Эрилин поморщилась от боли, когда они уперлись в землю.
Молча выругавшись, полуэльфийка выдернула пальцы из нематериального тела и резким движением откинула капюшон с лица противника. Слабый лунный свет упал на лицо, темные, слегка поседевшие и поредевшие волосы и черную бороду, заметно тронутую сединой.
- Хелбен! - раздраженно пробормотала Эрилин.
Девушка присела на корточки и в смятении наблюдала за тем, как ее преследователь с неожиданным в такой ситуации достоинством спокойно поднялся на ноги и отряхнулся.
В данный момент Хелбен Арунсун по прозванию Черный Посох, архимаг Глубоководья, Мастер Арфист и ее непосредственный начальник, не был для Эрилин самым желанным гостем. Тайная организация Арфистов направила девушку и ее партнера, Данилу Танна с секретной миссией в Зазеспур, и, хотя Хелбен ни в коей мере не был виноват в том, что она выбрала себе для прикрытия такое мрачное занятие, Эрилин не имела ни малейшего желания сталкиваться с ним лицом к лицу. Вернее, с его нематериальным двойником, которого волшебник создал и направил за много миль специально для того, чтобы тот мог поговорить с Эрилин от его лица. Арфистка не без оснований подозревала, что волшебный двойник Черного Посоха так же склонен к серьезным дискуссиям, как и сам оригинал, а она не любила проповедей. Хватит того, что она исполняет обязанности Арфиста, но будь все проклято, если для этого нужно еще и философствовать!
- Отличный посланец, - заговорила она, поднимаясь на ноги вслед за двойником архимага. - Более плотный, чем все предыдущие. - В ее голосе отчетливо слышалось сожаление.
Скрытый намек, что девушка не прочь атаковать реальную цель, не ускользнул от архимага. Кончики его темных усов приподнялись в сардонической усмешке.
- И я рад тебя видеть. Эрилин Лунный Клинок, - не без сарказма ответил он. - Клянусь Мистрой, с каждым днем ты становишься все больше и больше похожей на своего отца. Точно такое же выражение я замечал на его лице несчетное количество раз.
Эрилин напряглась. Она слишком мало общалась со своим отцом-человеком, чтобы свободно разговаривать о нем. По правде говоря, как бы она ни восхищалась этим достойным человеком, лишнее напоминание о ее смешанном происхождении не доставляло Эрилин ни малейшего удовольствия.
- Не думаю, что ты создал двойника ради простого удовольствия поболтать о ваших взаимоотношениях с Браном Скорлсуном, - заметила она. - Мы оба находимся здесь по делам Арфистов, и, если ты не возражаешь, давай перейдем к сути дела.
Двойник Хелбена Арунсуна кивнул и попросил ее рассказать о проделанной работе. В нескольких сжатых фразах Эрилин рассказала ему о предотвращении попытки нескольких объединившихся гильдий Зазеспура свергнуть правящего пашу и установить власть мастеров. Своей деятельности в качестве члена гильдии наемных убийц и постоянно растущей тяжести этого занятия девушка не коснулась. К счастью, Хелбена не интересовали такие подробности.
- Вы с Данилой прекрасно поработали, - сказал архимаг по окончании отчета. - Паша Балик предупрежден об угрозе, а ваше знакомство с принцем Хашетом очень полезно для Арфистов. Теперь, когда ситуация в Зазеспуре взята под контроль, по крайней мере на некоторое время, настал момент поговорить о других делах. Тебе известно о разбойных нападениях в Тефирском лесу?
Девушка осторожно кивнула.
- Совсем недавно разграблен еще один торговый караван. В этом злодеянии, как и во многих других, обвиняют лесных эльфов. Как по-твоему, эти слухи соответствуют истине?
- Все может быть, - уклончиво ответила Эрилин. - Зеленые эльфы - непредсказуемый и мстительный народ, а при королевской власти они терпели притеснения со стороны людей. У эльфов накопилось немало причин для недовольства, и кто знает, что могло послужить последней каплей, переполнившей чашу их терпения?
- Вот это и необходимо выяснить, - заключил архимаг. - Как ты уже поняла, Арфисты решили направить тебя в лес и отыскать ответ, а также найти способ разрешить конфликт.
В глазах Эрилин блеснули холодные льдинки.
- Меня посылают в Тефирский лес? В качестве кого?
- То есть? - удивился архимаг, и его темные брови изумленно изогнулись дугой.
- Меня направляют в качестве профессионального киллера? - спокойно уточнила Эрилин.
Хоть от нее никогда и не требовали ничего подобного, девушке пришло в голову, что уничтожение зачинщиков беспорядков в сообществе эльфов могли счесть за один из возможных вариантов разрешения конфликтной ситуации.
- Можно было бы и не спрашивать! - ворчливо ответил Хелбен.
Ответ архимага можно было истолковать двояко. Впрочем, ничего другого Эрилин и не ожидала. У Хелбена была неприятная привычка давать ответы, не содержащие никакой информации. И все же девушка с радостью приняла его за возмущенный отказ.
- Так объясни мне, чего от меня ждут! - решительно потребовала она.
- Выясни, что происходит на самом деле, какие разногласия и претензии имеются с обеих сторон. И сделай все возможное для достижения компромисса между лесными эльфами и людьми.
Эрилин спокойно выслушала Черного Посоха, но в душе ужаснулась. Склонить эльфов к компромиссу? К какому? Разрешить отрезать еще часть и так быстро сокращающегося леса под грядки с репой? Вырубить еще несколько вековых деревьев ради расширения торгового пути? Согласиться оставлять без внимания пожары, возникающие по вине беспечных путешественников и купцов? Установить квоты на отлов дичи силками и стаями гончих псов, что в понятии эльфов было одинаково отвратительно? Убедить лесной народ смотреть сквозь пальцы на калишитские или амнитские банды работорговцев, которые отлавливают молодых эльфов, чтобы продать в качестве «экзотического» товара? Пойти на такой компромисс для лесных эльфов равносильно добровольному согласию на полное уничтожение народа во всем Тефирском лесу.
- Компромисс?
В одном-единственном слове Эрилин сумела выразить все свои сомнения.
Магический двойник Хелбена пристально взглянул в лицо разгневанной полуэльфийки.
- У тебя есть другие предложения? Что станет с эльфами, если конфликт будет продолжаться и перерастет в открытую войну? И что будет значить такой конфликт для хрупкого равновесия в Тефире? Нет, ты должна заставить эльфов прислушаться к голосу разума. Поживи среди них, добейся их доверия.
По мнению Эрилин, это предложение было не менее глупым, чем первое. Насколько ей было известно, никому еще не удавалось проникнуть в потаенные поселения лесных эльфов. Большая часть народа Су-Тел'Квессир не доверяла даже своим собратьям из других мест. Быть лунным эльфом уже достаточно плохо, но если Эрилин признается, что она полукровка, ей обеспечен смертный приговор. У тефирских эльфов и так достаточно причин ненавидеть и бояться людей, а среди эльфов всех кланов есть много таких, кто считает полукровок безусловными выродками. Конечно, Эрилин и раньше приходилось выдавать себя за эльфа, но не столь долгое время, которое требуется для выполнения этого задания.
В конце концов, Хелбен прав хотя бы в одном: прежде чем приступить к делу, придется заслужить уважение лесного народа. А Эрилин давно поняла, что для нее - женщины-полуэльфийки, которая не может претендовать ни на поддержку семьи, ни даже на собственное родовое имя, - единственной возможностью добиться уважения был меч- Она отлично владела этим оружием, но эльфы славились своим мастерством в искусстве боя, а потому ее способности вряд ли произвели бы на них сильное впечатление. Девушка успешно выполнила немало сложных заданий, но это показалось ей безнадежным, и впервые она захотела отказаться.
- Мне надо подумать, - заявила она двойнику архимага.
- Я так и предполагал. Невозможное всегда требует больше времени, - ответил он со слабой усмешкой, позаимствованной у Данилы Танна, его племянника и ученика.
Эрилин коротко кивнула и собралась уходить. Сейчас думать о Даниле ей не хотелось, поскольку ее партнер-Арфист вряд ли обрадуется известию, что ей предстоит миссия, исключающая его сотрудничество. Хотя вряд ли она уедет сразу. Это задание требует времени и тщательного обдумывания мельчайших деталей, не меньше чем королевская свадьба или объявление войны.
Отбросив мечты о сладком сне, девушка направилась в ближайшую портовую таверну. До нее дошли слухи, что вчера в гавани Зазеспура пришвартовался корабль с Муншаезов. Капитан этого корабля собирал редкие документы, как подлинные, так и поддельные, и знал все об обычаях эльфов. Ходили слухи, что одна из пассажирок, эльфийская жрица, была его подругой, а может, и любовницей. Связи между эльфийками и мужчинами человеческой расы были чрезвычайно редки, но Эрилин хорошо знала этого человека и не сомневалась, что так и было. Ведь не просто так «Туманному бродяге» разрешалось заходить в гавань Эвермита. Короче говоря, именно этот человек мог помочь Эрилин наладить контакт с эльфами.
Она решила выдать себя за странствующего лунного эльфа. Возможно, капитан поможет придумать правдоподобную легенду и подскажет способ приобрести доверие лесных эльфов.
Ночь выдалась необычайно теплой, и запах пота и моря плотной пеленой повис в таверне. «Прыжок кита», как обычно, был переполнен подвыпившими моряками, заглянувшими сюда на кружку эля. Наряду с выпивкой здесь же за несколько серебряных монет можно было найти подружку на ночь. Все было обычно, как и в других местах, за исключением, пожалуй, нескольких спален на втором этаже, с пуховыми перинами и чистыми льняными простынями, и вооруженных охранников у каждой двери. Те, кто часто заходил в порты моря Мечей, предпочитали чистые постели и спокойный отдых, предоставляемый в «Прыжке кита». Далеко не в каждой гостинице так заботились о постояльцах, а для Зазеспура это было совсем редким явлением.
Эрилин сразу же нашла капитана Каррейга Макумайла среди посетителей таверны. Копна светлых вьющихся волос, длинные, аккуратно подстриженные усы, традиционный яркий сине-зеленый килт и экстравагантные кружевные манжеты белой рубашки сильно выделяли его в толпе неряшливо одетых матросов. Кроме того, капитан был самым крупным из всех сидящих в зале. Более трехсот фунтов плоти пропорционально распределились на его почти семифутовой фигуре. Макумайл сидел сразу на двух стульях, его рука была откинута на спинку третьего, а ноги в огромных сапогах расположились на четвертом. Капитан отхлебывал пенный напиток из деревянной кружки и беседовал с двумя пиратами из Нелантара.
Пробираясь между столиками и перешагивая через вытянутые в проход ноги, Эрилин исподтишка разглядывала посетителей. Она жестко отклонила предложение развлечься и выдержала холодный оценивающий взгляд местного хулигана, заставив его вернуться к изучению содержимого кружки. Она находилась в Зазеспуре, и все шло своим чередом.
Вместо приветствия девушка выбила ногой стул из-под ног капитана Макумайла. В то же мгновение моряк оказался на ногах и с кинжалом в руке. Но едва его свирепый взгляд остановился на лице Эрилин, гнев сменился изумлением, а затем и радостью.
- Рад снова видеть тебя, леди Лунный Клинок! - весело воскликнул он с легким северным акцентом уроженца Муншаезских островов. - Как быстро разносятся вести в этом порту! Я не надеялся увидеть тебя раньше завтрашнего дня, а то и позже.
Его слова заставили Эрилин удивленно поднять бровь.
- Ты посылал за мной?
- Да, посылал, - Капитан умолк и повернулся к навострившим уши пиратам. - Рад был познакомиться с вами, ребята. В знак признательности за интересную беседу позвольте мне оплатить ваш ужин.
Двое моряков поняли намек. Прихватив свои кружки и большое блюдо с тушеной бараниной, они отправились на поиски свободного столика.
Эрилин заняла одно из освободившихся у стены мест. Пока капитан Макумайл подзывал официантку и заказывал вино, девушка развернула стул и уселась на него верхом, сложив руки на невысокой спинке. Такая поза не только была удобной, но и предоставляла ей доступное и не слишком опасное оружие на случай драки в таверне. Один из опытных путешественников поделился с ней необычным приемом, и Эрилин научилась пускать в ход стул с той же ловкостью, что и меч.
- Так зачем ты хотел меня видеть? - спросила она.
Капитан Макумайл подмигнул и потянулся за плоским кожаным футляром, висевшим у него за плечом.
- У меня есть кое-что интересное для тебя, - ответил он, вынимая из футляра несколько листков. - Сделай милость, взгляни-ка на это.
Арфистка внимательно осмотрела переданный ей капитаном пергамент. Макумайл и прежде снабжал ее поддельными документами, и каждый из них был выполнен с удивительной тщательностью. Но этот образец выглядел особенно хорошо, от аккуратного эльфийского почерка до оттиска Лунного Цветка, печати королевского дома Эвермита. Отличная подделка!
Эрилин даже присвистнула от восхищения.
- Прекрасная работа.
- К своему огорчению, не могу принять твою похвалу. - Макумайл бережно дотронулся до светло-кремового пергамента, и на его лице вспыхнуло нечто вроде благоговения.
- Это, моя дорогая леди, подлинный документ, и он адресован тебе.
Девушка недоверчиво подняла голову.
- Ты шутишь?…
- Прочти его, - настаивал капитан. - На мой взгляд, речь идет о серьезных вещах.
- …удалиться на Родной Остров… обрести спокойствие в девственных лесах Эвермита… - бормотала Эрилин, просматривая послание и автоматически переводя с наречия эльфов на широко используемый торговый, или общий, язык.
Спустя некоторое время она недоверчиво взглянула на капитана.
- Это письмо от Амлауруил с острова Эвермит. Официальное письмо, в котором меня называют ее послом!
- Все верно, - подтвердил Макумайл. - Я лично получил его из рук королевы. И при этом присутствовала леди Лаэраль Серебряная Рука. От нее к тебе тоже имеется письмо.
Лаэраль Серебряная Рука была одной из немногих волшебниц, к кому Эрилин испытывала уважение и доверие. В отличие от большинства знатоков магии, которые совершенно не беспокоились о том, какое воздействие могут оказать их заклинания на окружающих, Лаэраль обладала удивительным чувством такта. В прошлом леди Арунсун много путешествовала, в ней и сейчас еще осталось что-то от бродяги, но она всегда тщательно просчитывала возможные последствия своих действий. Эрилин отлично ладила с волшебницей и всегда охотно прислушивалась к ее словам.
Так и не справившись с изумлением, девушка перелистала страницы в поисках письма от Лаэраль. Оно содержало просьбу исполнить поручение королевы Амлауруил и объединить эту миссию с заданием, которое намерены предложить ей Арфисты.
Эрилин уронила листки на стол. Обдумывая неожиданное предложение, она откинулась назад и запустила пальцы в густые волосы. В некотором отношении это послание облегчало ее задачу. Арфистка не надеялась склонить лесных эльфов к компромиссу, но может быть, они откликнутся на приглашение переселиться на Эвермит.
Но почему для этой миссии выбрали именно ее? Почему послом Эвермита назначили полукровку, которая не имела права на эльфийское наследие, кроме висящего на поясе Лунного Клинка?
Слабая циничная усмешка изогнула губы Эрилин. Возможно, в этом-то все и дело. Вероятно, королевская семья придумала способ вернуть меч Амнестрии!
Они пытались сделать это еще тридцать лет назад, когда мать Эрилин, изгнанная принцесса Амнестрия, была убита в далекой Эвереске. Свой меч она оставила дочери от смешанного брака. На ее похороны собралось много родни, и Эрилин понятия не имела, откуда они прибыли. Но ей отчетливо врезалось в память недовольство эльфов оставленным завещанием и их энергичные уверения, что только чистокровный лунный эльф благородного происхождения может владеть таким мечом. Несмотря на то, что все разговоры велись в присутствии Эрилин, ни у кого из родственников не нашлось тогда ни единого слова утешения для осиротевшего ребенка. Мало того, эльфы королевской семьи в знак траура нацепили плотные вуали, и Эрилин даже не удалось увидеть их лица. И теперь эта надменная, безликая королева решила предоставить ей честь выполнения дипломатической миссии? Но миссия заранее обречена на провал, и Эрилин не без оснований считала ее невыполнимой.
По правде говоря, девушка не верила, что королева эльфов сознательно посылает ее на верную гибель. Но она не могла понять причин, побудивших Амлауруил написать это письмо, а незнание вместе с детскими воспоминаниями наводило на грустные мысли.
Эрилин протянула руку за королевским посланием. Медленно, но решительно она смяла пергамент в маленький тугой шарик и уронила его в опустивший кубок.
- Я надеюсь, ты окажешь мне любезность и передашь королеве ответ, - сказала она, пародируя придворную манеру разговора.
- Это твое последнее слово?
Полукровка вскинула голову и скрестила на груди руки.
- На самом деле у меня имеются еще кое-какие соображения по этому вопросу. Можешь передать их, а можешь не передавать, как захочешь.
Затем Эрилин принялась объяснять, что, по ее мнению, должна сделать королева со своим предложением, причем с такими подробностями, что с обветренного лица капитана сбежали все краски.
Несколько минут Макумайл молча смотрел на свою собеседницу, затем его бочкообразная грудь поднялась и опустилась в тяжелом вздохе.
- Что ж, как говорится, даже самый сильный ветер может сменить направление. «Туманный бродяга» пробудет в порту еще дней десять. Помни об этом на тот случай, если ты все же решишься взяться за дело.
- Вряд ли я передумаю, - ответила Эрилин, поднимаясь на ноги.
Девушка бросила на столик пару монет и направилась к выходу.
Макумайл проводил ее взглядом. Подвыпившая морячка, вызывающе усмехаясь и держась за рукоять кинжала, преградила Эрилин дорогу. Полуэльфийка даже не замедлила шаг. Ударом слева она отбросила женщину на игральный столик. Под громкий треск ломающегося дерева на пол полетели тарелки и кружки с напитками, а вслед им раздались ругательства возмущенных игроков. Женщина осталась неподвижно лежать среди обломков и сброшенных фигур. Эрилин даже не оглянулась.
Взгляд капитана переместился с поверженной морячки на промокший в вине пергамент. В глазах застыло глубокое сожаление. Затем капитан вздохнул и достал из кожаного футляра вторую копию.
По совету Лаэраль королева эльфов написала свое послание Эрилин Лунный Клинок в пяти экземплярах. Леди Арунсун предупредила и капитана, и королеву, что в этом случае им потребуется проявить настойчивость. После первой реакции Арфистки капитану оставалось только надеяться, что пяти копий будет достаточно.

Глава 3

Лай собак раздавался все громче, и убегающие эльфы уже чувствовали мерзкий запах их шерсти и ощущали зловонное дыхание. Эти псы, как и сами люди, охотились не ради пропитания, а лишь из-за низменного желания убивать.
Не в первый раз этих животных запускали в лес. Огромные мастифы вдвоем или втроем могли свалить взрослого медведя и без труда догнать оленя. Они с шумом неслись сквозь кустарник и, словно обезумевшие волки, набрасывались на загнанную добычу и разрывали жертву в клочья.
Предводитель эльфов Амарил затравленно оглянулся. Скоро, очень скоро псы настигнут их, а там и люди не заставят себя ждать. Нетрудно следовать за сворой, если огромные псы оставляют за собой широкую просеку, словно уродливый шрам на теле леса.
Амарил даже не мог определить, кто страшнее - собака или человек. Он видел, что оставляют псы от пойманных эльфов, Гайлию, молодую жрицу его племени, свора мастифов загнала в железный капкан, а потом загрызла до смерти. Люди оставили изуродованное тело молодой женщины для устрашения эльфов. Позже, по отпечаткам башмаков, Амарил понял, что люди стояли и смотрели, как их псы убивают беспомощную жертву.
- На деревья! - коротко скомандовал он. - Разбегайтесь в разные стороны и прячьтесь. Встречаемся в сумерках в ясеневой роще.
Семеро эльфов с луками и колчанами, полными стрел с черным оперением, ловко, словно белки, забрались на вековые деревья. Там они будут невидимы для человеческих глаз и недосягаемы для их клыкастых четвероногих помощников. Все эльфы мгновенно скрылись в густых кронах и, перебираясь с ветки на ветку, растворились в зеленой листве.
Только Амарил, чувствуя себя загнанным на дерево енотом, остался ждать, когда подойдут охотники. Мастифы окружили огромный кедр и принялись лаять, рычать и прыгать на толстый ствол. Амарил отлично сознавал грозящую ему опасность и никогда не потребовал бы ничего подобного от своих собратьев. Но у него были вопросы, и эльф намеревался получить ответы на них.
Он терпеливо дождался, пока под деревом покажутся люди. Собралось два десятка охотников, но Амарилу нужен был всего один. Он узнал его по крупной фигуре и темной накидке, летящей за его плечами, словно грозовая туча. Да еще по подбитым железом сапогам. Эти огромные следы эльф видел совсем рядом с тем местом, где погибла Гайлия. В них не было крови, хотя земля вокруг была забрызгана алыми пятнами, а значит, этот человек стоял и наблюдал за ужасной гибелью эльфийки. А после боя, который стоил жизни двоим эльфийским воинам, Амарил приметил его накидку. Тогда этот человек унес тело одного из погибших эльфов. Для чего это было надо, Амарил не знал. Но в одном он был твердо уверен: в лице этого человека эльфы Тефирского леса имели злобного и опасного врага.
Эльф внимательно всмотрелся в лицо человека, чтобы оно запечатлелось в памяти. Его внешность нетрудно было запомнить - она полностью соответствовала злобным замыслам своего хозяина: чернобородого, с крючковатым носом и холодными серыми глазами, напоминавшими снеговые тучи над вершинами Звездных Гор.
Мужчина с проклятиями бросился к своре псов. Подбитым железом сапогом он сильно ударил вожака стаи.
Мощный пинок сбил с ног огромного мастифа. Пес упал на бок и остался лежать, жалобно повизгивая. Остальные собаки, поджав хвосты, отбежали в сторону.
- Бестолковые твари! - выругался человек и снова занес ногу для удара, но псы отбежали еще дальше.
- Поджечь дерево, Бунлап? - спросил один из охотников. - Мы быстро выкурим этих длинноухих ублюдков!
Предводитель резко повернулся к говорящему.
- Если бы боги дали тебе хоть каплю мозгов, - свирепо произнес он, - ты бы понял, что эльфов здесь давно нет. Они прыгают с дерева на дерево, словно мартышки на Чалтане.

1 Следующая страница


Эльфийская месть 2

- Что же делать? - спросил его помощник.
Бунлап пожал широкими плечами.
- Придется возвращаться. Отвратительно. Фермеры из окрестностей Мосстона, которые выращивают табак, обещали хорошо заплатить за рабов-эльфов. Говорят, из них получаются отличные работники.
- Сдается мне, что эти тощие бродяги не стоят затраченных на их поимку усилий, - заметил другой охотник, худой и гибкий парень с эльфийским луком на плече.
При виде оружия лесных эльфов Бунлап прищурился. Без сомнения, человек забрал оружие у мертвого эльфа - ни один из лесных жителей не расстался бы добровольно с таким сокровищем. На слова лучника Бунлап ответил с мрачной усмешкой:
- Кажется, тебе пришлась по вкусу эта вещица.
Амарил с трудом сдерживался, чтобы не послать залп «черных молний» в этих извращенных убийц. Это было нетрудно, его считали лучшим стрелком во всем эльфийском клане. И, что совершенно точно, мир стал бы намного лучше без этих злобных созданий! Но приходилось сдерживаться. Амарил был вождем лесного народа, а кроме его личной ярости существовали и более важные вещи. Люди стремились уничтожить эльфов, в этом не было ничего нового, но в последнее время нападения сопровождались странными инсценировками, и это тревожило Амарила.
- Соберите собак, и давайте выбираться отсюда, - приказал Бунлап.
Амарил дождался, пока собак взяли на поводки и люди начали покидать поляну. Как он и рассчитывал, предводитель немного задержался, такова была его привычка. Эльф отметил, что Бунлап был осторожнее и бдительнее, чем его спутники. Это делало его более опасным.
Высоко над его головой эльф медленно и бесшумно спускался с вершины на нижние ветки. Топот тяжелых башмаков и громкие разговоры облегчали ему задачу. Выбрав подходящий момент, Амарил легко спрыгнул на землю за спиной Бунлапа. Охотник обернулся, но Амарил одной рукой уже держал его за бороду, а другой приставил к горлу костяной кинжал. Закаленное в огне оружие было большой редкостью среди эльфов, а этот нож был достаточно длинным и имел тонкое зазубренное лезвие. Бунлап осознал, что даже костяной кинжал легко справится со своей задачей, и без слов поднял обе руки вверх.
- Ты забрался далеко от дома, - заметил Амарил таким спокойным тоном, словно обсуждал с приятелем погоду за кружками пенного меда.
При первых же звуках его голоса, слишком мелодичного, чтобы исходить из горла человека, обернулись остальные охотники. Вид меднокожего эльфа, неожиданно появившегося на поляне, заставил их оцепенеть. Никому из них еще не приходилось видеть лесного эльфа так близко. По крайней мере, тем, кто остался в живых. Представшее перед ними существо своей грозной красотой вызывало у людей одновременно и ужас и восхищение.
- Держите покрепче собак и оставьте оружие там, где оно находится, - посоветовал им Амарил. - Это дело касается только нас двоих, разговор между двумя вождями, если хотите.
- Делайте, как он говорит, - тихо произнес Бунлап. - А ты, оказывается, можешь говорить на понятном языке, - заметил он таким же спокойным тоном.
- Я принадлежу к роду Эльманесси. До недавнего времени мои собратья занимались торговлей. Но сейчас это стало слишком опасно. Зачем ты пришел в лес?
- В поисках правосудия, - мрачно ответил Бунлап.
Амарил недоуменно моргнул. Странно было слышать такое заявление от подобного человека.
- Что это значит? - спросил эльф и чуть крепче прижал лезвие к коже.
- Не притворяйся, - раздраженно бросил Бунлап. - Неужели тебе неизвестно о нападениях твоих воинов на торговые караваны и человеческие поселения? Об истреблении невинных и беззащитных людей?
- Этого не может быть, - возразил Амарил, хотя в душе и не был полностью уверен в этом.
Обширный Тефирский лес давал приют нескольким разрозненным группам эльфов, и между ними не было почти никаких контактов. Возможно, какой-то обособленный клан вполне мог решиться поднять оружие против людей.
Предводитель охотников, казалось, заметил его неуверенность.
- Мне самому пришлось принять участие в схватке с дикими эльфами, - заявил Бунлап. - Я был неподалеку от фермы, которая подверглась нападению. Кое-кого из выживших мародеров пришлось оставить взамен убитых работников.
- Лесные жители попали в рабство? - не веря своим ушам, воскликнул эльф.
Такие действия не одобрялись даже жителями вольного Тефира.
- Жизнь за жизнь, - холодно ответил Бунлап. - Правосудие может принимать различные формы.
Несколько мгновений Амарил стоял молча и обдумывал слова охотника. Даже если в утверждениях этого человека была доля истины, они не объясняли странных поступков самого Бунлапа. Не мог он смириться и с тем фактом, что люди пришли в лес с целью увести в рабство других эльфов. Возможно, они считали это справедливой платой за погибших людей. Неужели они верят, что гибель или порабощение одного эльфа могут исправить преступления другого?
«Небо и духи! - мысленно воскликнул Амарил. - Да если бы жители леса придерживались таких принципов, они убивали бы каждого, кто осмелится войти в Тефирский лес».
По правде говоря, среди эльфов было немало сторонников подобных действий, и сейчас Амарил был более чем склонен согласиться с ними.
- Мой народ не станет безучастно смотреть, как эльфов превращают в рабов. Если ты еще раз придешь в лес, тебя встретят наши воины, - спокойно произнес он. - Я лично буду наблюдать за тобой. Я знаю твое лицо и запомнил твои следы. А теперь и ты меня запомнишь.
Костяной кинжал взметнулся вверх и прочертил по заросшей бородой щеке крутую дугу. Затем, с невероятной ловкостью, эльф изменил направление лезвия и нанес еще две глубокие, извилистые раны. Человек от боли и ярости громко закричал и схватился за окровавленное лицо. Второй рукой он нанес неожиданный резкий удар назад.
Но локоть не встретил сопротивления. Эльф пропал.
- Спустить собак! - заорал Бунлап, и его помощники поспешили выполнить приказ, хотя и подозревали, что слишком поздно.
Мастифы добросовестно уткнулись носами в землю, все обнюхали, пофырчали, но остались на месте. Дикий эльф исчез бесследно.
Человек с эльфийским луком достал из заплечного мешка какую-то грязную тряпку и протянул ее раненому. Бунлап прижал ткань к щеке и молча уставился на притихший лес.
- Ты считаешь, он проглотил наживку? - спросил лучник.
Предводитель усмехнулся, и его лицо исказилось от боли.
- Могу поспорить на что угодно. Они придут, а мы будем готовиться к встрече. Но запомните все: этот эльф должен принадлежать мне.
- Я думал, что ты хочешь уничтожить их вождей, а не брать их в плен!
Бунлап свирепо взглянул на лучника:
- Мой дорогой Венлар, теперь это уже не только наше общее дело. Это касается меня лично.
Лучник побледнел. Он и раньше слышал эти слова, и не раз, и в каждом случае они не предвещали ничего хорошего. Первый такой случай произошел несколько лет назад, когда они вместе с Бунлапом служили солдатами в крепости Даркхолд. Тогда им пришлось сопровождать посла из Зентильской крепости по Желтой Змеиной Тропе. Однажды вечером он, Бунлап, и кто-то из свиты разговорились о темных богах. Беседа быстро перешла в ссору. Бунлап счел оскорбление «личным» и избил своего оппонента почти до смерти. Когда они узнали, что пострадавший был жрецом бога Кайрика высокого ранга, то не стали задерживаться. Они бежали на юг, пока Бунлап не счел, что находится в безопасности от Темной Сети, опутавшей Тефир. Именно тогда он собрал отряд наемников. Но хотя Бунлап и покинул Зентильскую Крепость, его цели и методы не изменились. Временами Венлару отчаянно хотелось расстаться с этим человеком. Но непреодолимая жажда наживы удерживала его рядом с тем, кого он боялся и презирал больше, чем кого бы то ни было.
И было ради чего остаться! Венлар подсчитал, что через несколько лет отложенных денег хватит, чтобы удалиться на покой. Если ради этого придется лишить жизни нескольких эльфов, он готов.
Венлар зашагал следом за своим командиром. На ходу он не переставал мечтать о чудесных вещах, которые сможет приобрести на обещанную долю, и любовно поглаживал изгибы украденного эльфийского лука.
Эрилин покинула Зазеспур и отправилась по торговому пути на север, к выжженным солнцем равнинам, лежащим между городом и Звездными Горами. Сами горы были покрыты густыми лесами, берущими влагу из многочисленных озер и ручьев, а также постоянных дождей и даже снегопадов. Эрилин с горькой усмешкой отметила про себя, что в последние месяцы этот край пережил несколько вызванных магическими заклинаниями пожаров, так что изобилие воды было как нельзя кстати.
Арфистка свернула с тропы и направилась к подножию самой южной вершины Звездных Гор. В сосновой роще она остановила лошадь и спрыгнула с седла. Привязав поводья к ближайшему дереву, девушка пробралась между деревьями и вышла к отвесной скале. Обросшую лишайниками каменную стену пересекала вертикальная трещина. Путешественница скользнула в эту щель и прошла по лабиринту переходов, пока не добралась до просторной и высокой пещеры. Здесь, укрывшись от глаз скептиков и завистников, жил алхимик по имени Тинкерсдам, служитель бога Гонда.
Это было странное убежище. Огромная, но беспорядочно заставленная пещера создавала впечатление кипучей деятельности, несмотря на то, что здесь работал всего один человек. Ряды книжных шкафов закрывали часть стен, а на дюжине столов размещались самые разнообразные механические приспособления. Огонь горел сразу в нескольких небольших очагах, а из десятка горшков доносились шипение и потрескивание - в них кипели и булькали неизвестные вещества, причем некоторые из них еще и светились.
Эрилин подняла взгляд к отдушине в потолке и на серых камнях заметила новые слои черной гари. Занятия Тинкерсдама никогда не обходились без взрывов. Жители Зазеспура давно уже привыкли к коротким, но красочным фейерверкам, освещавшим время от времени западный склон неба, Эрилин насчитала три новых слоя гари, появившихся со времени ее последнего визита, и порадовалась, что застала Тинкерсдама живым и невредимым.
Происхождение и профессию этого человека можно было определить с первого взгляда. Уроженец Лантана, где особенно ревностно чтили бога Гонда, покровителя изобретателей и ремесленников, он обладал интересной внешностью. Его редкие рыжие волосы были жесткими, как медная проволока, бледная кожа приобрела оттенок пожелтевшей слоновой кости, а большие выпуклые глаза отливали странным зеленоватым оттенком, который не встречается в природе. Тинкерсдам в силу многолетней привычки носил короткую ярко-желтую тунику, обычную для жителей Лантана, и сандалии на босу ногу. Его пухлые, кривые ноги были лишены всякой растительности, так же как и лицо, что, без сомнения, было следствием множества пережитых взрывов.
Тинкерсдам был одаренным изобретателем и талантливым алхимиком, но особую склонность он питал к смертоносным устройствам, которые могли убить или на время обезвредить человека. Когда-то он создавал свои шедевры на Лантане. Но несколько лет назад во время эксперимента пострадал какой-то влиятельный жрец, после чего Тинкерсдама выслали с острова. По той же причине ему было отказано в праве проживания в нескольких других городах. С тех пор он жил в пещере и старался не общаться с внешним миром.
Эрилин первой поняла, что Тинкерсдам, несомненный гений, балансировал на грани между эксцентричностью и безумием. И все же этот маленький человечек стал одним из самых ценных ее союзников. Их сотрудничество было взаимовыгодным. На протяжении нескольких лет он снабжал Арфистку хитроумными устройствами и различными снадобьями. Она находила им практическое применение, причем иногда совершенно неожиданное, к великой радости алхимика.
Эрилин оглядела мастерскую в поисках устройства, которое ей требовалось. Не было никаких гарантий, что Тинкерсдам выполнит заказ к назначенному сроку. Время не имело для него значения, и частенько он оставлял начатую работу ради новой удивительной игрушки, которая привлекла его внимание.
Сам алхимик в этот момент стоял у небольшой печи, сосредоточенно взирая на содержимое котелка, которое он время от времени помешивал. От железной посудины поднимался пар, а вместе с ним густой земляной запах грибной похлебки. Это была бы вполне мирная сцена, если бы не предсмертные крики, раздающиеся из котелка, и не большие коричневые грибы на столе, которые отчаянно извивались и визжали в ожидании ужасной участи.
Грибы из Тьмы.
При виде таинственных организмов по спине Эрилин пробежал холодок. Ей доводилось слышать легенды об этих странных грибах, растущих глубоко в подземных туннелях. Как они попали в руки Тинкерсдама и что он собирался из них получить, она даже не пыталась угадать.
- В каком состоянии моя маска? - спросила она.
Звук ее голоса ничуть не удивил алхимика. Он даже не потрудился поднять голову. Эрилин оставалось только гадать, рад ли он ее приходу или ее присутствие совершенно ничего для него не значило.
- Третий стол справа от меня, - гнусавым голосом ответил алхимик и взял в руки небольшой потрепанный томик. - Варить визгунов, пока не замолчат; размешать растолченные в порошок высушенные легкие эффрита; добавить две капли застывшей слюны мантикора, - прочитал он вслух.
Эрилин вздрогнула и отправилась на поиски своего заказа. Ей пришлось перебрать несколько различных предметов, пока не обнаружилось то, что она искала: полумаска из какого-то мягкого материала светлого цвета, абсолютно идентичного коже лунного эльфа. Лишь с внутренней стороны, под нарисованными глазами были сделаны небольшие вставки.
На стене пещеры висело большое зеркало. Несмотря на бесспорное отсутствие красоты, Тинкерсдам уделял немало внимания своей внешности. Эрилин подошла к зеркалу и приложила маску к лицу. Тонкий материал прилип к ее коже и вскоре приобрел оттенок, точно совпадающий с бледным цветом ее лица, включая слабую синеву под глазами. Но глаза маски оказались еще более удивительными. Они были не только точной копией ее собственных - большие, миндалевидные, отчетливого эльфийского синего цвета с золотистыми искорками, но еще и вполне естественно моргали. Эрилин прекрасно видела сквозь них, однако когда она опустила веки и дотронулась рукой до маски, то с радостью отметила, что искусственные глаза остались открытыми. Что еще удивительнее, Тинкерсдам умудрился придать маске выражение спокойного размышления - именно то, что требовалось.
- Как это получилось? При помощи магии?
Тинкерсдам в ответ насмешливо фыркнул. Его реакция была вполне понятной. Полуэльфийка больше доверяла изобретениям алхимика, чем капризной магии. Кроме того, волшебную иллюзию лесные эльфы распознают скорее, чем механическое приспособление. Эрилин еще не приняла окончательного решения, стоит ли отправляться к эльфам, но в одном она была уверена точно: если она добьется успеха, то только благодаря изделиям Тинкерсдама.
Ненадолго выдать себя за эльфа - это не проблема. В наследство от матери девушка получила превосходное эльфийское зрение, сверхъестественную реакцию и умение владеть мечом. Ее перламутрово-бледная кожа и иссиня-черные волосы были характерными для лунных эльфов, и строение тела тоже не отличалось от их хрупких и стройных фигур, хотя рост - шесть футов без трех дюймов - считался очень высоким. Постоянные тренировки и борьба за выживание среди наемных убийц Зазеспура сделали ее похожей на сжатую пружину, и это тоже соответствовало облику эльфов. Овальное лицо Эрилин немного отличалось от более заостренных черт чистокровных эльфов, но ее уши были такими же вытянутыми и заостренными. Тем не менее, существовали мелочи, которые могли ее выдать. И не последней из них была потребность в сне. Эльфы, как правило, не спали.
Большинство эльфов Торила предпочитали отдыхать в состоянии глубокой медитации, называемой ими просто задумчивостью. Эрилин никогда не могла достичь такой степени расслабления и в тех случаях, когда выдавала себя за чистокровную эльфийку, должна была принимать дополнительные меры, чтобы выкроить время хотя бы для короткого сна. Эта маска могла значительно облегчить ей задачу. Поскольку ни один эльф без особой необходимости не приблизится к своему собрату, находящемуся в состоянии медитации, Эрилин могла без помех поспать, надев маску.
Резкий хлопок нарушил течение ее мыслей. Обернувшись, девушка увидела струйку черного дыма, поднимавшуюся к потолку. Тинкерсдам. казалось, не только не пострадал, но и ни капельки не расстроился. Он с удовлетворенным видом рассматривал дымящееся содержимое почерневшего котелка, затем взял воронку и осторожно вылил жидкость в стеклянный сосуд.
- На этот раз, кажется, получилось, - радостно сообщил он. Наконец поднял глаза на Эрилин и неожиданно спросил: - Ты поешь?
Арфистка изумленно моргнула.
- У меня нет такой привычки.
- Жаль.
Тинкерсдам задумчиво почесал свой бритый подбородок, и его осенило. Энергично порывшись в куче разных вещей на ближайшем столе, он вытащил крышку от большого горшка. Одну каплю все еще дымящейся жидкости алхимик капнул на металл, а затем поднял крышку наподобие боевого щита.
- Будь добра, ударь, пожалуйста, - попросил он. Эрилин колебалась, но алхимик настаивал. - Зелье не повредило оловянную крышку, так что вряд ли твой эльфийский меч пострадает!
Арфистка обнажила Лунный Клинок и несильно ударила по крышке плоскостью лезвия. В тот же миг по пещере прокатился низкий, раскатистый гул. Такой звук можно было услышать, только ударив в огромный колокол.
Девушка вскрикнула и обеими руками закрыла свои чувствительные уши. Зато Тинкерсдам расцвел от счастья, хотя звуковые колебания от «щита» прошли по его телу и заставили вздрогнуть двойной подбородок.
- Отлично! Прекрасный результат! - раздался его ликующий возглас.
С той же широкой улыбкой алхимик отложил оловянную крышку, плотно заткнул пробкой стеклянный флакон и протянул его Эрилин:
- Возьми, он тебе пригодится во время странствий. Только не пей, - серьезно предупредил он. - По крайней мере, на пустой желудок. Бурчание может оказаться слишком громким.
Поскольку Эрилин не могла придумать достаточно убедительной отговорки, она без возражений приняла флакон и осторожно положила его в свою сумку.
- Еще что-нибудь? - громко спросила она, не в силах отделаться от звона в ушах.
- Много чего, - так же громко ответил алхимик.
Он проворно пересек пещеру и вынул из груды бумажных свертков пакет.
- Это твое. Я кое-что добавил для испытаний. Не забудь потом рассказать, как они работали.
На нескольких свертках Эрилин заметила эмблему Балика - фамильный знак правящего в Зазеспуре паши.
- Как я вижу, Хашет тоже навещает тебя.
- Да, верно. Отличный парень, - ответил алхимик.
С последним утверждением Эрилин не могла согласиться. Знакомство с юным принцем Хашетом пошло на пользу всем. При его поддержке Данила смог проникнуть во дворец, а Эрилин узнала много полезного о положении в Зазеспуре. Именно Хашет помог ей переправить Тинкерсдама в эту секретную лабораторию, и он же продолжал снабжать алхимика необходимыми ингредиентами, нередко за свой счет. И все же Эрилин не могла не помнить обстоятельств их первой встречи: Хашет состоял учеником в гильдии наемных убийц, а сама Эрилин была назначена его жертвой. Хоть принц и открыл ей двери замкнутого общества киллеров и с тех пор частенько оказывал другие услуги, полуэльфийка не могла не видеть хищного блеска его черных глаз всякий раз, когда Хашет смотрел в ее сторону.
Хотя, возможно, она напрасно беспокоилась.
- Скоро мне под каждой кроватью будут мерещиться людоеды, а в каждой тени - ужасные дроу, - пробормотала она.
- Со мной тоже однажды такое было, - посочувствовал ей Тинкерсдам. Вероятно, его слух вошел в норму. - Я надышался вредных испарений и целый день гонялся за невидимыми мухами.
Эрилин вздохнула и забросила на плечо сумку.
- Я получила новое задание и должна на некоторое время покинуть эти края.
- О? Так мы переезжаем?
Этот вопрос не был лишен смысла. Взрыв в Сюзаиле несколько лет назад разрушил часть дворца одного влиятельного аристократа, и с тех пор Тинкерсдаму приходилось скрываться. Вместо того чтобы тратить время на поиски всякий раз, когда ей нужна была помощь алхимика, Эрилин предпочитала таскать его за собой. Она оплачивала все его расходы из вознаграждения, полученного от Арфистов, и считала, что очень удачно вложила деньги.
- Ты можешь оставаться здесь, пока я не вернусь. Если что-то понадобится, обращайся к Хашету.
- Отличный парень, - повторил Тинкерсдам. - И хорошо, что он живет в Зазеспуре. В Сарадаше, Итмонге или Мирате меня бы встретили не слишком гостеприимно, - добавил он, перечислив основные города Тефира.
Эрилин снова вздохнула.
- Скажи мне, Тинкерсдам, остался ли на всем Ториле хоть один город, который ты бы хоть частично не разрушил?
- Зентильская крепость, - нисколько не задумываясь, ответил алхимик. - Но это потребовало бы куда большей смелости, чем моя.
Такое замечание вызвало у Эрилин улыбку.
- Мне почти жаль это слышать. Если какой-то город и нуждается в принудительной чистке, так это именно он.
- Что ж, рано или поздно кто-нибудь доберется и до него, - рассеянно произнес алхимик, а взгляд его выпуклых зеленых глаз уже обратился к светящемуся зелью, закипавшему в большом горшке. - А теперь, если ты меня извинишь…
Эрилин поняла намек и покинула пещеру. Отвязав кобылу, она поскакала обратно в город. Девушка часто понукала лошадь. Она торопилась до восхода луны попасть в общий зал гильдии. С наступлением ночи там вывешивались листки с поступившими заявками, и киллеры могли выбрать себе работу. Эрилин нигде больше не получала так много информации о политике в Зазеспуре, как на этой доске объявлений.
В сумерках она проехала через главные ворота комплекса. Навстречу всаднице из конюшни выскочил мальчишка-конюх, и Эрилин отдала ему поводья, а сама поспешила в зал собраний, чтобы прочитать клочки пергамента, приколотые к доске. На этот раз там не оказалось ничего интересного: какой-то булочник пожелал отомстить за оскорбление, нанесенное его изделиям; обитательница гарема обещала заплатить за смерть самозванца-евнуха; богатый коллекционер хотел вернуть некий предмет, украденный у него конкурентом.
- Сегодня не слишком большой выбор, - раздался шепот за спиной Эрилин,
Арфистка обернулась и увидела свою соседку. Эта женщина отличалась вызывающей красотой и носила имя Феррет (В переводе с английского - хорек). По мнению Эрилин, имя ей очень подходило. Феррет была тонкой, как хлыст, с острыми чертами лица, большими черными, почти нечеловеческими глазами и несколько длинноватым носом, которому для полного сходства с хищным носом хорька не хватало только усов и способности подергиваться. Беспощадная и неутомимая, она и характером была похожа на хорька.
Для всех членов гильдии только Феррет оставалась загадкой. Никто никогда не видел ее без тщательного макияжа, туго завернутого тюрбана и перчаток. Кроме того, она всегда говорила только шепотом. Ходили слухи, что у Феррет темное прошлое, но точно никто ничего не знал. В ее красоте не было ни малейшего изъяна, и женщина подчеркивала свою яркую внешность, одеваясь в облегающие шелковые платья, которые казались второй кожей. Этим вечером на ней было одеяние из блестящего шелка, которое прекрасно сочеталось с великолепными павлиньими перьями на голове. Из-под ярко-голубого тюрбана были видны только мочки ушей, с которых свешивались длинные серьги, тоже выполненные в форме перьев павлина.
Феррет скрестила на груди руки и небрежно прислонилась к дверному косяку.
- Так кого ты выберешь? Пекаря, шлюху или вора?
- Только не пекаря, - с мрачной усмешкой ответила Эрилин. - Я пробовала его стряпню. За такое «оскорбление» нельзя никого наказывать. По мне, так пусть этот критик живет и продолжает благое дело.
- Ну да, - фыркнула Феррет. - Боги запрещают тебе лишать жизни невинного человека! Тогда бери вторую работу - зачистка гарема не принесет ничего, кроме пользы.
Арфистка лишь пожала плечами. Феррет уже не в первый раз высмеивала приверженность Эрилин к уединению и порядочности. Любимым оскорблением для полуэльфийки у Феррет было определение ее происхождения как полуженщины, произносимое с многозначительной интонацией.
По всей вероятности, Феррет не испытывала никаких угрызений совести. О ней говорили как о жадной до развлечений женщине с таким аппетитом и опытом, какой приводил в изумление даже искушенных аристократов Зазеспура, хотя, в подражание паше, они содержали дорогие и роскошные гаремы.
Была у Феррет еще одна заслуга - она прекрасно управлялась с мечом. Эрилин не раз задумывалась, почему эта женщина до сих пор не бросила ей вызов. Из всех членов гильдии Арфистка считала Феррет единственной, кто способен отнять у нее Пояс Тени. Но черноглазая убийца, казалось, была довольна своим положением в гильдии и выполняла лишь хорошо оплачиваемые заказы.
Вспомнив об оплате, Эрилин отметила, что коллекционер обещает крупное вознаграждение за возвращение своей украденной собственности. Поскольку деньги подходили к концу, Арфистка сорвала третье объявление. Феррет с восхищением уставилась на Эрилин. Снятие листка с заявкой до тех пор, пока все члены гильдии с ним не ознакомились, было серьезным нарушением здешних обычаев.
- Здесь только ты и я, - сказала Эрилин, помахивая листком перед длинным носом Феррет. - Ты хочешь получить это задание?
- Эта работа для двоих, и назначенной награды вполне достаточно, чтобы разделить ее пополам, - холодно заметила женщина. - Но, если хочешь, можешь забрать ее целиком. Я скорее соглашусь получить плату из рук обитательницы гарема, чем стану партнером полуэльфийки!
От такой наглости Эрилин остолбенела. В Тефире кроме нее жили еще несколько полуэльфов, и обычно к ним относились вполне терпимо. Непонятно, чем была вызвана враждебность Феррет.
- Как хочешь, - бросила Арфистка и пошла к выходу.
У девушки не было желания спорить с коллегой, впереди ее ожидала большая работа. Надо было отправить гонца к заказчику, чтобы заключить предварительное соглашение и собрать побольше информации, потом найти кого-нибудь, кто мог бы продать достоверную информацию о дворце его соперника, продумать методы нейтрализации стражи и магических ловушек, которые наверняка охраняют сокровищницу. К счастью, искомый предмет был не слишком большим: серебряная тиара, украшенная бледными аметистами. Бывали случаи и поинтересней. Однажды Эрилин пришлось выкрасть голову василиска вместе с подставкой. Она не любила вспоминать это задание. Легче было выследить и убить другое чудовище.
- Я вообще-то не ношу тиары, но если тебе попадутся хорошие ожерелья или брошки, прихвати парочку для меня, - пронзительно зашептала ей вслед Феррет. - Я заплачу тебе половину рыночной стоимости камней, а тебе не придется искать скупщика краденого!
Эрилин промолчала, поскольку не собиралась брать ничего, кроме заявленного предмета, а по насмешливому тону Феррет поняла, что именно в этом ее и подозревают. Такое отношение было оскорбительным. Из короткого разговора с яркой красавицей Эрилин поняла, что в гильдии наемных убийц у нее имеется еще один враг.
Повинуясь внезапному импульсу, Арфистка повернула к выходу из здания гильдии. До сих пор она собиралась пройти прямиком в свою спальню и пораньше лечь спать. Впереди ее ждало немало испытаний, а в последнее время она часто недосыпала. Но Эрилин чувствовала, что Феррет не даст ей отдохнуть. Поэтому лучше снять комнату в скромной гостинице. Сегодня полноценный ночной сон дороже денег.
- Скоро мне под каждой кроватью будут мерещиться людоеды, а в каждой тени - ужасные дроу, - пробормотала она себе под нос ту же шутливую фразу, что и в лаборатории Тинкерсдама.
Но сейчас эта шутка ее не успокоила. В первый раз слова показались смешными, но сегодня в них зазвучали нотки предчувствия. Осторожная Арфистка прислушалась к своим чувствам. На освещенных масляными лампами улицах Зазеспура она пристально вглядывалась в каждую тень, а от углов и поворотов держалась подальше.
Возможно, это был не самый приятный образ жизни, но Эрилин предпочитала его всякому другому. Опасность была постоянным спутником любого искателя приключений. Уже почти тридцать лет продолжался ее танец со смертью, и девушка не собиралась отступать. Надо было только прислушиваться к интуиции и почаще оглядываться по сторонам.
Аналогия с танцем вызвала улыбку на губах Эрилин. Надо запомнить и при встрече рассказать Даниле. Он наверняка положит ее в основу одной из своих чудесных задушевных баллад, которые никогда не исполняет своим легкомысленным приятелям. Этот молодой человек был весьма плодовитым композитором-любителем, в творчестве которого имелось два различных направления: смешные, иногда вульгарные баллады, исполняемые в салонах и тавернах Глубоководья, и мечтательно-задумчивые песни, сочиняемые для души. Эрилин с уверенностью могла утверждать, что она была единственной их слушательницей. Вместе с Данилой они провели немало вечеров у костра под открытым небом. Он пел и играл на лютне, а Эрилин смотрела на звезды. И далекие светила, и музыка доставляли тихую радость ее эльфийской душе.
Звуки шагов за спиной отвлекли Эрилин от воспоминаний и вернули на улицы Зазеспура. Кто-то старался попадать с ней шаг в шаг, а значит, ее преследуют. Это не убийца, поскольку не умел двигаться тихо, а обычный грабитель. Лучшие из воров предпочитали смешиваться с толпой прохожих и полагались на собственную хитрость и ловкость рук.
Эрилин посмотрела налево. А вот и он: неряшливый, плохо одетый мужчина с полупустой бутылкой какого-то пойла увлеченно беседовал сам с собой. Но при всех стараниях выглядеть пьяным он умудрялся ни на шаг не отставать от намеченной жертвы.
План ограбления был прост. Пара грабителей выбирает жертву, затем один из них толкает ее, чтобы отвлечь, а настоящий вор подбирается сзади. Как только «пьяница» устремился ей наперерез, Эрилин схватила его за полу куртки и сильно толкнула прямо в объятия партнера. Оба грабителя тяжело свалились на землю, причем отчетливая ругань первого выдала совершенно трезвого человека.
Девушка удостоилась неодобрительных взглядов прохожих, но никто из них не остановился, чтобы выразить ей порицание или вступиться за «несправедливо обиженных». Мало того, никто и не подумал помочь упавшим мужчинам подняться или хотя бы справиться об их самочувствии.
Эрилин продолжила путь, но безуспешно пыталась вернуться в воспоминания о бескрайних просторах, звездном небе и уединении. Каждый день, проведенный в обществе этих жестоких людей, все больше удалял ее мечты. Девушка с ужасом подумала, что воспоминания скоро растают без следа, а вместе с ними уйдут и последние остатки ее эльфийской души.

Глава 4

Шли дни, а Эрилин так и не сумела выполнить заявку и найти похищенное. Вместо этого ей пришлось готовиться к краже во дворце Абрума Ассанте, ее бывшего коллеги. Наемный убийца несколько лет назад удалился от дел, чтобы насладиться заработанным тяжелым трудом состоянием.
Много времени отняла подготовка к операции. Богатые дворцы хорошо охранялись, зажиточные горожане тщательно оберегали свои сокровища. Но разбогатевший киллер - не просто богатый увалень, но и мастер своего дела. Ассанте окружил себя множеством ловушек, магических барьеров и многочисленными охранниками, что могло остановить самого упрямого грабителя. В поисках путей проникновения во дворец Эрилин пришлось затратить массу усилий, чтобы хоть что-то узнать о внутреннем убранстве дворца.
Кроме личных слуг Ассанте, прошедших строгий отбор, в городе не было никого, кто был бы знаком со всеми секретами этой неприступной крепости. С помощью могущественного жреца Эрилин даже общалась с душами умерших слуг Ассанте, поскольку мертвые тоже могут говорить, если за дело возьмется умелый маг. Прежде Арфистка ни разу не прибегала к такой тактике - эльфы неохотно тревожили покой тех, кто ушел из этой жизни, но среди живых она не сумела собрать почти никакой информации.
Удачно розданные взятки дали ей возможность просмотреть записи работорговцев, имевших дело с Ассанте в последние двадцать лет. Она добросовестно изучила эти списки и сравнила их с записями о захоронениях на нищенских кладбищах рабов. Но даже это кропотливое занятие, к которому Эрилин испытывала такое же презрение, как и к необходимости потревожить души мертвых, не принесло никаких результатов. Оказалось, что ни один из служителей Ассанте не был похоронен ни в Зазеспуре, ни в его окрестностях. Или они сумели открыть секрет бессмертия, или их кости покоились в самом дворце.
Последний вариант показался Эрилин более правдоподобным. Дворец Абрума Ассанте, великолепное здание из розового мрамора и искусных иллюзий, был воплощением богатства и хитрости его хозяина. Это огромное сооружение таило в себе бесчисленные секреты. Обширный участок земли окружала высокая и толстая стена, на которую, казалось, очень легко залезть. Однако это было первой из иллюзий. Почти у самого верха стена плавно изгибалась наружу, а потом снова шел вертикальный участок абсолютно гладкой поверхности. Наверху не было ни одной зацепки для рук, ни единого выступа для крюка с веревкой. Эрилин узнала, что большинство воров-неудачников разбивались насмерть о камни, лежащего вдоль стены тротуара.
Не лучшее впечатление производили и рассказы о внутренних покоях дворца, вернее, о его дворе, поскольку большинство гостей не имели возможности пройти дальше. После долгих поисков и множества расспросов Эрилин получила более-менее подробную картину. Вплотную к наружным стенам по всем четырем сторонам тянулись неглубокие зеркальные пруды. Ходили слухи, что эти спокойные водоемы наполнены не водой, а сильно концентрированной кислотой. Однако несколько посетителей утверждали, что видели в этих прудах плавающих лебедей и цветущие водяные растения. Но Эрилин все же пришла к выводу, что вместо воды в прудах действительно была кислота.
Но в одном мнения, всех гостей совпадали. Четыре изящных мостика, по одному с каждой стороны, соединяли берега прудов, и над каждым висело голубоватое, светящееся облачко, которое рассеивало самые сильные магические иллюзии. Никто не мог пройти во двор иначе, чем вброд через пруды или сквозь туманную завесу на мосту. Этого было достаточно, чтобы убедить Эрилин в том, что пруды ненастоящие. А один из посетителей после нескольких кружек эля признался, что на его глазах лебедь прошел по мостику до туманного облака и там пропал. Скорее всего, и сами птицы были искусно созданными иллюзиями.
Но не только лебеди и водяные цветы удивляли гостей. Почти все статуи в саду и горгульи были парными. Кое-кто утверждал, что один экземпляр из пары был иллюзией, а другой живым двойником. У каждого из мостов стояли пары калишитских воинов. В этом Эрилин усматривала особый замысел. Предполагаемые нарушители спокойствия должны были поверить, что живым был только один воин, а второй - лишь его магическим отражением. На самом деле это были тщательно подобранные и обученные братья-близнецы, которые с абсолютной точностью повторяли движения друг друга, но когда возникала опасность, неожиданно вместе нападали на неприятеля. Как выяснила Эрилин, Ассанте обладал изобретательным и извращенным умом.
Здание самого дворца представляло собой массивный гладкий овал: никаких углов, чтобы спрятаться, никаких декоративных растений вблизи стен, ни вьющихся лоз на розовой поверхности мрамора. Лишь на высоте нескольких этажей дворец сужался кверху ступенчатой пирамидой, и каждая ступень была высотой в целый этаж. Выше начинались ряды башенок и амбразур. Там же располагалась главная башня. С нее открывался великолепный обзор всей территории дворца, садов, стены и нескольких городских кварталов. Дворцовый комплекс Ассанте был самым загадочным и самым неприступным из всех, которые доводилось видеть Эрилин.
Ни один из обычных приемов здесь не годился, поскольку Ассанте прекрасно знал их и принял необходимые меры предосторожности. Маскировка при помощи магии тоже бесполезна, так как светящиеся туманные облачка на мостах рассеивали все иллюзии. Не было никакой возможности проникнуть во дворец сверху, через ворота или через стены. Значит, надо искать подземный ход. Не может быть, чтобы не нашлось ни одного тайного выхода из дворца.
Опытный наемный убийца обязательно подготовил себе путь к отступлению в случае смертельной опасности. Трудность состояла в том, чтобы отыскать выход из него на поверхность, а потом попытаться проделать путь в обратном направлении.
План разрабатывался медленно, сопоставлялись малейшие кусочки информации. Один из посетителей дворца упомянул о фонтане, от которого сильно пахло минералами, - явный признак, что вода поступала из подземных источников. Проход вдоль подземного потока труден, но возможен. Но где искать источник? В Зазеспур поступала вода из десятка подземных ручьев, берущих начало в Звездных Горах. Общественные бани, построенные на горячих шипучих гейзерах, были обычным явлением для города.
Но именно эта мысль натолкнула Эрилин на решение проблемы. Осторожный Ассанте никогда не посещал общественные купальни, он приобрел одно такое заведение для своих друзей и деловых партнеров. Эрилин два дня перебирала купчий и выяснила, что бывший киллер владел шикарным заведением, предназначенным для исцеления и развлечений. Заодно Эрилин узнала о внушительной доле недвижимости Зазеспура, перешедшей в руки Ассанте в последние годы. Эту информацию она отложила на потом, а сама занялась поисками туннеля.
Госпожа Пенелопа, хозяйка и управляющая заведения «Пенные пески», опытным взглядом окинула с головы до ног свою новую кандидатку. Ни ей, ни ее конкурентам еще не приходилось нанимать на работу полукровку. Такая экзотика может привлечь новых клиентов.
Эта девчонка была лакомым кусочком. Немного худощава, но зато какая чудесная перламутровая кожа! После нескольких часов в мыльнях большинство девочек становились красными и растрепанными, словно торговки рыбой в базарный день, а эта осталась все такой же свежей. Но в заведении требовались не только привлекательность и свежесть, персоналу приходилось много трудиться.
Хозяйка перевела взгляд на представленные девушкой рекомендации. Они производили благоприятное впечатление. Полуэльфийка работала куртизанкой во дворце лорда Пайргейрона в старом Глубоководье. Это означало, что девчонка была опытной и неплохо знала придворные обычаи и манеры. Следующим этапом в ее карьере была должность управляющей в роскошном увеселительном заведении и курортном центре «Скромная русалка» в не самом презентабельном портовом квартале того же города, а следовательно, она понимала толк в торговле и могла справиться с распоясавшимися посетителями. Последняя рекомендация была написана в личном поместье состоятельного барона, расположенном в северных предгорьях Амна, что говорило о способности привлечь внимание человека, который мог позволить себе выбирать все самое лучшее. Кроме всего прочего, девчонка была близко знакома с принцем Хашетом, а Пенелопа понимала, насколько важно поддерживать связи с власть имущими.
Оставалось подвергнуть кандидатку еще одному испытанию, поскольку Пенелопа заботилась не только об удовольствии своих клиентов, но и об их безопасности. Она открыла стоящую на столе резную деревянную шкатулку и взяла оттуда щепотку желтого порошка. Положив порошок на ладонь, Пенелопа сильно дунула. В тот же момент амулет, висевший на шее девушки, замерцал голубоватым светом, что означало присутствие какой-то магии. Кандидатка, казалось, не была ни удивлена, ни испугана этими манипуляциями. Пенелопа задумалась, как бы она отреагировала, если б узнала, что этот порошок заставляет испытуемых давать только правдивые ответы.
- Что это за амулет? - решительно спросила она.
Губы полуэльфийки дрогнули в скромной улыбке.
- Он позволяет мне дышать под водой. В моей работе способность оставаться под водой длительное время может оказаться… весьма полезной.
Хозяйка ахнула и растерянно прикрыла рот ладонью. Поразмыслив над способностями новой работницы, она уверенно кивнула.
- Ты сможешь приступить к работе завтра?
Эрилин бесшумно шагала по туннелю и сосредоточенно считала шаги. Она могла отыскать дорогу на открытой местности или в самом густом лесу не хуже любого странника, но в этом глубоком подземелье чувство ориентации помогало мало. К счастью, туннель оказался не слишком длинным и почти прямым. Вход в него был настолько хорошо замаскирован, что не было необходимости устраивать в нем ловушки. И если подозрения Эрилин окажутся верными, он выведет ее во дворец Ассанте.
Внезапно туннель круто пошел вниз. У начала спуска Эрилин разглядела пенящийся минеральный источник. Теперь она не сомневалась, что поток приведет ее во дворец. Но точно так же она не сомневалась, что в воде ее могут ждать неприятные сюрпризы.
Арфистка набрала в грудь побольше воздуха, хотя при наличии волшебного талисмана в этом не было необходимости, и скользнула в воду. Она опустилась до самого дна и поплыла вперед. Туннель, по ее подсчетам, тянулся футов на двадцать. Затем в каменной стене над самым дном появилось отверстие приблизительно в два фута, гладкое и круглое, как иллюминатор в корме корабля. Эрилин нырнула в отверстие и оказалась в просторном колодце. С этой стороны в каменной стене зияло несколько абсолютно одинаковых отверстий. Девушка вытащила из-за пояса кинжал и воткнула в щель над тем проемом, из которого вынырнула. Так будет значительно легче отыскать нужный, когда настанет время покинуть дворец. Даже с волшебным амулетом время, проведенное под водой, было ограничено, так что не стоило проверять, что находится за другими отверстиями. У самого дна колодца, футах в пяти под ногами, она увидела несколько гигантских ракообразных, которые неустанно обшаривали пол в поисках пищи.
Эрилин никогда не видела подобных существ и не знала, как они называются. Даже без веерообразных хвостов и длинных усов длина их тел составляла не менее семи футов. Вдоль туловища располагалось несколько пар небольших изогнутых лап. Большие беззубые рты то и дело открывались, а гибкие усы постоянно двигались - один ус шарил по дну, а второй колыхался в воде. Тела загадочных существ защищал сплошной полупрозрачный панцирь. Через секунду Эрилин поняла, кого они ей напоминают. По строению тела и поведению она узнала в чудовищах гигантских креветок.
Неожиданно одна из креветок, энергично шевеля ногами, поднялась наверх и приблизилась к девушке. Эрилин поняла, что стало с бывшими слугами Ассанте. Внутренности огромной креветки были отчетливо видны сквозь панцирь, от единственной пульсирующей вены на спине до комка частично переваренной пищи в брюхе.
Девушка быстро осмотрела дно колодца. Там обнаружилось много больших камней, несколько обрывков веревок, и больше ничего. Очевидно, тех людей, от которых Ассанте хотел избавиться, просто топили в колодце с камнем на шее. Вечно голодные гигантские креветки без остатка поглощали все, что падало к ним с «неба».
Но пока Эрилин чувствовала себя в относительной безопасности. Эти создания слишком велики, чтобы проскользнуть в круглое отверстие. Несколько минут она неподвижно наблюдала за чудовищами, затем вытащила из ножен Лунный Клинок и стала ждать. Едва одна из тварей подплыла поближе, Эрилин взмахнула мечом и отсекла сразу три ноги. Отрезанные конечности, кружась в воде, медленно опускались на дно. Все креветки тотчас устремились к добыче, неистово молотя друг друга длинными усами в борьбе за пищу. Раненое чудовище, потеряв способность плавать, тоже стало опускаться навстречу неминуемой гибели.
Теперь гигантские чистильщики будут некоторое время заняты, и Эрилин, оттолкнувшись от края отверстия, стала подниматься к свету. Источник был не слишком сильным, что давало надежду оказаться в слабо освещенном и, может быть, безлюдном помещении.
Не желая выдать свое появление, она очень осторожно и бесшумно приподняла голову над поверхностью воды, чтобы осмотреться. Колодец находился в темной круглой комнате с низким потолком и десятком арок, выходящих в длинные коридоры. Воздух оказался очень влажным, что было необычно для Зазеспура, и Эрилин поняла, что находится в подземелье, возможно, на один или два уровня ниже поверхности. Но даже эта подземная комната, как и весь дворец, от пола до потолка была выложена плитами из розового мрамора и не лишена роскоши. Сеть труб выходила из колодца и тянулась в низкую резную ванну, а на небольшом столике рядом обнаружились банные принадлежности: стопка полотенец, несколько серебряных подсвечников, хрустальный графин и пара драгоценных кубков. Острые глаза Эрилин разглядели тонкий слой пыли на столе, и она решила, что предметы размещены здесь просто для отвода глаз, чтобы никто не задумывался над истинным назначением колодца.
Эрилин убедилась, что в комнате никого нет, и выбралась на каменный бортик. Из непромокаемой брезентовой сумки она достала большой льняной лоскут и досуха вытерлась. Арфистка не хотела оставлять ничего, даже влажного отпечатка ноги, чтобы стражники Ассанте не могли проследить ее путь. Тонкие шелковые одежды, выбранные для первого дня работы в «Пенном песке», идеально подходили для этой цели. Ткань не только мгновенно сохла, но и была песочно-розового цвета, словно специально соткана для посещения розового мраморного дворца.
Тишину подземелья нарушили чьи-то далекие шаги, гулко отдававшиеся в мраморных коридорах. Кроме самих шагов слышался еще шорох и позвякивание тяжелого предмета, который волочили по полу. Вскоре к этому шуму присоединился раздраженный мужской голос. Сущность происходящего Эрилин поняла, разобрав несколько ворчливых жалоб, когда вошедший слуга остановился в комнате и со стуком поставил на пол бадью. По-видимому, он собрался мыть пол.
Арфистка притаилась за колодцем. Появилась возможность, о которой она и не мечтала. Но ее оптимизм немного рассеялся, когда Эрилин разглядела вошедшего слугу. Это был мужчина-дворф, напоминавший фигурой приземистый гриб на двух ногах, и с лицом, наводящим на мысли о грозовых тучах над обветренными вершинами. По меркам своего народа, дворф был довольно молод - семьдесят или восемьдесят лет, если судить по длине тускло-песочной бороды, а его рост не превышал четырех футов. Тем не менее, Арфистка, при всем ее опыте, не сразу решилась вступить в драку с явно рассерженным существом.
С другой стороны, разве у нее был выбор?
Эрилин некоторое время наблюдала, как дворф окунул и отжал швабру, а потом начал возить ею по мраморному полу, ни на минуту не переставая ворчать. Затем она медленно выпрямилась и, держа меч наготове, бесшумно приблизилась к дворфу сзади. Точно рассчитанным ударом ноги девушка опрокинула бадью и окатила дворфа мыльной водой. Слуга обернулся, увидел угрожающего ему эльфа и бросился бежать.
Дворф не сумел сделать и трех шагов, как его башмаки заскользили в мыльной луже, и после бесплодных попыток сохранить равновесие он навзничь грохнулся на мокрый пол. Лохматая голова с такой силой ударилась о мрамор, что Эрилин непроизвольно клацнула зубами. Пока дворф барахтался в луже, Арфистка прыгнула вперед и кончиком меча проткнула косматую бороду и уперлась в горло слуги.
- Проведи меня в сокровищницу! - потребовала она.
- Сокровищницы, - поправил ее дворф с глухим ворчанием. Эрилин отметила, что его голос больше схож с ударами капель по металлическому барабану, чем с человеческой речью. - Здесь не одна комната с сокровищами. Их несколько. Но вход охраняется вооруженными стражами, которые выше, чем самомнение новоиспеченной тещи, а замок на дверях крепче, чем пупок у гнома. Ключей нет. Ни у кого из слуг.

Предыдущая страница 2 Следующая страница


3 Элейн Каннингем

- Мне не нужны ключи, - заявила Эрилин, - и я никогда не встречала людей, чей меч мог бы сравниться с моим.
Поскольку упомянутый меч все еще давил на его горло, дворф с готовностью согласился. Затем задумчиво скользнул взглядом по сияющему лезвию и остановился на решительном лице Арфистки.
- Для эльфийки ты довольно настойчива, - наконец признал он. - А как ты собираешься выбраться отсюда?
- Я же сумела войти.
В глазах дворфа зажегся интерес.
- Я помогу тебе, если получу один из кинжалов, что висят на твоем поясе. Возьми меня с собой, и я сделаю все, что в моих силах. Клянусь бородой Морадина! - пылко добавил он. - Ради возможности выбраться отсюда, я готов помочь тебе ограбить даже погребальные пещеры моих предков!
Эрилин не долго колебалась, она всегда жалела рабов и ненавидела работорговцев. Она убрала меч в ножны и отступила на шаг назад. Дворф немедленно поднялся на ноги. Эрилин бросила ему кинжал, и слуга ловко поймал оружие. Затем он направился к одному из коридоров и жестом пригласил ее за собой. Оказалось, что дворф, если захочет, может двигаться почти бесшумно.
Слуга сдержал слово и привел ее к массивной запертой двери, у которой стояли трое огромных стражников с обнаженными кривыми саблями. Дворф действительно мастерски владел кинжалом. Спустя несколько мгновений двое новоявленных союзников стояли над поверженными охранниками.
Дворф провел рукой по блестевшему от пота лбу и разочарованно поморщился.
- Плохо дело, - пробормотал он. - Похоже, я совсем ослабел, эти трое не стоили того, чтобы вспотеть!
Эрилин с трудом удержалась от улыбки. Вдвоем с дворфом они отволокли стражников к колодцу и бросили тела в воду, а затем вернулись к сокровищнице. Под пристальным взглядом дворфа Арфистка приступила к работе. Из непромокаемой сумки она достала резную деревянную шкатулку, без спроса позаимствованную у мадам Пенелопы. Щепотка желтого порошка разлетелась вокруг замка, но никакого сияния не появилось: магии не было. Эрилин жестом приказала дворфу встать сзади и осмотрела замок. Как и ожидалось, механизм оказался непростой, так что ей потребовалось не меньше двух часов, чтобы обезвредить все ловушки.
Наконец дверь бесшумно повернулась на петлях. Эрилин шагнула в первую из комнат. За ней квадратной тенью вошел дворф.
В сокровищнице было тихо и темно, как безлунной ночью, но и дворф, и эльф обладали превосходным зрением, так что им не требовалось никаких источников света.
Дворф огляделся, и глаза его алчно округлились, а рот приоткрылся от удивления. Его изумление было вполне оправданным: перед ними была самая необычная коллекция, когда-либо виденная Эрилин. Многие вещи были бесценными, другие роскошными, но встречались и очень странные экспонаты.
Здесь были необычные музыкальные инструменты, включая шестифутовую арфу, у которой дека была вырезана в форме женской фигуры с вытянутыми к струнам руками. Эрилин предположила, что инструмент был волшебным и дожидался только заклинания, чтобы заиграть. Несколько помещений были заполнены скульптурами, картинами и резными предметами, привезенными из различных стран. Искусство таксидермистов тоже не осталось без внимания - чучела редких животных, исчезнувших несколько веков назад, занимали отдельное помещение. В другой комнате блестели груды монет, принадлежность которых Эрилин не могла определить, а собрание редкостных книг удовлетворило бы жажду знаний любого ученого. Несколько полок занимали десятки разноцветных ваз, изготовленных саламандрами из сплавов полудрагоценных камней. Рядом висели украшенные драгоценностями мечи, короны давно умерших монархов, придворные одежды, вышитые серебряными и золотыми нитями и унизанные отборным жемчугом, даже скипетр из чистого золота с выгравированными письменами какого-то восточного племени. Среди этих драгоценностей Эрилин скоро отыскала и то, ради чего пришла: изящную диадему со множеством бледно-фиолетовых аметистов.
Арфистка бережно завернула корону в мягкую ткань и опустила ее в свою сумку.
- Пора уходить, - сказала она, оборачиваясь к следовавшему за ней дворфу.
- И это все? Только ради этого ты и забралась сюда?! - воскликнул он. Эрилин кивнула, и ее спутник тотчас стал набивать карманы мелкими предметами и монетами. - Это станет моим вознаграждением, - объяснил он. - Я проработал во дворце больше десяти лет. Хозяин мне должен.
Эрилин не осуждала дворфа, но золото имело немалый вес, и она опасалась, что его и без того массивное тело станет слишком тяжелым.
- Нам придется выбираться отсюда вплавь, - предупредила она дворфа.
Слуга мгновенно прекратил набивать карманы, и его лицо под бородой сильно побледнело.
- Неужели через колодец?
Эрилин кивком подтвердила его догадку. Дворф застонал, а затем пожал плечами.
- Ну и ладно. Всегда подозревал, что рано или поздно попаду туда. Так лучше уж живым! Только скажи, что нас там ждет?
Эрилин подробно рассказала о том, что видела в туннеле. Дворф в раздумье пожевал губами, потом выбросил из карманов часть награбленных сокровищ и подобрал украшенный камнями изогнутый кинжал.
Они уже подошли к выходу, как вдруг внимание Эрилин привлек один из странных предметов - длинный ящик, стоявший у дальней стены. Ящик был накрыт запыленным полукруглым футляром из стекла, а под ним виднелось нечто, очень похожее на женскую фигуру. Арфистка из любопытства подошла ближе, протерла рукавом небольшой участок стеклянного купола и заглянула внутрь.
В ящике лежало тело прекрасной женщины-эльфа. Эльфийка не была живой, но ее нельзя было назвать и мертвой. Она казалась пустой. Девушка не могла подобрать более подходящего слова. Сущность прекрасной эльфийки покинула ее тело, оставив его в каком-то глубочайшем забытьи. Как долго пробыла она в этом состоянии, Эрилин не могла определить, но орнамент на ее одежде был достаточно древним, а кольчуга, обтягивавшая стройное тело, отличалась отличным качеством и изготовлена явно не современными мастерами.
В наружности эльфийки Эрилин почудилось что-то знакомое. На ее плече лежала одинокая прядь волос цвета сапфира. Такой оттенок являлся величайшей редкостью для лунного эльфа и в памяти девушки ассоциировался с образом давно умершей матери. Лицо эльфийки тоже казалось смутно знакомым, но Эрилин не приходило на память ни одно имя.
Тревожным взглядом Арфистка окинула тело эльфийки и замерла. На бедрах спящей женщины покоился небольшой щит, украшенный странным эльфийским символом: две зеркально отраженные закругленные фигуры, словно тянущиеся друг к другу, но не соприкасающиеся ни в одной точке.
Сердце Эрилин сжалось. Этот символ был ей знаком. Похолодев от неприятного предчувствия, она медленно обнажила Лунный Клинок. На древнем лезвии сияли девять разных символов. Один из них в точности совпадал с рисунком на щите женщины.
- Никогда бы не поверил, если б не видел своими глазами, - пробормотал за ее спиной дворф, заглядывая в ящик. - Разве можно так крепко спать, честное слово! Я слышал о таких вещах, хотя и не верил в эти истории.
Эрилин не поняла, о какой истории идет речь, но это было неважно. Ей и самой доводилось слушать сказки о спящих принцессах или героях, погруженных в непробудный сон до тех пор, пока кто-нибудь не разбудит их. Полуэльфийка и сама не питала к таким легендам ни капли доверия. Но лежащая перед ней женщина заставила поверить древним сказаниям. Эрилин в очередной раз упрекнула себя в недостаточном знании эльфийских обычаев и почти полном невежестве по отношению к волшебному мечу, висящему на поясе.
- Иди вперед и прыгай в колодец, - сказала она дворфу. - Нужный выход найдешь с восточной стороны, он отмечен кинжалом. А я немного задержусь и вскоре догоню тебя.
Дворф усмехнулся, и предвкушение схватки зажгло красные огоньки в его глазах.
- Пора ставить горшок на огонь и готовить приправу - сегодня на ужин будет много креветок! - весело провозгласил он и, резко повернувшись, устремился к выходу.
Эрилин услышала, как он шумно вдохнул как можно больше воздуха и с плеском прыгнул в воду.
Оставшись в одиночестве, девушка снова повернулась к загадочному гробу. Повинуясь интуиции, она прикоснулась лезвием магического клинка к стеклу. По всей длине меча вспыхнуло голубоватое пламя, словно возникшая молния не могла найти выход. Поскольку Эрилин была непонятным для нее образом связана с волшебным оружием, она ощутила момент узнавания, словно дух меча признал своего бывшего повелителя. У девушки не осталось никаких сомнений - она смотрела на одну из своих прародительниц, одну из эльфиек, когда-то державших в руке Лунный Клинок. Но как это могло произойти? Каким образом воительница из прошлого оказалась в этом странном месте?
Эрилин почти ничего не знала об истории меча, кроме имен владевших им эльфов и свойств, которым каждый из них усилил оружие. Ее мать не успела перед смертью рассказать дочери об этом наследстве, а ее наставник - золотой эльф Кимил Нимесин больше эксплуатировал свою подопечную, чем заботился о ее воспитании. Чем больше Эрилин смотрела на спящую эльфийскую воительницу, тем сильнее окутывала ее пелена благоговейного ужаса, который она испытывала по отношению к Лунному Клинку, хотя никогда не могла объяснить это чувство.
Арфистка постаралась взять себя в руки и вспомнить все то немногое, что она знала о волшебном оружии. Меч был создан в древней кузнице Миф Драннора, и с тех пор его владельцами, включая саму Эрилин, были девять эльфов. Каждый из них добавил к свойствам клинка что-то новое. Хоть Эрилин и знала все эти особенности, она не могла связать их с высеченными символами или сопоставить сами значки с именами прежних владельцев. Не было известно ей и имя женщины, спящей в сокровищнице, но это нетрудно выяснить.
Стекло считается твердым веществом, хотя на самом деле это очень густая жидкость. Оно течет так медленно, что за короткую человеческую жизнь это невозможно не только измерить, но и просто заметить. С течением времени стеклянный лист сверху становится тоньше и значительно утолщается в нижней части. Эльфам известно, что рано или поздно все окна откроются - сверху. Проблема состояла в том, чтобы измерить толщину стекла и при этом не разбить купол. Эрилин не решалась расколоть купол из страха причинить вред спящей внутри женщине. Но оказалось, что ее опасения напрасны. Стеклянная крышка держалась на простых петлях, и длинная извилистая трещина уже пробежала от верхней части к основанию. Эрилин сняла с пояса кинжал и легонько ударила рукоятью рядом с трещиной. Стекло треснуло еще раз, и острый осколок упал на тело спящей эльфийки. Эрилин осторожно приподняла крышку и взяла отколотый кусочек. Она измерила его бечевкой, а затем отломила по кусочку с каждого конца. Образцы она завернула в ткань и уложила в сумку. Тинкерсдаму ничего не стоит определить по ним возраст саркофага. Закончив с измерениями, девушка бросила прощальный взгляд на свою прародительницу.
Женщина, спящая под стеклом, была намного меньше Эрилин, с более тонкими чертами лица и хрупкими на вид костями. Кисти рук с длинными пальцами были уложены ладонями вверх, и Арфистка обратила внимание на огрубевшую от мозолей кожу левой ладони - женщина привыкла держать меч в левой руке. Девушка пришла к выводу, что эльфийка владела мечом очень давно - до того, как оружие обрело сверхъестественную скорость и мощь. Теперь его приходилось держать обеими руками.
Эрилин осторожно опустила крышку, а в душе ее поднялась волна холодной ярости и печали. Не подобало эльфийке благородного происхождения быть частью коллекции богача, словно какой-то неодушевленной диковинке.
В дверях сокровищницы девушка поклялась себе, что вернется и заберет ее отсюда, чтобы переправить к месту достойного упокоения. Но сейчас, в одиночку, такая задача была ей не по силам.
Арфистка мрачно сжала губы, прикрыла за собой дверь, вернулась к колодцу и, не медля ни секунды, бросилась в воду.
Похоже, дворфу пришлось несладко. Обломки панцирей двух гигантских креветок кружились в неспокойной воде, а их содержимое уже было разорвано на мелкие кусочки. Оставшиеся в живых чудовища были заняты пожиранием своих собратьев, и, похоже, это отвлечет их не меньше чем на целый день. Внезапно в дальнем углу колодца глаза Эрилин уловили излучение тепла. Там неуклюже поворачивался самый большой обитатель колодца. Эта креветка оказалась настолько велика и настолько глупа, что проглотила живого дворфа. Она давно уже поплатилась бы жизнью за свою оплошность, не вырони дворф свое оружие. Арфистка заметила блеск кинжала на дне, где многочисленные лапы чудовищ в непрерывных поисках съестного постоянно переворачивали клинок с боку на бок.
Эрилин вытащила из-за пояса ножи и нырнула в глубину. Гигантская креветка не заметила ее приближения; чудовище было занято неудачной попыткой переварить проглоченный обед. Она изгибалась и переворачивалась, то всплывая наверх, то снова уходя к самому дну. Хоть дворф и не мог долго обходиться без воздуха, он не собирался сдаваться и явно пытался вырваться наружу.
Арфистка вонзила нож между двух пластин полупрозрачного панциря, крепко сжала коленями туловище креветки и стала прорубаться к пленнику. Едва она прорезала на удивление прочное и эластичное тело, как дворф выскочил из брюха и, отчаянно молотя ногами и руками, устремился наверх. Эрилин поспешила за ним, обогнала и остановилась лишь у отмеченного отверстия. Там она обернулась, схватила дворфа за бороду и втащила в спасительный туннель. Оба мигом проскочили туннель и без сил вынырнули на поверхность. Дворф вцепился пальцами в сухие камни, выступавшие из воды по краям канала, и долго не мог отдышаться. Эрилин все же нашла силы выбраться из воды. Некоторое время она позволила себе просто лежать без движения, пока сердце не восстановило свой обычный ритм.
Спустя некоторое время она заметила, что дворф, все еще сидящий в воде, смотрит на нее с нескрываемой злобой.
- Ты потянула меня за бороду, - заметил он, едва справляясь с дыханием. - Не надо было этого делать.
- Добро пожаловать на свободу, - вежливо ответила Эрилин.
- Ладно, - пробормотал он, - Между прочим, меня зовут Джилл.
Такой благодарности полуэльфийка не ожидала. Дворфы почти никогда не называли своего имени, даже вымышленного, как это. Эрилин протянула руку, чтобы помочь своему спутнику выбраться из воды.
- Джилл? - недоверчиво повторила она.
- Верно. Тебе что, не нравится?
- Ну что ты. Просто я предполагала, что твое имя будет… длиннее. Более грубое или более мужественное.
- Это имя принадлежало моей матери, - благоговейным тоном произнес дворф, явно давая понять, что дальнейших объяснений не последует.
Но Эрилин беспокоил уже следующий вопрос:
- Теперь, когда ты увидел сокровища, наверно, снова захочешь туда вернуться?
Ведь всем известно, что дворфы в погоне за богатством способны проникнуть даже в логово драконов. Эрилин сама намеревалась со временем вернуться во дворец, и если пропажа единственной тиары и слуги-дворфа могла остаться незамеченной, то после разгула банды грабителей проход во дворец, найденный с великим трудом, наверняка перекроют.
Но Джилла ее вопрос нисколько не огорчил.
- Я провел в этой розовой тюрьме десять лет и не собираюсь туда возвращаться. Никогда. Если там есть что-то, что ты хочешь заполучить, эльф, то действуй. Только постарайся, чтобы тебя не поймали. Ни одно сокровище этого не стоит.
При этих словах дворф повернулся на восток - к Звездным Горам, где была его родина. Девушка решила ему поверить.
По дороге к выходу из туннеля Эрилин вкратце рассказала Джиллу, что ждет их снаружи. Дворф восхищенно зацокал языком. Это было интереснее любых чудес сокровищницы дворца.
- А я-то решила, что ты торопишься вернуться в Звездные Горы, - заметила Эрилин.
Но, произнося эти слова, она высыпала ему в руку горсть серебряных монет. Не стоит платить девочкам госпожи Пенелопы монетами, украденными в сокровищнице Ассанте.
Дворф пожал плечами и пересыпал деньги в карман.
- Я прожил без родных гор десять лет, да еще возвращаюсь с полными карманами драгоценностей. Неужели кто-то осудит меня за лишнюю пару часов или спросит, как я потратил это серебро!
Лорд Хьюн держал в пухлых пальцах тиару и с удовлетворением осматривал ее со всех сторон.
- Это реликвия давно ушедших дней, - высокопарно произнес он. - В ней венчалась юная принцесса Лхайрона, впоследствии правившая вместе со своим мужем, королем Алехандро Третьим. Она напоминает о том, что каждый, кто носит корону, не должен забывать о мече! - так же торжественно добавил он, перефразируя известную в Тефире пословицу.
«И о том, что надо внимательно следить за своими подданными», - молча добавила Эрилин.
Лорд Хьюн пользовался большим влиянием в Зазеспуре. Он не только возглавлял гильдию корабельщиков, но и заседал в Совете Лордов, который воплощал в жизнь эдикты паши Балика. А потому, скорее всего, он принимал деятельное участие в недавней попытке захвата власти со стороны правления гильдии. Эрилин, может быть, и не взялась бы за это задание, если бы не перспектива впоследствии встретиться с лордом Хьюном лицом к лицу и оценить способности этого могущественного человека.
С каждой минутой, проведенной в обществе Хьюна, ее недоверие к нему все усиливалось. Ходили слухи, что он когда-то победил красного дракона, но Эрилин была склонна поверить в это лишь при одном условии: что этот дракон к моменту схватки еще не вылупился из яйца. Хьюн обладал внушительной внешностью, но явно проводил больше времени за обеденным столом, чем в упражнениях с мечом. Хотя менее наблюдательный человек мог счесть его вполне достойным, даже величественным. Темный костюм из дорогой ткани ловко скрывал грузность фигуры, а густые черные волосы и усы были аккуратно подстрижены и едва тронуты сединой. Маленькие черные глазки смотрели на собеседника с напускной любезностью, но Эрилин была знакома с множеством алчных людей, и внешний лоск лорда Хьюна не мог ее обмануть. Этого человека вряд ли устраивала имеющаяся в его руках власть. Да и тиара, как предполагала Арфистка, была для него просто достойным восхищения предметом роскоши. Эрилин достаточно хорошо знала историю Тефира, чтобы подозревать о таящихся в этой голове замыслах.
После свержения королевской власти в Зазеспуре осело немало роялистов. В течение нескольких лет в городе исподволь готовилась реставрация монархии, возможно, с новым властителем во главе. Балик идеально подходил для первого шага в данном направлении, но Эрилин сомневалась, что самопровозглашенный паша долго продержится на своем месте. Его приверженность к обществу южан становилась все более очевидной, и окружение правителя состояло почти сплошь из выходцев из Калимшана и даже Халруа. По мнению Эрилин, восстание не за горами, и тогда короны будет добиваться кто-то из могущественных мужчин или женщин Тефира. Вот тогда-то и понадобится тиара. Обладание таким важным атрибутом королевской власти поможет лорду Хьюну завоевать благосклонность любого человека или семейства, которое окажется ближе всех к трону. Не исключено, впрочем, что она послужит ступенью к верховной власти и ему самому.
А почему бы и нет? Хотя кобыла Эрилин и обладала более длинной родословной, чем сидящий напротив нее человек, Хьюн все же считался лордом благодаря купленному несколько лет назад поместью. И он не был исключением. Земельные владения имели особую ценность в Тефире, и обладание обширными угодьями гарантировало принадлежность к высшему обществу. В период, последовавший за изгнанием королевской семьи, а вместе с ней и многих благородных фамилий, связанных узами крови с королевским домом, множество родовых поместий, графств и даже герцогств перешли в другие руки, словно праздничные сувениры на ярмарке. Мужчины и женщины, обладавшие достаточными средствами или достаточной властью, чтобы завладеть поместьями, присвоили себе и соответствующие титулы. В Тефире появилось немало новоявленных баронов и безродных графинь.
Сложившаяся ситуация не нравилась Эрилин. Но еще больше раздражало ее проявление амбиций со стороны этих персон и их необъяснимое стремление к власти, намного превосходившее значимость купленных угодий. Угроза переворота пресечена, но в Зазеспуре уже ходили слухи о том или ином бароне или лорде, собиравшем значительные силы и вербовавшем сторонников.
Амбиции много значили для общества Тефира, а у лорда Хьюна их было предостаточно. В его взгляде, обращенном на тиару, горела жажда власти, и Арфистка отчетливо уловила ее блеск. Про себя она решила, что было бы неплохо понаблюдать за этим человеком и в случае необходимости обуздать его честолюбие.
Наконец лорд Хьюн отложил свое сокровище и обратил внимание на сидящую перед ним полуэльфийку,
- Ты прекрасно справилась. Если расскажешь, как удалось проникнуть во дворец Ассанте, получишь вполовину больше первоначально оговоренной суммы.
Эрилин ожидала такого вопроса. Отказ отвечать мог повлечь за собой приблизительно такое же наказание, какое ожидало строптивых слуг Ассанте, а потому она подготовила убедительный и наполовину правдивый ответ. Девушка продемонстрировала улыбку, в которой одновременно сочетались холодность и обольщение, - полезное приобретение, позаимствованное у Феррет, и взглянула в глаза Хьюна.
- Время от времени Ассанте заказывает новых женщин для своих утех. Мне не составило большого труда попасть в их число.
Черные глазки Хьюна окинули полуэльфийку оценивающим взглядом.
- Да, я и сам вижу, что это было нетрудно, - галантно заметил он. - Но расскажи мне о его сокровищнице!
А вот этого Эрилин не ожидала. Но в лице Хьюна она прочла откровенную алчность и решила воспользоваться слабостью собеседника. Он вполне мог бы оплатить ее очередную вылазку во дворец.
- Что еще ты оттуда вынесла? - продолжал спрашивать Хьюн. - Я был бы очень благодарен за возможность первым ознакомиться с этими предметами.
Эрилин извиняющимся жестом развела руками.
- Больше ничего. Одежда женщины из гарема слишком скудна, чтобы что-то спрятать. Но раз уж я ничего не смогла забрать, то разбила некоторые экспонаты, - ответила она, подозревая, что лорда Хьюна обрадует любой урон, нанесенный сопернику.
Ее собеседник удовлетворенно фыркнул:
- Прекрасно, прекрасно! Но, надеюсь, ты разбила не все?
- Я даже не могу подробно перечислить все, что там осталось, - правдиво заверила его Эрилин.
- Тогда, может быть, организуем еще одну вылазку?
- Попозже, - мягко возразила Эрилин. - Мне надо подготовиться.
Хьюн довольно долго изучал ее лицо, затем кивнул.
- Такие предприятия нуждаются в тщательном планировании, - сдержанно заметил он. Эрилин не сомневалась, что лорд Хьюн пришел к тому выводу, к которому она его подталкивала: при следующем посещении целью будет уничтожение самого Ассанте. - Тебе потребуются деньги. Прошу, присылай все счета мне, тайно, конечно. А взамен я попрошу только об одном - хочу первым взглянуть на предметы из сокровищницы, которые ты сочтешь нужным прихватить с собой.
«Кроме одного, - мысленно ответила ему Эрилин. - Кроме одного».

Глава 5

День клонился к вечеру. В густом лесу трудно определить время, но Амарил никогда не ошибался. Здесь стоял глубокий полумрак, прохладный и легкий, а вместо неба над головами простирался многослойный шатер зеленых листьев и хвои. Деревья фильтровали солнечный свет, и даже сам воздух казался зеленоватым и живым.
Эльф находился на расстоянии многих миль от Высокой Рощи, где располагалось тайное поселение его клана. Он и два его спутника свободно шагали сквозь лесную чащу, так же быстро и бесшумно, как длинноногие олени. Этот лес был для них родным домом. Его ритмы стучали в их крови и пели в душах.
Амарил вел своих друзей на запад, к стоящей в дне пути от торгового города Мосстона рощице. В давние, более спокойные и безопасные времена эльфы клана Эльманесси торговали с людьми, живущими в городке, на опушке леса. Но потом к власти в Тефире пришли жестокие правители. Королевское семейство стремилось вытеснить эльфов с их земли. Клан Эльманесси отступил в глубь леса и провозгласил свое правительство, названное Эльфийским Советом. Долгие годы после этих событий каждый, кто ступал под сень лесной чащи, жил и умирал по правилам, провозглашенным Советом. Но теперь даже этот мудрый коллективный голос умолк. Союз эльфов распался, и каждый клан пошел собственным путем. Клан Сулдаск, который всегда очень сдержанно относился к своим собратьям Эльманесси, почти бесследно исчез в тенистых чащах юго-восточного леса. Никто даже не знал, сколько эльфов жило на древних землях.
Но до сих пор на Поляне Совета сохранилось небольшое поселение старших эльфов, которые всегда все знали. У них-то Амарил и надеялся найти ответы, которые могли бы пролить свет на происходящие события.
Эльфы жили в Тефирском лесу с незапамятных времен, а память у лесного народа была хорошей. И вот теперь, впервые за девять десятков лет своей жизни, Амарил стал всерьез опасаться, что дни его народа сочтены. Слишком много событий произошло за последние годы, слишком многое изменилось, и эльфы не успевали привыкнуть и приспособиться к новизне. Амарил был оптимистом и в любой ситуации старался отыскать хорошее, всегда надеялся на успех и успешно заражал своей верой сородичей. Но даже он не мог не заметить, что над Тефирским лесом сгущаются грозные тени. Последние события показали, что Время Тирании может вернуться.
Амарил не мог выбросить из головы обвинения, брошенные ему Бунлапом. Неужели в самом деле какой-то клан решился нападать на фермы и караваны? А если так, то какими бедами грозит это остальным эльфам?
- Теперь уже недалеко, - заметил Корригаш, темноволосый охотник и воин, самый близкий друг Амарила.
Молчаливый эльф редко подавал голос, и то, что он заговорил, только подчеркивало важность их экспедиции.
Несмотря на то, что Корригаш обладал суровым, как у дворфа, нравом, под звездами не было ни одного существа, которого бы Амарил настолько любил и которому так доверял. Они стали друзьями-соперниками давным-давно, когда еще подростками сражались друг с другом любым оружием, которое оказывалось под рукой, будь то камешки с лесной тропы или свисающие с деревьев полоски мха. С возрастом их соперничество переросло в соревнование за лучший выстрел из лука или за улыбку хорошенькой эльфийки. Но в дозоре или в бою Корригаш без раздумий занимал место за спиной Амарила, инстинктивно предоставляя руководство своему другу. А Амарил научился читать мысли, заключенные в скупых словах товарища.
- Поляна Совета за теми кедрами, - сказал он, указывая луком на густую поросль хвойных деревьев. - Старейшины должны знать, есть ли хоть капля правды в словах людей.
Корригаш молча поморщился, но его младший брат, энергичный юноша по имени Тамсин, не сдержался.
- Если нет чести, то откуда взяться правде? - проворчал он. - Люди даже не ведают, что творят их собратья! А если наши и попытались выдворить захватчиков из леса, что с того? Что до меня, то я встречал бы каждого человека под деревьями Тефира стрелой в сердце, и пусть Серебряные Тени грызутся над их костями!
- Сказано с типичной для тебя сдержанностью, - насмешливо ответил ему Амарил, но инстинктивно поднял руку в традиционном для эльфов жесте мира.
Никто не может знать, когда на тебя смотрят Серебряные Тени. Только очень неосторожный эльф может позволить себе столь легкомысленное замечание об этих таинственных существах и рискнуть навлечь на себя их гнев.
В Тефирском лесу жили не только Эльманесси и Сулдаски. В лесных чащах скрывался еще более таинственный народ - литари, двуликие существа, которые были скорее волками, чем эльфами. Они обитали здесь с незапамятных времен, когда предки Амарила еще гуляли под деревьями Кормантора. Жители Высокой Рощи не встречали литари в облике эльфа уже не одно столетие, но временами они замечали мелькающий в чаще серебристый мех огромных волков и слышали их Охотничий клич, взмывающий к невидимой луне.
- Ты сейчас среди друзей, Тамсин, но я бы поостерегся бросать такие слова на ветер, - продолжил Амарил. - Подумай, что может случиться, если они пустят корни и лесной народ станет считать врагом каждого человека,
Молодой эльф пожал плечами и отвернулся, но Амарил успел заметить в его глазах тлеющие огоньки ненависти. Внезапно он постиг характер младшего брата своего друга. То, что он принимал за взрыв эмоций импульсивного подростка, было гораздо более опасным:
ненависть - слепая, непреодолимая и не поддающаяся никаким доводам логики.
Безудержная сила эмоций Тамсина ошеломила Амарила. Он не мог себе даже представить, что произойдет, если слишком много молодых эльфов свернут на эту узкую и опасную тропу.
- Поменьше разговоров и шире шаг, - угрюмо произнес Корригаш. - Скоро настанет ночь.
В его голосе не было и тени упрека, просто констатация факта. Несмотря на способность эльфов видеть не только при свете дня, но и в темноте, из соображений безопасности следовало добраться до Поляны Совета прежде, чем зайдет солнце. В лесу обитало множество опасных существ: людоеды, гигантские пауки, волки, виверны и даже парочка драконов. С наступлением темноты многие из них выходили на охоту, и эльфы, сами неплохие охотники, запросто могли стать добычей.
- Милосердные звезды и духи, - раздался вдруг сдавленный голос Тамсина.
Молодой эльф пустился бегом, отбрасывая ветки кустарников и деревьев, нимало не беспокоясь ни о тишине, ни об оставленных следах,
Замечание замерло на губах Амарила. В руке Тамсина блеснул кинжал. Этот юноша часто замечал опасность, которой не видели более опытные эльфы, и, несмотря на свою порывистость, он не кидался в бой сломя голову. Амарил и Корригаш обменялись тревожными взглядами и тоже достали оружие.
Эльфы мигом добежали до Поляны Совета и раздвинули мешавшие видеть ветки деревьев. Спиной к ним стоял Тамсин с побледневшим до пепельного цвета лицом и молча разглядывал жуткий бардак, царящий перед ним.
То, что раньше было цветущей зеленой поляной, теперь стало страшным пожарищем. Центр ее почернел от огня, повсюду валялись обломки обгоревших веток. Подвесные плетеные мостики, соединявшие укромные жилища эльфов, бесполезно висели на голых обугленных стволах. Дома эльфов исчезли, как исчезли и их обитатели. Амарил заметил среди поляны чьи-то почерневшие кости, и у него перехватило дыхание.
Обитель Эльфийского Совета была уничтожена, а вместе с ней пропала и последняя надежда на объединение разрозненных кланов.
Легкое прикосновение к плечу вырвало Амарила из горестных раздумий. Он обернулся и увидел, что охотник держит в руке черную стрелу.
- Я выдернул ее из обгоревших ребер. Взгляни на метку, - посоветовал ему Корригаш.
Эльф внимательно осмотрел древко. Метку нельзя было не узнать; три волнистые линии образовывали стилизованное изображение амариллиса, яркого цветка, у которого он взял себе имя. Это, без всякого сомнения, была его собственная стрела, но как он мог ее потерять? Он не промахивался мимо цели с самого детства!
Амарил изумленно поднял голову:
- Но как?…
- Люди, - коротко ответил Корригаш. - Измерь длину.
Амарил тотчас все понял и кивнул. Стрела оказалась на два пальца короче своего обычного размера. Она была сломана, неровный край оструган, и наконечник закреплен снова. Поскольку живущие в лесу эльфы всегда собирали стрелы после охоты, эта была выдернута из тела врага. Вполне возможно, что она побывала в теле людоеда или ранила рассвирепевшего медведя, но подобные существа вряд ли подпустили бы к себе кого бы то ни было, чтобы избавиться от стрелы. Более вероятно, что она поразила человека.
- Клан против клана, - мрачно заметил охотник.
И вновь Амарил кивнул в знак согласия. Метки лучших эльфийских охотников и воинов были хорошо известны по всему лесу, и не каждый эльф, увидевший разоренную Поляну Совета, мог понять замысел тех, кто оставил меченую стрелу. Амарил догадался, что кто-то старается натравить эльфов друг на друга, но не мог осознать, ради чего все это задумано.
На память пришел единственный человек, который наверняка знал ответ на этот вопрос. Амарил припомнил разговор с Бунлапом и мгновенно понял, где сможет его отыскать.
Он подошел к Тамсину и положил руку на плечо юноши. Лицо молодого эльфа было искажено от горя, и Амарил почувствовал себя виноватым. Тамсин был очень впечатлителен, даже для лесного эльфа. Его внутреннее зрение воспринимало картины резни настолько отчетливо, будто он сам присутствовал при этом. Такой дар приносил мучения, но и пользу тоже. Дело в том, что он был одним из близнецов, и его связь с сестрой была настолько тесной, что они могли разговаривать при помощи мыслей.
- Ты должен тотчас же передать весточку в Высокую Рощу, - сказал ему Амарил. - Нам придется как можно скорее выслать отряд воинов к границе леса южнее Мосстона. Потребуется тридцать эльфов, вооруженных немаркированными зелеными стрелами.
Последнее распоряжение было неслыханным. Для изготовления эльфийских стрел, известных как «черные молнии», требовался длительный мистический обряд. По стандартам лесных жителей зеленые стрелы были сырыми и некачественными, хотя и несли смерть врагам, вылетая из эльфийских луков. Эльманесси считали, что отсутствие магии не дает той волшебной связи охотника с его домом, которую не мог до конца понять ни один человек. И все же Амарил знал, что его требование будет выполнено, хотя бы благодаря уважению, которое питали эльфы к своему военному вождю, его опыту и знаниям.
- Если раньше и не было нападений эльфов на людей, то теперь они начнутся, - тихо добавил он. - Мы атакуем ферму, где эльфов держат в качестве рабов.
При этих словах выражение горя исчезло с лица юноши, словно утренний туман под горячими лучами разгоревшейся ненависти.
- Я с радостью пошлю Тамре твои слова, - мрачно усмехнулся Тамсин. - И попрошу ее заставить воинов поторопиться!
- Как продвигаются дела на ферме? - с равнодушным видом поинтересовалась Эрилин.
Ее слова явно не доставили удовольствия молодому хозяину. Принц Хашет окинул ее неприязненным взглядом, но поспешно придал своему ястребиному лицу величественное выражение.
Как оказалось, Хашет, младший сын правящего паши, испытывал немалые трудности с выбором жизненного пути, который удовлетворял бы его амбициям и слишком развитому самомнению. Эрилин познакомилась с молодым человеком несколько месяцев назад, когда он пытался добиться славы и богатства в роли наемного убийцы. С этой целью он вознамерился уничтожить одного из своих коллег, а именно Эрилин. В тот раз ей и Даниле удалось убедить юношу, что этот путь ведет прямиком к его собственной смерти и мастер гильдии дал ему такое задание только для того, чтобы избавиться от сына Балика. С тех пор Хашет превратился в союзника, помог Эрилин утвердиться в гильдии наемных убийц, а Данила благодаря дружбе с принцем сумел проникнуть во дворец. В этих занятиях молодой принц нашел достойное применение своим способностям, поскольку искусство интриги в Тефире всегда очень ценилось. И все же помощь Арфистам не принесла ему желанного богатства и достойного положения. С тех пор как он оставил гильдию наемных убийц, Хашет перепробовал десятки занятий, и последнее, видимо, тоже не принесло ему удовлетворения.
- Я отряхнул со своих сапог грязь и навоз и оставил поместье в руках управляющего, - с недовольной гримасой объявил Хашет. - Жизнь сельского лорда невыносимо скучна. Какое дело мне до земель или титула, мне, сыну паши?
На самом деле, мысленно заметила Эрилин, земельные угодья и титул могли бы существенно улучшить нынешнее положение принца. Младший отпрыск, рожденный в гареме, занимал положение, мало чем отличающееся от ранга удачливого купца, а перспективы были и того хуже. Согласно последним подсчетам, у Балика только от законных жен родилось семеро сыновей, а в гареме подрастали еще не то тринадцать, не то четырнадцать. У Хашета имелись не меньше дюжины старших братьев. Даже если бы он в совершенстве овладел искусством убивать, ему потребовалось бы несколько лет, чтобы встать во главе рода.
Полуэльфийка сочувственно кивнула.
- Поместья играют большую роль, но процветание Зазеспура больше зависит от торговли. Ты не желаешь стать купцом?
Принц презрительно фыркнул:
- Торговать зеленью? Или верблюдами? Нет, думаю, это не по мне.
- А, как насчет корабельного дела? Мастер гильдии заседает в Совете Лордов! - настаивала Арфистка. - Торговля и политика действуют в паре, как меч и кинжал. И в Зазеспуре это утверждение справедливее, чем где бы то ни было. Ты мог бы многому научиться и получить инструменты, при помощи которых можно высечь для себя нишу в этом мире. Те, кто управляет торговлей, всегда пользуются большим влиянием у правителей. Кроме того, Инсельм Хьюн очень амбициозный человек, и тебе не помешает пристегнуть свою колесницу к его звезде.
Хашет кивнул, и задумчивый взгляд его черных глаз задержался на лице Эрилин.
- А что, Арфисты поддерживают этого лорда Хьюна? - Голос его звучал почти равнодушно, но девушка услышала колокола честолюбия, забившие в его голове.
Нет сомнений, принц подозревает, что у Эрилин имеется собственный интерес и ее волнует не только его будущая карьера. Арфистка с трудом подавила усмешку. Хашет быстро учится.
- Нет, конечно, нет, - спокойно ответила она. - Как я уже сказала, у лорда Хьюна имеются определенные амбиции, и не мешало бы присмотреть за этим человеком. Нет ничего плохого в том, чтобы ты учился у него и в то же время держал нас в курсе его стремлений.
Ее объяснения удовлетворили молодого человека. Он взял со стола украшенный драгоценными камнями графин и наклонился, чтобы долить вина в бокал гостьи. Она с готовностью отпила и тотчас заметила блеск в глазах принца. Обычный прием, и Хашет повторял его снова и снова: он надеялся, что крепкое калишитское вино ослабит волю полуэльфийки и та согласится разделить с ним постель. Эрилин без ложной скромности сознавала свою красоту и привыкла к повышенному вниманию со стороны мужчин. Хашет нравился ей, но одновременно чрезвычайно раздражал, поскольку молодой человек ухаживал за ней с таким видом, словно оказывал великую честь. Эрилин в совершенстве постигла искусство отказа; ее репертуар включал в себя и ласковое сожаление, и смертоносный удар по голове, но с каждым разом становилось все труднее отвергнуть знаки внимания принца и при этом сохранить дружеские отношения.
К счастью для нее, в данный момент Хашета больше занимало его будущее, чем сиюминутные чувственные наслаждения.
- Я попрошу отца определить меня в ученики к лорду Хьюну, - заявил он.
- Это прекрасно, но сначала ты должен узнать, что Хьюн, возможно, участвовал в заговоре против твоего отца, - предупредила его Эрилин.
Хашет пожал плечами с таким видом, словно это обстоятельство не заслуживало внимания.
- Если лорд Хьюн и в самом деле человек амбициозный, он всегда будет стремиться идти своим путем, - сказал он.
Недосказанные слова «И точно так же буду поступать я» отчетливо прозвенели в голове Эрилин.
Хашет очень практичен, и это к лучшему. Он сделает все возможное, чтобы удовлетворить собственное честолюбие, и до тех пор, пока его путь совпадает с дорогой Арфистов, все будет замечательно. Хотя Эрилин отлично сознавала, что так будет не всегда. Все же из соображений порядочности стоило еще раз предупредить молодого человека.
- Хашет, надеюсь, что я ошибаюсь, но ходят слухи, что правлению твоего отца скоро придет конец. Иначе и быть не может, ведь он часто пренебрегает интересами высокопоставленных жителей Тефира в угоду выходцам из южных стран.
На это мрачное предостережение принц снова ответил пожатием плеч.
- Разве меня это касается? Я стою слишком далеко от трона, чтобы оплакивать его возможную потерю, и должен сам заботиться о своем будущем. Но все равно я благодарен тебе за предупреждение. А теперь давай поговорим о более приятных вещах. Налить еще вина?
Эрилин отклонила его предложение изящным жестом и любезной улыбкой. Хашет и Хьюн стоили друг друга, и она могла надеяться, что это сотрудничество принесет пользу обоим.
- Я бы не против, Хашет, - самым ласковым голосом куртизанки ответила она, - но в таком обществе, как твое, я не могу позволить себе слишком много пить. Я боюсь потерять контроль!
Магазины Зазеспура закрывались с наступлением сумерек, но в задней комнатке за торговым залом «Притирания» мастера Гарванелля торговля продолжалась еще долго. Позади роскошного магазина, предлагавшего состоятельным жителям города ароматические масла и поддельные любовные эликсиры, позади комнатки, где писцы подсчитывали дневную выручку, у Гарванелля было небольшое помещение, где он принимал плату за другие, более личные услуги.
Хозяин магазина родился в сельской местности, в отдаленной долине среди Пурпурных гор, но с самого раннего детства был уверен, что не останется на всю жизнь на этой всеми позабытой и унылой ферме. Боги одарили его привлекательной внешностью и вкрадчивым обаянием, и молодой человек с толком распорядился этими скромными достоинствами, продавая их за умеренную плату стареющим зажиточным женщинам. Шаг за шагом он сумел подняться по ступенькам общества и, в конце концов, перебрался в Зазеспур, где женился на очень состоятельной вдове.
Его жена была на двадцать лет его старше и к тому же невероятно толста и некрасива. Но во всем можно найти определенные преимущества. Женщина владела процветающей парфюмерной лавкой, а также очень любила играть в карты. Поскольку она больше выигрывала, чем проигрывала, Гарванелль только радовался, что ему не приходится развлекать супругу по вечерам. Он взял в свои руки магазин, а попутно открыл собственное дело, Несмотря на то, что меньше половины платы за кремы и притирания поступало в звонкой монете, он умудрялся сводить концы с концами и даже получать некоторую прибыль.
Осторожный стук в заднюю дверь и произнесенный шепотом пароль возвещали о прибытии очередной платы. Раз уж у его стареющей жены были свои развлечения, Гарванелль считал себя вправе развлекаться по-своему.
Торговец парфюмерными средствами открыл дверь и увидел молодую женщину, присланную ему давним клиентом. Гарванелль всегда стремился к чему-то новенькому. Эта женщина обладала экзотической восточной красотой - большие миндалевидные глаза и яркий шелковый тюрбан выдавали в ней чужестранку. Однако Гарванелль не сомневался, что перед ним богатая особа. Даже настоящего масла с мускусом Минотавра вряд ли было достаточно, чтобы добиться ее благосклонности, не то, что подделки, изготавливаемой беспринципными алхимиками с Лантана.
Но вот женщина вошла в комнату, и лучи лампы скользнули по ее бледной коже редкого оттенка, напоминающего фарфор из Шу. У торговца участилось дыхание. Перед ним подлинное произведение искусства. На мгновение он даже пожалел, что не может этого сказать о проданном ей масле с мускусом Минотавра.
Гарванелль стал запирать дверь, и в этот момент колокола на соборе Ильматера громким перезвоном оповестили о наступлении полуночи. Купец недовольно поморщился. Собор находился в квартале от магазина, но в ночной тишине колокольный звон заглушал все вокруг. Гарванелль обернулся к клиентке, чтобы жестами выразить свое сожаление. И тотчас замер, широко раскрыв глаза от удивления и ужаса.
Женщина сняла тюрбан и перчатки. Она медленно прикоснулась тонким пальчиком к щеке и стерла с лица пудру цвета слоновой кости, обнажив кожу красновато-коричневого цвета. Прежде чем Гарванелль мог сдвинуться с места, посетительница выхватила из складок одежды кинжал и сделала шаг вперед.
Стремительность и ярость этой маленькой стройной женщины настолько ужаснули купца, что он неловко покачнулся и упал на спину. Несостоявшаяся клиентка встала коленями ему на грудь и придавила руки к полу. Одной рукой она ухватила прядь густых волос Гарванелля и запрокинула ему голову, а кончик кинжала уперся в горло. Женщина наклонилась и прижалась губами к самому уху.
- Можешь быть доволен своей сделкой, - прошептала она. - Я купила пудру и притирания в твоей лавке и обнаружила, что они легко переходят с лица на простыни, но ни один мужчина не выжил, чтобы на это пожаловаться!
Наконец паралич страха, сковавший Гарванелля, немного отступил, и купец стал громко звать на помощь. Феррет не стала ему мешать, ведь колокольный звон отлично заглушал его вопли. Она насмешливо считала вслух удары и, когда отзвенел последний колокол, резко вонзила кинжал в шею жертвы.
Убийца поднялась с коленей и посмотрела на мертвого купца. Она не испытывала ни капли сожаления. Еще один болтливый язык умолк навсегда. Это было необходимой мерой, так же как и охота ради пропитания. И осуществить это убийство, как и многие другие, удалось без труда. В этом беспокойном и прогнившем городе Феррет была словно ястреб в стае голубей.
Ее народ славился своей жестокостью, но даже те немногие, кто знал о миссии Феррет, не одобряли ее методов. Женщина обладала многими способностями, но они мало помогали в сложных интригах, и ее мозг отказывался воспринимать многочисленные заговоры и контрзаговоры, которые составляли сущность Тефира. Для того чтобы обнаружить и разрушить замыслы, ради которых она поселилась в городе, ей требовалась помощь.
- Мне нужна помощь, - сердито пробормотала она.
Признание своего бессилия нелегко далось гордой и энергичной женщине. Сама эта идея внушала Феррет отвращение, но она поклялась сделать все, что в ее силах, ради своего народа.
К несчастью, найти помощь было не легче, чем признать ее необходимость. Феррет неплохо знала Тефир и его жителей, но она не знала никого, кому могла бы хоть частично довериться.
В крайнем раздражении киллерша подняла с пола тюрбан и перчатки и надела их. Затем, чтобы скрыть истинный цвет кожи, заново припудрила пятно на щеке. Убедившись, что ее внешность в порядке, Феррет выскользнула из магазина и направилась к ближайшей таверне. Не секрет, что любую информацию скорее можно отыскать в увеселительных заведениях, чем в Зале Совета. Возможно, сегодня вечером ей повезет и она найдет помощника для воплощения своих замыслов.
Утреннее солнце разлилось золотистыми лучами по пышной цветущей долине. Лорд Инсельм Хьюн с величайшим удовлетворением созерцал развернувшийся перед ним пейзаж. Его загородный дом стоял на вершине высокого холма, и с балкона личного кабинета открывался восхитительный вид на живописные окрестности.
Поместье Хьюна можно было назвать небольшим королевством неправильной формы. Оно состояло из нескольких процветающих ферм, стоявших по обоим берегам реки Сулдаскон. И это было не случайно. Таким образом, хозяин мог контролировать прохождение торговых судов на данном отрезке реки. С северной стороны лорд Хьюн видел узкую темную полоску земли, представлявшую собой Торговый Путь, а еще дальше простирались крыши Зазеспура.
Несмотря на самое начало лета, речная долина и предгорья Пурпурных гор, возвышавшихся на юге, были покрыты сочной, пышной зеленью. На западе раскинулось морское побережье, и Хьюн иногда различал блеск солнца на поверхности моря. Крестьяне приносили ему немалый доход, но еще больше прибыли Хьюн получал с моря. Его деятельность в качестве преуспевающего купца и мастера одной из самых влиятельных гильдий в Зазеспуре принесла богатство и власть, намного превосходившие самые смелые мечты юности. Но то, что раньше казалось недосягаемыми высотами, теперь стало лишь вехами на пути к еще большему величию.

Предыдущая страница 3 Следующая страница


Эльфийская месть 4

- Удивительно, как быстро растут амбиции вместе с успехом, - пробормотал один из властителей Тефира. - В такой прекрасный день все кажется возможным.
Настойчивый стук в дверь отвлек Хьюна от приятных размышлений. Он недовольно нахмурил брови, но вовремя вспомнил о назначенной встрече, и медленная улыбка приподняла кончики пышных усов. Новый ученик, согласно традиции, должен был сегодня предстать перед наставником и принести дары. Хьюну было очень любопытно, какие подарки сын паши Балика сочтет достойными его нового наставника.
- Войдите! - крикнул лорд Хьюн, и дверь с силой распахнулась.
В комнату вошли два вооруженных стражника в рубашках и штанах фиолетового цвета, что означало их принадлежность к правящему дому паши Балика. Вслед за ними шагнула в кабинет стройная светловолосая девушка, чьи заостренные кончики ушей выдавали частично эльфийское происхождение. Ее костюм не отличался роскошью - обычное платье и накидка, но тонкие руки прижимали к груди серебряную лиру, без сомнения старинную и дорогую. Было очевидно, что девушка оказалась здесь не по своей воле. Ее хорошенькое личико застыло от испуга, а зрачки настолько расширились от ужаса, что глаза казались почти черными.
Лорд Хьюн не успел сказать ни слова, как из-за спин первых трех посетителей показался принц Хашет и отвесил ему глубокий поклон. В его движениях сквозила такая надменность, что приветствие превратилось в фарс, и это не ускользнуло от глаз Хьюна. Хьюн не мог похвастать высоким происхождением и остро реагировал на все, что могло быть истолковано как оскорбление. Он с трудом сумел сдержаться, вовремя вспомнив, сколько денег принесет ему этот юный наглец.
- Мои дары перед твоими глазами, - заговорил молодой принц и тотчас поднял руку, предваряя возможные возражения. - Я не предлагаю тебе женщину. Не сомневаюсь, у тебя их и без того предостаточно. Мой подарок обладает более высокой ценностью - это информация.
- Продолжай, - кивнул Хьюн. Среди всех товаров, которые приносили ему прибыль, информация была не на последнем месте.
- Вчера вечером я услышал, как эта женщина исполняет балладу, привезенную в наши края из Северных Земель. Мне кажется, что ты обязательно должен ее услышать, - объяснил Хашет.
Хьюн жестом приказал стражникам отойти от женщины. С галантной любезностью, которая могла бы очаровать и графиню, он усадил Арфистку на ближайшее кресло.
- Примите мои искренние извинения за те неудобства, с которыми вам пришлось мириться по дороге сюда. Я с большим удовольствием послушаю балладу, о которой говорил мой слишком нетерпеливый ученик, но сначала я предлагаю вам отдохнуть и немного подкрепиться. Поездка из Зазеспура весьма утомительна, не правда ли?
Не умолкая ни на минуту и болтая о пустяках, лорд дернул вышитый шнур звонка. Его любезность заметно разрядила обстановку. На лице полуэльфийки выражение напряженной настороженности уступило место удовольствию и даже гордости. Женщина поняла, что она не пленница, а желанная гостья.
Тем временем в кабинет вошел слуга с подносом, на котором стояли вино, ваза с фруктами и блюдо сладкого печенья. Лорд Хьюн отослал прислугу и принялся ухаживать за гостьей. Затем он прочел краткую молитву Сильванесу, Сьюн и Ильматеру - самым почитаемым в Тефире богам - и провозгласил тост за здоровье паши Балика. Может, Хьюн и не был рожден в благородном семействе, но он твердо усвоил манеры высшего света и, как многие новоявленные дворяне, следовал им с почти религиозным рвением. Никто не посмел бы упрекнуть его в незнании этикета.
Певица оттаяла, и даже начала флиртовать, потягивая из драгоценного кубка приправленное пряностями вино. Все это время принц Хашет откровенно скучал, но терпеливо ждал, поскольку с детства усвоил придворные обычаи. Улучив момент, он, наконец, обратился к Хьюну:
- Может, пора послушать балладу?
Хьюн бросил на принца недобрый взгляд и повернулся к гостье:
- Если вы готовы спеть, мы с радостью насладимся вашим искусством.
Полуэльфийка застенчиво улыбнулась и взяла в руки лиру. Настроив ее, она сыграла мелодичное вступление и запела. Зазвучала баллада, и вскоре Хьюн понял, почему его ученик так спешил познакомить с ней своего учителя. История повествовала о предательстве и интригах, а также о юном герое, раскрывшем заговор, целью которого было уничтожение общества Арфистов.
Опять Арфисты. Одного упоминания об этой тайной организации, о бесцеремонных северянах, повсюду совавших свои носы, было достаточно, чтобы заставить Хьюна скрипеть зубами. Ходили слухи, что Арфисты взяли под свое покровительство пашу Балика, но правитель с презрением отверг их заботу, как и все, что исходило из Северных Земель.
Или нет?
Хьюн частенько задумывался, почему провалился план по свержению паши Балика. Все было очень тщательно подготовлено и безупречно исполнено. И все же главных исполнителей нашли убитыми, а паша издал законы, значительно ограничивающие права гильдий. Ясно, что молва о заговоре достигла его ушей, но как ни старались заговорщики, они не смогли отыскать предателя.
Лорд Хьюн откинулся на спинку кресла и задумчиво всмотрелся в лицо певицы. Арфисты проворачивают свои дела в его Зазеспуре! При мысли о том, что эта сильная организация прибавится к и так постоянно растущему списку соискателей власти, Хьюна пробрала дрожь. Агентов необходимо как можно скорее выдворить из города, пока они не узнали и не разрушили его собственные далеко идущие планы.
Последние серебряные звуки лиры растаяли в тишине кабинета, и лорд с улыбкой повернулся к барду:
- Благодарю вас за прекрасную балладу, дорогая. Мой слуга оплатит ваше выступление, а также компенсирует доставленные неудобства. Но прошу вас, расскажите, где вы услышали эту увлекательную историю?
- В таверне, мой господин, так же как и ваш молодой помощник, - ответила полуэльфийка. - Баллада быстро стала популярной. Но говорят, будто ее привез в Тефир Арфист, который сам и написал песню.
- А вам известно имя этого Арфиста?
- Нет, мой господин. Но, как я слышала, он написал эту балладу о самом себе.
Догадка, словно кинжалом, пронзила мозг Хьюна. Конечно, теперь, вспоминая слова баллады, он ясно представил себе этого барда. Безусловно, автор и герой этой истории - одно и то же лицо. Вся песня была сплошным самовосхвалением! И описание героя напомнило Хьюну человека, которого он хоть и знал весьма поверхностно, но сразу почувствовал к нему глубочайшую неприязнь.
На всякий случай лорд постарался скрыть свою догадку. Он снова вызвал доверенного слугу и поручил полуэльфийку его заботам, наказав относиться к гостье с почтением и доставить ее обратно в город.
Покончив с этим, Хьюн запер дверь, взял кресло и сел напротив своего высокородного ученика. Теперь он знал, кто из Арфистов находится в городе. Этот человек все время был на виду. Приезжий, северянин, состоятельный юноша из благородной и влиятельной в Глубоководье купеческой семьи. Этих обстоятельств вполне достаточно, чтобы возбудить подозрения. Но Арфисты удачно скрывали своего агента, пользуясь весьма нехитрым приемом. Кто мог бы заподозрить в легкомысленном молодом человеке, сочинявшем фривольные песенки, по всем приметам пустом щеголе и очевидном глупце, опасного и хитроумного змея, скрывавшегося под маской шута?
Короче говоря, кто мог бы заподозрить Арфиста в Даниле Танне?
Но в данный момент Хьюна интересовало другое: как прознал об этом Хашет?
- Паше было бы интересно узнать, что эти назойливые северяне обосновались в его государстве, - заговорил Хьюн, осторожно прощупывая почву.
- Он уже знает, - холодно ответил молодой принц. - Так называемый бард лично поет свои баллады моему отцу. Я не видел его, но так говорят, и я не одобряю отца.
- Что ж, мудрый человек принимает ценные дары даже от своих врагов, - вкрадчиво заметил лорд Хьюн и постарался скрыть свою радость.
- Но дар уже принесен, и мы больше не нуждаемся в этом человеке, - продолжал Хашет.
- Мы?
Хьюн намеренно задал этот вопрос и с нетерпением ждал, что ответит его новый ученик. Какими бы выдающимися ни были таланты Хашета, скрывать свои чувства молодой принц еще не научился. Определенно между ним и этим Арфистом были какие-то личные счеты.
- Теперь я у вас на службе, - заговорил Хашет, тщательно подбирая слова. - И мне кажется, вы вряд ли будете рады, если Арфист и дальше станет вмешиваться в дела гильдий.
Что ж, Хьюну этот ответ многое объяснил. Во дворце было известно о заговоре мастеров гильдий. Не исключено, что Хашета направили к нему в качестве информатора и, что тоже вероятно, по настоянию того же Арфиста. Это не так уж и плохо, ведь информация может передаваться в обе стороны.
Хьюн поудобнее устроился в кресле.
- Я верю, что могу достоверно судить о людях. Ты знаком с этим Арфистом. И ты настроен против него, возможно, по личным причинам.
Образ Данилы Танна возник в памяти лорда Хьюна: привлекательный молодой блондин танцует на вечеринке и очаровывает придворных дам.
- Из-за женщины, не так ли? - лукаво предположил он и был тотчас вознагражден вспышкой сердитого негодования, мелькнувшей в глазах Хашета. - Так, значит, дело все-таки в женщине. И ты хочешь удалить соперника в борьбе за ее благосклонность.
- Это не так просто. Но даже если бы я на это решился, я не могу действовать без вашего одобрения, - напряженно ответил Хашет.
- Вот как. Будем считать, что ты его получил. Что бы ты предпринял?
- Я бы нанял лучших киллеров из гильдии наемных убийц, чтобы они как можно скорее убрали его с дороги, - сердито ответил молодой человек. - Дело не только в личных отношениях. Любое количество золота, необходимое, чтобы убить этого предателя, будет потрачено не зря!
Лорд Хьюн покачал головой.
- Подожди три дня, - сказал он. - У этого молодого глупца в Глубоководье имеются влиятельные друзья, и в случае его смерти у нас могут возникнуть неприятности. Прежде чем нанести удар, надо предоставить возможность поработать балладе. Арфисты и сами могут жестоко наказать агента, который выдал себя в песне.
- Эта баллада.
- Будет звучать в каждой таверне Зазеспура, можешь не сомневаться.
С этими словами лорд Хьюн достал из кармана большую золотую монету и бросил ее ученику.
Принц ловко подхватил монету и внимательно осмотрел ее. Неожиданно его гордо расправленные плечи поникли, а в поднятых на лорда Хьюна глазах блеснуло удивление.
- Я вижу, тебе знакомы знаки на этой монете, - сухо произнес лорд. - И это к лучшему, поскольку Рыцари Щита принимали деятельное участие в возведении твоего отца на трон. Если уж ты решил поступить ко мне на службу, нелишне будет узнать о моих связях с этим могущественным орденом и моих к тебе требованиях. Эта монета может свидетельствовать о том, что я агент Рыцарей Щита, но истинной ценностью является информация. Имея в своем распоряжении источники информации, честолюбивый человек может купить себе власть. Ты меня понимаешь?
- Да, господин, - охотно кивнул Хашет.
- Хорошо. Еще ты должен понимать, что у нас на юге мало что происходит вопреки планам Рыцарей Щита и почти все, что ими предпринимается, приносит нам выгоду. На севере все совсем по-другому. Ситуация могла бы измениться, если бы мы смогли иметь своего агента в рядах Арфистов и получать информацию, собранную этими беспокойными нахалами. Как ты считаешь, это возможно?
- Возможно, мой господин.
В голосе принца Хьюн уловил полную уверенность, о чем свидетельствовал и гордо поднятый подбородок молодого человека. Значит, кроме этого никчемного Танна в Зазеспуре был еще один Арфист, и Хашет, без сомнения, знаком с ним. Не исключено, что это та самая женщина, ради которой принц решился предать бывшего союзника.
- А она красива, эта Арфистка? - неожиданно спросил Хьюн.
- Как богиня, мой господин, - выпалил принц, но, осознав, что выдал себя, сердито прикусил губу.
Лорд усмехнулся:
- Мне нет дела до твоих развлечений. И до имени второго Арфиста тоже нет дела, пока во всяком случае. Но постарайся добиться ее доверия. И попробуй раздобыть ценные сведения. Это будет самое лучшее, что ты сможешь для нас сделать.
- Как скажете, лорд Хьюн, - согласился Хашет.
Хьюн и в самом деле прекрасно разбирался в людях, так что он ничуть не сомневался, что все будет сделано так, как они договорились. Он разглядел огоньки тщеславия, и редко у кого они горели так ярко, как в черных глазах Хашета. Этот парень сделает все, что в его силах, ради своего возвышения.
Лорд поднялся с кресла, давая понять, что разговор окончен.
- Ты сейчас же вернешься в город. Мой старший писец Акниб обучит тебя некоторым хитростям морской торговли. Учись прилежно. Когда я вернусь, мы снова поговорим.
- Вернетесь, мой господин?
- Каждое лето я езжу в Глубоководье на ярмарку по случаю летнего солнцестояния, а заодно выслушиваю отчет агента Рыцарей Щита, нашей соотечественницы Люции Тион. Она достигла высокого положения и в светском обществе, и в деловых кругах.
Его слова произвели ожидаемое впечатление. Семейство Тион было связано узами родства с королевским домом Тефира. После падения монархии лишь некоторым членам семейства удалось избежать казни. То, что одна из выживших была связана с орденом Рыцарей Щита, придавало дополнительную притягательность тайному обществу.
Все вещи, включая преданность, имеют свою цену. Наставляя молодого человека на нужный путь, лорд Хьюн с гордостью сознавал себя хозяином принца, да еще по счастливому стечению обстоятельств и доверенного союзника Арфистов. Купец не мог не радоваться удачно проведенной сделке.
Ночь казалась Эрилин бесконечной. Как она ни старалась, но не могла избавиться от образа эльфийской воительницы, увиденной в сокровищнице Ассанте. Едва ей удалось заснуть, как и во сне ей привиделось лицо загадочной прародительницы и хор эльфийских голосов, требующих отомстить за нанесенное носительнице Лунного Клинка бесчестье. Эрилин проснулась задолго до рассвета. Голоса продолжали звенеть в ее голове, а в душе созрело убеждение, что этот сон был следствием не только ее собственного расстройства. Магическая реальность сна напомнила Эрилин события двухлетней давности.
Она инстинктивно повернула голову к мечу. Оружие, вынутое из ножен, лежало на ночном столике так, чтобы до него можно было дотянуться в любой момент. Эрилин нерешительно подняла руку и коснулась рукояти. Как она и ожидала, меч ответил зарядом беспокойной магии.
Арфистка отдернула слегка обожженную руку, затем со вздохом взяла меч со столика и убрала в старинные ножны. Сбросив простыни, она встала с кровати и ловко пристегнула ножны к поясу.
Босая, одетая лишь в брюки и нижнюю рубашку и с мечом на поясе, Эрилин подошла к окошку. Город еще спал, не спали лишь те, кто, как и она сама, предпочитал работать под покровом ночи.
Долгое время Эрилин стояла у окна и невидящими глазами смотрела на море крыш. Она старалась смириться с тем, чего, как она сознавала, невозможно было не заметить. После двух лет молчания тень эльфа, сущность Лунного Клинка, почему-то забеспокоилась. Дух волшебного меча, которым она управляла, снова потребовал внимания.
В прошлый раз, когда такое произошло, более двадцати Арфистов отдали свои жизни, пока Эрилин не распознала голос меча. Теперь она знала цену предупреждений, но краски рассвета успели растаять в голубизне неба, а девушка все еще не решалась перейти к действиям. Большую часть утра она провела, стоя у окна.
Эрилин не считала себя трусихой. С молодых лет она сражалась с мужчинами, уничтожала монстров всех мастей, без страха встречала орды Тунгана. Под звездами этого мира существовала только одна вещь, внушавшая страх Эрилин по прозвищу Лунный Клинок: загадочные силы, скрытые в древнем оружии, которое она носила на поясе.
Некоторые стороны магии меча Эрилин понимала и умело использовала. Лунный Клинок предупреждал ее об опасности, разил врагов с почти сверхъестественной мощью и скоростью, помогал принимать другое обличье и берег от огня. Но тень эльфа, ее собственный зеркально отраженный образ внушал непреодолимый страх. К сожалению, сейчас Эрилин ничего не оставалось, как призвать тень эльфа и выслушать ее.
Арфистка положила руку на рукоять меча и сделала глубокий вдох, затем встала в боевую стойку и высоко подняла над головой меч. Лезвие с тихим свистом покинуло ножны и сверкнуло в ярких лучах утреннего солнца.
- Выходи!
В ответ из меча появился голубоватый туман, заклубился в воздухе и постепенно принял знакомые, хотя и призрачные очертания. Арфистка медленно опускала руки, пока лезвие не воткнулось в пол. Но девушка едва ли это заметила, так как напряженно следила за формирующейся перед ее глазами фигурой.
Через мгновение она могла поклясться, что смотрит на свое отражение в освещенном луной пруду. Но вот тень эльфа вышла из тумана и предстала такой же плотной и живой, как и сама Эрилин. В отличие от полуэльфийки, она была одета в дорожный костюм: простые, но удобные башмаки и брюки, которые Эрилин предпочитала, когда одевалась соответственно своему вкусу.
Долгое время эльфийская тень и девушка пристально вглядывались друг в друга. Эрилин испытывала странное желание поднять руку и почесать нос, чтобы посмотреть, не последует ли тень эльфа ее примеру. Абсурдность такого поступка вызвала на ее губах легкую улыбку.
- Вот мы и снова встретились, сестра, - заговорила эльфийская тень, в точности повторяя контральто самой Эрилин. - Я надеялась, что ты пригласишь меня гораздо раньше.
Арфистка скрестила на груди руки.
- Я была занята.
Печальная улыбка скользнула по липу тени.
- Ты все еще винишь себя в гибели тех Арфистов, хотя это я убила их.
- А какая разница? - горько спросила Эрилин.
- Да, пожалуй. Для смертных, по крайней мере.
Девушка озадаченно приподняла брови. В ее голове кружилось множество вопросов.
- Как я понимаю, ты не собираешься мне ничего объяснять?
- Не больше, чем ты жаждешь услышать объяснения, - с оттенком мрачного юмора в голосе ответила тень.
Эрилин все же продолжила расспросы.
- Но могу я хоть что-нибудь узнать? - настаивала она. - Кто ты? Дух Лунного Клинка или мое отражение?
- Все сразу, и ни то ни другое. - Эльфийская тень немного помолчала, словно обдумывая свои слова. - Тебе уже известно, что каждый хозяин меча придает ему дополнительную силу, но тебе непонятен источник этих сил. В отличие от остальных владельцев меча, никто не открыл тебе его секреты до того, как ты взяла в руки магическое оружие.
- Да, мне это говорили.
- Все не так просто, - вздохнула тень. - Лунные Клинки - древнейшие реликвии эльфов, и тайну их создания невозможно описать обычными словами. Точно так же невозможно при помощи одних только слов описать мелодию, которую ты никогда не слышала, или цвет, который ты не видела.
- Это понятно. Продолжай.
- Во-первых, позволь заметить, что меч принял тебя, когда ты была еще ребенком, не говоря уж о том, что ты была первой полуэльфийкой, унаследовавшей подобную реликвию! Это решение далось нам нелегко, но было предсказано, что ты сослужишь великую службу народу эльфов.
- Врата, - пробормотала Эрилин, припоминая волшебный портал на Эвермит, который она отыскала, а потом защитила от врагов.
- И не только это, - с загадочным видом подтвердила тень. - Лунный Клинок принял тебя, и ты стала постепенно знакомиться с ним, и тогда появилась я. За неимением других слов я могу назвать себя олицетворением твоего союза с мечом.
- Понимаю. И все Лунные Клинки обладают такими свойствами?
- Море и звезды! Нет, конечно, нет. Способность формировать и вызывать тень эльфа появилась благодаря одной из владелиц именно этого меча. Благодаря Зоастрии, - совсем тихо добавила тень эльфа.
Что-то в этих словах подсказало Эрилин, что именно так звали спящую воительницу, покоившуюся в сокровищнице.
- Так вот почему я видела эти сны! Их не было с тех пор, как погибли Арфисты. Но почему они вновь появились после обнаружения тела Зоастрии, если ты - воплощение моего союза с мечом?
- Как и все эльфы, владевшие мечом до тебя, ты дала Лунному Клинку частицу своей силы, - пояснила тень. - В ней отражен твой характер и твои стремления,
Эрилин нетерпеливо пожала плечами. Ей хотелось услышать от тени нечто новое, то, что не было ей известно.
- Лунные Клинки обладают огромным могуществом и становятся еще сильнее после смены владельцев. Но цена этой магии, как и всякой другой, очень высока. - Тень развела руки в стороны, словно предлагая Эрилин убедиться, насколько огромна эта цена. - У меня очень подходящее имя, ведь я тень той, кем ты когда-то станешь.
Эрилин уставилась на тень, словно не желая понимать ее слова. Однако она подозревала, что в глубине души уже давно знала о том, что поведала ей тень. Внезапно к ней пришла уверенность, что она всегда об этом знала.
- Значит, когда я умру… - заговорила Эрилин.
- Строго говоря, ты не умрешь. Твоя сущность перейдет в Лунный Клинок. Это и есть основной источник могущества меча.
Эрилин отвернулась и уставилась в стену, пытаясь овладеть своими чувствами.
- Из твоих слов следует, что меч полон мертвых эльфов, - наконец сказала она.
- Нет! Это слишком упрощенное и жестокое объяснение, не говоря уж о том, что оно далеко не точное. За редким исключением, эльфы бессмертны. Мы переходим из этого мира в царство Арвандор, не испытывая вкуса смерти, как представители человеческой расы. Но ты права. Каждый эльф, кто принимает Лунный Клинок, сознает, что его переход в Арвандор будет отложен, возможно, на многие тысячи лет, пока не будет выполнено предназначение меча. Тогда меч засыпает, и эльфы становятся свободными. Это великая жертва, но эльфы с благородной душой с радостью идут на это ради счастья своего народа.
- А как же я? - с отчаянием воскликнула Эрилин. - Я только наполовину эльф! Врата Арвандора закрыты для меня, и большинство знакомых мне эльфов уверены, что у меня вообще нет души! Что станет со мной? Или с нами? - с горечью добавила она.
Эльфийская тень покачала головой:
- Я не знаю. Никто из нас этого не знает. Ты первая полуэльфийка, владеющая Лунным Клинком. Не стоит уподобляться дешевым магам, кто за пару медяков предсказывает будущее. Тебе остается только ждать, чтобы выяснить это самой.
- Но ты пророчишь мне вечное служение мечу, словно какому-то джинну в медной лампе! - с холодной яростью воскликнула Эрилин. - Благодарю, но это мне не подходит.
- Ты не можешь отказаться.
- Могу, будь все проклято! Я не подписывалась под вашими условиями!
- Твоя судьба была предрешена в тот момент, когда ты впервые обнажила Лунный Клинок, - повысила голос тень.
Но Эрилин, сверкая глазами, упрямо покачала головой.
- Я смогу это принять, когда обменяюсь парой историй с тенью Зоастрии за чашечкой чаю! Должен же быть какой-то выход! Где я могу отыскать кого-нибудь, кто сможет мне помочь?
- Ищи в Арвандоре, - мрачно ответила тень. - Или, может, на Эвермите.
Эрилин бессильно заломила руки. Для нее и то и другое было одинаково невозможно. Ее никогда не примут на острове эльфов. И не только из-за отсутствия в ней души - она-то знала, что душа есть. Просто Эрилин не могла принять никаких незаслуженных даров от народа ее матери.
Незаслуженных.
Внезапно разгневанной Арфистке вспомнилось послание королевы Эвермита, и она поняла, что надо делать. Она возьмется за невыполнимую задачу и добьется успеха вопреки всем ожиданиям правительницы эльфов. И сделает она это своими силами и на своих условиях! А когда все закончится, королеве придется дорого заплатить за оказанные услуги.
Эрилин подняла меч и повернулась к тени эльфа.
- Уходи внутрь, - угрюмо сказала она. - Там, куда я отправляюсь, заступники очень пригодятся.

Глава 6

- Дни проходят, а эльфов нет и следа, - уже не в первый раз ворчал Венлар. - Как мы узнаем об их приближении? Легче услышать шаги собственной тени, чем этого отродья. Они словно привидения! Откуда мне знать, может, все наши разведчики уже валяются под кустами с перерезанными глотками!
Бунлап успокаивающе хлопнул взвинченного лучника по спине.
- Может, да, а может, и нет, - неопределенно ответил он. - Но я непременно узнаю!
С этими словами капитан наемников поднес руку к багровому шраму на щеке. Три извилистые линии составляли простой, но ясно различимый контур какого-то цветка. Этот символ Бунлап видел и раньше, а с тех пор, как рыжеволосый эльф оскорбил его своей меткой, он постарался, чтобы ее увидели и другие. Пусть их мнение о жителях Тефирского леса станет еще хуже. А заодно и об эльфах, которые живут в других местах. Ненависть Бунлапа распространялась на всех без исключения.
Эти лесные эльфы дрались как дьяволы, несмотря на то, что все поголовно были низкорослыми и тощими, Те шестеро, которых люди Бунлапа захватили в плен на лесной поляне, бросались на охранников при любой возможности. А ведь это всего лишь женщины и едва подросшие дети! Наемники держали их снаружи в качестве приманки. В лесу оставалось еще множество тех, кто мог обвинить в своих несчастьях рыжеволосого предводителя, не зря же Бунлап предусмотрительно разбросал его стрелы вокруг пожарища.
Идея натравить эльфов из отдаленных районов леса на того воина, который его искалечил, понравилась Бунлапу. Этот бродяга и так слишком долго от него ускользал. Наемник заранее предвкушал тот час, когда он все же доберется до рыжеволосого обидчика.
Бунлап закинул ноги на кипу собранных и высушенных табачных листьев. Из левого сапога он достал кинжал и принялся чистить ногти. В небольшое окно он отлично видел поле, простиравшееся от амбара до самой опушки леса. Закатные солнечные лучи скользили по поверхности неширокого извилистого ручья, отделявшего пашню от лесной чащи и снабжавшего растения необходимой влагой. В умирающем свете тени становились все глубже и длиннее, но даже сейчас никто не мог перейти ручей и остаться незамеченным.
Большинство наемников, притаившихся на чердаке амбара, разделяли уверенность своего капитана. Десяток солдат собрались в круг и метали кости, остальные просто ждали. После очередного рейда в сумрачный Тефирский лес прошло уже несколько дней, и жажда мести постепенно испарялась, уступая место безразличию.
Только Венлар по-прежнему нервничал, словно мышь в гнезде ястреба. Лучник беспрерывно мерил шагами чердак и поглядывал в окна, стараясь не попадать на линию огня. Прямо под окнами, среди ароматических трав, стояли, привязанные к столбу, шестеро закованных в цепи и все еще измазанных сажей эльфов. Идея превратить эльфов в рабов на ферме принадлежала Бунлапу. Но легче было запрячь в плуг тройку лесных оленей и провести прямую борозду, чем заставить этих бездельников работать. Странный маленький народец наотрез отказывался повиноваться. Даже самый младший из детей мужественно переносил побои, лишь бы не приближаться к грядкам. Отсутствие еды, воды и сна, частые удары хлыстом ослабили эльфов, но их яростное упорство не угасало, и Венлар почти восхищался их стойкостью.
На глазах у лучника один из дежурных охранников вытащил из-за пояса кнут и решил наказать непокорного раба. На этот раз он выбрал юную девушку, почти ребенка, но и она дерзко смотрела на человека, взмахнувшего кнутом.
Кожаный ремень взметнулся вверх, и девчонка подняла руку ему навстречу. Едва плеть обвилась вокруг тонкого запястья, эльфийка словно взбесилась. С невероятной скоростью, так что Венлар едва успел уследить глазами за ее фигуркой, девчонка схватилась за ремень обеими руками и сделала кувырок назад.
Неожиданный рывок лишил охранника равновесия, и он упал вперед. Девчонка, словно пикирующий ястреб, моментально вскочила на ноги и подбежала к своему обидчику. Одно движение окровавленной руки, и обвисший ремень кнута захлестнул шею солдата. Эльфийка обежала вокруг и обеими босыми ногами прыгнула на поясницу своего врага. Она крепко уперлась и что было сил натянула ремень. Венлар не успел моргнуть, как голова охранника резко дернулась назад. Лучнику показалось, что он даже услышал треск позвоночника.
- Еще одним меньше, - лаконично заметил Венлар, наблюдая, как трое охранников ринулись в поле и сбили девчонку с ног.
Бунлап на его слова лишь пожал плечами, и лучник снова уставился на сцену под окном. Спокойствие, царившее на чердаке, его порядком угнетало. Он чувствовал себя как в ловушке. Нельзя сказать, чтобы Венлар впервые оказался в такой ситуации. Во время службы в поместье, известном под названием Темная Крепость, он нередко прятался среди скал над горной тропой, поджидая путников. И в Зентильской крепости Венлара всегда вызывали на стены, чтобы сбивать захватчиков. Его меткость стала почти легендарной, и на счету Венлара было больше двухсот убитых. Но по сравнению с природным мастерством эльфов он чувствовал себя неуклюжим новичком. Даже меткость украденного эльфийского лука не приносила ему желанного удовлетворения.
Внезапно капитан вскочил на ноги, и на изуродованном лице сверкнули серые глаза.
- Вот оно, парни! - прошипел Бунлап. - По местам! Поторапливайтесь!
Солдаты неуверенно переглянулись, но подчинились приказу. Они разобрали оружие, заняли позиции рядом с окнами и замерли, не отрывая взгляда от кромки леса.
- Капитан, что ты услышал? - негромко спросил Венлар.
Он тщательно наложил стрелу на тетиву - на этот раз свою собственную, со стальным наконечником и бело-синим оперением. Птицы с такими перьями скрашивали унылый пейзаж его родного Кормира. Приятно было держать в руке свою стрелу, не то, что эти черные дротики, которые приходилось красть из колчанов убитых эльфов или выдергивать из тел убитых товарищей. В них было что-то неестественное. Каждый раз, когда Венлару приходилось иметь дело с черными стрелами, он не мог избавиться от ощущения, что они вот-вот обернутся против него.
- Крик лесного дрозда, - с мрачной усмешкой ответил Бунлап. - Эта певчая птичка никогда не покидает лесной чащи, даже не приближается к полям. Похоже, у наших эльфийских друзей ума меньше, чем у той птицы, пение которой они имитируют.
Венлар еще тщательнее всмотрелся в опушку, но ничего не заметил. Он кивнул в сторону пленных эльфов под окном.
- Если ты узнал этот голос, то они тоже поняли, в чем дело.
И в этом, по мнению Венлара, было самое слабое место плана. Нет сомнений, что эльфы поняли свою роль наживки для соплеменников. Если они потрудились сосчитать людей после нападения на поляну, то знали: вокруг гораздо больше солдат, чем те несколько охранников, что их караулят. Кроме того, эльфы достаточно хорошо изучили людей и могли понять, что им не пережить нападения собратьев. Одного Венлар не мог предугадать: попытаются ли они предупредить сородичей о засаде или промолчат и понадеются на лучшее.
Но вот над полем взлетела светлая стрела, за ней поднялись еще две. Стрелы летели точно в трех охранников, которые все еще пытались усмирить непокорную девчонку. Мгновением позже до сидящих на чердаке донеслись сдавленные проклятия и крики; охранники вскочили на ноги и стали вертеться, пытаясь дотянуться до стрел, вонзившихся точно между лопаток.
- Почти на грани досягаемости и почти точно в сердце, - восхищенно пробормотал Венлар.
Сразу видно, стреляли мастера. Больше всего поражала дистанция, с которой были сделаны выстрелы. Не всякий арбалет мог обеспечить точное попадание по прямой с дальнего расстояния. А из луков надо было целиться вверх под острым углом и так рассчитать прицел, чтобы наконечник угодил в нужное место.
Внезапно освобожденная эльфийка выхватила топор из-за пояса растерявшегося стражника и одним яростным ударом перебила державшую ее цепь. В тот же момент последовал второй залп, и три стрелы поразили ее мучителей в шеи. Девчонка ловко перепрыгнула через упавшие тела и понеслась к лесу со скоростью оленя.
Венлар инстинктивно бросил эльфийский лук и схватил заряженный арбалет. Едва он прицелился в убегавшую пленницу, Бунлап схватил лучника за руку:
- Глупец! Ты выдашь нас!
- А она не выдаст? - огрызнулся Венлар. Впервые Бунлап промолчал. Он отпустил запястье лучника и мрачно кивнул.
Венлар спустил курок арбалета. Стрела полетела вслед бегущей девчонке, и хотя была почти на излете, лучник видел, что она все же достигнет цели.
Но пока смерть летела вслед эльфийке, из-за деревьев сделали еще один выстрел. На фоне темнеющего леса неожиданно вспыхнули яркие искры - это сталь Венлара столкнулась в воздухе с каменным наконечником эльфов. Обе стрелы упали на землю, и девчонка невредимой скрылась в чаще.
- Темная кровь Бэйна! - воскликнул ошеломленный лучник.
Если бы он не видел своими собственными глазами, ни за что бы не поверил, что кто-то из смертных может выстрелить с такой точностью.
Очевидно, Бунлап испытывал такие же чувства и поспешно отошел от открытого окна. Затем он приставил ладони рупором ко рту и прокричал распоряжения оставшимся в живых охранникам. Охранники расстегнули цепи на пленных эльфах и, прикрываясь ими, словно щитами, медленно отошли к амбару.
- Много они от этого выиграют, - проворчал Венлар. - Эльфы слишком малы, и тела людей торчат из-за них со всех сторон. Эти проклятые стрелки способны попасть в глаз колибри!
- Значит, мы лишимся еще нескольких охранников, - равнодушно отозвался капитан, - Что с того? Нам хватит людей, чтобы убрать эльфов с линии огня и с глаз их родичей. Лесные эльфы вряд ли полезут в драку, но мы подбросим им пищу для размышлений. Время от времени будем отрезать по кусочку от одной из их женщин. Они могут наслаждаться воплями, пока мы шаг за шагом убиваем их соплеменницу, а могут покинуть укрытие.
Лучник в ответ саркастически ухмыльнулся.
- Как ты считаешь, им не трудно будет сделать выбор? - поинтересовался Бунлап. - И можешь мне поверить: этот рыжеволосый эльф обязательно выйдет. Клянусь преисподней, я бы точно вышел, хотя бы для того, чтобы продолжить спор, который мы начали в лесу! Больше всего ему нужен я, - продолжал капитан наемников, мрачно усмехаясь. - Я смотрел в глаза этого эльфа. Он считает себя благородным мстителем, но в глубине души он, точно такой же, как и я. Для нас обоих это стало личным делом.
Маленькая эльфийка нырнула в лесную чащу, где ее уже ожидали ласковые руки Тамры, единственной женщины в отряде воинов. Молодая воительница обняла девочку, затем отодвинула ее на расстояние вытянутой руки. Опытный взгляд Тамры окинул эльфийку, определяя полученные девочкой раны.
Их было немало, и довольно тяжелых: рубцы и ссадины, оставленные кнутом, страшные кровоточащие раны на стертой железной цепью коже, да и сама девочка ослабела от недостатка пищи и воды. Были и другие, скрытые раны, заметные только проницательному взгляду Тамры. Женщина не удержалась от дрожи, заметив в глазах маленькой эльфийки следы пережитого ужаса. Но все мысли о жалости прогнал яростный огонь в ее взгляде. Женщина одобрительно кивнула. Эта девочка не только выживет, но и будет продолжать бороться!
- Дайте маленькому соколу немного воды, - сказала е улыбкой Тамра, - а потом - лук и колчан со стрелами.
Но девочка огорченно покачала головой и показала на уходящих людей.
- Слишком поздно, мы их не достанем.
- Да, теперь они недосягаемы для стрел, - согласился Амарил.
Предводитель эльфов протянул девочке мех с водой и жестом предложил ей попить, а сам, не отрываясь, осматривал окна под крышей амбара, стоявшего на дальнем краю поля. Там наверняка засели лучники. Как он и предполагал, им устроили засаду. Только Амарил не ожидал, что Бунлап использует женщин и детей в качестве приманки. Он мысленно обвинил себя в недальновидности. Судя по тому, что было известно об этих людях, можно было предвидеть нечто подобное.
- Расскажи, что тебе известно о наших врагах. Сколько их? - спросил он у девочки, обращаясь к ней как к воину.
Такое проявление уважения заставило девочку вспыхнуть от радости. Она задумчиво прикусила губу и принялась подсчитывать людей, кивая в такт своим мыслям.
- Поляну Совета атаковали больше сотни людей. Из них осталось в живых около половины. Еще шестерых мы сумели убить по пути сюда, но все же их было слишком много!
- Знакомая история, когда имеешь дело с людьми, - пробормотал Тамсин, брат-близнец Тамры.
- А кто находится в амбаре? - продолжал расспрашивать Амарил.
- Там десять воинов, может, немного больше, - ответила девочка. - В поле постоянно находились двенадцать человек, и еще два патруля, по десять солдат в каждом, ушли в лес.
- Об этих можешь не беспокоиться, - заметил Тамсин, и тон его не оставил никаких сомнений в судьбе людей.
- Два десятка солдат. Три против двух в нашу пользу, - обрадовалась Тамра.
- Да, будь мы в лесу, это было бы неоспоримым преимуществом, - согласился военный вождь. - Но люди заманили нас в ловушку, а теперь притаились и ждут, когда мы выйдем из леса и бросимся в бой. Но это равносильно самоубийству.
- Не в наших обычаях воевать в поле, - заговорил один из воинов. - Но если ты скажешь, мы пойдем за тобой.
Все остальные эльфы согласно закивали и подняли вверх руки в молчаливом жесте одобрения, принятом среди лесного народа. Все обитатели Высокой Рощи единодушно доверяли свою жизнь военному лидеру.
Амарил кивком поблагодарил собратьев и задумался. Долгое время эльфы, со свойственным им терпением, молча ожидали его решения, оставаясь в тени деревьев. Ночная темнота сгущалась над лесом, и только пение птиц да стрекотание сверчков нарушало тишину.
Но вот сумерки вздрогнули от протяжного женского крика, пронзительного, отчаянного и полного боли. Эльфы настороженно замерли, пальцы крепче сжали луки, мышцы напряглись.
- Оставайтесь на местах, - тихо приказал Амарил, но и его лицо исказилось от душевной боли. - Они пытаются нас выманить. Лучники из амбара перебьют нас всех раньше, чем мы доберемся до своих сестер. Наша гибель лишь ускорит их казнь.
- Что же делать? - спросил подошедший к нему Корригаш.
Амарил с загадочной усмешкой вытащил из-за пояса костяной кинжал и перерезал ремешок, стягивавший его рыжие волосы на затылке. Вместе с волосами освободились и различные предметы маскировки, позволявшие яркой шевелюре не слишком выделяться в лесу: перья, хитроумно вплетенные стебли трав и сухая камышинка, срезанная еще весной на Лебяжьем озере. Вождь ловко выпутал камыш из волос и привязал его к древку стрелы. Затем, после короткой молитвы, объяснявшей мотив его поступка, он рассек кору сосны, чтобы выступил густой смолистый сок. Несколько капель смолы он соскреб кинжалом и обмазал камыш, а потом попросил у своих воинов стальной нож.
Корригаш без слов протянул ему свой кинжал. В его черных глазах отразился священный ужас, и лица всех эльфов вокруг отразили то же чувство, когда Амарил ударил сталью по камню. Задумка Амарила представлялась лесным жителям немыслимой, поскольку в их мире не было врага более беспощадного и разрушительного, чем тот, которого он призвал в помощники.
- Поле заросло свежими, сочными растениями, - сказал Амарил, высекая вторую искру. - Кроме того, между амбаром и лесом течет ручей. Строение сгорит, но огонь не перекинется на деревья. А как только люди выбегут из дома, мы нападем на них. Они выманивают нас на открытую местность; мы поступим точно так же.
- За это время они перебьют всех своих пленников! - протестующе воскликнула Тамра.
- Не перебьют, - уверенно возразил Амарил. - Они будут их мучить, но оставят в живых до тех пор, пока надеются уничтожить нас. Я не слишком хорошо знаю людей, но одно усвоил точно: их главарь не откажется от своего плана, пока не смоет кровью нанесенное мною оскорбление.
Еще один крик пронесся в ночи. Амарил болезненно поморщился и склонился над своей смертоносной стрелой. Он снова ударил сталью по камню; на этот раз искра упала на пропитанный смолой камыш. Эльф осторожно подул, и импровизированный факел занялся огнем. С неожиданной для его хрупкого тела силой он до отказа натянул тетиву. Затем на мгновение замер, поднял лук и нацелился поверх верхушек деревьев. Наконец он выстрелил и одновременно издал крик атакующего ястреба.
Объятая пламенем стрела пронеслась в темноте падающей звездой и опустилась на слой выложенных для просушки листьев табака, окружавший деревянный амбар. К небу поднялась струйка дыма, затем вспыхнул огонь, а стрелы эльфов не дали людям потушить возникший пожар.
Из дома понеслись яростные проклятия и испуганные крики, но вскоре люди были вынуждены покинуть загоревшийся амбар и выскочить в темноту ночи.
- Стреляйте, пока можете, деритесь врукопашную, когда настанет необходимость, - сосредоточенно напутствовал Амарил своих соплеменников. - И держите наготове второй комплект оружия - надо вооружить тех пленников, кто в состоянии сражаться. А ты, сестренка, оставайся здесь и жди нашего возвращения.
Но недавняя пленница схватилась за стальной кинжал в его руке.
- Я отомщу за свою мать! - выкрикнула она, не дав Амарилу возразить, а потом показала костяной кинжал, отданный ей Тамрой.
- Ты бесстрашный и яростный воин, но ты ранена, - ласково заметил он.
- Я еще могу сражаться, - настаивала девочка. Лихорадочно блеснув глазами, она взяла его руку и поднесла к губам. - И я пойду за тобой до самой смерти и дальше!
С этими словами маленькая эльфийка выбежала из леса, и ее тоненький силуэт на мгновение возник на фоне разгоревшегося пламени. Остальные эльфы последовали ее примеру. В поле отряд бесшумно развернулся цепью, словно стая волков.
Амарил и Корригаш обменялись взглядами и побежали следом.
- Интересно, почему из нас двоих именно ты стал вождем? - спросил на бегу темноволосый эльф. - Я ведь могу шутя превзойти тебя и в беге, и в стрельбе, и в рукопашной борьбе.
Мимолетная улыбка смягчила напряженное лицо Амарила.
- Я запомню твой вызов, мой друг, и непременно отвечу на него немного позже. Так до чего ты додумался?
- Ты знаешь, когда надо выступать, - ответил Корригаш.
Черные глаза Амарила неотрывно следили за отважной девочкой. Она первой столкнулась с солдатами. Хрупкая фигурка была едва видна в клубах дыма, тем более что эльфийка нагнулась над упавшим человеком, но ее рука снова и снова поднималась для удара, и кинжал без устали поражал цель.
Амарил кивнул, признавая справедливость слов своего друга, хотя сам об этом никогда не задумывался. У Корригаша был особый дар выражать емкие мысли в нескольких словах.
- Солнце в зените и два, - торопливо бросил ему сквозь зубы Корригаш, обозначая направление удара.
Амарил инстинктивно поднял лук и послал стрелу вправо. Клубы дыма в этот момент расступились, и за ними показался один из охранников; из его груди торчала эльфийская стрела, а на лице застыло удивление. В сжатой руке все еще вращался обрывок цепи. Тяжелая цепь обвилась вокруг кисти охранника, послышался треск сломанной кости, но когда человек открыл рот, чтобы закричать, с его губ сорвался лишь сдавленный хрип.
Амарил отвернулся, он не любил смерть в любых проявлениях. Он прикоснулся к руке друга в благодарность за предупреждение и выхватил кинжал. Теперь времени на разговоры не осталось. Битва отдавалась в ушах дьявольской какофонией ревущего пламени, отчаянных криков боли и ярости и оглушительного стука сердец. Два эльфа встали спиной к спине, чтобы вместе противостоять тому ужасному явлению, которого они оба давно опасались и не понимали: войне против людей.
Дверь таверны «Прыжок кита» распахнулась с таким грохотом, что на противоположной стене задрожали стекла выходящих на гавань окон. В общую залу, словно на крыльях летней бури, ворвалась женщина, похожая на эльфийку. Несмотря на слишком большой рост, она была черноволосой и очень бледной - изумительное сочетание, часто встречающееся среди лунных эльфов. Яркие голубые глаза сверкнули магическим пламенем, и в общем зале таверны мгновенно стихли все разговоры.
Хозяин заведения, хафлинг по имени Сандуск Трюфель, с беспокойством наблюдал за стремительно приближающейся женщиной, словно за грозовой тучей.
- Где Каррейг Макумайл? - выкрикнула эльфийка и, чтобы усилить впечатление, громко хлопнула ладонями по полированной деревянной стойке.
Хафлинг с удовольствием отметил, что ее мелодичный, несмотря на сильное раздражение, голос говорил о наполовину эльфийском происхождении. Он не был плоским, как человеческие голоса, но и не столь музыкальным, как у чистокровных эльфов. Для Сандуска и люди, и эльфы были источниками беспокойства, но потомки смешанных браков, по мнению бармена, были более предпочтительны, чем чистокровные представители обеих рас. В Зазеспуре довольно хорошо относились к полуэльфам, но они всегда ходили по острию ножа и, как правило, сами это отлично сознавали. Недавний всплеск расовых конфликтов поставил полуэльфов в еще более сомнительное положение, и им оставалось только следить за своим поведением и не вмешиваться в чужие дела.
Однако эта женщина, видимо, была исключением. Едва ей показалось, что хозяин замешкался с ответом, полуэльфийка схватила его за ворот рубашки обеими руками и подняла над полом, пока их глаза не оказались на одном уровне.
- Мне известно твое умение хранить тайны клиентов, и, уверяю тебя, я не собираюсь причинять неприятности капитану Макумайлу, - более спокойно сказала она. - Но вот твои неприятности - это другое дело. А теперь отвечай.
- Его нет! - пропищал бармен. - Он ушел!
Эрилин резко встряхнула хафлинга.
- Это мне известно. И еще мне известно, что он обычно предупреждает тебя, куда собрался. Говори сейчас же, не то я выпотрошу тебя, как кролика для жаркого!
- Но ведь я хафлинг! - пронзительно заверещал Сандуск, чтобы его услышали даже в самых отдаленных уголках таверны. Хитрый хафлинг давно усвоил, что тех, кто намного больше него, легко пристыдить, и с легким сердцем черпал из источника жалости. - Я вдвое меньше тебя!
Полуэльфийка холодно усмехнулась:
- Тогда я воспользуюсь коротким мечом.
Сандуск не мог не отметить мрачную практичность ее решения.
- Он недалеко ушел, - заговорил он более спокойно. - «Туманный бродяга» только сегодня утром поднял якорь. Капитан Макумайл говорил что-то насчет охотников на пиратов. Не исключено, что ты еще сможешь его догнать.

Предыдущая страница 4 Следующая страница


5 Элейн Каннингем

Несколько мгновений Эрилин пристально изучала лицо бармена, затем коротко кивнула и опустила хафлинга на пол. Затем она так же молча развернулась и вылетела из таверны. Не останавливаясь ни на секунду, девушка добежала до края причала и нырнула в воду.
Один из удивленных клиентов фыркнул и покачал головой.
- Раны Ильматера! И о чем только думает эта глупая эльфийка? Неужели она собирается вплавь догнать корабль Макумайла?
Смышленый хафлинг усмотрел в этих словах возможность поживиться. Он пригладил рубашку и долил кружку клиента из пенящегося кувшина.
- Мой дорогой господин, вы правы. А если вы азартный человек, могу с легкой душой поспорить, что она вернет его в гавань уже к рассвету.
Эрилин нырнула как можно глубже и поплыла строго на запад. При этом она не забыла мысленно поблагодарить Черную Жемчужину, свою давнюю подругу, дочь морского эльфа, за волшебный амулет, позволяющий дышать под водой. С его помощью она получила возможность посетить подводный мир. Арфистка не слишком увлекалась магией, но много лет хранила талисман в память о подруге. Со временем она стала так часто нуждаться в его помощи, что привыкла носить его постоянно.
Во время плавания Эрилин не забывала внимательно смотреть по сторонам, опасаясь многочисленных врагов, подстерегавших ее в прибрежных водах Зазеспура. Вокруг в изобилии виднелись колонии сахуагинов; ходили слухи, что эти существа захватили несколько судов и занялись пиратством. Но слухов никто не мог подтвердить. Пропажа кораблей - явление частое, но после нападения пиратов свидетелей не оставалось, так что некому было рассказать о странных корсарах. Но Эрилин не хотелось рисковать. Там, где обитали сахуагины, можно было встретить и морских эльфов, а ее отношения с этим народом издавна были лучше, чем с теми, кто ходил под звездами. Возможно, ей было проще понять морских эльфов, чем скрытных обитателей Тефирского леса.
Древний Тефирский лес простирался от подножия Снежных гор на востоке до Звездного полуострова. Но в западной, болотистой части леса жили лишь немногие эльфы; лесной народ издавна оставил этот район людям, занимавшимся нелегальным промыслом. Браконьеры валили вековые деревья на корабельные мачты, а пиратские корабли облюбовали длинные и узкие бухты. У побережья Звездного полуострова можно было обнаружить базы сахуагинов и морских эльфов. И не только морских. Как только эти создания овладели искусством кораблевождения, эльфы с Эвермита тоже занялись мореходством, чтобы уравнять баланс.
В глубокой пещере у самого далекого выступа полуострова, скрытый от посторонних глаз острыми скалами, как природными, так и порожденными магией, находился небольшой аванпост эльфийского флота. Там базировались моряки из лунных эльфов, представлявших власть королевы Эвермита. Года два назад, заслужив звание друга эльфов и получив разрешение заходить в порт Эвермита, капитан Макумайл поведал об этом Эрилин. Тогда он вернулся с волшебного острова, переполненный рассказами об эльфийских чудесах и сияющий отраженным светом величия королевы Амлауруил, Эрилин не слишком охотно выслушивала его рассказы о повелительнице эльфов, но все же почерпнула из них немало полезного. С тех пор капитан не задерживался в Зазеспуре. Эрилин давно догадалась, что Макумайл посещает эльфийский порт. И она не сомневалась, что он будет оставаться неподалеку до тех пор, пока не выполнит поручение Амлауруил.
Но вот в сумрачной глубине она краешком глаза заметила слева фигуру эльфа; он был меньше своих сухопутных собратьев и почти невидим в зарослях водорослей. Если бы не способность улавливать тепловое излучение, Эрилин могла бы проплыть мимо. Этот эльф наверняка был частью патруля. На поясе у него висела туго скатанная сеть, несколько острых кинжалов болталось на поясе, а лицо выражало крайнюю степень настороженности. Эрилин ничуть не сомневалась, что справа от нее скрывается второй член патруля, экипированный таким же образом.
Полуэльфийка развела руки в стороны, показывая, что не собирается нападать, затем неторопливо развернулась и двинулась навстречу эльфу. На языке жестов, которому ее научила Черная Жемчужина, Эрилин старательно объяснила, что ищет капитана Макумайла. И совсем неохотно добавила, что находится здесь по поручению Амлауруил из Эвермита.
При упоминании имени королевы глаза эльфа зажглись благоговейным восторгом. Это выражение она нередко замечала на лице Макумайла и многих других, кому довелось встречаться с королевой. К слову сказать, даже у Элайта Кроулнобара, знакомого лунного эльфа, изгнанника, проведшего много лет вдали от Эвермита и пользующегося репутацией жестокого воина, при упоминании имени Амлауруил увлажнялись глаза. Арфистка сердито стиснула зубы и постаралась сосредоточиться на замысловатых жестах морского эльфа.
Макумайл, друг эльфов, говорил о тебе, Эрилин Лунный Цветок. Все патрули предупреждены о твоем возможном появлении, хотя мы ожидали, что ты воспользуешься лодкой.
Воспроизводя последние слова, эльф характерно изогнул руку, что означало шутку. Но Эрилин было не до веселья. Имя Лунный Цветок означало принадлежность к королевскому роду Эвермита - это было имя и ее матери, но Эрилин не чувствовала себя вправе его носить. Скорее всего, эльф допустил обычную ошибку, но полуэльфийку это немного расстроило.
Лунный Клинок, - поправила она эльфа, жестикулируя с предельной отчетливостью, но он уже отвернулся и энергичными взмахами рук подзывал своего напарника. Им оказалась женщина, что можно было понять по коротко подстриженным зеленым кудрям и блестящему трезубцу в руке. Двое морских эльфов пустились в дискуссию, и их руки замелькали с такой скоростью, что Эрилин даже не пыталась что-либо понять. Наконец они пригласили ее следовать за собой.
Арфистка вздохнула, выпустив в воду струйку воздушных пузырьков, и поплыла за жителями морских глубин. Эрилин неплохо плавала, но не настолько хорошо, чтобы равняться с морскими эльфами. Время от времени они забывали об ее ограниченных возможностях и уплывали далеко вперед, но вскоре возвращались.
К счастью, «Туманный бродяга» находился неподалеку. К тому времени, когда взошла луна, корабль показался на горизонте. Морские эльфы молчаливо попрощались с Эрилин и исчезли в темной глубине, предоставив ей самой добираться до корабля.
К ее удивлению, «Туманный бродяга» бросил якорь, что было далеко не безопасно: даже вблизи Зазеспура пиратство было нередким явлением. Арфистка поднялась по якорной цепи и бесшумно взобралась на борт корабля. Она едва успела отжать свои волосы, как уловила отчетливый шорох стали, покидающей ножны.
Лунный Клинок Эрилин тотчас оказался у нее в руках. Обе руки полуэльфийки плотно сомкнулись на рукояти оружия, и она повернулась к нападавшему.
Это оказался совсем молодой человек - уроженец Муншаезов, если верить рыжей шевелюре и широкому лицу с курносым носом. Парень был вооружен мечом с двусторонним лезвием и длинным кинжалом, характерным для жителей островов. Эрилин незаметно перехватила меч, готовясь к схватке. Наверняка парень попытается провести ложный выпад, а затем пустит в ход кинжал. Такой прием на его родине пользовался наибольшей популярностью. У жителей Фаэруна было множество приемов, но Эрилин знала все мыслимые уловки.
Она парировала первый выпад противника ударом сверху, и лезвие его меча мгновенно уперлось в палубу. Парень даже не успел пустить в ход кинжал, а Эрилин уже резко занесла меч вправо, и от сильного удара нож вылетел из его руки. В тот же момент она наступила на опущенный меч и вырвала рукоятку из пальцев ошеломленного юноши. Вся схватка заняла не больше десяти секунд.
Несколько мгновений разоруженный юноша был настолько удивлен ходом боя, что не сразу осознал его результат. Наконец в его глазах отразился ужас перед дальнейшей участью, и он набрал в легкие воздуха, чтобы поднять тревогу.
Эрилин быстро убрала меч в ножны, обеими руками вцепилась в густую шевелюру и резко потянула на себя голову противника. Правое колено девушки взлетело вверх, и юноша согнулся пополам, испустив при этом лишь сдавленный стон боли и удивления. Эрилин, не останавливаясь, развернулась и с размаху ударила правой рукой по основанию шеи. Парень рухнул на палубу без сознания, но и без опасных повреждений.
- Стыд и позор, - раздался низкий голос, в котором угадывалось восхищение. - А я-то возлагал на парня такие надежды! Теперь можно не сомневаться, что ему не так везет с женщинами, как его отцу.
Эрилин резко обернулась и увидела перед собой усатую физиономию капитана Макумайла.
- О, только не это! Это твой сын?
- Для него это первое плавание, - с кривой усмешкой подтвердил Макумайл. - Но не слишком обращай внимание на мои слова и не беспокойся. Парень не так уж и плох, хотя завтра в нем проснется неудержимый норов Умберли. Пусть пока отдохнет здесь, а мы поговорим о чем-нибудь другом. Не возражаешь против моей каюты?
Эрилин кивнула и направилась за капитаном в огромную, роскошную капитанскую каюту, в которой стояли просторная даже для крупного человека кровать, окованный бронзой сундук с одеждой, небольшой письменный столик и пара кресел. Эрилин, лишь усевшись в одно из них, заметила, что великолепный турмишский ковер местами промок от морской воды, капавшей с ее одежды.
- Выпей вот это. Вино прогонит холод из твоего тела, - промолвил капитан, заботливо протягивая ей кубок.
Эрилин приняла вино, сделала пару глотков и поставила кубок на крышку сундука.
- Я передумала насчет твоего предложения.
- Я на это надеялся, - откровенно и с радостью признался Макумайл. В его глазах вспыхнула насмешка. - Чем ты околдовала моего приятеля Сулдаска, что он выдал тебе мои планы? - насмешливо поинтересовался он.
Эрилин лишь пожала плечами. Ее действия были резкими, даже по собственным меркам девушки, но высокие ставки в этой игре не оставляли времени для сожалений и дипломатии.
- Ты согласен передать мой ответ - и мои условия - королеве Эвермита? И не сможешь ли изготовить копию ее письма? Я очень спешу, но мне нужна самая лучшая подделка.
- В этом нет необходимости, - ответил Макумайл.
Капитан взял лист пергамента с письменного стола и протянул его Эрилин. Арфистка прочла эльфийский документ. Перед ней был дубликат того письма, которое она испортила в таверне.
- Это подлинник, - подтвердил Макумайл. - Леди Лаэраль настояла, чтобы я взял с собой одну или две копии. К слову сказать, королева уполномочила меня обещать от ее лица любую плату, какую ты пожелаешь.
- Как предусмотрительно, - холодно заметила Эрилин, продолжая изучать пергамент. - Мне нечасто предлагают открытый вексель в уплату за оказанную услугу, но это значительно сэкономит время.
Убедившись, что документ в ее руках подлинный и в нем нет никаких ошибок, Эрилин положила пергамент на стол и взглянула на своего собеседника.
- Ты можешь доставить меня в Зазеспур? Сейчас же?
В ответ капитан Макумайл поднялся с кресла и потянул шнур звонка, висевший вдоль полированной деревянной панели.
- Моя дорогая, я весь к твоим услугам, но ты и сама знаешь, что гавань Зазеспура заперта до рассвета.
- Прибытие на рассвете меня вполне устроит, - согласилась Эрилин.
- Рядом с моей дверью есть еще одна каюта. Сейчас она пуста, и ты можешь там спокойно отдохнуть. В большом сундуке найдется сухая одежда, которой можно воспользоваться, пока не высохнет твой костюм. Если потребуется что-нибудь еще, сообщи.
Напряжение постепенно исчезло с лица Эрилин и уступило место улыбке. Эта перемена преобразила ее и вызвала ответную реакцию капитана - его голубые глаза призывно блеснули.
Полуэльфийка подавила вздох. Может, капитан и действовал по поручению королевы, но, по многочисленным слухам, его благосклонность к эльфийским женщинам не ограничивалась одной Амлауруил. Эрилин ничуть не удивило наличие женского платья в морском сундучке на судне, и она не сомневалась, что часть одежды сшита с учетом хрупкости эльфийского сложения. Жрица из Тефирского леса была не единственной женщиной, затронувшей сердце Макумайла. Более того, блеск в его глазах свидетельствовал о том, что капитан не прочь присоединить и полуэльфийку к коллекции своих дорогих воспоминаний. Но Арфистка не собиралась решать его личные проблемы, а потому поблагодарила хозяина и, поднявшись с кресла, вышла вслед за юнгой, ожидавшим ее у двери.
Капитан проводил гостью взглядом и дождался, пока из соседней каюты не донесется стук задвигаемой щеколды. Затем он пересел за письменный столик и взял оставленный Эрилин пергамент. Каррейг неторопливо прочел документ до того места, где королева называла имя своей посланницы. Тогда капитан открыл ящик стола и достал маленькую бутылочку чернил. Краска была изготовлена эльфами из нескольких видов ягод и трав Эвермита и имела глубокий фиолетовый оттенок. Макумайл открыл флакон и окунул перо в драгоценную жидкость. Затаив дыхание, он с величайшей тщательностью добавил к тексту несколько тонких штрихов.
Как удачно, что эльфийские слова, обозначающие «Лунный Цветок» и «Лунный Клинок», пишутся почти одинаково! Капитан полюбовался своей работой и посыпал пергамент мелким песком.
От Лаэраль ему была известна история открытия эльфийских врат, а также печальные воспоминания Амлауруил, связанные с этими событиями. Капитан не раз замечал скорбь на лице королевы и глубоко ей сочувствовал. Меньше всего на свете Макумайл хотел видеть слезы в ее глазах. Вместе с тем он питал глубокое уважение к воинственной полуэльфийке и не мог не понимать сложности стоящей перед ней задачи. Как и всякий житель Тефира, он прекрасно знал, какие опасности поджидают ее в сумраке леса.
Он и сам любил женщину из лесного народа, и эльфийская жрица не раз озадачивала его. Капитан многое знал о лесных эльфах и не без оснований подозревал, что полуэльфийка в качестве посла ни за что не добьется успеха, скорее всего, она погибнет. Изображать же чистокровного эльфа даже такой способной девушке, как Эрилин, будет очень трудно. Капитан надеялся, что его маленькая хитрость облегчит ей задачу.
Обычаи эльфов, касающиеся родовых имен, казались людям довольно сложными и запутанными. Хотя они частенько брали себе имена, обозначающие их мастерство в обращении с каким-то видом оружия, например Пепельный Лук или Дубовая Палица, но это не родовые имена. Для Эрилин назвать имя, в котором упоминался только меч, который она носила, было бы непростительным нарушением протокола. После такого просчета никто не поверил бы в ее назначение посланницей Эвермита. Всем известно, что Лунные Клинки передаются только по наследству, а отказ назвать родовое имя означал бы, что Эрилин не та, за кого себя выдает. В таком случае добиться успеха ей было бы не легче, чем родственнице людоеда.
В результате всех этих соображений капитан Макумайл решил присвоить Эрилин родовое имя, свидетельствующее о благородном происхождении, - и всего только несколькими штрихами пера по пергаменту. Сознание того, что Эрилин имеет на это полное право, немало успокаивало его совесть. Не последнюю роль сыграл и тот факт, что обаяние королевского имени защитит полуэльфийку надежным покровом и поможет избежать опасных расспросов. В конце концов, всем известно, что лунные эльфы больше других своих собратьев похожи на людей.
Эльфы Тефирского леса жили отшельниками, но и им было хорошо известно, что на Эвермит допускаются лишь чистокровные эльфы. Вряд ли им придет в голову, что полуэльфийка может носить родовое имя королевской семьи. Собственноручное послание Амлауруил, называющее Эрилин своей посланницей, устранит все сомнения. Этот замысел не мог родиться в голове гордой полуэльфийки, да и вряд ли она согласилась бы на небольшой обман, предложи ей капитан изменить имя.
По мнению капитана Макумайла, эльфийская королева и не совсем эльфийская воительница были очень похожи.
- Прошу меня простить, мои дорогие, - пробормотал Макумайл, сворачивая пергамент, чтобы спрятать его в футляр. - И если хоть одна из вас узнает о том, что я сделал, пусть боги разольют между нами широкое бурное море!
Капитан Макумайл выполнил свое обещание и доставил Эрилин в Зазеспур еще до рассвета. Последний день ее пребывания в городе пролетел слишком быстро; перед отправлением в Тефирский лес ей пришлось спешно заканчивать все дела. Надо было подготовиться к долгому путешествию, отослать письма, собрать необходимые сведения.
Оставалось, однако, еще одно личное дело, которое полуэльфийка откладывала как можно дольше. Она должна была предупредить своего партнера-Арфиста. Нельзя прибегать к помощи письма или посыльного. И все же ей не слишком хотелось лицом к лицу встречаться с молодым аристократом. Данила сразу поймет, насколько опасна ее затея, и вряд ли легко примирится с расставанием, за которым может не последовать встреча. Хуже того, этот упрямец может попытаться последовать за ней!
Уже близилось время ужина, когда Эрилин отправилась на встречу с Данилой. Она надела вечернее платье, фасон которого придумала сама, голубое шелковое одеяние с вышитой накидкой полностью закрывало пояс с Лунным Клинком, но в то же время не затрудняло доступ к оружию. Волосы Эрилин собрала, в прическу, закрывающую заостренные кончики ушей, а розовые румяна придали бледному лицу более человеческий оттенок. Финальным штрихом, который окружил ее аурой богатства и обеспечивал внимательное отношение персонала любых увеселительных заведений, посещаемых Данилой, были золотые кольца с сапфирами и такая же брошь, приколотая к лифу.
Данила испытывал подлинную страсть к драгоценным камням и готов был увешать ее украшениями с ног до головы. За три года их знакомства у Эрилин образовалась целая коллекция. Первые несколько подарков она отвергла, но Данила сделал выводы и приурочивал свои подношения к эльфийским праздникам, так что девушке было трудно отказаться. Одной из характерных черт молодого Арфиста, которая немало раздражала Эрилин, была его способность заранее предугадывать любые возражения женщин. Не могло ускользнуть от внимания полуэльфийки и то, что она обладала большей стойкостью к чарам Данилы, чем большинство женщин Зазеспура. Или женщин Глубоководья, если уж на то пошло. Или Врат Бальдура, или…
Эрилин вздохнула и попыталась отвлечься от своих невеселых мыслей. Как правило, Данила ужинал в одном из роскошных ресторанов, но, по настоянию Эрилин, частенько менял их, так что на его поиски могло уйти немало времени.
Для начала она посетила «Висячие сады», таверну, отвечающую вкусам и пристрастиям правящего паши. Эрилин была не в восторге от этого заведения - оно слишком напоминало кабаки Калимпорта, но Данила часто заходил сюда отведать превосходно приготовленного мяса и хорошего вина, а также послушать музыку. Каждый вечер слух посетителей услаждали странствующие барды или местные музыканты.
Едва одетая в полупрозрачный шелк хозяйка проводила к столу новую гостью, как струны арфы завели негромкий разговор. По местному обычаю, арфисты сначала проигрывали всю мелодию песни, а потом уже начинали петь. Сегодня в игре музыканта Эрилин послышалось что-то смутно знакомое. Она не слишком увлекалась музыкой, исполняемой в тавернах, но все же прислушалась, когда арфистка, молодая женщина с оливковой кожей и черными волосами уроженки Тефира, начала петь.
Полилась приятная, но не захватывающая мелодия, иногда не слишком умелые переливающиеся аккорды арфы, потом зазвучало чистое, но ничем не примечательное сопрано певицы. В целом музыка создавала впечатление лишь приятного фона для разговоров, но уже после третьего куплета певица из Тефира пела в напряженной и полной тишине.
Эрилин не была бардом, но она в полной мере осознала воздействие баллады на местную публику. Эту историю она слишком хорошо знала, хотя в песне некоторые факты были искажены, чтобы скрыть кое-какие секреты и прославить предполагаемого героя. Главным действующим лицом был молодой аристократ и бард, который оказал огромную услугу Арфистам, в одиночку свершив правосудие. В балладе рассказывалось, что герой самостоятельно нейтрализовал убийцу - золотого эльфа, погубившего два десятка Тех, Кто Играет на Арфе. Эрилин, оглядывая посетителей «Висячих садов», была совершенно уверена, что их симпатии всецело на стороне эльфа!
В беспокойном Тефире не слишком жаловали Арфистов, и их предполагаемые подвиги не находили отклика среди посетителей таверн. Возможно, заезжему музыканту и простили бы подобный просчет, но у местной жительницы могла возникнуть только одна причина исполнять эту балладу: предупредить всех заинтересованных о присутствии в их городе Арфиста.
Эрилин предусмотрительно изобразила на своем лице отвращение и встала из-за стола. Она медленно направилась к выходу, старательно изображая неторопливую и плавную походку богатой женщины, у которой не было других забот, кроме как покинуть зал, где исполняется произведение, противное ее вкусу и политическим пристрастиям.
Свою роль она играла до тех пор, пока не вышла на тускло освещенную улицу к поджидавшему ее кучеру. Затем Эрилин отдала ему пару монет и освободила поводья своей кобылы, привязанной за экипажем. Подобрав юбку, она быстро вскочила в седло. Похоже, лошадь почувствовала нетерпение своей хозяйки и буквально полетела по улицам к зданию гильдии наемных убийц.
В обычное время Эрилин вышла бы через дамскую комнату, где можно было переодеться, и предприняла бы еще некоторые меры предосторожности, чтобы уничтожить все следы, связывавшие мир богатой знати с гильдией наемных убийц. Сейчас у нее не было на это времени. С наступлением сумерек наемные убийцы Зазеспура собирались в общем зале, чтобы ознакомиться с новыми предложениями. Если эта баллада исполнялась уже не в первый раз, имя Данилы могло упоминаться в вывешенных заявках.

Глава 7

Зал собраний гильдии наемных убийц Эрилин покинула с тяжелой золотой монетой в руке и леденящим страхом в сердце. Положение оказалось хуже, чем она предполагала. Проклятая баллада распространилась по всему городу, словно эпидемия, и за голову барда, о котором в ней говорилось, было назначено огромное вознаграждение.
В отличие от обычных заявок, плата предлагалась всем и каждому, кто брался за дело. Полдюжины нанятых стражников наблюдали за тем, чтобы кто-нибудь из киллеров не сорвал листок и не взялся за это дело единолично. Очевидно, кто-то очень спешил избавиться от этого человека. Немало состоятельных мужчин и женщин отдали бы любые деньги, чтобы сохранить в тайне свои темные делишки.
Имени Данилы в заявке не упоминалось, но Эрилин не сомневалась, что опытным киллерам гильдии не потребуется много времени на разгадку этой тайны. Тот факт, что она первой прочла объявление, ничуть ее не успокаивал.
Девушка поспешно прошла в свою комнату, сменила платье на более привычный костюм и быстро заполнила седельные сумки необходимыми для путешествия вещами. Вряд ли у нее в ближайшем будущем появится возможность вернуться.
Покидая комнату, которая несколько месяцев была ее домом, Эрилин ни разу не оглянулась. Она вихрем мчалась по улицам, направляясь к самым фешенебельным кварталам города. Но, несмотря на спешку, Эрилин позаботилась убедиться, что ее никто не преследует. Ее путь лежал к самой роскошной и дорогой городской гостинице - к «Минотавру».
За несколько кварталов до цели она остановила кобылу. Нельзя же в таком виде подъехать к мраморной стене, окружавшей гостиничный сад, и представиться дежурившим у входа охранникам! Многие клиенты «Минотавра» были богатыми и влиятельными людьми - наиболее вероятными адресатами для кинжалов наемных убийц. Охрана гостиницы была намерена предоставить их заботам Эрилин ничуть не больше, чем фермер желал пригласить лисицу пообедать в его курятнике.
Эрилин пришлось оставить лошадь - и горсть серебра - в общественных конюшнях, на попечении конюха, обладающего бесценным талантом отворачиваться в самый нужный момент. Пока он занимался кобылой, Эрилин по лесенке поднялась на чердак, где хранился запас сена. У одной из стен отдельно лежала высокая кипа, и полуэльфийка забралась по ней под самую крышу. После тщательного осмотра потолка девушка просунула кончик меча в щель и открыла хорошо замаскированный люк. Подпрыгнув, она ухватилась руками за края, подтянулась и оказалась на плоской черепичной крыше конюшни.
Арфистка прикрыла за собой крышку люка и огляделась. Крыши Зазеспура вели свою собственную жизнь. Здесь имелось множество троп, проторенных ногами тех. кто предпочитал скрытно заниматься своим делом под покровом ночи. Хотя Эрилин и провела в городе всего несколько месяцев, она изучила эти пути не хуже, чем горожане знали свои улицы.
Между конюшней и роскошным дворцом гостиницы лежали крыши двух таверн, увеселительного заведения, двух жилых купеческих домов, еще одной конюшни, которая принимала лошадей постояльцев, и скромного дома, в котором ютились слуги и рабы. Эрилин с привычной легкостью перебиралась с одной крыши на другую.
Перед «Минотавром» она остановилась и взглянула на верхние этажи. Окно в комнате Данилы было открыто, чтобы впустить свежий ночной ветерок, а может, и в надежде на ее неожиданный визит. Из освещенной комнаты доносилась негромкая мелодия лютни в сопровождении приятного голоса.
Эрилин вздохнула с облегчением. Пока Даниле ничто не угрожало. Несколько секунд она вслушивалась в нежный голос беспечного певца, который, казалось, совершенно не обращал внимания на грубую и жестокую реальность жизни.
По непонятной причине эта картина только укрепила решимость Арфистки. Ей предстояла нелегкая задача, но решить ее было необходимо.
Тоненький серпик молодой луны поднялся уже высоко, но его свет приглушал густой морской туман, заполнивший город с наступлением ночи. Внизу на улице свет фонарей прильнул к тротуарам тусклыми кругами, призрачное сияние изливалось из окон таверн и игорных залов на нижних этажах зданий. Но Эрилин, притаившуюся на крыше, окружала почти полная темнота. Окно Данилы находилось двумя этажами ниже крыши. Они специально выбрали эту комнату, чтобы Эрилин было легче проникнуть к другу незамеченной.
Ее стройная фигурка была почти неразличима на фоне неба. Бледную кожу лица скрывал слой темной краски, а костюм составляли свободные брюки и рубашка неопределенного цвета, совершенно не отражавшие свет. Влажный воздух пригладил ее черные локоны. Единственным украшением оставался только светло-серый пояс, обмотанный вокруг талии.
Эрилин достала из рюкзака моток веревки, свитой из паучьего шелка, и надежно закрепила один конец на ближайшей печной трубе. Затем она подошла к краю крыши и внимательно пересчитала завязанные на тонком канате узлы. Отмерив нужную длину. Арфистка отступила назад, разбежалась и прыгнула. Долгие тренировки помогли погасить силу рывка веревки, а затем, словно маятник, Эрилин понеслась к открытому окну гостиницы. На лету она сумела взять нужное направление, а в последний момент сжалась в комок.
Миниатюрная девушка влетела в окно, не задев раму. Одним плавным движением она отпустила веревку, выхватила из ботинка кинжал и, сгруппировавшись, приземлилась на пол. Голубые глаза мгновенно оглядели комнату в поисках опасности. Убедившись, что вокруг все спокойно, Эрилин выпрямилась и повернулась к своему партнеру-Арфисту.
Молодой аристократ уже ждал ее. Он стоял лицом к окну, приветливая улыбка светилась в серых глазах, а в каждой руке он держал по бокалу эльфийского эликсира.
Эрилин была знакома с Данилой уже три года, но до сих пор не привыкла к странному поведению своего друга. Большинство людей видели в нем лишь младшего сына влиятельного купца из Глубоководья, глупого денди и дилетанта, увлекающегося магией и музыкой. Лишь изощренный слух мог уловить артистизм в его фривольных песенках, и требовалось пристальное внимание, чтобы заметить легкость, с которой он творил свои «неуместные» заклинания. Но наблюдательность была нехарактерна для жителей Тефира, и Данилу благодаря благородному происхождению и тяжелому кошельку принимали в высших кругах общества, куда наемной убийце и полукровке Эрилин путь был заказан. Хоть она и понимала пользу такой маскировки, контраст между внешним обликом Данилы и его истинной сущностью никогда не переставал раздражать Эрилин.
Верный моде, Данила был одет в роскошный темно-фиолетовый костюм, украшенный золотом и аметистами. Не раз Эрилин насмешливо заявляла, что в таком виде он напоминает ей ожившую виноградную гроздь, но, сказать по правде, этот цвет был Даниле очень к лицу.
Окружающая обстановка тоже говорила о богатстве, легкомыслии и причастности к избранным. Просторная комната с роскошной мебелью была немного захламлена. На одном столе рядами стояли кубки и графины с прекрасным вином - свидетельство его нынешней роли виноторговца, принятого гильдией Тефира. Письменный стол из чалтанского тикового дерева был завален книгами с магическими заклинаниями, а на третьем столике у окна стоял волшебный хрустальный шар, окруженный множеством приспособлений, защищавших комнату и ее обитателя от неожиданных неприятностей. Прекрасный ковер ручной работы, выдержанный в тех же традиционных фиолетовых тонах, был завален множеством разноцветных подушек. Среди них лежала и лютня Данилы, чудесный старинный инструмент, отделанный черным деревом и перламутром. Рядом с лютней были брошены перевязь с пристегнутой к ней шпагой и древний меч в драгоценных ножнах. В последнем Эрилин мгновенно распознала магическое оружие, поскольку изогнутая рукоять была украшена затейливой резьбой.
От взгляда девушки не ускользнул даже радостный блеск серых глаз. Эрилин признавала, что наблюдательность и внимание к деталям у ее партнера развиты не хуже, чем у нее самой, и на мгновение задумалась, что же в облике растрепанной и слишком худой полуэльфийки, да еще наемной убийцы, могло вызвать радость.
- Прекрасная ночь для домушников, - легкомысленно заметил Данила, протягивая Эрилин бокал. - Этот прыжок производит сильное впечатление, но признайся, ты когда-нибудь пролетала мимо окна?
Эрилин покачала головой и рассеянно осушила бокал.
- Мы покидаем Тефир, - сказала она, поставив пустой бокал на столик.
Данила тоже выпил вино.
- Вот как? - настороженно спросил он.
- Кто-то назначил огромную награду за твою голову, - мрачно проговорила Эрилин и протянула Даниле тяжелую золотую монету. - Вот что выдают каждому, кто намерен выполнить задание. А в случае успеха убийце обещана сотня таких монет.
Данила опытной рукой взвесил золото и удивленно присвистнул. Монета приблизительно втрое превосходила обычный торговый образец. Названная Эрилин сумма представляла собой целое состояние, способное соблазнить самых опытных киллеров попытать счастья. Но опасность не произвела на Арфиста заметного впечатления. Он исследовал кусочек золота со страстью закоренелого нумизмата и восхищенно погладил пальцами выпуклые знаки и буквы.
- Похоже, моя персона привлекла внимание самых высокопоставленных лиц, - сдержанно заметил Данила.
- Выслушай меня! - воскликнула Эрилин и схватила Данилу за обе руки. - Я слышала, как в таверне исполнялась твоя баллада об Арфисте и его убийце.
- Милосердная Милил! - пробормотал Данила, и Эрилин прочла по его глазам, что он, наконец, осознал опасность.
Молодой бард действительно написал балладу об их первом с Эрилин задании. Он не исполнял ее публично вот уже два года и, уж конечно, не собирался представлять свое произведение в Тефире. Хотя в песне и не говорилось в открытую об Арфистах, даже простого упоминания об «этих надоедливых северянах» было достаточно, чтобы возбудить слухи и подозрения в этом беспокойном государстве. Кроме того, в тексте баллады имелись недвусмысленные намеки на личность Данилы, а внимательный слушатель без труда мог догадаться, что герой произведения и его автор - одно и то же лицо. Баллада должна была убедить Эрилин в том, что Данила - не просто самодовольный и скучный ухажер, и она достигла своей цели. Но исполнение этого произведения в Зазеспуре могло означать только одно: им пора уходить.
- Местные жители довольно своеобразно демонстрируют свои музыкальные пристрастия, не так ли? - легкомысленно произнес он.
Не успела Эрилин придумать достойный ответ, как Данила смущенно улыбнулся и примирительно поднял руки.
- Извини, дорогая. Сила привычки. Ты, безусловно, права. Мы должны немедленно уехать на север.
- Нет.
Эрилин протянула руку и коснулась одного из колец на руке Данилы - волшебного подарка его дяди, архимага Хелбена Арунсуна. Этот перстень мог мгновенно доставить его владельца и еще двух человек в безопасное убежище в стенах замка Черного Посоха или в любое другое место.
Эрилин терпеть не могла этот способ путешествий. По ее мнению, кольцо можно было использовать только в крайнем случае. Даниле было прекрасно известно об этой ее слабости, и он удивленно поднял брови. Поняв, что его партнерша настаивает на немедленном уходе, Арфист поспешно надел перевязь, повесил на пояс свою волшебную сумку, где хранилось все необходимое для долгого путешествия, добавил три книги с заклинаниями и монету, уплаченную за его убийство. Одной рукой Данила поднял с ковра лютню, а другую протянул Эрилин.
Девушка сделала шаг назад и покачала головой;
- Я остаюсь.
- Эрилин, сейчас не время бояться легкого головокружения!
- Дело не в этом. - Девушка глубока вдохнула. Подобрать нужные слова оказалось непросто. - Я получила известия из Глубоководья. Мне предстоит выполнить другое задание. На рассвете я тоже покину этот город.
Глаза Данилы широко распахнулись. На мгновение Эрилин заметила в них мучительную тоску. Затем выражение лица сменилось обидой избалованного аристократа, обнаружившего, что все идет не так, как ему хочется. Это был прекрасный спектакль, но Эрилин не поддалась на уловку.
Только она собралась ответить, как магический хрустальный шар Данилы тревожно запульсировал матовым светом. Полуэльфийка схватила шар и заглянула в его глубину. Внутри ясно обрисовались три человеческие фигуры, стоящие на краю крыши, двумя этажами выше комнаты Данилы. Кто-то из коллег Эрилин вознамерился получить награду. Девушка поставила шар на место и глянула на почти невидимую веревку за открытым окном.
- Времени на объяснения не осталось, - сказала она. - Уходи!
Но Данила, тоже успевший заглянуть в шар, упрямо покачал головой.
- И оставить тебя с ними наедине? Будь я проклят, если брошу тебя!
Эрилин выдавила улыбку и прикоснулась к поясу, подтверждавшему ее высокий ранг в гильдии наемных убийц Тефира.
- Не забывай, я ведь одна из них. Я скажу, что не нашла тебя в комнате, и никто не посмеет меня обвинить.
- Еще как посмеет, - отрывисто бросил Данила.
Ему было хорошо известно, каким образом наемные убийцы добиваются высокого положения. Эрилин не сомневалась, что при помощи немалых взяток Данила многое узнал о ее тайной и опасной работе. Сама она скрывала от партнера большую часть своих приключений, но Даниле было известно, что ей не раз приходилось защищать не так давно полученный пояс от честолюбивых коллег-убийц. На этот раз противников было трое, и, застав Эрилин одну, они непременно воспользуются случаем убить ее. О том, кто из них получит Пояс Тени, они смогут договориться позднее.
Веревка за окном начала раскачиваться; кто-то из троих уже спускался к окну.
- Уходи, - взмолилась Эрилин.
- Пойдем со мной, - решительно потребовал Арфист. Полуэльфийка покачала головой, мысленно проклиная железную волю, скрывавшуюся за легкомысленным обликом прута. Она слишком хорошо его знала и почти не надеялась переубедить. Эрилин даже не удивилась, когда Данила отбросил драгоценную лютню, нимало не заботясь о сохранности инструмента, и схватил ее за руки.
- Если ты считаешь, что я смогу уйти, значит, ты еще глупее, чем я сам, - торопливо сказал он, сознавая грозившую им опасность. - Сейчас, конечно, не самый подходящий момент для признаний, но, черт возьми, женщина, ведь я люблю тебя!
- Я знаю, - тихо ответила Эрилин, на мгновение прильнув к его груди.
В этот короткий миг она позволила своим глазам высказать то, что чувствовала. Затем легонько отстранилась и подняла руку к его щеке. Впервые она позволила себе дотронуться до его лица. Глаза Данилы потемнели, он обеими ладонями обхватил ее руку, поднес к губам и покрыл страстными поцелуями.
И оставил живот незащищенным.
Эрилин сжала в кулак свободную руку и нанесла резкий удар точно под ребра. Данила согнулся и рухнул, словно подрубленное дерево. Пока задыхающийся юноша старался восстановить дыхание, Эрилин нагнулась и повернула на его пальце кольцо телепортации. Теперь он перенесется в Глубоководье и будет в безопасности.
Данила потянулся к ее руке, намереваясь увлечь за собой, но девушка уже была на ногах. Лунный Клинок, засиявший магическим голубым светом, предвещавшим опасность, легко выскочил из ножен, а облик Данилы, все еще тянувшего к ней руку, стал таять. На исчезающем лице застыло выражение тоски.
Хоть у Эрилин и не было другого способа спасти своего друга, это необходимое предательство оставило в ее душе ощущение пустоты. Она вздохнула и повернулась к окну, готовясь встретить троицу тефирских киллеров. В предвкушении схватки девушка впервые ощутила мрачное удовлетворение.
На этот раз ей предстоит довольно простое дело.

Глава 8

Веревка из паучьего шелка легонько раскачивалась, а Феррет продолжала спускаться к окну Арфиста и мысленно проклинала все на свете.
За время своего недолгого проживания в Зазеспуре женщина-киллер пережила немало разочарований, и не последним из них был тот странный факт, что в правление паши Балика мужчины играли в обществе доминирующую роль. По мнению Феррет, это было верхом глупости. Оставалось только надеяться, что это обстоятельство не лишит ее законной добычи. Если бы она спускалась первой, то наверняка бы все уже было кончено. Но нет, двое мужчин настояли на своем первенстве.
Феррет вдруг захотелось ударить спускавшегося перед ней киллера по голове и столкнуть вниз. Она бы с удовольствием сделала это, но вряд ли он окажет ей любезность и молча долетит до земли. Нет, только необходимость соблюдать осторожность удержала ее от схватки на крыше гостиницы. Все трое понимали, что глупо было бы драться между собой, и согласились действовать сообща, а потом разделить обещанную награду. Лишь добравшись до комнаты, Феррет могла разделаться со своими коллегами и защитить потенциальную жертву. Возможно, ее поведение заинтересует Арфиста и заставит его выслушать историю Феррет. Возможно, он согласится ей помочь.
Искать помощи у людей, у Арфистов! Только отчаяние могло толкнуть Феррет на такой шаг.
А что еще ей оставалось делать? Она обладала многими способностями, но в Зазеспуре творились такие дела, которых она не в состоянии была понять. Случайно услышанная в таверне баллада разбудила надежду: кто еще способен разгадать эту головоломку кроме Арфиста, члена легендарного тайного сообщества шпионов и информаторов, вечно сующих нос в чужие дела? Жаль, что заявка в гильдии наемных убийц касалась именно этого Арфиста. Если все, что говорится о Даниле Танне, хоть наполовину верно, он наверняка сможет ей помочь. А это все, что было нужно Феррет.
Наконец первый киллер нырнул в окно. Феррет уловила сдавленный возглас, а затем раздался звон стали. Она легонько стукнула ботинком второго коллегу.
- Поторопись, а не то Самир один добьется успеха и потребует себе всю награду целиком, - скомандовала она, больше надеясь на оплошность коллеги, чем на скорость.
Тем не менее, ее слова были услышаны. Второй киллер соскользнул по веревке до нужного окна и благополучно забрался в комнату,
Путь был свободен. Феррет отпустила веревку, пролетела несколько оставшихся футов и схватилась обеими руками за подоконник. В комнату она влетела головой вперед, но, поднявшись на ноги, уже держала перед собой наготове длинный кинжал. Наготове - но, как оказалось, напрасно.
От развернувшейся перед ее глазами сцены у Феррет перехватило дыхание, а ноги словно приросли к мягкому ковру.
Волшебное голубое сияние освещало комнату, и тени трех сражающихся бойцов плясали на стенах. Источником сияния оказался оживший Лунный Клинок, а держали его руки ее коллеги по гильдии наемных убийц.
Эрилин, словно героиня древней легенды, успешно противостояла двум противникам, легко отбивая удары и выпады их кривых сабель. Магический меч мелькал в ее руках, оставляя за собой медленно таявшие полосы голубого огня.
«Лунный Клинок, - оцепенело подумала Феррет. - Настоящий, оживший Лунный Клинок!»
Она знала, что полуэльфийка носит такой меч и даже осмелилась взять себе его имя, но Феррет считала Лунный Клинок уснувшим столетия назад, предполагая, что Эрилин купила его у какого-то неразборчивого торговца, а может, даже украла из древнего эльфийского захоронения. Лунные Клинки были оружием с огромным магическим потенциалом и передавались по наследству. Согласно легенде, ими могли владеть только чистокровные эльфы с благородной душой. Увидеть волшебный меч в руках полуэльфийки - да еще наемного киллера - стало для Феррет настоящим потрясением.
Но пылающий взгляд Эрилин уже заметил нового противника. Феррет инстинктивно подняла руку с кинжалом, и как раз вовремя. Со скоростью атакующей змеи полуэльфийка повернулась к ближайшему врагу и высоко подняла меч. Едва он в ответ поднял саблю, Эрилин резко крутанулась и поднырнула под его руками. Она проскочила мимо своего противника и ринулась к женщине у окна, нацелив на нее сияющий меч.
Оружие Эрилин столкнулось с кинжалом Феррет с такой силой, что отдача волной боли прокатилась по руке и взорвалась в голове праздничным фейерверком. Расчет полуэльфийки был прост: в схватке с несколькими врагами необходимо вывести из строя самого опасного противника, и как можно быстрее.
Где-то в глубине сознания Феррет мелькнула мысль, что Лунный Клинок не может пролить кровь невинных, но она не была безгрешной. Она стала убийцей по необходимости, но мечу, вероятно, это было неважно. Важнее, что на ее руках есть кровь.
К счастью для Феррет, двое ее спутников оправились от первого потрясения и стремительно бросились к Эрилин. Поднятые кривые сабли сверкнули в полутемной комнате, и раздались воинственные крики. Не оборачиваясь, полуэльфийка подняла меч и отбила первый сокрушительный удар. Но в тот же миг она прыгнула вперед, нога в тяжелом ботинке взметнулась вверх и угодила в живот Феррет. От этого удара киллерша отлетела назад и ударилась спиной о крышку стола. Эрилин тотчас развернулась, ее меч по инерции почти завершил круг и прижал саблю противника ко второму атакующему. С пронзительным звоном в воздухе сошлись три клинка. Эрилин быстро выдернула свой меч и отпрыгнула назад. Ее взгляд снова обратился в сторону женщины.
В этом взгляде Феррет увидела свою смерть. Боль в ребрах прояснила мозги. Феррет сильно прикусила щеку, чтобы потекла кровь. Затем, прижав руку к ушибленным ребрам, она застонала, и на губах ее появились кровавые пузыри. Она смахнула их ладонью, с притворным ужасом взглянула на окровавленную руку и подняла страдальческий взгляд на полуэльфийку. В то же время Феррет стала медленно сползать на пол, опираясь спиной на край стола. Наконец женщина скорчилась на полу и снова застонала. Эрилин, увидев, что ее противница уже не представляет опасности, занялась другими убийцами.
Феррет не удивилась, что полуэльфийка поверила в ее смерть. За время пребывания в рядах киллеров Феррет не раз приходилось видеть смерть, и она знала, как это происходит. Удар Эрилин вполне мог сломать одно или несколько ребер, а осколки костей могли разорвать легкие. Смерть от удушья в таком случае была неминуемой. Но что действительно удивило Феррет, так это тень сочувствия в глазах полуэльфийки при виде ее мнимых мучений. Похоже, у Эрилин возникла мысль избавить противницу от мучений.
«В следующий раз, - мрачно усмехнулась про себя Феррет, - надо будет изображать мгновенную смерть».
А пока она старалась лежать неподвижно и даже прикрыла глаза, наблюдая за ходом схватки из-под густых ресниц.
Феррет не могла не признать, что ее противница замечательно владеет мечом. Все ее движения, казалось, были обусловлены врожденным инстинктом. Эрилин словно предугадывала каждое последующее движение противников и на шаг опережала действия обоих своих врагов.
Сила и скорость ударов полуэльфийки казались неожиданными для ее хрупкого сложения. Конечно, она обладала достаточно высоким ростом, а эльфийская наследственность придавала ей нечеловеческую ловкость, но для такого блестящего боя этого было недостаточно. Феррет оставалось только гадать, какие тайны скрыты в голубоватом сиянии Лунного Клинка.
Спустя некоторое время Эрилин удалось преодолеть защиту Самира, и лезвие меча вонзилось в горло киллера. Полуэльфийка поднажала, и клинок с ужасающей легкостью рассек плоть, сухожилия и даже кости. При виде разрубленного тела Феррет поморщилась.
Второй киллер решил воспользоваться возможностью, которую ему дала гибель напарника. С волчьим оскалом он замахнулся мечом, намереваясь нанести смертельный удар. Чтобы придать необходимую силу оружию, а может, бессознательно копируя хватку своей противницы, он взялся за рукоять сабли обеими руками и начал опускать клинок.
Но у его предполагаемой жертвы были другие планы. Эрилин рывком освободила лезвие своего меча, но не стала его останавливать, а продолжила движение вниз по кругу. Дальше меч по инерции взлетел вверх, и в этот момент Эрилин развернулась лицом к врагу и бросилась в атаку.
Звон от удара разнесся по комнате, и Эрилин инстинктивно пригнулась, когда сабля киллера разлетелась на несколько частей. Убийца зашипел от ярости и, надеясь застать ее врасплох, бросился на полуэльфийку с острым обломком, оставшимся в руке. Девушка ловко увернулась и ударила плашмя по локтю поднятой для удара руки. Опустившись на колено, она продолжала давить на руку убийцы, опуская ее вниз. Зазубренный осколок сабли повернулся внутрь, и киллер, споткнувшись, упал с проколотым горлом.
Эрилин поднялась и освободила окровавленный меч. Голубое сияние потускнело и пропало, видимо смытое пролитой кровью. Полуэльфийка наклонилась, чтобы вытереть лезвие рубашкой одного из врагов, и спрятала Лунный Клинок в старинные ножны.
Она даже не огляделась и поспешно подбежала к окну. Воспользовавшись своей же веревкой, полуэльфийка стала взбираться наверх и вскоре пропала из виду.
Несколько минут Феррет тихо лежала, стараясь понять то, что только что случилось. Но никакого смысла в действиях полуэльфийки она не видела.
Эрилин не была чистокровной эльфийкой и все же обладала Лунным Клинком. Она была наемным убийцей, но, несмотря на ее занятие, меч ей подчинялся. Неужели магия меча перешла на сторону зла? Или Эрилин, как и сама Феррет, была совсем не той, за кого себя выдавала?
И что случилось с Данилой Танном? Согласно полученной Феррет информации, аристократ должен был находиться в «Минотавре», да и сама она несколько минут назад слышала его голос. Куда же он мог подеваться? И какую роль во всей этой истории играла Эрилин?
В одном Феррет была уверена: она нуждалась в помощи Арфиста и, если он до сих пор где-нибудь поблизости, его необходимо отыскать. Жаль только, что ключ к разгадке остался в руках девушки с Лунным Клинком.
Немного подождав, Феррет поднялась и осторожно выглянула из окна. Как она и ожидала, веревка исчезла, а вместе с ней скрылась и полукровка.

Предыдущая страница 5 Следующая страница


Эльфийская месть 6

Когда-то Феррет ловко взбиралась на скалы, и ее тонкие пальцы могли найти зацепку на самой гладкой поверхности. А еще она была опытным охотником, могла отыскать след зайца в самой густой чаще, могла проследить путь белки в кронах деревьев. Так что полуэльфийка не сможет скрыться даже среди городских крыш.
Феррет упрямо вздернула подбородок и выскользнула из окна, чтобы в ночной темноте последовать за Эрилин.
- Приснилось, - пробормотал принц Хашет, стараясь игнорировать настойчивый стук, вырвавший его из объятий сна.
Он перевернулся на другой бок и глубже зарылся в подушки, желая отгородиться от раздражающего шума.
Но стук повторился, и раздавался он из-за потайной двери, ведущей в его спальню. Принц прислушался, различив условленный ритм. Все еще сонный, недовольно ворча, Хашет раздвинул плотные занавеси балдахина, накрывавшего большую кровать, затем доковылял до камина и нажал пружину скрытого между камнями механизма. Как он и ожидал, едва тяжелая дверь отошла в сторону, в комнате появилась полуэльфийка. Судя по выражению ее глаз и мрачному лицу, Хашет мог не надеяться на долгожданное свидание.
- Пора, - отрывисто бросила Эрилин. - Я немедленно покидаю Зазеспур.
- Как только наступит утро, - согласился Хашет, уступая настойчивости ее голоса.
- Нет. Немедленно.
Принц воздел руки вверх и запрокинул голову, но спорить с Эрилин Лунный Клинок не решился. Несмотря на свою молодость, он давно научился оценивать окружающих его людей - как мужчин, так и женщин. Переспорить эту упрямую женщину было не легче, чем втолковать верблюду основы философии.
Кроме того, он давно согласился помочь ей и даже заранее приготовил все необходимое. Важнее всего сдержать данное слово. Хашету было отлично известно, что человек ценится не за остроту оружия или языка, не за толщину кошелька или занимаемую должность, а за умение держать слово. Принц надеялся, что настанет день, и он будет обладать достаточной властью, чтобы по своей воле посылать людей на выполнение различных заданий. Но сейчас, перед этой женщиной, он хотел выглядеть человеком чести, доверенным и компетентным товарищем в ее интересной и тайной деятельности. Кроме того, лорд Хьюн наказал ему заслужить доверие Арфистов.
Хашет потянулся к шнурку и нетерпеливо дернул. На звонок явился заспанный юноша, все еще протиравший глаза. Принц протянул ему запечатанное письмо. Объяснений не требовалось; слуга был хорошо вышколен и знал, что делать. Письмо попадет в нужные руки и приведет к исполнению давно подготовленного плана. Хашет охотно учился у Арфистов и уже успел многое узнать.
- А лодка? - нетерпеливо спросила Эрилин.
- Все готово, - заверил ее принц. - Я потихоньку покину дворец и дойду до городских конюшен, где оставил несколько лошадей, а затем верхом направлюсь к южным воротам. На рассвете, когда ворота откроют, мы присоединимся к одному из караванов и направимся на юг, к реке Сулдаскон. Я - как представитель лорда Хьюна, а ты, одетая в костюм куртизанки, будешь моей подружкой. На берегу реки ты потихоньку покинешь караван. Я покончу с делами, заберу твою кобылу и отведу ее в пещеру к алхимику. А ты отправишься вверх по реке к тому секретному месту, о котором не считаешь нужным рассказать своему верному союзнику.
На его подробный отчет Эрилин лишь коротко кивнула. Хашет, рассчитывавший получить хоть какую-то информацию, счел это отсутствием всякого ответа.
- Значит, встретимся на рассвете, - сказала девушка и выскользнула за дверь.
Принц прислушался к ее тихим шагам и уже в который раз удивился, как ей удается не падать и не спотыкаться в полной темноте потайного хода. Эта дверь скрывалась в камнях камина, обогревавшего спальню в прохладные зимние ночи, а туннель был вырублен в толще стены дворца. Интересно, что сказал бы отец, правящий паша, если б узнал, что во дворец почти беспрепятственно может приходить наемный киллер? Определенно ничего хорошего.
Хашет слегка улыбнулся при этой мысли, закрыл дверь за своей гостьей и начал торопливо собираться. Паша и так без особого удовольствия отнесся к просьбе неугомонного младшего сына, когда тот попросил определить его на службу к лорду Хьюну. Хотя он и выполнил это требование, но лишь для того, чтобы его оставили в покое.
Неумение отца оценить влияние такого человека, как лорд Хьюн, и возможную угрозу его амбиций удивляло Хашета. Принц хорошо запомнил предупреждение Эрилин и с мрачным удовлетворением кивнул. Короткое, хотя и впечатляющее правление паши Валика подходит к концу.
Так и должно было быть. С первого знакомства с Эрилин Хашет усвоил очень важный урок: своих врагов надо знать. Если Балик этого не понимает, значит, он недостоин власти.
А он, Хашет, отыщет способ получить выгоду от грядущих событий. Возможно, размышлял он, подходя к воротам дворца, он и сам подтолкнет их.
В пышном саду, окружающем здание дворца, почти невидимая среди цветущих экзотических растений, Феррет видела, как полуэльфийка подкралась к одной из стен.
Эрилин приподняла лозу, закрывающую кладку, и прикоснулась пальцами к гладким камням. Часть стены бесшумно скользнула в сторону, открывая проход. Феррет никогда бы не заподозрила существование здесь потайного хода.
Феррет осталась на дереве, терпеливо выжидая, пока полуэльфийка выйдет из дворца. Эрилин Лунный Клинок вряд ли добровольно выдаст свою тайну. Пришлось ждать, чтобы выяснить, кто покинет дворец вслед за ней.
К немалому удивлению, союзником Эрилин оказался не простой охранник и не горничная-полуэльфийка, а один из младших сыновей паши. Феррет знала его как несостоявшегося наемного убийцу. Теперь она вспомнила и еще один факт: Эрилин вступила в гильдию почти сразу после того, как Хашет бросил учиться. Тогда она не связала эти события, а следовало бы.
Феррет осторожно последовала за принцем. Сделать это было совсем нетрудно: в богатой части города сады росли вдоль всей улицы и были такими густыми, что ветви деревьев сплетались между собой. Несколько кварталов она пробиралась за Хашетом, ни разу не спустившись на землю.
Наконец принц свернул к городской конюшне и вскоре выехал оттуда на великолепном амнишском жеребце. Феррет недовольно поморщилась. Она не любила ездить верхом на лошади, но если этот парень собрался в далекое путешествие, преследовать его пешком невозможно.
Пришлось спуститься на тротуар и проскользнуть в конюшню. Ночного конюха она быстро заставила замолчать, а затем взяла лучшую из кобыл. Чтобы не привлекать внимания остальных служителей, Феррет торопливо обвязала копыта лошади тканью, вывела ее на улицу и вскочила на спину. Если нет другого выхода, придется ехать верхом, но никакая сила не заставит ее оскорбить лошадь седлом и уздечкой!
Феррет ухватилась за гриву лошади и наклонилась вперед, к самому уху, чтобы прошептать несколько слов на языке кентавров. По всей видимости, кобыла поняла ее просьбу. Она повела ушами и быстрой рысью пустилась вслед за жеребцом Хашета.
Ночь подошла к концу, и глубокая темнота постепенно сменилась зеленым сумраком рассвета. Эльфийские воины, выжившие после боя, ускорили шаг.
Смерть, преследовавшая их по пятам, при свете станет проворнее.
Измученные, доведенные до отчаяния, израненные эльфы отступали в свой родной лес и уносили раненых и погибших соплеменников. Они не могли двигаться быстро: тела мертвых невозможно поднять на деревья, но и оставить их эльфы не решались. Кто знает, как поступят люди с телами погибших. Ходили слухи, что тело Воробья было перенесено к месту нападения на купеческий караван и оставлено там вместе с убитыми людьми и эльфийскими стрелами.
Утреннюю тишину разорвал торжествующий лай собак.
- Они отыскали кровавый след, - мрачно заметил Корригаш.
Охотник поправил безжизненное тело эльфийского подростка, которое нес на плечах, словно тушу добытого оленя. Амарил кивнул и перевел взгляд на лицо девочки, лежащей у него на руках. Теперь девочку звали Соколиным Крылом - так назвала ее Тамра, тем самым отмечая удочерение маленькой эльфийки другим кланом. Это имя очень подходило девочке. Она сражалась, словно загнанный в угол ястреб, и свалила не одного воина, пока предательский удар кинжалом не поразил ее в спину.
«Она выживет, - мысленно твердил Амарил, глядя в лихорадочно горящие черные глаза. - Она выживет».
Их клан нуждается в ее храбрости и твердости духа. Тамра дала ей имя своего рода. Она воспитает девочку, а Амарил научит ее сражаться. Он с первого взгляда признал в маленькой эльфийке будущего лидера.
Девочка пошевелилась на руках Амарила и взглянула в его глаза.
- Оставь меня, - едва слышно прошептала она. - Беги! Нас слишком мало, чтобы драться. Наш народ не переживет потери еще нескольких воинов.
- Она права, - мягко заметил Корригаш.
Но Амарил покачал головой. Он быстро окинул взглядом оставшихся эльфов. Увиденное не сулило ничего хорошего. Двадцать четыре эльфа из Высокой Рощи еще могли сражаться или бежать, но только двое из спасенных собратьев шли без посторонней помощи. Эльфы несли с собой троих погибших, еще несколько воинов были тяжело ранены. Принимать бой в этой ситуации было верхом безрассудства.
Амарил повернулся к Тамре:
- Ты среди нас самая быстрая. Беги в Высокую Рощу. Нам нужно как можно больше воинов, и пусть они встретят нас в болотах к югу отсюда.
Женщина тотчас кивнула. Эльфы нуждались в отдыхе, им надо было перевязать раны, и ни одно место не подходило для этого лучше, чем низкая болотистая долина. Там всегда было сумрачно и прохладно, испарения болот окутывали лес плотной пеленой тумана. Толстые стволы нескольких древних кедров, давно умерших, но крепко цеплявшихся за землю корнями, предоставляли отличное укрытие. Кроме того, там в изобилии росли лекарственные растения, А если люди и заберутся в такую даль, им придется сражаться в непривычных условиях. Почва в тех местах была мягкой, встречались опасные трясины, и все пространство занимали огромные папоротники, такие высокие, что достигали плеча среднего эльфа.
- Надо сделать все возможное, чтобы задержать погоню, - продолжал Амарил. - Элдрин, Сонтар и Винделлей, взбирайтесь на деревья и возвращайтесь назад. Отыщите собак. Остановите их, и вы остановите людей. Обстреляйте отряд и постарайтесь, чтобы они свернули на север. Используйте только зеленые стрелы. А теперь ты, Тамсин, - обратился он к молодому воину в кожаном костюме, потемневшем от чужой крови. Амарил не решился отправить его к людям, - после боя Тамсин еще не успокоился и был кровожаднее тролля. - Ты отправляйся на север, к пещерам, что находятся за ясеневым лесом. Разбуди молодую белую дракониху, которая устроила себе там логово, и пусть она погонится за тобой. Приведешь ее к людям. Она ими займется. А сам по верхушкам деревьев возвращайся к нам.
На лице молодого эльфа вспыхнула свирепая усмешка.
- А в логове драконихи я оставлю большую охапку мяты, чтобы она могла освежить пасть после обеда!
Эльфийские воины отправились выполнять задания и мгновенно пропали в зеленой листве. Корригаш повернулся к своему другу.
- Отличный план. Но достаточно ли этого, чтобы их остановить?
- Сейчас? Возможно, - негромко ответил Амарил. - Но ненадолго.

Глава 9

Каждое утро с рассветом открывались массивные ворота Зазеспура, чтобы пропустить торговый люд, вливающий в городские артерии новые жизненные силы. Казну города пополняли таможенные сборы с экзотических товаров Калимшана и других восточных городов. Но рынки Зазеспура были полны не только заморскими товарами. Жители Тефира могли по праву гордиться своими мастерами, и их изделия пользовались спросом как на севере, так и на юге.
Редкие материалы прибывали в город и морем, и сухопутными путями. Чалтанское тиковое дерево и розовое дерево из Мазтикана становилось резными шкатулками, которыми так славился Тефир, а изящные механизмы и наборы крошечных колокольчиков, доставляемые из Лантана, превращали ящички в удивительные музыкальные игрушки. Металлы из покрытых льдами Северных Земель становились красивой посудой, оружием или украшениями; драгоценные камни занимали места в рукоятках мечей и золотых побрякушках. Тефирские изделия по всему миру славились своим качеством и элегантностью. Ткань из Муратмана не имела себе равных. Плащи, изготовленные из шерсти овец, пасущихся на склонах Пурпурных гор, служили так долго, что их передавали от отца к сыну, и немного нашлось бы ткачей за пределами Тефира, кто мог спрясть плотные нити, делавшие ткань почти непромокаемой.
Другой отраслью коммерции, очень важной для города, хоть и не такой обширной, было снабжение жителей продовольствием, выращенным на благодатных южных склонах Пурпурных гор к югу от Зазеспура. Караваны между Зазеспуром и Маракиром, сельскохозяйственным центром на пересечении Торгового Пути и реки Сулдаскон, ходили ежедневно, перевозя фрукты, зерно и мясо. За караванами пристально наблюдали представители торговой гильдии.
Не было ничего удивительного в том, что Квентин Ллориш, хозяин одного из таких караванов, проснувшись до рассвета и получив известие о прибытии нового помощника лорда Хьюна для сопровождения товаров, не испытал никакой радости.
Нельзя сказать, чтобы Квентин имел что-нибудь против лорда Хьюна, - это было далеко не так! Его господин отлично платил своим работникам и обращался с ними с необычной для Тефира учтивостью. Это принесло ему завидную популярность и обеспечивало лояльность работников надежнее, чем звонкая монета. По крайней мере, такое обхождение привлекало большую часть людей. А вот Квентин всегда предпочитал серебро.
Этого человека никогда не ограничивали узы верности своему господину или понятия честности. Он ни разу не упустил случая снять лишний слой сливок с ежедневной прибыли, приносимой караваном, чем значительно увеличивал свое вознаграждение. А потому одна мысль о том, что молодой и энергичный помощник будет заглядывать через его плечо и копаться в записях, вызвала прилив жгучей боли в желудке, с недавних пор ставшей его постоянной мучительницей.
В ожидании рассвета, наблюдая за последними приготовлениями в караване, Квентин прихлебывал из объемистой фляги козье молоко, смешанное с каким-то минералом. Напиток был отвратительным на вкус, но, по словам одного из местных алхимиков, со временем мог облегчить его страдания. В противном случае, как мрачно решил Квентин, с трудом глотая пойло, он потратит последний грош, лишь бы увидеть смерть алхимика, пусть тот утонет в козьем молоке!
- Капитан Квентин? - раздался слева от него высокомерный оклик. - Меня зовут Хашет, и я здесь по поручению лорда Хьюна.
Квентин едва не подавился. Помощником Хьюна оказался молодой, не достигший еще и двадцати лет человек. Судя по темным волосам, он мог быть отпрыском самого Хьюна, хотя нос с горбинкой и смуглая кожа предполагали примесь калишитской крови. Что ж, теперь это обычное дело для Зазеспура. В высшем обществе стало модным иметь любовницу из южных краев, по крайней мере, так не раз говорили Квентину. Сам он, однако, до сих пор обходился ласками жены - своей собственной, к его немалому огорчению.
- Добро пожаловать, парень, - отозвался Квентин с притворной сердечностью. - С рассветом мы отправляемся в путь. Выбирай себе любую лошадь, а потом я тебе покажу, что к чему.
- В этом нет необходимости, - пренебрежительно скривив губы, ответил Хашет и показал на крытый экипаж, запряженный парой прекрасных тонконогих гнедых коней.
Удивительно, что животные выглядели совершенно одинаково, вплоть до белых звездочек на лбу. В довершение к этой демонстрации богатства позади экипажа были привязаны могучий вороной жеребец и поджарая серая кобыла.
- Как видишь, я сам позаботился о средствах передвижения, да еще взял верховых лошадей, на тот случай, если надоест трястись в экипаже. А что до твоих дел, так моего господина все устраивает, а меня и подавно, - спокойно продолжал юноша. - Меня сюда направили для обучения, так что давай заключим сделку. Если тебя спросят, ты скажешь, что я внимательно наблюдал за всеми твоими действиями. Если спросят меня, я скажу, что не обнаружил никаких недостатков.
В голосе Хашета слышался легкий нажим, тонкий, чуть-чуть насмешливый намек на то, что юноше и так многое известно о делах, творившихся в караване. Квентин окинул его внимательным взглядом, надеясь, что ослышался. В ответ Хашет вызывающе приподнял одну бровь, и это исключало возможность всякой ошибки.
Горячая кислота, скопившаяся в желудке Квентина, волной изжоги выплеснулась прямо в горло.
- Согласен, - прохрипел он.
В этот момент ему больше всего хотелось сплюнуть, не оскорбив при этом навязавшегося в спутники аристократа.
Хашет кивком снова показал на экипаж и женщину под вуалью, выглянувшую из-за оконной занавески.
- Ты можешь обо мне не беспокоиться. Как видишь, я позаботился даже о том, чтобы скрасить скучную поездку. Совмещаю полезное с приятным. У моей спутницы нежная кожа, и она пожелала ознакомиться с рынком до того, как солнце поднимется слишком высоко. Я расцениваю это как каприз, но исполнение моих желаний напрямую зависит от того, как я исполню ее прихоти. Могу я пообещать, что мы не задержимся в пути?
Квентин кивнул, не в силах что-либо сказать. Он проводил взглядом молодого человека и убедился, что тот забрался в экипаж и плотно задернул занавески. После чего капитан прошелся вдоль каравана. Он еще не решил, как реагировать на странное предложение и как относиться к молодому помощнику, чей взгляд оказался неожиданно острым.
Едва утреннее солнце показалось над далекими вершинами Звездных гор, огромные створки ворот качнулись внутрь. К тому времени, когда караван отправился в путь, самочувствие Квентина заметно улучшилось. Теперь он чувствовал себя намного бодрее. Он немало размышлял над предложением своего нового помощника, но, в конце концов, решил, что его предложение вполне разумно. Как правило, Квентин получал приказы от доверенных людей лорда Хьюна, а потому не имел возможности сунуть нос в дела господина и разузнать, что думает о нем хозяин и о каких его проделках может быть известно мастеру гильдии. Похоже, этот Хашет достаточно умен, чтобы заметить некоторые нарушения. Но в его силах и скрыть их от глаз господина.
«Да, - с удовольствием сказал себе Квентин, - с новым помощником Хьюна выгодно иметь дело!»
- Ну как, я сделал удачный выбор? - самодовольно поинтересовался Хашет.
Эрилин кивнула, отдавая должное сообразительности молодого человека. Из того, что она слышала и видела, следовало, что Квентин Ллориш был отличным вариантом. Этот человек и в будущем согласится оказывать Хашету различные услуги, даже весьма сомнительного свойства.
Откровенно говоря, отъезд из Зазеспура прошел более гладко, чем можно было надеяться. Все детали заранее оговоренного плана были выполнены безукоризненно. Хашет оказался неоценимым помощником и с каждым днем становился еще лучше.
Но почему же она никак не может расслабиться?
Эрилин со вздохом откинулась на подушки и задумалась. Нельзя сказать, чтобы ее радовала перспектива провести в бездействии несколько ближайших часов, когда голова занята только невеселыми мыслями. Слишком многое произошло за последние дни, слишком много тайн вокруг, чтобы можно было раскрыть их за время путешествия от Зазеспура до Сулдаскона.
Эрилин предпочитала решать проблемы по мере их возникновения: быстро, тщательно, решительно, дипломатично, если это было возможно, или со стремительной жестокостью, если иначе нельзя. Ей пришлось оставить свои излюбленные методы и свои суждения и заняться поручением эльфийской королевы.
В данный момент дела призывали ее в Тефирскому лес, мысли были загружены эльфийскими проблемами, тогда как ее собственная жизнь пришла в полное смятение. Ее прародительница спала в сокровищнице чужого человека, и Эрилин не могла ничего предпринять, чтобы исправить положение. Данила признался ей в любви, а она оглушила его и отправила в безопасное место, даже не успев ответить на зов сердца. Кроме всего прочего, не выходил из головы спор с эльфийской тенью и перспектива унылого будущего, предсказанного ее двойником.
Ни на минуту Эрилин не могла забыть об унаследованной вместе с Лунным Клинком участи и о невольной клятве, принесенной в тот момент, когда много лет назад она впервые обнажила волшебный эльфийский меч. Ей предстояла опасная миссия, и она отправилась в путешествие с мечом, который, по всей вероятности, потребует от нее впоследствии вечного служения,
В такой ситуации девушка не была расположена отвечать на неизбежные ухаживания Хашета. Скорее остатков ее воли с трудом хватит, чтобы не выбросить юного принца на дорогу при первом же высокопарном комплименте или двусмысленном намеке.
Но то ли боги ее пожалели, то ли Хашет стал лучше ее понимать, утренняя поездка прошла без особых эксцессов. С языка Хашета бесконечным потоком сыпались вопросы о деятельности Арфистов и противниках, с которыми им приходилось сталкиваться. Кроме того, он хотел знать все, что касалось истории Тефира и политики, которой придерживалась сама Эрилин, а также с любопытством интересовался делами других государств. Похоже, во дворце не придавали особого значения образованию тринадцатого по счету сына.
Эрилин терпеливо отвечала и при этом не могла не заметить, что Хашет слушал весьма внимательно - важное качество для информатора Арфистов. Нет сомнений, что принц наслаждается своей ролью в деятельности секретного общества и получает удовольствие от интриг и тайн. А еще он явно гордился своей способностью воплощать в жизнь сложные замыслы. Но Эрилин, конечно, не могла не сознавать, что основной причиной связи Хашета с Арфистами было не его личное увлечение их высокими идеалами и не уважение к деятельности общества, а то, что он чувствовал себя обязанным ей и Даниле. Теперь, когда оба они оставили город, полуэльфийка сомневалась, что Хашет продолжит свою деятельность.
- И как ты намерен воспользоваться всеми этими знаниями? - спросила она принца.
Хашет неопределенно пожал плечами, но все же ответил:
- Знания - это те же инструменты. Я использую их в нужное время.
Хороший ответ, но не слишком обнадеживающий. Наконец отдаленный гул голосов возвестил о приближении к Маракиру, и Эрилин вздохнула с облегчением.
Ускользнуть из каравана оказалось совсем нетрудно. В юбке и под вуалью, да еще с сумками, спрятанными под одеждой, хрупкая Эрилин превратилась в дородную матрону и смешалась с толпой матерей семейств и экономок, спешащих на рынок за ежедневной порцией провизии. Она побродила немного между торговыми рядами, пробуя на ощупь дыни и отщипывая виноград.
Наконец девушка обнаружила то, что ей было нужно: «Лучшая одежда от Терезы» - большой магазин, где продавалась готовая одежда. Заведение имело процветающий вид и, что более важно, стояло на самом берегу реки, но репутация хозяйки и сравнительно высокие цены отпугивали большую часть покупателей.
На полках Эрилин обнаружила стопки добротной, но простоватой одежды: шерстяные плащи, узкие брюки, платья и шали, а также множество льняных и полушерстяных рубашек. Цена на одежду, как утверждала Тереза, отражала качество вещей и уровень обслуживания. Случайный посетитель мог рассчитывать на стаканчик холодного кваса и воспользоваться кабинками для примерки, снабженными занавесками и серебряными зеркалами. Но мало кто знал, что эти зеркала скрывали за собой еще и двери, позволяющие постоянным клиентам незаметно покинуть магазин.
Эрилин, оставив в примерочной старое платье вместе с кошельком серебра, покинула магазин Терезы и оказалась на пустыре, примыкающем к берегу. Там ее поджидала небольшая лодка - еще одно свидетельство заботы Терезы об интересах клиентов.
Арфистка села в лодку и кивнула двум крепким слугам, сидевшим на веслах. Один из них отвязал веревку от причала и направил суденышко на середину реки, после чего оба гребца заработали веслами. Эрилин не вызвала у них никакого любопытства. Каждый из юношей едва удостоил ее взглядом, а потом полностью сосредоточился на работе. Им пришлось пробираться среди множества яликов и плоскодонок, сновавших во всех направлениях. Спустя несколько минут суматоха рыночного причала осталась позади, и лодка, набирая скорость, направилась вверх по течению.
Река Сулдаскон была самой длинной в Тефире и пересекала страну из конца в конец. От истока в Снежных горах она тянулась почти на пятьсот миль, а потом впадала в море. Не на всем своем протяжении она была удобной для судоходства. Встречались узкие места с быстрым течением, они сменялись широкими и глубокими разливами, где обитали русалки и более опасные существа, были и скалистые участки с порогами, забиравшими в качестве дани по три судна из каждого десятка. Но в этом месте Сулдаскон оставался широким и спокойным. Эрилин рассчитывала, что до места, где ее ожидает другая лодка, они успеют добраться до наступления ночи. Оттуда она должна будет отправиться вверх по притоку почти до самого леса. Там неподалеку жил ее старинный друг. Эрилин надеялась, что ее приятель сможет уговорить свой народ выслушать ее.
Из своих скудных познаний о Серебряных Тенях Эрилин сделала вывод, что это будет нелегким делом.
От укола первой стрелы Эйлиналаана Бат К'тиилина просто слегка поморщилась во сне. Это было весьма впечатляющее зрелище, если учесть, что недовольная гримаса исказила морду молодой белой драконихи. Она никак не хотела расставаться со своим приятным сном. Юная дракониха грезила о холодном ливне с градом и о том, как приятно летать среди клубящихся летних грозовых туч. В этих местах ливни с градом были большой редкостью, да и слишком теплыми, чтобы доставить удовольствие любому из белых драконов. Только во сне Эйлин могла наслаждаться потоками ледяного ветра и стуком градин по блестящей чешуе.
Внезапно один из ледяных шариков больно ударил ее в шею. Эйлин подняла голову и, еще не очнувшись ото сна, пришла одновременно к двум противоречивым выводам: холодная буря и град были всего лишь порождением приятных грез, а вот удары двух градин оказались реальностью.
Сон пропал. Эйлин перекатилась на живот и развернула хвост, обвивавший груду сокровищ. Это была совсем небольшая кучка, но как можно накопить больше всего за одно столетие? Да и не так много возможностей представлял здешний климат молодой белой драконихе. В Тефирском лесу, конечно, было прохладно, но не настолько, чтобы дракон ее вида чувствовал себя комфортно. Большую часть времени Эйлин проводила в своей пещере, впадая в состояние полной летаргии.
Она не осмеливалась слишком часто выбираться на поверхность, несмотря на почти тридцатифутовый рост и уже не совсем детский возраст. В лесу обитало немало существ, которые легко могли одолеть ее. Да и спрятаться от врагов было почти невозможно: при своих немалых размерах и сверкающей белизной чешуе Эйлин совершенно не вписывалась в окружающий пейзаж. Если бы не чувство голода, вынуждающее выходить на охоту, она вовсе бы не покидала пещеру, поскольку ощущала себя слишком заметной, за исключением тех редких дней, когда снег покрывал лес или штормовые облака окрашивали небо в светло-серый, с жемчужным оттенком цвет.
В такой обстановке Эйлин не могла не тосковать по холодным просторам Северных Земель, о которых говорили ее родители и куда они вернулись, лишь только их дочь вышла из младенческого возраста.
Тогда Эйлин была слишком мала, чтобы угнаться за взрослыми драконами, но все же ей удалось долететь от вершин Снежных гор, где она родилась, до самого Тефира. Настанет день, и вместе с такими же молодыми белыми драконами, разделившими ее участь в этом лесу, она улетит на север. Стая драконов, и она во главе всех! Все, что ей требуется, это достаточно долгое похолодание и попутный ветер…
Очередной резкий удар вернул размечтавшуюся Эйлин к действительности. Дракониха широко зевнула, села на задние лапы и огляделась по сторонам. Даже здесь, в пещере, несмотря на сырость, было отвратительно тепло. Конечно, сейчас, ранним летом, самое подходящее время для бури с градом, но она находилась в пещере, а это означало, что это не град.
Из всех злобных драконов Фаэруна белые особи были самыми мелкими и наименее разумными. Но даже у Эйлин хватило ума понять, что кто-то проник в пещеру.
Дракониха принялась вертеть увенчанной гребнем головой, пытаясь отыскать наглеца. Последовал еще один жалящий удар, на этот раз боль возникла в шее, в опасной близости от основания крыла, и стрела прилетела из восточного прохода.
Эйлин скосила глаза на темное пятно коридора. Там определенно мелькнула чья-то тень. Дракониха едва заметила двуногую фигуру с луком в руках. Но был ли лучник человеком, эльфом или кем-то еще, она не сумела определить, поскольку в этот момент ее ноздрей коснулся аромат свежей мяты, заглушивший все остальные запахи.
Надоедливое существо выпустило еще одну стрелу. Она ударила дракониху точно в нос и упала на пол, не повредив чешую на морде. Но все же ее ударили!
Следующую секунду ошалевшая дракониха смотрела на двух человекоподобных лучников, вторгшихся в ее логово. Затем она энергично тряхнула головой, и две фигуры слились в одну. Но даже одного было слишком много.
Эйлин от ярости и боли испустила рев и вскочила. Лучник, развернувшись на месте, бросился бежать, а дракониха ринулась за ним по пятам.
Ну «по пятам» это сильно сказано. Последняя спячка Эйлин длилась уже несколько недель, а поскольку она имела привычку спать на боку, прижавшись щекой к чешуйчатой лапе, одна передняя конечность онемела и не желала слушаться.
Эйлин остановилась и присела. Она подняла обе передние лапы и внимательно их осмотрела. После минутного размышления ее осенила идея, которую она сочла гениальной. Дракониха набрала полную грудь воздуха, поднесла к своей зубастой пасти здоровую лапу и выдула сильную струю ледяного холода. Это было самое мощное оружие Эйлин; обжигающий холод ее дыхания способен на скаку превратить в ледяную статую взрослого кентавра. Даже ее собственная лапа, несмотря на защиту чешуи, слегка онемела.
Эйлин опустилась на все четыре конечности и попробовала переставлять передние лапы. Да, теперь они были одинаково, онемевшими. Таким образом восстановив равновесие, дракониха продолжила погоню. Двигалась она хотя и не слишком быстро, зато ровно и с полным достоинством.
Двуногий мучитель к этому времени давно скрылся из виду, но Эйлин легко отыскала его по запаху мяты. Несмотря на то, что ее разум был не острее ложки, дракониха обладала чутким обонянием, не говоря уже о природной любви к мяте.
Пока Эйлин трусила по коридорам подземелья к выходу, произошло два события. Во-первых, кровообращение в обеих передних лапах восстановилось и ее не слишком быстрая трусца сменилась стремительным бегом. Во-вторых, до Эйлин дошло, что она очень и очень проголодалась и, возможно, сон был прерван совсем не зря.
На Тефирский лес опускалась ночь, и Венлар с растущим беспокойством и страхом вглядывался в сгустившиеся тени. Уже несколько дней после боя на табачной ферме наемники преследовали уцелевших эльфов. Никогда раньше не забирались они так далеко в чащу, и это очень беспокоило лучника.
Древний лес производил зловещее впечатление. Деревья, казалось, внимательно следили за каждым шагом людей, прислушивались к их разговорам; птицы разносили их слова по всему лесу, а тени казались живыми. Все вокруг было окутано магией - примитивной, элементарной магией, которая сводила на нет все ухищрения высокооплачиваемого халруанского мага, который согласился помогать Бунлапу.
Людям грозили и другие, более явные опасности. С самого рассвета невидимые эльфы осыпали их стрелами, нанося удары по головам или ногам, сбивая наемников в плотную группу, словно свора пастушьих собак, собиравших стадо на весеннюю стрижку. Нет сомнений, отряд вели в определенном направлении, но куда, Венлар не мог даже предположить.
Другого выбора у него не было, только двигаться дальше на север вместе с остальными и с той скоростью, на которую он был способен. Венлар попытался отыскать ушедших на юг эльфов и потерял при этом пятерых лучших людей. Приходилось двигаться дальше на север, как того требовали их невидимые мучители. А след они отыщут потом, после - когда-нибудь.
Лесные эльфы были не единственной угрозой, и неизвестность - не единственной причиной для беспокойства. По пути встречалось немало других неприятностей. Даже лучшие люди в отряде - а среди наемников были и опытные следопыты, и воины, побывавшие во всех отдаленных землях, даже пара сбившихся с пути рейнджеров, - не могли определить, кому принадлежат странные крики, рев и птичьи голоса, раздававшиеся в лесу. Зато все до одного видели и слышали достаточно, чтобы понимать: в лесу обитают существа, которых следует опасаться. Вскоре после восхода солнца отряд наткнулся на кучу высохших экскрементов, которую венчал череп людоеда. Судя по размеру черепа, людоед был не меньше восьми футов ростом, а значит, превосходил силами троих взрослых мужчин. Кто же оказался настолько сильным и настолько голодным, что откусил ему голову и проглотил ее целиком? Людоеды были достаточно опасными и злобными созданиями, и Венлар боялся даже мысленно представить себе существо, сожравшее такое чудовище.
В лесах испокон веков обитали опасные создания, но, если судить по количеству пропавших отрядов и послушать истории бывалых путешественников, количество и разнообразие жутких тварей росло с головокружительной быстротой. По мнению Венлара, эльфы не имели к этому никакого отношения. Сейчас для них главное было выжить, разбираться в том, что с недавних пор творилось в лесу, у них не было ни времени, ни сил. Как раз на это и рассчитывали Бунлап и его таинственный наниматель.
- Бунлапу легко приказывать, а нам приходится бегать за эльфами по всему лесу, - пробормотал Венлар. - Сам-то укрылся за стенами крепости, откуда не видно ни единого дерева и где неоткуда взяться лесным эльфам с их проклятыми стрелами.
- Раз уж ты заговорил, - отозвался Мандрейк, исполнявший обязанность отрядного лекаря, - то скажи, как себя чувствуешь?
Вопрос был не таким уж праздным, если учесть, что только за сегодняшнее утро Мандрейк вытащил из голени Венлара уже две стрелы. Невидимые эльфы, сопровождавшие людей, выследили и перебили всех собак, но по отношению к наемникам они задумали другую, более жестокую месть.
- Все это, клянусь Бешабой, огромная петля, которая затягивается вокруг меня, и тебя, и всех них, - раздраженно ответил Венлар. - Весь этот трижды проклятый лес - огромный капкан, в который мы угодили!
- Слишком огромный, - кивнул Мандрейк, пытаясь обратить в шутку слова товарища.
Лучник услышал снисходительные нотки в голосе Мандрейка, но промолчал. Нога вновь заныла, и он поморщился. Шагать по лесу и так нелегко, а тут еще мучительные раны. Эльфийские выстрелы задели его вскользь и стрелы вонзились неглубоко, но Венлар почему-то не ощущал благодарности за эти подарки судьбы. Но и идти дальше у него не осталось сил. С наступлением ночи воздух становился влажным и холодным, и ноги коченели на ходу, хотя болели ничуть не меньше.
- Пошли Тачера и Джастина вперед, пусть поищут место для ночлега, - скомандовал Венлар.
- Ты хочешь позволить проклятым эльфам захватить нас спящими? - возразил лекарь. - Лучше пойдем дальше!
Венлар презрительно фыркнул. Если этот человек настолько глуп, что считает эльфийских лучников неспособными стрелять по движущимся целям, то с ним вообще не о чем разговаривать.
- Разбиваем лагерь, и побыстрее! - приказал он. Мандрейк отсалютовал и ускорил шаг, чтобы передать приказ.
«Он мог и не послушаться, - равнодушно подумал лучник, - если бы не однозначный приказ Бунлапа всем выполнять его распоряжения». Люди почти всегда делали то, что приказывал Бунлап, и не только из-за страха перед наказанием, хотя возмездие всегда было быстрым и жестоким. В этом человеке было нечто такое, что заставляло окружающих слушаться. После нескольких лет, проведенных в обществе капитана, Венлар сумел определить это почти неуловимое качество характера. Капитан наемников всегда точно знал, чего он хочет, и с мрачной решимостью добивался цели. Поэтому люди без определенной цели в жизни, а таких в Тефире было немало, тянулись к Бунлапу, словно иголки к магниту. Вот поэтому, когда Бунлап приказал преследовать эльфов, они пустились в погоню. И до сих пор все дальше уходят в лес. «Возможно, навстречу своей смерти», - мрачно добавил про себя Венлар.
Бунлап говорил, что очень важно не упустить их из виду, и удалился в крепость, чтобы собрать и подготовить новый отряд. Капитан ушел сразу после неудачного боя, поскольку понял, что догнать эльфийских воинов будет почти невозможно, так же как и заставить их драться. Венлар получил задание преследовать эльфов, убить столько, сколько представится возможным, и собрать как можно больше эльфийских луков и черных стрел. А еще его людям было наказано принести обратно тела убитых эльфов, а также тех, кто погибнет от их стрел. Трупы раскидают вдоль больших дорог, чтобы настроить против лесных обитателей еще больше людей.
Но эльфы не дали Венлару возможности выполнить ни одно задание. Они унесли с собой тела своих убитых и раненых и пользовались только зелеными стрелами, вполне пригодными для боя, но совершенно бесполезными с точки зрения Бунлапа поскольку не осталось ни одного пса, чтобы отыскать невидимый кровавый след, эльфы легко ушли от своих преследователей. Со стороны беглецов идея послать лучников и перестрелять собак была поистине гениальной, и Венлар не мог этого не признать. Но что они еще задумали, он не мог даже предположить.
От далекого рева по спине лучника из Зентиша пробежал противный холодок. Разведчики нерешительно оглянулись, словно сомневаясь, стоит ли выполнять полученный приказ. В ответ Венлар, словно невзначай, взялся за эльфийский лук и угрожающе прищурил глаза,
- Надо зажечь факелы! - крикнул Джастин. - А то я уже не вижу, куда иду.
Венлар равнодушно пожал плечами. До него доходили слухи, что лесной народ жестоко наказывал каждого, кто осмеливался разжигать в лесу огонь, но лучник сомневался, что их невидимые преследователи станут убивать разведчиков. По крайней мере, до тех пор, пока не доведут до своей загадочной цели. А Джастин был прав: в лесу стало совсем темно, сквозь густую листву не проникал ни единый лучик скудного лунного света.
Он спокойно наблюдал, как Джастин вытащил из заплечного мешка факел и принялся высекать огонь. Несколько искр улетели в ночь испуганными светлячками, а затем разгорелось яркое пламя. Венлар поморгал, привыкая к свету, затем зрение восстановилось, и он удивленно замер. На освещенном пятачке их оказалось не двое, а трое!
Лесной эльф, молодой парень с черными волосами и темными, горящими глазами, уже занес полный мех и готовился загасить пламя. Во всяком случае, именно так показалось Венлару. Онемев от изумления, он вместе с ошеломленными наемниками смотрел, как эльф ловко выплеснул содержимое меха. Но не на горящий факел в руках Джастина, а на стоящего рядом Тачера!
А потом он растворился в темноте, и никто из людей не успел ему помешать.
Джастин посмотрел на своего напарника, и на его лице появилась гримаса отвращения.
- От тебя воняет, как от того пойла, которое моя мать попивала из своих расписных чашек!
Он не ошибся. От Тачера сильно пахло мятой. Венлар, не в силах понять причины такого поступка, повернулся к одному из рейнджеров - костлявому парню, уроженцу Дейленда. Когда-то он сражался против Туиганской орды, но со временем желание служить человечеству сгорело в адском пламени войны. С тех пор он заботился только о себе.
- Ты знаешь об эльфах больше, чем любой из нас, - обратился к нему Венлар. - Зачем понадобилось это делать? Эльф легко мог убить и Джастина, и Тачера.
Рейнджер нетерпеливо помотал головой и поднял руку, требуя тишины. Все затихли и тоже стали прислушиваться, но их слух был не таким острым, как у жителя Дейленда. Что касается Венлара, то он слышал только монотонный гул насекомых, одинокий писк голодного комара да тихий шорох крыльев в густых кронах деревьев. Тихий, но с каждой секундой становившийся громче.
У рейнджера неожиданно широко распахнулись глаза.
- Мята, - выдохнул он и пустился наутек.
Ошеломленные наемники лишь посмотрели, как их товарищ сломя голову ринулся на юг. Пока они думали, не последовать ли его примеру, над лесом прокатился чей-то грозный рев - ужасный звук был одновременно пронзительным и раскатистым, и в нем звучала неслыханная ярость. Ни у кого из людей, никогда не слыхавших такого рева, не осталось ни малейших сомнений - к ним приближается дракон.
Венлару не раз приходилось слышать о приступах драконьего страха. Якобы парализующий ужас охватывал человека, если тому случалось взглянуть в глаза огромного ящера. Теперь он понял, что даже от звука драконьего рева башмаки прочно приклеивались к земле, а ноги обращались в камень.
Драконий страх действовал недолго, но и этого оказалось достаточно. Далекий гул приближающегося дракона перерос в оглушительный грохот. Чудовище обрушилось на лес мощной приливной волной. Венлар никогда бы не подумал, что огромное существо способно так быстро передвигаться!
А вскоре он увидел дракона, мелькнувшего за деревьями. Гигантский ящер стремительно приближался. Он был белым, а блестящая чешуя на фоне темного леса делала его похожим на привидение. Дракон ловко приземлился, уселся на задние лапы и сделал глубокий вдох.
А затем по лесу прокатилась струя ледяного холода, от которого качнулись деревья, мгновенно облетела листва и даже ветки посыпались на землю мелкими обломками. Расширяющийся по мере приближения конус сметал все на своем пути и ледяными щупальцами тянулся к наемникам.
Всепоглощающий ужас охватил людей. Время, казалось, остановилось. Летящие сверху обломки веток падали со скоростью пушистых снежинок.
Дыхание дракона быстро настигло разведчиков. На лице Джастина сохранилась гримаса отвращения, а Тачер даже не успел обернуться на грозный рев чудовища. Холод согнал все краски с их лиц и покрыл одежду и волосы толстым слоем инея. По всей видимости, эти двое замерзли насмерть, причем с такой быстротой, словно могущественная колдунья обратила их в ледяные статуи.
А затем холод настиг и Венлара - резкий, пронизывающий, но не настолько сильный, чтобы лишить способности двигаться. Наоборот, он подействовал как удар и сбил с лучника остатки парализующего ужаса. Похоже, оружие дракона наиболее сильно подействовало на несчастных разведчиков. Несмотря на это, Венлар не собирался оставаться поблизости. А вдруг дракон вздумает повторить попытку!
- Бежим! - крикнул он и бросился в чащу со всей скоростью, на которую были способны его онемевшие ноги.
На этот раз никто не возразил помощнику Бунлапа. Все наемники без промедления последовали за Венларом. Они бежали по лесу, сопровождаемые хрустом ломающегося льда, ужасным чавканьем и отвратительным запахом мяты.

Глава 10

Из-за стен своей крепости Бунлап наслаждался прекрасными пейзажами Тефира. С востока подступали Звездные горы, их далекие острые вершины даже сейчас, в начале лета, были покрыты снегом. Западную часть его владений ограничивали пологие холмы, а с севера резкой темной полосой подступал южный край Тефирского леса.
Резкий порыв ветра взлохматил его черную бороду и захлопал полами накидки. Бунлап поймал разлетевшиеся края и закутался поплотнее, придерживая плащ скрещенными руками. По утрам было еще прохладно: западный ветер прилетал прямо с заснеженных вершин Звездных гор, как и ледяная вода, питавшая протекавшую внизу реку - северный рукав, как часто называли этот участок. Но Бунлап привык мысленно называть ее «своей рекой».
Крепость капитана наемников была построена на вершине скалы, господствующей над равниной, где в один широкий поток сходилось около дюжины мелких протоков, и Бунлап мог взимать мзду с каждого мелкого фермера или охотника, направлявшегося вниз по течению к основному руслу реки Сулдаскон и дальше в Зазеспур.
Бунлап не переставал изумляться, что самовольное взимание дани не вызывало у путников никакого протеста. Жители Тефира привыкли платить поборы и давать взятки по любому поводу, поскольку в этих краях мелкие аристократы плодились со скоростью кроликов. Никто из путников не пытался оспаривать право Бунлапа на взимание дани с перевозимых грузов. Он владел этой территорией и крепостью, содержал отряд вооруженных воинов, а значит, в глазах подданных Тефира был благородным человеком.
- Барон Бунлап, - произнес он вслух, и кривая ироничная усмешка изогнула его губы.
Ни один человек на земле не мог похвастаться более низким происхождением, чем он, но какое значение это имело в Тефире? За те несколько лет, что пролетели с тех пор, как он покинул пост в Темной Крепости, бывший солдат Зентиша приобрел столько земель, денег и власти, сколько не было ни у одного из лордов Кормира. Кровь Бэйна, как он любил эту страну!
- Приближается двухмачтовый парусник! - раздался крик с южной смотровой площадки.
Настроение Бунлапа мгновенно испортилось. Еще накануне вечером его известили о приближении этого судна. Бунлап не зря содержал штат пеших и конных наблюдателей вдоль всей реки. Его служба была такой же мобильной, как курьерский отряд паши, а потому Бунлап знал о состоянии дел каждого, кто пользовался главным водным путем Тефира.
Но появление именно этого судна его озадачило. Шхуна низко сидела в воде, наподобие военных разведчиков из Северных Земель, имело одну мачту, но благодаря кливеру и основному парусу двигалось очень быстро. Судно было небольшим и не привлекало внимания, им могли управлять два или три матроса. Но в то же время на нем могли разместиться до дюжины людей или довольно большой груз контрабанды. Короче говоря, это было судно, появление которого сулило неприятности, и в первую очередь личным информаторам Бунлапа, которые не заметили его раньше.
Лишь человек из Звездного Порта, одного из немногочисленных городков, стоявших на берегу северного притока, заметил приближение этого судна. В тот же вечер Бунлап проверил записи в своем журнале. Нигде не упоминалось о появлении такой шхуны, ни на северном притоке, ни в основном русле Сулдаскона. Можно подумать, что судно упало с неба.
Или, что более вероятно и еще более неприятно, было доставлено до определенного места посуху, а там ждало в доке до тех пор, пока в нем не возникла необходимость. Но кому и зачем оно понадобилось?
Бунлап прекрасно знал, насколько трудно и дорого перевозить судно по суше. Кто бы ни решился на такой шаг, он должен был иметь туго набитые карманы и достаточно вескую причину. Что ж, придется немного опустошить его кошелек и узнать о дальнейших планах.
- Поднимайте цепь, да побыстрее, чтобы шхуна не смогла проскользнуть мимо! - приказал капитан наемникам, поднося к глазам бинокль. - Действуйте по моей команде… Пора!
Несколько человек поспешно спустились на берег и бросились к большому барабану. Толстенная цепь, не тоньше туловища дворфа, стала медленно подниматься со дна реки. Второй конец ее был закреплен на платформе противоположного берега, а сама платформа держалась на сваях, вбитых в скалы. При натянутой цепи ни одно судно - даже эта легкая плоскодонная шхуна - не могло пройти по реке мимо крепости.
Как и предполагал Бунлап, судно резко свернуло и понеслось к восточному берегу. Так поступали почти все, и решение поначалу казалось разумным - постараться как можно дальше отойти от крепости. Но почти никто из путников до самого последнего момента, когда становилось слишком поздно что-то менять, не догадывался, что шум поднимаемой цепи служил сигналом людям, скрывавшимся на восточном берегу. Наемники выскакивали из укрытия с оружием в руках, а с севера уже спускали на воду небольшие быстроходные лодки, чтобы прижать к берегу пойманное судно. Затем кольцо смыкалось, а захваченную добычу вместе с командой эскортировали в крепость Бунлапа.

Предыдущая страница 6 Следующая страница


7 Элейн Каннингем

Но, к удивлению Бунлапа, загадочное судно продолжало быстро идти к восточному берегу, навстречу ожидавшим его воинам. С каждого борта высунулось несколько пар длинных весел, последовали мощные удары по воде, и шхуна понеслась к суше с головокружительной скоростью.
Собравшиеся на берегу наемники шарахнулись от выскочившего на песок носа шхуны. С борта спрыгнули не меньше дюжины вооруженных людей, которые тотчас бросились на солдат Бунлапа. Один из путников, видимо кто-то из магов, ударил в паруса небольшим ярким шариком. Похоже, парусина была пропитана каким-то маслом, - пламя мгновенно охватило весь корабль.
Черные клубы дыма скрыли и людей, и весь восточный берег. Бунлап лихорадочно водил биноклем, пытаясь найти прореху в тучах дыма и понять тактику таинственных путников. То, что он успел увидеть, повергло капитана наемников в еще большее изумление.
Почти все воины чужой команды были одеты в штаны и рубашки ясно различимого темно-фиолетового цвета, что выдавало в них дворцовых стражников, наемников, которые подчинялись младшим членам правящего семейства Балика. Это само по себе казалось странным, поскольку ни сам паша, ни его сластолюбивые отпрыски почти не покидали стен Зазеспура. Но еще удивительнее было единственное исключение среди воинов в фиолетовой форме: женщина, да еще и эльфийка!
Бунлап был совершенно уверен, что она не принадлежит к лесному народу. Эльфы Тефирского леса были, как правило, рыжеволосыми, низкорослыми и костлявыми. Эта эльфийка обладала ростом среднего человека и иссиня-черными волосами. Бунлапу удалось мельком увидеть ее лицо, и оно оказалось перламутрово-бледным, что было характерным признаком лунных эльфов. Их было немало в Тефире, но в основном лунные эльфы селились в небольших торговых городах и на уединенных фермах. Бунлап не мог даже предположить, что могло привести дворцовую стражу и эльфийскую девку в эту часть страны.
Однако какова бы ни была цель поездки, эльфийская воительница продемонстрировала недюжинные способности. Капитан в бессильной ярости наблюдал, как устрашающе легко и быстро пробивается она сквозь ряды его наемников. Ни один человек на берегу не мог противостоять ударам ее меча. Бунлап и сам не был уверен, что выстоит против эльфийской воительницы. Но вот дым окончательно затянул берег, и оставалось только ждать.
До крепости доносились звон оружия и крики раненых. Но вскоре шум битвы стал затихать. Похоже, ни одна из его лодок не успеет дойти до восточного берега.
Но Бунлап все же утешал себя мыслью о том, что вскоре и эльфийка, и ее спутники окажутся в его власти. Шхуна сгорела, и им не уйти. Теперь путь один - только в крепость Бунлапа!
Внезапно Бунлап уловил какое-то движение в нескольких сотнях ярдов к югу от места схватки. Вскоре из густых клубов дыма показались две маленькие лодки, перевернутые вверх дном. Суденышки быстро продвигались к реке, словно большие жуки, перебирающие тремя парами фиолетовых ног. Еще несколько стражников Балика спешили за лодками. У одних в руках были украденные весла, а другие размахивали кривыми саблями, отбиваясь от погони. Но их почти никто не преследовал. Все воины Бунлапа оставались за пеленой дыма и сражались с треклятой эльфийкой, а она, в отличие от остальных, видела в темноте не хуже любой кошки. Бунлап даже представил, как ловко она расправляется с каждым из наемников по очереди.
Наконец он понял план противника и чуть не задохнулся от ярости. Под прикрытием дымовой завесы стражники захватили лодки Бунлапа, перенесли их по берегу за натянутую цепь и намеревались уйти вниз по реке.
Теперь он ничего не мог предпринять. У Бунлапа не было возможности отдать приказы на восточный берег. А сами наемники не догадаются пуститься в погоню, поскольку сильный западный ветер все еще нагонял дым на берег и бегства двух лодок не видели даже те, кто находился на реке.
Бунлап беспомощно ожидал конца боя, а его отчаяние и гнев все усиливались. Он даже не мог выплеснуть ярость на своих людей, поскольку у него не было ни одного лишнего человека. Не мог он и надеяться, что выместит злобу на эльфийке. Бунлап готов был поставить все свои деньги на то, что, после того как рассеется дымовая завеса, от этой женщины не останется и следа. Он догадывался, куда она направится. Конечно, не в горы, где обосновались кланы дворфов. Ее место в эльфийском лесу.
И эта мысль не сулила ничего хорошего. Воительница из лунных эльфов, достаточно умная, чтобы ускользнуть от него, и достаточно влиятельная, чтобы привлечь на свою сторону дворцовую охрану! Как будто у него и так недостаточно проблем в этом трижды проклятом лесу!
Бунлап махнул рукой и спустился по ступеням во внутренний двор крепости. Несколько минут он молча наблюдал за утренними упражнениями новых рекрутов под командованием его лейтенантов. Эта группа была довольно хорошо вымуштрована, и ярость Бунлапа постепенно остыла, но не исчезла. Гнев капитана наемников был сродни хорошо закаленной стали меча: со временем он становился крепче и острее.
Бунлап строил свои планы на разобщенности и изолированности эльфов, и до сих пор его расчеты оправдывались. Даже если лунная эльфийка собирается что-то передать лесному народу, ее наверняка не станут слушать. А если даже и примут, что это может изменить? Еще один меч не изменит соотношения сил в пользу эльфов Тефирского леса. А потом настанет день, и Бунлап найдет способ уничтожить ее. Ей придется подождать своей очереди, но смерть настигнет и эту воительницу. В сердце Бунлапа было столько ненависти к эльфам, что под ее тяжестью даже Эвермит мог бы опуститься на дно моря!
Капитан наемников невольно пощупал еще не зажившие рубцы на щеке, оставленные лесным эльфом. С каждым днем полученное задание становилось для него все более личным делом.
Феррет, как могла, погоняла украденную лошадь. Преследовать быстро плывущую по реке лодку и при этом оставаться незамеченной оказалось очень нелегко, тем более что она совершенно не знала местности. Кроме всего прочего, рядом высились горы - царство дворфов.
Но она не зря славилась среди коллег по гильдии умением преследовать намеченную жертву. К истоку реки Феррет поспела как раз вовремя, чтобы увидеть схватку между нанятыми полуэльфийкой людьми и местными жителями.
С живейшим интересом она наблюдала, как Эрилин отвлекла на себя внимание наемников, отправила своих людей на юг, а сама, воспользовавшись всеобщим замешательством, ускользнула с места событий. Несмотря на личное отношение, Феррет не могла не восхищаться тщательно продуманным планом. Теперь она хотела знать все о способностях этой полукровки, и еще больше - о причине, заставившей ее покинуть Зазеспур.
Наконец схватка закончилась, и Феррет направила лошадь в горы, чтобы незаметно обогнуть крепость. Хоть она и не знала ничего ни о крепости, ни о ее хозяине, зато имела немалый опыт общения с подобными выскочками.
До конца дня, большую часть ночи и почти весь следующий день Феррет продолжала гнаться за полуэльфийкой. Только после полудня она заметила беглянку - Эрилин только что нырнула под сень Тефирского леса.
Феррет недоверчиво тряхнула головой. Чтобы преодолеть такое расстояние, полукровка должна была пробежать весь путь бегом, почти не останавливаясь на отдых. Эльфы в случае необходимости способны выдержать такой марафон, но Феррет никогда не могла бы поверить, что это под силу полуэльфийке. Сама она двигалась гораздо быстрее, но она-то скакала на лошади!
Феррет спрыгнула с кобылы и обеими руками взялась за ее гриву. Нагнув лошадиную голову, она несколько минут говорила на языке кентавров: извинялась за свое поведение и давала советы. Похоже, лошадь поняла ее. Кобыла повернула на юго-восток и неспешной рысцой направилась к крепости. Там, как надеялась Феррет, о ней должны позаботиться. Как плохо ни относился бы местный лорд к путешественникам, вряд ли он отвергнет такой ценный подарок. А иначе лошадь не выживет. Она полностью утратила инстинкты и стала зависимой от людей.
Позаботившись о лошади, женщина побежала в лес. Она ничуть не сомневалась, что отыщет след полуэльфийки и к закату непременно ее догонит. Вот тогда станет ясно, что привело наемную убийцу в сумрак Тефирского леса.
Бледная луна поднялась над кронами деревьев, но лишь самые упорные лучи светлыми копьями пронзали густую листву. Преследовать Эрилин в лесу оказалось труднее, чем ожидала Феррет. Не без удивления она поняла, что полуэльфийка, с мрачной уверенностью киллера разгуливавшая по улицам Зазеспура, отлично ориентировалась и в лесу.
Наконец она все же заметила Эрилин, стоявшую на одном колене над вмятиной, напоминавшей издали волчий след. Полуэльфийка на секунду прижала к земле ладонь, словно что-то измеряя, и удовлетворенно кивнула. Через мгновение она уже снова была на ногах и скорой уверенной походкой продолжила путь на север. Время от времени она останавливалась, чтобы осмотреть почву или снять с ветки кустарника клочок волчьей шерсти.
По всей видимости, Эрилин выслеживала волка.
Зачем ей это понадобилось, Феррет не поняла, но зато теперь она знала, куда направляется Эрилин. Недалеко отсюда была небольшая полянка со свежей, пышной травой и озерцом талых вод, не высыхающим до самого конца лета. Олени и другие животные приходили к нему на водопой. Если полуэльфийка и в самом деле преследует волка, найти его можно именно там.
Некоторое время Феррет стояла в нерешительности, затем проворно вскарабкалась на ближайший ясень. Передвигаясь по веткам, она сможет легко преследовать полуэльфийку, оставаться незамеченной и не опасаться волка, за которым гналась Эрилин.
Лесные волки, как правило, не представляли большой угрозы. Они были умными и необщительными существами, не вмешивались в чужие дела и убивали только ради пропитания. Лишь на границе леса, где люди частенько вторгались в их охотничьи угодья, волки досаждали крестьянам. Время от времени стаи хищников нападали на фермы и скотные дворы. Чаще всего они довольствовались мышами и крысами, но некоторые из них быстро переходили на баранину.
Случалось, что самые рьяные овчарки загоняли волка-браконьера в угол, и тогда хищник вынужден был защищаться. Если при этом он ранил или убил достаточно зажиточного человека, родственники погибшего прибегали к услугам наемных убийц. Но опасения Феррет диктовались другими соображениями. Очень редко, хотя в последнее время все чаще, волки-одиночки, изгнанные из стаи, от отчаяния становились кровожадными убийцами. Хотя чаще всего приписываемые им злодеяния совершались не волками, а оборотнями - людьми, которые вследствие наложенного проклятия принимали волчье обличье и испытывали постоянную жажду крови. Возможно, что Эрилин наняли, чтобы выследить и убить одно из чудовищ. Но Феррет предпочла бы наблюдать за такой схваткой из безопасного укрытия.
Феррет преследовала Эрилин по веткам деревьев до самой поляны. Две косули, почуяв приближение полуэльфийки, подняли мокрые мордочки и ускакали в чащу. У ручья не оказалось ни одного волка, но Эрилин это обстоятельство совсем не смутило. Она сняла заплечную сумку и достала какие-то вещи, включая и небольшой мерцающий комок, издали похожий на жидкое серебро.
Затем полуэльфийка сбросила с себя всю одежду. Темный, ничем не примечательный костюм убийцы из Зазеспура Эрилин засунула в дупло нависшего над озером дерева и нырнула в воду. Она долго плескалась и терла кожу, словно смывая с себя невидимую грязь.
В проникавшем сквозь листву лунном свете кожа Эрилин сияла бледным перламутром. Даже критически настроенная Феррет не могла не признать, что цветом кожи и строением тела она была точной копией чистокровного лунного эльфа, названой сестрой белоствольных берез, окружавших лесное озеро.
Вскоре полуэльфийка вышла на берег и надела брюки, легкую сорочку и рубашку - все окрашенное в практичный темно-зеленый цвет листвы. Затем она подняла серебристый сверток. В ее руках он развернулся водопадом прекраснейшей кольчуги, превратившись в длинную металлическую рубашку, явно эльфийской работы. Такой красоты Феррет никогда прежде не видела. Эрилин накинула кольчугу через голову, и рубашка, словно мокрая ткань, облепила ее тело. Наконец полуэльфийка застегнула пояс со своим древним мечом, чтобы лунный камень рукояти смотрел точно вперед. Затем она запустила пальцы в еще влажные волосы и убрала локоны за уши, открыв заостренные кончики. Последней деталью костюма стала затканная серебряным узором лента, поддерживающая волосы. На глазах у Феррет убийца-полукровка исчезла; на ее месте стояла благородная воительница, гордая дочь лунного народа.
Феррет недоверчиво покачала головой. Если бы она не видела чудесного превращения своими глазами, то не поверила бы в такую возможность. Конечно, она слышала о способностях Эрилин к маскировке, но то, что произошло, походило на волшебство.
В это время Эрилин достала из сумки небольшой деревянный предмет и поднесла его к губам. Странный вибрирующий крик пронесся над лесом, и Феррет в ужасе замерла на ветке. Она и раньше слышала этот звук, но никогда его не воспроизводил никто из смертных.
На мгновение воцарилась тишина, затем издалека донесся ответный крик. Эрилин снова подула, долгий пронзительный звук сменился тремя короткими вскриками, следующими через неравные промежутки времени, - наверняка условный сигнал.
На дальней стороне поляны бесшумно раздвинулись ветви кустарника, и из леса вышел огромный серебристо-серый волк. Он был вдвое, даже втрое больше любого волка, виденного когда-либо Феррет. По правде сказать, волком это существо можно было назвать с большой натяжкой, все равно, что назвать единорога конем или эльфа человеком. Большие голубые глаза этого создания светились умом и были раскосыми, как у эльфов, а над треугольной мордой поднимались длинные остроконечные уши. Движения волка были исполнены волшебной грации, а величественная фигура была окружена почти видимой аурой магии всего леса,
Литари!
Слово беззвучно сорвалось с задрожавших губ Феррет. На протяжении всей своей жизни слушала она рассказы о литари, древней расе двуликих эльфов, самых скрытных и могущественных представителей лесного народа. Те, кто говорил о Серебряных Тенях, делал это с величайшим почтением и благоговейным страхом.
Литари держались так же обособленно, как и обычные волки, но время от времени с беспощадной жестокостью они уничтожали врагов леса. Даже лесные эльфы, которые вместе с дриадами и лешими изо всех сил защищали леса, не всегда понимали действий литари и, случалось, страдали от их гнева. Немногие обитатели леса встречали их, но ни разу Феррет не приходилось слышать о встрече с литари в облике эльфа.
И теперь, словно в насмешку над ее невысказанными мыслями, волчья фигура на поляне стала расплывчатой и исчезла. На месте огромного хищника стоял молодой эльф, стройный и прекрасный, даже по меркам этого избранного народа. Феррет до крови прикусила губу, чтобы сдержать удивленный возглас. Литари оказался даже выше, чем полуэльфийка, и таким же бледным, а его волосы сохранили серебристый оттенок волчьего меха. Юноша окликнул Эрилин по имени, приветствовал на эльфийском наречии и тепло обнял ее. Но как ни старалась Феррет, она не смогла разобрать ни слова из их разговора.
Спустя некоторое время эльф снова превратился в огромного волка и подставил полуэльфийке свою мощную спину. Эрилин Лунный Клинок покинула поляну верхом, и Феррет потеряла ее из виду. Никто, даже такой опытный следопыт, как она, не смог бы выследить литари, если тот этого не хотел.
Феррет могла предположить только одно: литари решил доставить Эрилин в свое логово, а потому постарался устранить всякую возможность слежки, чтобы не выдать укромного убежища.
Тайна Эрилин Лунный Клинок, полуэльфийки, владевшей волшебным мечом и заслужившей дружбу литари, не переставала занимать мысли Феррет. Ей было известно о нескольких случаях, когда Эрилин убивала только ради того, чтобы пополнить свой кошелек. Почти все члены гильдии восхищались ее непоколебимым хладнокровием и мастерством и считали своей коллегой. Но теперь, увидев полуэльфийку в другой ситуации, Феррет поняла, что, вероятно, ошибалась.
Значит, литари знал ее с лучшей стороны, как благородную воительницу. К несчастью, и Феррет обязательно скоро обнаружат.
И в то же время в голове киллерши вертелся вопрос: сознавал ли этот прекрасный эльф, что он может предать всех лесных обитателей, связавшись с наемным убийцей из Зазеспура?

Глава 11

Ничто не могло так порадовать сердце Хашета и пробудить его гордость, как удачно воплощенный замысел. Даже кипа скучных квитанций и счетов, которые ему надлежало скопировать, не могла погасить его радостное возбуждение. Он хорошо справился со своей ролью, даже Эрилин Лунный Клинок, обладательница Пояса Тени, признала это.
К слову сказать, Хашета не слишком тяготила учеба у Квентина. Работа казалась чем-то вроде гигантской головоломки, а разгадывание разного рода загадок было одним из его любимых занятий. Потому он и помогал Арфистам: они странствовали по всему миру и раскрывали едва зарождающиеся заговоры. Более интересным занятием могла быть только разработка такого замысла, чтобы ни одному из Арфистов не удалось его раскрыть.
Несмотря на всю свою гордость, принц прекрасно понимал, что пока ему это не по силам. Но со временем - почему бы и нет? А где он мог лучше научиться плетению интриг и заговоров, как не под руководством загадочного и честолюбивого лорда Хьюна?
Мастер гильдии, богатый землевладелец и член Совета Лордов, лорд Хьюн обладал достаточно большим влиянием. И все же Хашет догадался, что хозяину не дают покоя мечты о еще большем богатстве и влиянии. Поистине лорд Хьюн был очень деятельным человеком!
- Ты еще не закончил? - раздался над его ухом гнусавый и ворчливый голос. - Остальные писцы уже завершили свои дела и отправились на обед.
Хашет стиснул зубы и поднял взгляд на Акниба, старшего писца лорда Хьюна.
- Я не писец, а ученик, - уже не в первый раз напомнил он.
- Это почти одно и то же, - пренебрежительно ответил старший писец, повернулся и пошел искать следующую жертву.
Провожая его взглядом, Хашет не переставал удивляться, почему такой проницательный и ловкий делец, как лорд Хьюн, терпит подле себя подобного глупца. Акниб достаточно хорошо выполнял инструкции своего господина, но если бы в его голове появилась оригинальная мысль, она бы скончалась там от одиночества!
Но Акниб от рождения был льстецом, а такие люди часто добиваются относительного успеха. Писец добивался благорасположения своего господина самым бесстыдным и очевидным для всех образом. Он даже старался подражать его внешнему виду - отрастил густые усы, а темные волосы зачесывал назад и смазывал маслом, совсем как лорд Хьюн. Он заказывал себе костюмы у того же портного и зашел настолько далеко, что копировал мимику патрона, его манеру говорить и походку, равно как и его пунктуальность по отношению к окружающим. Чего недоставало Акнибу, так это свойственной Хьюну любви к интригам, В отличие от господина, писец никогда не делал попыток добиться лояльности тех, кто ниже его рангом, предпочитая греться в отраженных лучах славы своего повелителя.
Хашет считал его глупцом. Сам он был вдвое моложе старшего писца, но уже успел усвоить, что могущество - это поток, который может двигаться в любом направлении - как вверх, так и вниз, поскольку даже самый могущественный повелитель в какой-то мере зависит от старательности и благорасположения своих самых ничтожных слуг. Тем, кто намеревался встать во главе любого замысла, необходимо научиться управлять этим потоком и пользоваться его силой.
Едва Акниб скрылся из виду, Хашет вытащил из-под кипы бумаг большую золотую монету. Она была в точности такой же, как и та, что ему показывал лорд Хьюн, так что принц без колебаний на время оставил ее у себя, чтобы как следует изучить имеющиеся на ней значки. Некоторые из них уже были ему знакомы. В сложном переплетении линий виднелась эмблема гильдии Хьюна - тайный символ, понятный только высокопоставленным представителям других гильдий. Эту информацию Хашет купил во время недолгого пребывания в рядах гильдии наемных убийц, еще не представляя тогда, насколько важными для него станут добытые сведения.
Еще один его знакомый Арфист, северянин Данила Танн, очень интересовался рисунком на этих монетах и заучил наизусть все имеющиеся на них символы. Хашет последовал его примеру и теперь мысленно поблагодарил Данилу за предусмотрительность. Молодой лорд Танн был неплохим парнем, и Хашет даже порадовался, узнав, что ему удалось ускользнуть от рук нанятых Хьюном убийц. Без тех знаний, которые Данила настоятельно рекомендовал усвоить, Хашет никогда не смог бы уловить связь между его нынешним господином и членами таинственного общества, известными как Рыцари Щита. Раз уж он решил пробиться в их ряды, то не мешало бы узнать имена членов ордена.
Пальцы Хашета прошлись по надписи, сделанной на ребре монеты, и вокруг щита, изображенного в центре. Этот рисунок был ему хорошо знаком, поскольку его мать до самой своей смерти носила такой символ на медальоне. По ее словам, это был знак, что она находится под защитой Рыцарей Щита. Мать привезла медальон из Калимшана и не расставалась с ним вплоть до своей смерти в ночь, когда она рожала очередного сына паши.
Хашет с младенчества наслушался рассказов об этом тайном обществе, которое, по всей видимости, так же активно действовало на юге, как Арфисты на далеком севере, в Дейленде. Их могущество проистекало от немалого богатства и умения собирать и накапливать самую различную информацию. Никто не мог сказать, какие цели преследовали Рыцари Щита, но всем было известно, что они недолюбливают северян, в особенности жителей Глубоководья во главе с их Лордами. Долгое время Хашет подозревал о существовании каких-то связей между отцом и этими таинственными людьми. Слова лорда Хьюна подтвердили его догадку. Теперь Хашет был твердо уверен еще в одном: присоединение к ордену Рыцарей Щита могло стать ступенью к той степени могущества, которым он так страстно желал обладать.
- Где ты это взял?
Хашет вздрогнул. Он настолько погрузился в изучение монеты, что не заметил приближения Акниба. Писец подскочил, словно голодный кот, и вырвал монету из рук принца.
- На ней метка лорда Хьюна. Так где ты ее взял? - повторил Акниб.
- В «Минотавре», - почти правдиво ответил Хашет.
Упоминание самой роскошной гостиницы Зазеспура заставило писца немного остыть. Хашет, конечно, заметил, как скривился писец, и продолжил:
- Как вам наверняка известно, лорд Хьюн обратился к гильдии наемных убийц с заданием избавить город от человека, подозреваемого в связи с Арфистами. Двое из них были убиты в гостинице, где проживала их жертва. У одного киллера была с собой эта монета. Поскольку наемные убийцы не справились со своей задачей, я взял на себя смелость забрать монету, чтобы впоследствии вернуть ее лорду Хьюну. Если не верите, - равнодушным тоном продолжал Хашет, - хозяйка гостиницы подтвердит мои слова. А если захотите, то можно прогуляться до гильдии наемных убийц.
Писец сердито прищурил глаза. Невинные на первый взгляд слова принца содержали в себе тройное оскорбление. Во-первых, Акнибу не было известно об этом деле, а, следовательно, Хашет более посвящен в дела хозяина. Во-вторых, Акниб не обладал ни высоким происхождением, ни достаточным богатством и не мог рассчитывать на радушный прием со стороны высокомерной хозяйки роскошного «Минотавра». И последнее: приглашение зайти в здание гильдии наемных убийц было равносильно самоубийству. А принц Хашет не только какое-то время учился там, но и осмеливался хвастаться этим. Нет, вынести все это было невозможно.
- Лорд Хьюн обязательно услышит об этом, - предупредил старший писец ретивого ученика.
Хашет склонил голову, притворно изображая благодарность.
- Очень любезно с вашей стороны поговорить с лордом Хьюном вместо меня. Я собирался лично вернуть ему монету, не желая затруднять вас дополнительными просьбами, но так будет гораздо лучше. С моей стороны было бы недостойно действовать через вашу голову.
Акниб густо покраснел.
- Ничего подобного ты не собирался делать! Ты собирался оставить монету у себя!
В ответ молодой человек потянулся за приходной книгой и открыл ее на последней заполненной странице. Затем он поднял книгу и указал писцу на уже сделанную запись.
- Я не стану обращать внимание на ваше оскорбление, оно этого не заслуживает, - угрожающим тоном произнес принц. - Как сын правящего паши, я не испытываю нужды в золоте. Но теперь, когда монета в ваших руках, может, вы поставите свою отметку?
Писец злобно зашипел, но не нашел слов для достойного ответа. Он не мог найти предлога отказаться от своих обязанностей, так что беспомощно закрыл рот, выдернул перо из чернильницы ученика и поставил закорючку, подтверждающую прием монеты в кассу. После этого Акниб молча развернулся и вышел из комнаты.
Только теперь Хашет позволил себе усмехнуться. Глупец даже не подозревал, что он держал в руках! Акниб видел в монете только кусок золота, и ничего больше. Очень хорошо. Со временем он узнает об этом и наверняка огорчится.
В благоговейном молчании наблюдал Амарил за тем, как тело еще одного погибшего от смертельных ран эльфа опускалось в трясину. Это была последняя жертва боя у табачной фермы. Протяжные песни возвестили о возвращении еще одного лесного духа в вечный круговорот жизни.
Рядом с вождем стояли все, кто остался в живых после жестокой схватки, а также подкрепление, прибывшее из Высокой Рощи, и неуловимый Тамсин. Все они черпали силы и спокойствие в сдержанной скорби своего вождя.
Но Амарил не испытывал того спокойствия, которое было написано на его лице. Он никак не мог смириться с гибелью своих сородичей. Несмотря на относительно молодые, по эльфийским меркам, годы, а Амарил едва вступил во второе столетие, он видел слишком много смертей. И слишком много перемен. За границами их леса жизнь неслась с головокружительной быстротой, события слишком стремительно сменяли друг друга, и эльфы не успевали к ним приспособиться. Даже на протяжении недлинной жизни Амарила королевства поднимались и снова приходили в упадок, лесная чаща сокращалась под напором крестьянских хозяйств, целые поселки и города возникали, словно грибы после весеннего дождя.
Чаще всего Амарил сравнивал людей с колибри: за одно мгновение они успевали пронестись мимо, не оставляя следа. И вдруг непостижимым образом эльфы Тефира оказались втянутыми в этот безудержный поток. Он не знал, как остановить этот процесс. Не знал даже того, можно ли его остановить.
А вот у Тамсина не было никаких сомнений. Молодой воин и трое лучников, выполнявших поручения Амарила на севере, пришли на болота за несколько минут до начала обряда возвращения лесу одного из его детей. После того как отзвучали прощальные песни и ритуал закончился, Тамсин отыскал Амарила и доложил о выполнении задания.
- Я сделал все, как ты приказал, - без предисловий заговорил Тамсин. - И Элдрин, Сонтар и Винделлей тоже все исполнили. Они заставили людей свернуть на север и позаботились, чтобы не осталось ни одного пса, способного почуять наши следы. Я разбудил белую дракониху и привел ее к людям. Сейчас она, должно быть, спит в своей пещере, а вчерашнего обеда ей хватит до конца лета. Из тех, кто нас преследовал, около десятка уже мертвы.
- Хорошая работа, - похвалил его Амарил. - Если бы не вы, мы не смогли бы добраться до этих болот.
- Но мы могли сделать больше! - взорвался Тамсин. - Зачем их отпускать? Если бы мы уничтожали каждого человека, зашедшего в наш лес, жизнь эльфов была бы намного легче!
Амарил довольно долго молчал.
- Нельзя одинаково относиться ко всем людям. Среди них немало тех, кто по-доброму относится к лесу и его обитателям.
Глаза Тамсина, внимательно наблюдавшего за своим вожаком, взволнованно блеснули.
- Но те люди, которые нас преследовали…
- Они никогда не остановятся, - мрачно закончил за него Амарил. - Настало время охотникам и жертвам поменяться местами.
Молодой воин радостно кивнул.
- Как раньше? Мелкими партиями лучников?
- Нет. Теперь мы отдохнули, и все, кто остался в живых, готовы сражаться. Из Высокой Рощи пришло подкрепление. Я считаю, надо ударить всеми силами и покончить с ними.
- Я отправлюсь в разведку, - немедленно вызвался Тамсин.
На этот раз Амарил не стал останавливать нетерпеливого воина.
- Ты знаешь дорогу и пойдешь во главе первой группы. Отыщите людей, взберитесь на деревья, потом обойдите их лагерь и атакуйте с северной стороны. Корригаш нападет с востока, Элдрин поведет своих лучников с запада, а Винделлей - с юга.
- А ты?
Амарил положил руку на плечо воина.
- Я буду сражаться рядом с тобой или в любом другом месте, где возникнет необходимость, но командовать северной группой будешь ты. А теперь иди и собирай своих воинов.
При мысли о том, что он будет командовать отрядом, глаза Тамсина восторженно сверкнули. Молодой эльф развернулся и бегом направился к основному лагерю. Приказ выступать никого не удивил. Спустя несколько мгновений лагерь был свернут, словно его здесь и не было, и эльфы были готовы покинуть безопасные болота и отправиться на север.
Под уверенным руководством Тамсина они шли весь день и большую часть ночи. Незадолго до рассвета отряд вышел к лагерю людей недалеко от того места, где охотилась белая дракониха. По всей видимости, люди об этом не догадывались. После нападения чудовища они долго собирали своих воинов, в ужасе разбежавшихся по лесу, и оставили множество следов. Но, как выяснилось, наемники быстро оправились от потрясения. Лагерь был разбит по всем правилам, и трое бодрствующих часовых ходили вокруг поляны.
Тамсин указал на часовых, потом на себя, на Сонтара и Соколиное Крыло. Все трое эльфов бесшумно заняли свои позиции. Амарил молча согласился с его выбором, хотя и пожалел, что девочке опять придется рисковать жизнью. Но война выбрала ее, и девочка не уклонялась от свалившейся на нее тяжелой ноши.
По сигналу Тамсина все трое легко спрыгнули на землю перед своими жертвами. Люди не успели ни крикнуть, ни пошевелиться, а три костяных кинжала уже взметнулись вверх. Эльфы подхватили падающие тела людей и осторожно положили их на землю. Последнее оказалось трудной задачей для Соколиного Крыла; ей пришлось подставить собственное тело. Амарил болезненно поморщился, но маленькая эльфийка благополучно выбралась из-под убитого и жестом показала, что все в порядке.
Амарил кивнул остальным командирам групп, и эльфы рассеялись по лесу. Он и сам вслед за Тамсином поднялся на дерево. Устроившись в густой кроне над лагерем, вождь оглядел спящих людей. Он насчитал сорок три наемника - намного больше, чем ожидал. Их было даже больше, чем в начале погони. Каким-то образом люди, как и эльфы, смогли получить подкрепление. Это обстоятельство не сулило эльфам ничего хорошего.
Как ни мало Амарил знал людей, он понимал, что ни один человек не владеет даром контакта. Эта мистическая способность была дана лишь эльфам и помогала передавать мысли и чувства даже на большие расстояния. Да и то это умели лишь близнецы - Тамсин и Тамра; брат и сестра могли разговаривать друг с другом, находясь в разных концах леса, а также разделяли чувства и ощущения других своих соплеменников. Но сильнее всего подобный дар связывал влюбленных эльфов, их контакт был настолько прочным и ярким, что двое постоянно ощущали эмоции своей второй половины. Способность передавать мысли и ощущать чужие эмоции накладывала тяжелые обязательства на их обладателя и приносила не только радость. Амарилу было известно, что люди не могут передавать мысли при помощи дара сопереживания; они могли общаться на расстоянии только при помощи магии.
Внезапно тишину нарушил громкий треск - леденящий сердце звук захлопнувшегося железного капкана.
За первым щелчком последовал следующий, потом еще и еще, так что невозможно было сосчитать. Треск капканов разбудил людей, и они повскакивали со своих мест и мгновенно схватили оружие: небольшие арбалеты, мечи, кинжалы и деревянные щиты.
Все тело Тамсина содрогнулось от агонии - он ощутил волну боли пойманных эльфов. Амарил схватил воина за плечи и повернул лицом к себе, поймав страдальческий взгляд юноши. Он понял, что Тамсин не только ощущал боль пострадавших эльфов, как свою собственную, но еще и винил себя за оплошность. Если бы он так сильно не увлекся охотой, то мог заранее почувствовать приближение опасности.
- Огради себя от их боли, - твердо произнес Амарил. - То, что случилось, нельзя исправить. Ты не сможешь помочь своему народу, переживая смерть соплеменников.
- Как это могло случиться?! - воскликнула Соколиное Крыло, широко раскрыв глаза от ужаса. - Почему они не заметили ловушек?
- Вместе с наемниками пришел волшебник, - ответил Амарил и приготовил стрелу.
Затем ему потребовалась помощь Тамсина, и он толкнул воина локтем. Тамсин всегда видел самого опасного врага.
Юноша встряхнулся всем телом, сбрасывая чужие эмоции, как выдра стряхивает с себя капли воды. Он отрешился от чужой боли и своей вины, сделал глубокий вдох, чтобы сосредоточиться, затем уверенно обратился к невидимым узам, соединяющим эльфа с лесом и магией. Незаметные постороннему взгляду волшебные линии опутывали все пространство, и Тамсин, как и все остальные, прекрасно знал каждую из них. Но лишь один он, в силу своего дара, мог ощутить любое отклонение или разрыв, особенно когда находился в состоянии медитации. Вот и сейчас ему не потребовалось много времени, чтобы найти безобразную прореху в ткани жизни. Значит, колдун занимался своим делом.
- Вот он, - показал Тамсин на человека, притаившегося внизу.
Колдун представлялся легкой добычей, поскольку он был одним из немногих, кто не прикрывался щитом. Амарил ловко прицелился и спустил тетиву. Стрела легко прошла сквозь слой листвы и понеслась к намеченной жертве, но… спустя мгновение вспыхнуло пламя.
Голубой огонь быстро охватил древко, и к ногам волшебника слетело облачко черного пепла. Остальным наемникам повезло меньше. Лучники по команде Винделлея осыпали их градом стрел; большая часть, не причинив вреда, была отбита деревянными щитами, но несколько стрел достигло цели. Никто из людей не получил смертельных ран, но они уже не смогут принять участия в грядущей битве.
Свист и мелькание летящих стрел, так же как и крики раненых, не отвлекли колдуна. Он размахивал руками, словно разговаривал со своими богами на таинственном языке жестов. Наконец маг громко хлопнул в ладоши. Результат был подобен летней грозе - молнии и гром объединили свои силы в убийственном ударе.
Хлопок обернулся ударом грома и раскатился по всему лесу, от вспышки ослепительно белого света воспламенились все летящие стрелы. И от каждой стрелы понесся назад заряд энергии. Следуя в обратном направлении, магические заряды пронеслись по воздуху и ударили по лучникам.
Пятеро эльфов мгновенно обратились в пепел, и Амарила охватил ужас.
Он хотел отдать приказ об отступлении, но звук замер на его губах - весь мир потонул в пламени. Огонь не обжигал, но был настолько ярким, что заболели глаза. Эльф прижал к лицу обе руки, стараясь стереть пляшущие перед глазами разноцветные искры. Наконец зрение восстановилось, но об отступлении теперь не могло быть и речи.
Наемники вытащили пойманных эльфов в центр поляны. Их было семеро, все остались живы, но железные челюсти калканов, теперь отчетливо видимые, оставили на ногах ужасные кровоточащие раны. Пленников окружили несколько человек, и каждый приставил к груди несчастных заряженный арбалет. А вокруг сомкнулось кольцо наемников с мечами наготове.
Один человек поднял над головой клинок и, обращаясь к кронам деревьев, что-то прокричал. Амарил и Тамсин беспомощно переглянулись - ни один из них не понимал наречия жителей Тефира. Не успел Амарил крикнуть, чтобы враги повторили требования на общепринятом языке, как наемник прибегнул к другому, более наглядному способу перевода.
Он развернулся и быстрым безошибочным движением пронзил мечом грудь одного эльфа. Затем снова повернулся к лесу и потряс окровавленным лезвием. Требование и последствия неподчинения были абсолютно ясны.
Первой ответила Соколиное Крыло. С быстротой птицы, давшей ей имя, она спрыгнула на землю, и в руке маленькой эльфийки грозно блеснул длинный кинжал. Все эльфы, которые были в состоянии сражаться, без колебаний последовали примеру неистовой воительницы и ринулись в круг ослепительного колдовского света и смерти.
В другой части Тефирского леса, далеко от поля боя, Эрилин крепко держалась за серебристо-серый мех своего друга, а он стремительно уносил ее к тайному убежищу литари.
Полуэльфийка знала Ганамеда с самого детства, но, несмотря на крепкую дружбу, никогда не надеялась проникнуть в скрытый от всех мир литари. Логово двуликих эльфов оказалось не в подземной пещере, как она предполагала, а в срединном королевстве, в незримом мире.
Не было никаких видимых переходов, не было магических врат, но в какой-то момент девушка поняла, что находится уже не в Тефире. Ее серый проводник ни разу не остановился, не сбился с шага, но момент перехода можно было определить безошибочно. Эрилин и Ганамед все еще были в лесу, но совершенно отличном от непроходимой прохладной и сумрачной чащи Тефира. Деревья здесь были еще выше и величественнее, таких великанов Эрилин никогда не приходилось видеть раньше. Воздух в лесу оказался теплее и более живой. Но больше всего девушку удивило, что предрассветная тьма уступила место долгим золотистым теням позднего дня. Это было самое любимое Эрилин время: момент перед окончанием прекрасного весеннего дня, почти печальный в своей прелести; момент, который предшествовал наступлению сумерек.
Угасающий день.
Внезапно Эрилин стало понятно, почему Ганамед так настоятельно просил, чтобы она крепко держалась за его спину. Ни одному смертному не дано было преодолеть этот переход без помощи литари.
Полуэльфийка спрыгнула со спины волка и медленно выпрямилась.
- Фэйри, - прошептала она, вспомнив название легендарной страны, первой родины всех эльфов, исчезнувшей в незапамятные времена.
Согласно эльфийским легендам, Фэйри была страной невообразимой красоты, царившей всего один день, хотя и бесконечно долгий. Кое-кто из эльфов, сознавая, что в обычном мире их день неминуемо подойдет к концу, в надежде отыскать способ избежать наступления ночи, отваживался на путешествие в другие миры. По крайней мере, так гласили легенды.
Эрилин всегда была уверена, что Фэйри была всего лишь прекрасной аллегорией, а не каким-то определенным местом. Она обхватила волчью морду Ганамеда и повторила слово, на этот раз вопросительно.
Облик литари задрожал и рассеялся в воздухе, волк уступил место прекрасному эльфу. Ганамед улыбнулся своей восхищенной гостье, и его голубые глаза понимающе блеснули.
- Фэйри? Не совсем так. Это место находится между мирами - как раз очень подходит для таких, как мы, кто не может полностью принадлежать ни одной из своих половинок. Но пойдем, ты хотела встретиться с остальными.
В голове Эрилин вертелось множество вопросов, но она не находила слов. Ганамед направился в ту сторону, откуда доносился шум падающей воды, и полуэльфийка молча последовала за ним. Там, у водопада, на поляне цвета чистейшего изумруда, литари устроили свое жилище.
С первого же взгляда Эрилин стало понятно, насколько напрасны ее надежды на помощь Серебряных Теней. Ни одна мыслимая причина не могла заставить литари вступить в войну. Мир и спокойствие этого места исключали всякие мысли о кровопролитиях, так же как явная сердечность и радость, царившие в душах его волшебных обитателей.
Несколько взрослых литари в обличье эльфов танцевали под мелодичный напев костяной флейты в руках женщины, такой изящной, что она казалась сотканной из лунного света. Еще двое эльфов купались под пенными струями водопада и весело смеялись над кувырканьем троих волчат, резвившихся на берегу.
Невольная улыбка изогнула губы Эрилин. Вот так выглядел и Ганамед, когда они впервые встретились. Хотя тогда он не был таким беззаботным и веселым.
Молодой литари слишком рано вышел во внешний мир и тотчас угодил в ловушку. Эрилин и сама тогда была ребенком, и достаточно своевольным, чтобы игнорировать запрет гулять одной в дебрях необитаемых холмов вокруг Эверески. Тогда ей захотелось взять домой волчонка в качестве домашнего любимца, но мать Эрилин, З'Берил, рассудила по-иному. Она послала весточку клану литари, хотя как это ей удалось, Эрилин так и не узнала. На следующий день в их доме появился суровый светловолосый эльф и забрал заблудившегося щенка. Как оказалось, молодой литари ничуть не уступал Эрилин в строптивости. За несколько последующих лет он неоднократно ускользал из своего логова, чтобы навестить подружку по детским играм. После смерти матери Эрилин покинула Эвереску, но перед этим Ганамед вручил ей деревянную флейту и рассказал о «дверях перехода», чтобы она смогла его отыскать. Только сейчас Эрилин до конца поняла, что это означало. Хотя в логово литари вел лишь один переход, они по желанию могли появиться и в Тефире, и на Эвермите, и в Корманторе. Вот только зачем им было покидать свой мир? Разве что только ради охоты?
- Литари не согласятся, - вздохнула Эрилин.
- Не согласятся, - кивнул Ганамед. - Но я должен был показать тебе наш мир, иначе ты могла не понять нашего отказа.
Литари взял ее за руку и повел прочь от удивительной поляны.
- Но я доставлю тебя к ближайшему поселению лесных эльфов, оно называется Высокая Роща. До их жилищ надо целый день идти на север, а я перенесу тебя за несколько часов. Очень жаль, что больше я ничего не смогу для тебя сделать.
Эрилин, несмотря на разочарование, не смогла удержаться от улыбки, представив реакцию лесных эльфов на появление Ганамеда.
- Твоя помощь будет гораздо больше, чем ты думаешь, - усмехнулась полуэльфийка. - Если твое появление не впечатлит лесной народ, мне останется только повернуться и идти обратно в город!
Дворец паши Балика был самым роскошным зданием в Зазеспуре. Основой его служил летний дворец, построенный Алехандро Третьим. По какой-то причине он уцелел, когда почти все здания, принадлежавшие верховной знати, были уничтожены. Паша Балик после прихода к власти забрал себе королевскую собственность, скупил несколько соседних участков и расширил дворец до огромного мраморного комплекса, окруженного не менее роскошными садами.
Одним из новейших сооружений был большой зал для заседаний государственных органов. Здесь встречались и члены Совета Лордов - дюжина мужчин и женщин благородного звания, - чтобы заслушать наиболее важные дела, обсудить политический курс и принять решения во благо жителей Зазеспура. Таким, по крайней мере, сначала, было назначение Совета, образованного вскоре после свержения монархии и устроенного по образцу Совета Лордов, правивших Глубоководьем. Хотя этот орган и задумывался как правящий, в последнее время Совет ограничивался только проведением в жизнь решений паши.
Балик обладал безмерным самомнением и все вопросы решал единолично. День ото дня он становился все более глух к голосам коалиции южан, роялистов и торговцев, которые привели его к власти. Теперь он уже редко принимал во внимание чьи-нибудь соображения, кроме своих собственных.
Но в тот день паша Балик, как никогда, был склонен выслушать мнение Совета.
- Все вы, без сомнения, знаете о растущей угрозе со стороны эльфийского народа, - заговорил паша. - На торговом пути совершаются нападения на караваны, торговля приходит в упадок, крестьянские фермы и фактории подвергаются разграблению. Нам придется отложить все остальные дела и заняться этой проблемой.
После выступления паши поднялся лорд Фаунс, один из немногих, кто действительно унаследовал свой титул от предков.
- А что по этому поводу говорят сами эльфы? - спросил он.
- Об этом никто не знает, кроме богов. Эльфийский Совет был уничтожен, все их поселение обратилось в пепел, - заметил Зонгулар, жрец бога Ильматера, с видом мрачного удовлетворения.
Тогда поднялся со своего места лорд Хьюн, мастер гильдии.
- Господа, надо ли напоминать, что когда-то люди уже пытались выдворять эльфов из страны? Их земли были заняты под сельскохозяйственные угодья, многие эльфы погибли, остальные были оттеснены далеко в лес. Я призываю вас проявить терпение и снисходительность. В конце концов, необходимо тщательно изучить все донесения и выяснить, не преувеличена ли опасность. Поспешные действия могут повлечь за собой гибель наших воинов и смерть многих невиновных эльфов!
Несколько присутствующих лордов насмешливо переглянулись. Во времена, о которых говорил Хьюн, он сам был еще слишком молод, но, тем не менее, многие помнили о его ревностном стремлении выполнить волю короля и ликвидировать эльфов во всем Тефире. Но вечер фортуны переменчив, и мало кто из окружающих мог соперничать с Хьюном в способности предсказывать изменения политического климата.
Маркиза де Моррето не удержалась от язвительного замечания:
- У эльфов очень долгая память. Возможно, что они только сейчас решились отомстить людям за прошлые обиды.
- Но мы даже не можем с уверенностью сказать, что именно эльфы несут ответственность за совершенные преступления! - обвиняющим тоном воскликнул Хьюн.
- Но если не они, то кто же? И кому понадобилось возводить ложные обвинения? - спросил лорд Фаунс.
- Именно это я и намерен выяснить, - угрюмо заявил лорд Хьюн. - Я узнаю все, что смогу, и доведу эту информацию до вашего сведения. - Он выдержал паузу, чтобы придать вес следующим словам. - Есть люди, от которых мало что может укрыться в нашем мире. Я прошу вас о небольшой отсрочке.
Совет встретил его слова молчанием. Все знали, что Хьюн поддерживает отношения с секретным и грозным орденом Рыцарей Щита, а кое-кто подозревал его в прочных связях с загадочным обществом. Так или иначе, члены Совета решили передать дело о беспокойных эльфах в руки Хьюна. Как заметила маркиза, никто из присутствующих не был заинтересован в скорейшем решении проблемы больше самого лорда.
К счастью для Хьюна, в огромном зале не было ни| одного человека, который бы догадывался, что он задумал.
Впрочем, такой человек был - это телохранитель лорда, высокий широкоплечий мужчина с черной бородой, холодными серыми глазами и шрамом в форме цветка на щеке. Слушая страстную речь лорда Хьюна, он постоянно прикрывал ладонью рот, чтобы скрыть гримасу, а может быть, усмешку.

Глава 12

Эльфов нелегко удивить, и уж почти совсем невозможно застать врасплох в собственном лесном доме. И все же литари не зря называли Серебряными Тенями. В волчьем облике Ганамед двигался быстрее ветра, но ни один листок не шелохнулся на его пути, и Эрилин, крепко держась за густой мех на его могучей шее, знала, почему так происходит. Литари передвигались между мирами, даже в тех случаях, когда их ноги твердо ступали по земле Торила.
На закате дня они достигли внешних границ Высокой Рощи и легко преодолели скрытые ловушки, подстерегавшие непрошеных путников, приближавшихся к эльфийской деревне. Ганамед рассказал Эрилин, что загадочные свойства лесной магии искажают чувства чужаков. Полуэльфийка прекрасно ориентировалась в лесу, но даже она растерялась, приближаясь к поселению эльфов.

Предыдущая страница 7 Следующая страница


Эльфийская месть 8

Вокруг Высокой Рощи существовали не только магические преграды. Две дриады - прекрасные лесные существа, не принадлежащие ни к расе людей, ни к расе эльфов, выглянули из-за стайки белоствольных берез. Любой человек, приблизившийся к их убежищу, сохранил бы в мыслях образы красивейших созданий, прикрывающих смеющиеся губы нежными руками, как последнее воспоминание о путешествии в этой части Тефира. Мужчина, поддавшийся чарам дриад, обычно просыпался в растерянности в совершенно незнакомом месте. А когда он все же добирался до человеческого жилья, то с удивлением узнавал, что прошел целый год, который не оставил в его памяти ни малейшего отпечатка. Дриады весьма тонко ткали свою паутину, но она была очень крепкой.
Благополучно миновав дриад, осторожный Ганамед остановился. Они почти достигли цели. Вокруг поселения эльфов несли постоянную службу часовые. Они, а также птицы и белки, щебетавшие и резвившиеся в ветвях, давно послали сигналы, предупреждающие о появлении незнакомцев. Эрилин заметила едва уловимое изменение тональности птичьих трелей и теперь нисколько не сомневалась, что их заметили.
- Они знают, что мы здесь, теперь можешь спустить меня на землю, - тихо сказала она.
Литари остановился, и полуэльфийка, соскользнув с его спины, встала во весь рост. Она аккуратно расправила серебристую кольчугу, передвинула вперед меч и распрямила плечи. Эрилин была готова к новым испытаниям.
Затем, как подобало настоящему придворному, она высокомерно вздернула подбородок и положила руку на серебристо-серое плечо литари.
- Теперь пойдем, - почти прошептала девушка. - Все должно быть хорошо, но при первом же проявлении враждебности беги отсюда, как блоха от тритона.
Ганамед сердито взглянул на нее, и Эрилин ясно прочла в его голубых глазах возмущение. Она угрюмо усмехнулась и слегка расслабилась.
- Как неделикатно с моей стороны упоминать о блохах, - мрачно пошутила она. - Это все равно, что говорить красному дракону об изжоге!
- Ты закончила? - терпеливо спросил литари. - Или собираешься усугубить оскорбление и почесать меня за ухом?
Плечи Эрилин вздрогнули от неслышного смеха.
- Я сказала то, что думала, - неожиданно серьезно заявила она. - Уходи при первых же признаках враждебности.
- А что будет с тобой?
«А действительно, что?» - мысленно повторила она вопрос.
- Если я погибну, постарайся через некоторое время забрать мой меч. Знаю, что это непросто, но лесные эльфы не смогут отказать, если ты проявишь настойчивость. Я бы не стала об этом просить, но меч передается по наследству, и его волшебство действует, пока в нем есть необходимость и пока найдется достойный оружия воин. Когда предназначение меча будет выполнено, он заснет навеки.
«А до того неблизкого дня - а может быть, и дольше - мой дух будет заключен внутри», - мысленно добавила Эрилин.
- Наследственный меч? Значит, у тебя есть дети? - спросил Ганамед.
Вопрос был вполне закономерен, но своей неожиданностью он совершенно ошеломил Эрилин. Она ни разу не задумывалась о наследниках, потому что не собиралась умирать. К тому же Эрилин слишком хорошо усвоила двусмысленность положения полукровки и не желала такой судьбы кому-то другому. Да и вряд ли ее ребенок смог бы стать достойным кандидатом на обладание волшебным оружием. Насколько ей было известно, она была единственной носительницей Лунного Клинка, не обладавшей чистотой крови лунного эльфа. Даже чистокровные эльфы других рас - золотые, лесные или морские - не могли дотронуться до древнего оружия и остаться в живых. Какой же шанс будет у ее потомка? Да и требование эльфийской тени не могло оставить полуэльфийку равнодушной. Мгновенная смерть или вечное служение. Незавидный выбор.
Даже если ее отпрыск погибнет при встрече с мечом, его смерть не даст ей свободу. Лунный Клинок, висевший у нее на поясе, принадлежал клану Лунного Цветка, и со смертью Эрилин эта линия не прерывалась. Одним богам было известно, сколько незнакомых тетушек, дядюшек и кузенов оставила она на далеком Эвермите!
Все эти мгновенно промелькнувшие в голове мысли натолкнули Эрилин на очередную проблему: за неимением собственных детей она должна была выбрать наследника среди родственников матери. Впервые она осознала, что связь с народом матери намного сложнее, чем просто кровное родство.
- Ламруил! - воскликнула Эрилин. В памяти всплыло имя из давних рассказов матери. - Принц Ламруил, самый младший сын Амлауруил и мой кузен по матери. Я объявляю его наследником Лунного Клинка. На Эвермит ведут магические врата, и в случае моей гибели проследи, чтобы он получил наследство.
Ганамед поднял волчью морду, и в его взгляде блеснуло чисто эльфийское изумление.
- Так ты происходишь из рода Амлауруил? Почему же ты никогда раньше не говорила об этом?
«Даже литари не могут устоять перед властью королевы, - с горечью подумала Эрилин. - Что же в ней такого удивительного, что вызывает всеобщее восхищение?»
- Наверно, я просто не люблю хвастаться, - коротко бросила она. - А теперь надо идти. Эльфы уже знают о нашем присутствии и, вероятно, гадают, почему мы остановились.
Эрилин и Ганамед прошли несколько сотен шагов. Затем литари внезапно остановился, хотя Арфистка не заметила ничего необычного.
- Посмотри наверх, - посоветовал ей Ганамед.
Эрилин подняла голову и обнаружила, что они находятся в самом центре обширного поселения. Сама деревня эльфов представляла собой настоящее чудо. Небольшие хижины лепились к стволам высоко в кронах деревьев, а между ними протянулись воздушные мостики. Все постройки совершенно сливались с плотным пологом леса, так что увидеть их можно было только с одной точки: если встать в самом центре да еще посмотреть вертикально вверх. Предположить, что об этом догадается кто-то, кроме литари, было настолько же неестественно, как со стороны тролля потребовать на обед порцию салата.
Значит, это и есть Высокая Роща. Но вокруг не было заметно никаких признаков ее обитателей.
- Где же они? - тихонько спросила Эрилин.
- Вокруг нас. Прочти им обращение королевы, - предложил ей Ганамед.
Но полуэльфийка покачала головой. Она подозревала, что предположение Амлауруил вряд ли будет принято благосклонно. Исход на Эвермит - последняя мера. Полуэльфийка хотела помочь эльфам по-своему.
- Народ Высокой Рощи, - заговорила она чистым и звонким контральто на общем эльфийском наречии, - Я пришла сюда от Амлауруил, повелительницы Эвермита, королевы эльфийского острова. Угодно ли вам выслушать посла королевы?
Ни один звук не раздался в тишине, но внезапно лес вокруг нее ожил и наполнился настороженными смуглыми эльфами. Где они скрывались еще мгновение назад, Эрилин не могла понять. Она и сама считалась мастером маскировки, но сейчас перед ней предстали дети леса, составлявшие его неотъемлемую часть.
Одежда эльфов была простой и легкой и почти полностью изготовленной из лесных даров: тонкие шкуры, грубо выделанные ткани из дикорастущего льна, украшения из перьев и кости. Но в облике лесных жителей не было ничего грубого и примитивного. Это был древний народ, живущий по древним обычаям. Эрилин они разглядывали с настороженным вниманием, но в основном с благоговейным восторгом смотрели на Ганамеда. Похоже, что большинство эльфов впервые увидели воочию представителя загадочного племени Серебряных Теней. Эрилин не сомневалась, что об этой встрече они будут рассказывать детям и внукам.
Вперед выступил высокий мужчина, чьи черты показались Эрилин смутно знакомыми. Как и все остальные, он был очень легко одет. Смуглую кожу украшали разводы зеленой и коричневой красок, а длинные темные волосы были зачесаны назад.
- Я - Ротомир, старейшина Высокой Рощи. В знак уважения к благородному литари, который счел нужным привести тебя в наше селение, мы выслушаем слова королевы.
Выслушаем. И только ради литари.
Прием оказался не слишком гостеприимным, но Эрилин со странным чувством мрачного удовлетворения отметила отсутствие энтузиазма при упоминании о королеве эльфов.
Теперь ей предстояло самое сложное. По правилам этикета она должна была назвать свое имя, клан и представить письмо королевы. Поскольку она не могла позволить себе ни одной из этих подробностей, приходилось обходиться своими силами, довериться эльфам и надеяться на лучшее.
Эрилин обнажила Лунный Клинок, подняла его над головой и воспроизвела жест эльфийского салюта, а затем опустилась перед оратором на одно колено.
- Я Эрилин Лунный Клинок, дочь З'Берил из клана Лунного Цветка, - заговорила она, называя имя матери, которое та избрала в изгнании. - Я присягнула на верность Лунному Клинку и отказалась от связи с родным кланом, взяв имя древнего волшебного меча, который ношу. Слухи о ваших несчастьях достигли Эвермита. От имени королевы Амлауруил я предлагаю вам свой меч и свою жизнь ради защиты лесного народа.
Долгое время Ротомир молча рассматривал гостью.
- Королева Эвермита посылает нам в помощь единственного воина?
- А как вы ответили бы, будь нас тысяча? - парировала Эрилин. - Разве лучше было бы, если б множество ног протоптали к вашим домам такую широкую тропу, что ею смогли бы воспользоваться враги? Благодаря помощи моего друга Ганамеда из клана Серой Мантии по моим следам никто не сумеет отыскать Высокую Рощу.
Снова ненадолго воцарилась тишина.
- Для н'телкью'тезира ты пришла довольно тихо, - нехотя признал Ротомир, используя эльфийский термин, означавший горожанку.
Затем он еще немного поразмышлял над ее словами и решительно отвернулся.
- Забирай свой меч и покинь это место так же тихо, как пришла. Нам не нужна ни ты, ни твое оружие.
- Нет.
Негромкий удивленный шепот зашелестел среди собравшихся. Вероятно, столь прямой вызов старейшине был редким явлением.
К Ротомиру сбоку подошла эльфийка и настороженно окинула взглядом своих черных глаз и Эрилин и напряженно замершего литари.
- Не отсылай их обратно. Подумай еще, брат. Если Серебряные Тени будут сражаться на нашей стороне, мы гораздо быстрее сможем расправиться с людьми, которые оскверняют наш лес.
Эрилин изумленно распахнула глаза. Она никогда не слышала этот голос, но все же почему-то знала его. Он принадлежал женщине из гильдии наемных убийц, которая говорила только шепотом и пользовалась косметикой, чтобы изменить цвет кожи и превратить раскосые глаза эльфа в миндалевидные глаза уроженки далекого востока. Шелковый тюрбан скрывал кончики ушей, заостренные, словно у лисы, и блестящие каштановые волосы, зачесанные сегодня назад в толстую косу. Даже если бы у Эрилин оставались какие-то сомнения относительно личности этой женщины, они исчезли бы при виде татуировки на обнаженном плече: изящном стилизованном изображении прыгающего хорька.
В словах этой эльфийки Арфистка расслышала недвусмысленный намек: люди оскверняют эльфийские леса, но ради союза с литари Феррет согласна терпеть присутствие Эрилин и хранить ее секрет. В случае же, если она раскроет истинную сущность Эрилин, принцу Ламруилу недолго придется ждать наследства! Священные пределы Высокой Рощи, хотя и удостоенные присутствием литари, будут считаться оскверненными, и жизнь полуэльфийки окажется под угрозой. Эльфы могут даже напасть на Ганамеда, если сочтут его предателем лесного народа! Эрилин не хотела дожидаться, чем закончится эта встреча. Необходимо немедленно удалить отсюда волка, чтобы не подвергать опасности и его жизнь. Эрилин все еще стояла на одном колене, так что ее глаза были на одном уровне с волчьей мордой Ганамеда.
- Старейшина Ротомир, прислушайся к совету своей сестры. Я попросила литари из клана Серой Мантии оказать нам помощь, - заговорила она, не отводя умоляющего взгляда от глаз Ганамеда. - Благородный Ганамед сейчас же отправится держать совет со своими сородичами, чтобы решить, как поступить.
Во взгляде литари появился вопрос. Эрилин ответила слабой улыбкой и кивком заверила его, что все будет в порядке. После недолгих колебаний Ганамед склонил гордую голову.
- Я спрошу их, - негромко подтвердил он слова полуэльфийки, но изумленное выражение не покинуло его глаз.
Через мгновение серебристый волк развернулся и бесшумно исчез в лесу.
Эрилин с облегчением вздохнула. Ей было невыносимо больно обманывать друга. К счастью, Ганамед воспринял ее просьбу всерьез. Он наверняка ощутил разочарование, решив, что Эрилин не поняла характера его соплеменников. Несмотря ни на что, он все же спросит литари, хотя и прекрасно знает, каким будет ответ.
Убедившись, что Ганамед благополучно скрылся из виду, Эрилин взяла свой меч и поднялась на ноги. Она твердо встретила напряженный взгляд Феррет. Если и есть хоть какой-то шанс добиться расположения лесных эльфов, то он в руках этой женщины.
- Я могу предложить не только возможный союз с литари. Большинство ваших воинов не имеют опыта войны с людьми, а у меня он есть. Я знакома с их обычаями, их миром и их тактикой.
- Разумно говоришь, - признал Ротомир и повернулся к сестре: - Ты больше других знакома с нашими законами, ты знаешь о людях больше, чем любой из нас, и знаешь эльфов, живущих среди людей. Что ты скажешь?
- Я хотела бы поговорить с ней наедине, - ответила Феррет. - Сначала мы должны кое-что узнать о ней самой и о мече, который она носит. Мы слышали достаточно много преданий о Лунных Клинках. Возможно, этот меч предназначен именно для данного испытания.
- Но принимать помощь чужаков очень рискованно, - предостерег ее Ротомир.
- Так давайте взвесим риск и выгоду. Дайте мне поговорить с этой… лунной эльфийкой и выяснить, чем она может нам помочь.
Ротомир недолго колебался и дал свое согласие. Феррет тотчас подбежала к могучему дубу и потянула одну из лиан, обвивших его ствол. От порога домика, построенного в кроне дуба, спустилась длинная веревочная лестница. Эльфийка нетерпеливо махнула рукой, давая понять Эрилин, что та должна взобраться наверх.
Арфистка без промедления исполнила ее приказ и вскарабкалась на головокружительную высоту. Феррет не отставала от нее ни на шаг. Внутри хижина оказалась довольно тесной и скудно обставленной: кроватью служила медвежья шкура, большие глиняные горшки заменяли комод, а на крючках висела кое-какая одежда. Эльфийка жестом предложила Эрилин сесть на шкуру, а сама устроилась прямо на полу, как можно дальше от гостьи.
- Как ты могла познакомиться с Серебряной Тенью? - приступила к расспросам Феррет.
- Мы дружим с самого детства. Когда-то я освободила его из ловушки.
- В Тефире?
- Нет. Среди холмов Серой Мантии. Клан Ганамеда взял себе имя этой местности, а может, все было как раз наоборот. Литари могут странствовать на огромные расстояния, и способ их передвижения покажется волшебным даже эльфу, - добавила Эрилин, предвосхищая следующий вопрос.
Взгляд Феррет обратился к мечу на поясе полуэльфийки.
- Как случилось, что в твоих руках оказался один из Лунных Клинков? Он бодрствует - я сама видела магическое сияние во время драки в гостиничном номере Арфиста!
- Ах да! Очень убедительная сцена смерти! - сухо заметила Эрилин. - Что касается меча, то он попал ко мне точно так же, как и все другие Лунные Клинки попадают к своим владельцам. Мне передала его моя мать, З'Берил.
- Но как это может быть? Ни один Лунный Клинок не может служить злу!
- И этот тоже, - уверила его Эрилин. - Он не способен пролить кровь невинного. Если сомневаешься, давай сразимся.
Прозвучавший вызов повис в напряженной тишине.
- Кто ты? - наконец спросила Феррет. - Наемная убийца, полуэльфийка или благородная эльфийская воительница?
- А кто ты? - парировала Эрилин. - При последней нашей встрече ты в сопровождении еще двух киллеров пыталась убить хорошего человека ради нескольких золотых монет.
Феррет наклонилась вперед.
- Ты знакома с Арфистом? Где он сейчас?
- Вне пределов досягаемости, - сдержанно ответила Эрилин.
Эльфийка некоторое время молча изучала лицо полукровки.
- Так-так, значит, полуженщина не так холодна, какой хочет казаться! Этот Арфист, этот человек, кто он для тебя?
- Не понимаю, почему это тебя интересует.
- Однако интересует. Так уж случилось, что эльфийскому народу нужна такая ищейка, как Арфист. Даже если нам удастся выдворить наемников за пределы леса, кто может поручиться, что они не вернутся? Нет, здесь требуется нечто большее. Нам нужен тот, кто сумеет взять след и определить источник зла.
- Так вот что ты надеялась найти в Зазеспуре? Убивая конкурентов и вероломных любовников всякого, кто способен оплатить твои услуги?
Феррет не отвела взгляда.
- И любых других по моему собственному выбору, - запальчиво ответила она. - Я работала на себя, но по поручению своего народа. Тех, кто мог оказаться врагом, я уничтожала.
Несколько минут женщины молча присматривались друг к другу.
- В твоих словах есть определенный смысл, - признала Эрилин. - В этом деле надо как следует разобраться. Если бы Даниле не пришлось покинуть Зазеспур, мы с ним могли бы работать в паре - он среди людей, а я среди эльфов. Я смогу отыскать источник ваших проблем, но часть ответов наверняка спрятана в лесу.
- Значит, ты тоже Арфист, - задумчиво заметила Феррет. - Это многое объясняет. Ты считаешь, что разговоры о бесчинствах эльфов правдивы? - резко спросила она, меняя тему.
- Я должна это узнать, - прямо ответила Эрилин. - Не исключено, что ваших воинов провоцируют и подталкивают к войне. Но ты должна понять, что все эти нападки - справедливые или ложные - могут только навредить лесному народу.
Эрилин поспешно подняла руку, предваряя гневную тираду, готовую сорваться с губ эльфийки.
- Ты говорила, что хочешь выгнать наемников из леса. Я должна участвовать в этом. Это может стать первым шагом: остановить их, а потом посмотреть, куда приведет след. Если против эльфов существует заговор, необходимо разобраться с зачинщиками.
Феррет обдумала ее слова.
- Если ты Арфистка, то почему претендуешь на роль посла Эвермита?
Эрилин вынула из сумки копию письма королевы и положила ее на пол перед эльфийкой. Феррет взяла пергамент и внимательно прочитала его.
- Королева Эвермита считает, что мы согласимся на Исход? - презрительно фыркнула она.
- А Арфисты допускают, что вы сумеете достичь компромисса с людьми Тефира, - с тем же выражением добавила Эрилин. - Я понимаю, что ни один из этих путей не подходит лесному народу, и все же могу заявить, что я действую от имени обоих - Амлауруил и Арфистов. Если ты дашь мне шанс, уверена, что смогу справиться с этой задачей.
Феррет отбросила в сторону королевский пергамент и равнодушным тоном задала следующий вопрос:
- Скажи мне еще одну вещь: ты представляешь, как поступят остальные, если я открою твою настоящую сущность?
- Я уже назвала наследника Лунного Клинка, - откровенно ответила Эрилин.
Такой ответ вызвал слабую улыбку на губах эльфийки.
- Отлично. На некоторое время я сохраню твой секрет. Сделай все, что в твоих силах, Арфистка и полуэльфийка, и если твои действия послужат благу лесного народа, я буду прикрывать твою спину.
Эрилин кивнула, принимая ответ Феррет и скрытую в нем угрозу. В любой момент эльфийка может ее предать или, что вероятнее, убить.
Легкий стук в открытую дверь не дал Эрилин высказать свое мнение. Обе женщины обернулись на звук. Молодая темноволосая эльфийка с горящими глазами заглянула в хижину.
- Феррет, ты нам нужна, - торопливо сказала она. - Я принесла известия о битве, и они ужасны. Люди привели с собой в лес колдуна. Они схватили нескольких наших воинов, а остальные схватились с наемниками врукопашную. Но соотношение сил слишком неравное.
Феррет вскочила на ноги и схватила с крючка лук и колчан со стрелами. Затем из глиняного горшка взяла еще горсть стрел и протянула Эрилин.
- Ты можешь продемонстрировать свою заботу о лесном народе даже раньше, чем ожидала. И знай: одним человеком больше или меньше, не играет для меня никакого значения, - холодно предупредила она.
- Понятно, - кивнула Эрилин.
Она приняла стрелы и вслед за проворной эльфийкой спустилась на землю. Внизу уже собрались около сорока эльфов; остальные обитатели деревни - дети и старики - спрятались среди деревьев. Эрилин обвела взглядом шеренгу воинов, примечая оружие в их руках и татуировки с изображением личных тотемов. Эти символы на обнаженных плечах могли многое рассказать о характере и опыте каждого эльфа.
- В моих вещах есть несколько стальных мечей и кинжалов. Ты кажешься сильным охотником, и ты, и эти две женщины, - говорила она, доставая из сумки оружие и складывая его на земле.
Названные ею воины заинтересовались предложенными клинками, но ждали разрешения Ротомира.
- Что ты знаешь о человеческой магии? - спросил ее старейшина.
- Ничего хорошего,
Ответ слетел с ее губ до того, как Эрилин успела обдумать его содержание, но на лице предводителя эльфов ее слова вызвали невеселую усмешку.
- Но тебе приходилось сталкиваться с ней в бою?
- И не однажды.
Ротомир повернулся к собравшимся воинам.
- Феррет приняла решение. Я могу добавить свое слово: лунная эльфийка поведет нас в этот бой. Разберите мечи.
Эрилин приняла командование коротким кивком и обернулась к темноволосой эльфийке, известившей их о сражении.
- Как далеко?
- Два часа бегом, может, немного меньше.
А потом она, как заяц, нырнула в густую чащу. Остальные воины, не удостоив нового лидера ни единым взглядом, устремились за ней. Эрилин ничего другого и не ожидала. Чаще всего она работала в одиночестве, но имела возможность наблюдать за лучшими вождями из Северных Земель. В некоторых случаях лучше помалкивать и следовать за другими.
Так она и поступила. Вслед за лесными эльфами она бежала навстречу очередной битве.

Глава 13

Звон оружия и крики воинов подгоняли лесных эльфов, спешащих на помощь соплеменникам. Верная своему слову, Феррет бесшумно, словно тень, мчалась позади Эрилин. Арфистка старалась не думать об угрозе, исходящей от этой женщины, и сосредоточиться на предстоящей схватке. Доносившиеся из долины звуки - бряцанье мечей, крики раненых, полные ненависти проклятия наемников - обещали трудный и яростный бой.
В сотне ярдов от поля боя Эрилин остановилась, но опередивший ее воин из Высокой Рощи уже натянул тетиву и послал стрелу в самую гущу схватки. Не дождавшись, пока стрела достигнет цели, лучник снова прицелился. Обе стрелы, не долетев до жертвы, обратились в ослепительные вспышки белого огня.
- Стойте! - закричала Эрилин и схватила за руку ближайшего воина.
Еще, по крайней мере, шестеро эльфов уже подняли свои луки и наложили стрелы на тетиву. Решительный голос и выражение лица Эрилин заставили их остановиться.
На глазах ужаснувшихся эльфов два заряда магического огня вернулись к стрелявшему лучнику. Ярко-белый ореол на мгновение окутал его тело, и все было кончено. От эльфа осталась только горстка черного пепла.
- Они привели халруанского колдуна, - мрачно сказала Эрилин Ротомиру и замершей рядом Феррет. - Это очень опасно.
Арфистка быстро оценила обстановку. Перед ней лежала небольшая поляна, кишевшая схватившимися врукопашную эльфами и людьми. С тех пор как в Высокой Роще было получено известие о битве, прошло уже более двух часов, и, по всей видимости, за это время борьба не затихала ни на минуту. Трава на поляне была вытоптана десятками ног, а земля во многих местах пропиталась кровью. Почти никто из участников не избежал ранений. В центр поля боя согнали попавших в капканы эльфов, все еще не освобожденных от ужасных ловушек. Эрилин поняла, что они и послужили поводом для начала открытого сражения. Пятеро человек - трое с мечами, один с арбалетом охраняли пленников. Пятый, единственный человек, у которого не было оружия, вероятно, и был колдуном. Его доспехи были скорее уступкой обычаю, чем необходимой защитой. И одет колдун был очень странно: покрытую слоем металла кожаную куртку дополняли наплечники и нагрудник, а также нечто вроде набрюшника, прикрывавшего нижнюю часть туловища, - явное произведение халруанских ремесленников. Вокруг этой центральной группы, спиной к пленникам, сражалась группа хорошо обученных воинов с мечами, они отбивали атаки эльфов, отчаянно стремившихся пробиться к своим соплеменникам. Единственный лучник в центре мог легко поразить каждого, кто прорвался бы в круг наемников.
Эрилин заметила, что на земле в середине поляны не было ни одной эльфийской стрелы. Не было и нанесенных стрелами ран на телах людей. Ясно, что только что сгоревший в магическом пламени лучник был не первым, кого настигла ужасная судьба. Обычно волшебник мог сотворить такое заклятие лишь ограниченное число раз. Вероятно, у этого колдуна имелось какое-то устройство, которое помогало ему увеличить число заклинаний, или он сотворил вокруг себя защитную сферу. Такое колдовство было редкостью, но все же оно было возможно.
Эрилин обернулась к собравшимся эльфам.
- Кто среди вас лучший стрелок? - спросила она Ротомира.
Старейшина кончиком лука указал на одного из сражавшихся - высокого мужчину с приметными темно-рыжими волосами.
- Это Амарил, наш вождь. Никто не может сравниться с ним в меткости.
- Позови его! - потребовала Эрилин.
Ротомир поднес руку ко рту и издал пронзительный высокий крик, напоминающий крик нападавшего орла. Рыжеволосый воин насторожился, немного поколебался, но все же покинул поле боя и подбежал на зов. При виде лунной эльфийки его глаза изумленно расширились.
- Сколько стрел ты сможешь выпустить на одном дыхании? - спросила Эрилин. - Три? Четыре?
- Шесть, - не раздумывая ответил он.
Эрилин поморщилась.
- Это слишком много. Мой предел - четыре. Вот что от тебя требуется: ты пошлешь четыре стрелы точно в колдуна, а потом как можно скорее отбежишь в сторону. Обратный огонь отвлечет колдуна, а заодно и наемников, охраняющих пленников.
- А как…
Эрилин не дала ему договорить и ответила на невысказанный вопрос. Лунный Клинок вырвался из ножен и взметнулся к самому лицу эльфа. Амарил инстинктивно отскочил назад и поднял кинжал, чтобы отразить удар. Но недостаточно быстро. Эрилин закончила выпад, изменила направление движения меча и плоской стороной лезвия отбила костяной кинжал. Опустив оружие, она быстро шагнула вперед и поймала в воздухе, прямо перед глазами эльфа, какой-то маленький предмет. Им оказалась половинка пера, еще мгновение назад висевшего на головной повязке Амарила.
- Быстрый меч, - пояснила она.
- Четыре стрелы, - согласился Амарил, и в его глазах блеснули восхищение и вновь зародившаяся надежда.
- Вот мой план, - заговорила Эрилин, обращаясь к остальным эльфам. - Амарил и я займемся колдуном. Халруанец будет занят, но недолго, а потом выйду я. Едва я двинусь вперед, вы должны сделать две вещи: пробить мне дорогу через внешний круг, а также уничтожить лучника в центре вместе с остальными охранниками. Все понятно?
Амарил выбрал четверых лучников.
- Готовьте луки. Цельтесь в людей, которые сражаются с Соколиным Крылом и Ксаноттером, потом стреляйте по стражникам. Первый и второй, опишите выбранные цели.
Эльфы быстро разобрали предполагаемых жертв и повернулись к Эрилин. Возбуждение их предводителя оказалось заразительным. Обнаружив, что Амарил согласен выполнять инструкции лунной эльфийки, они последовали его примеру.
- Еще несколько воинов должны обеспечить мне проход, - продолжала Эрилин. - Разверните их в стороны от центра, отвлекайте от пленников.
- Ты хочешь, чтобы нас окружили? - возмутилась Феррет.
- Нет, в этом случае эльфам снаружи будет легче целиться в людей, - с усмешкой поправил ее Амарил. Не переставая улыбаться, он обернулся к Эрилин и поднял над головой четыре стрелы. - Я готов.
Арфистка кивнула и заняла оборонительную позицию. Амарил опустился впереди нее на одно колено и натянул тетиву для первого выстрела.
«Черная молния» полетела в сторону халруанского колдуна, за ней последовала вторая, потом еще две. Выстрелы производились с такой скоростью, какой Эрилин никогда не доводилось наблюдать. Не долетев до колдуна, стрелы вспыхнули белым пламенем. Амарил отскочил в сторону, и Эрилин, стиснув зубы, приготовилась к защите от магических зарядов. Черные стрелы так быстро обратились в ослепительно-белые заряды, что глаза почти не воспринимали это превращение.
Первый сгусток энергии понесся навстречу, и Лунный Клинок вспыхнул магическим голубоватым огнем. Эрилин ловко парировала все четыре удара, едва поворачивая меч. Она ловко отбила магические снаряды и послала их обратно к ошеломленному колдуну.
В ту же секунду девушка бросилась вперед. Позади нее раздался мелодичный звон - стрелы эльфийских лучников пронеслись мимо нее так близко, что она могла дотянуться до них рукой. Их целью были выбранные Амарилом наемники. Первый из них, огромный мужчина с сильно израненным лицом и окровавленной бородой, уронив меч, поднял руку, словно пытаясь выдернуть две стрелы, угодившие ему в горло. Наемник упал прямо перед Эрилин, но полуэльфийка перепрыгнула через неподвижное тело и продолжала бежать туда, куда звал ее меч, - к халруанскому колдуну.
Волшебник был окружен пылающей сферой его собственного пламени, но тот же самый амулет, что оберегал его от стрел, задерживал и магические заряды. Он только присоединял их энергию к волшебному огненному щиту. Под защитой пылающей сферы колдун свел перед собой руки, творя очередное заклинание. Огонь не пугал Эрилин - одно из свойств древнего оружия позволяло ей преодолевать пламя безо всяких последствий. Лунный Клинок ударил по огненной сфере, и белая молния пробежала по лезвию до самого лунного камня, вставленного в рукоятку. Эрилин не ощутила боли, но где-то в дальнем уголке мозга появилось неясное беспокойство. Ее меч не смог проникнуть в огненный шар. Широким взмахом она продолжила движение меча, и руки колдуна наконец разъединились, прервав какое-то заклинание, готовое обрушиться на головы эльфов.
Разъяренный колдун обнажил собственный меч и ринулся на Арфистку. Но и его оружие не смогло пробить оберегающую огненную сферу. Видимо, даже изнутри проникнуть через пламя могли только магические заклинания. К несчастью, Эрилин слишком плохо знала магию.
Зато она заметила, что удар колдовского меча прогнул огненную оболочку. Тогда в голове полуэльфийки родился план - некоторое подобие любимого, хотя и недостойного приема из репертуара уличных драчунов. Мысль показалась ей тем более удачной, что такого поведения никто не ожидал от благородной эльфийской воительницы, которой она представилась.
Высоко подняв меч, она ринулась вперед. Колдун парировал удар, в воздухе вспыхнули искры, хотя их клинки даже не соприкоснулись между собой. Эрилин снова отступила, затем опять провела выпад, замечая точное положение меча противника и точку собственного удара по защитной сфере. Похоже, с каждым ударом защита слабела, и огненная сфера в этом месте становилась тусклой. Это означало, что скоро колдун выйдет из игры.
Эрилин крепко схватилась обеими руками за меч и нанесла удар снизу вверх, захватив окутанный огнем меч колдуна и вынудив его тоже поднять руки. Не останавливаясь, она описала полукруг и продолжала движение оружием вниз по крутой дуге, но при этом слегка повернулась, чтобы пропустить лезвие. Острие Лунного Клинка вонзилось в землю. В то же мгновение Эрилин подпрыгнула, опираясь на воткнувшийся в землю меч.
Она целилась прямо в металлический набрюшник колдуна и не промахнулась. Хотя огненная сфера и не позволила ее ботинкам прикоснуться непосредственно к доспехам, пронзительный визг колдуна возвестил о том, что пламя сделало свое дело.
Эрилин встала на ноги и выдернула меч из земли. Внезапно наступившая темнота заставила ее несколько раз моргнуть, но Арфистка успела разглядеть, что вместе с неестественным светом пропала и защитная сфера. Вероятно, болезненный ожог настолько ошеломил колдуна, что нарушил его концентрацию и рассеял чары. Халруанец приплясывал на месте и завывал от боли. Он никак не мог решить: снять ли ему раскаленный набрюшник и при этом обжечь так необходимые для колдовства руки или оставить все как есть и сражаться дальше. В конце концов, он не выдержал и вцепился руками в раскаленное железо.
- Логичный поступок, - пробормотала Эрилин, отворачиваясь, чтобы посмотреть, что творится вокруг.
Колдун, обжигая пальцы, отбросил дымящийся кусок металла и, прихрамывая, побежал в лес. Арфистка не стала его преследовать. Сегодня он уже не сможет сотворить ни одного заклинания, а эльфам все еще грозит опасность.
Рядом с Эрилин молоденькая эльфийка, почти ребенок, сражалась с наемником вчетверо крупнее ее самой. У девочки было преимущество в скорости и ловкости, о чем свидетельствовали темные пятна пота на рубашке ее противника и его прерывистое дыхание, но все же он был гораздо сильнее и опытнее. И, что более важно в близком бою, обладал длинными руками.
Едва Эрилин успела повернуться к ним лицом, наемник прицелился в шею маленькой эльфийки, а она вознамерилась проткнуть ему живот. В руках у девочки был кинжал, а наемник орудовал длинным мечом. Он легко смог бы проколоть эльфийку насквозь, пока она не дотянулась до его тела.
Эрилин шагнула вперед и ударила снизу вверх, зацепив более длинное оружие. Девочка невольно пригнулась, но не отказалась от своего намерения. Кинжал глубоко погрузился в тело наемника, а маленькая эльфийка, выдернув оружие, обратила его против следующего противника, предоставив Эрилин добить раненого или оставить его умирать.
«Похоже, - решила Эрилин, - лесные эльфы не намерены брать пленных». Едва эта мысль успела оформиться в ее голове, как несколько наемников бросились в лес. Неожиданно один из них остановился, дернул головой и раскинул руки, из его спины торчало несколько стрел.
- Амарил, не надо! Пусть уходят! - крикнула Эрилин, поворачиваясь к следующей паре бойцов.
Амарил недолго колебался. Спустя несколько секунд Эрилин услышала переливистую, похожую на птичью трель команду, и воины прекратили преследование. Арфистка ткнула кончиком меча дюжего наемника, чтобы отвлечь его внимание от раненой и явно измотанной боем эльфийки. Мужчина резко обернулся, сделал выпад, потом второй. Эрилин увидела амулет единорога на его шее - символ богини Миеликки - и с отвращением поморщилась. Рейнджер. Никого она не ценила так высоко, как настоящих рейнджеров, но никого и не презирала так сильно, как тех немногих лесных воинов, которые предали идеалы своего братства.
Этот противник дрался в манере Дейленда - одним мечом, быстро и агрессивно атакуя. Эрилин парировала один удар и отставила ногу назад, готовясь к следующему. Но когда он последовал, не стала отбивать, а просто отпрыгнула назад. Неожиданное и быстрое отступление на одно мгновение вывело противника из равновесия. Этого было достаточно. Эрилин крутанулась на одной ноге, Лунный Клинок описал полный круг и стремительно опустился сзади на шею наемника. Лезвие с одного удара рассекло мышцы и кость, обезглавив изменника.
- Передай мои соболезнования Миеликки, - угрюмо пробормотала Эрилин и оглядела поле боя.
Но схватка уже закончилась. Эльфы на поляне помогали раненым, чистили оружие и собирали выпущенные стрелы. Только в глазах Феррет еще не угас воинственный огонь. Эльфийка разъяренным ястребом налетела на Эрилин.
- Зачем ты позволила им уйти? Какое предательство замышляешь? Они вернутся, а мы совсем недалеко от Высокой Рощи!
- Их надо было отпустить, - спокойно ответила Эрилин, нагибаясь, чтобы вытереть кровь со своего меча. - Иначе как мы сможем узнать, кем были посланы наемники?
И снова глаза всех эльфов обратились к Амарилу. Он не сразу отвел взгляд от лица Эрилин, но все же кивнул.
- Хороший план. Фауналин, Вистари, следуйте за людьми и разузнайте все, что сможете.
Двое воинов без промедления отправились выполнять приказ. Амарил подошел к Эрилин и протянул ей руку. Арфистка приняла ее и позволила эльфу помочь ей подняться.
- Я молился всем богам и самому Селдарину, чтобы они меня вразумили, и вот моя просьба исполнена, - с улыбкой заговорил он. - Только один бог - покровитель всех лесов - мог оказать мне такую помощь. Не иначе как тебя прислал сам Риллифан Раллитил!
- На самом деле это сделала Амлауруил Лунный Цветок. Не могу сказать, чтобы между этими двоими было много общего, - сдержанно заметила Эрилин, освобождая руку из его пальцев.
К ее удивлению, это непочтительное замечание вызвало усмешку на бронзовом лице эльфа. Эрилин это понравилось. Во время боя она отметила твердость в характере Амарила, а теперь оказалось, что он обладает еще и сердечностью, необычной для надменных и сдержанных лесных обитателей.
Понаблюдав за поведением Амарила после сражения, Эрилин поняла, почему эльфы избрали его своим предводителем. Ему было свойственно природное обаяние, он излучал уверенность и силу, которые заражали всех окружающих. Амарил пользовался всеобщим уважением, это было ясно, но не только. Эрилин заметила, что он к каждому относился с неподдельным участием, и это заставляло любого мужчину или женщину ощущать себя чуть ли не самым замечательным созданием в мире. Маленькую эльфийку Амарил поблагодарил воинским рукопожатием, которое, как подозревала Арфистка, было ей приятнее всяческих похвал. Кроме того, Амарил предоставлял каждому заниматься тем делом, которое было ему по силам, и избегал приказов, если в них не было необходимости.
Амарилу не надо было подтверждать свое положение на каждом шагу. Он делал только то, что действительно необходимо, но делал это отлично.
«Не просто отлично, а превосходно», - решила Эрилин, сравнивая его с некоторыми из знакомых вождей.
Молодая эльфийка, та самая, которая принесла Эрилин и Феррет известие о битве, оказалась отличным лекарем. Она переходила от одного раненого к другому, оценивала их состояние и раздавала настои и травы.
Спустя некоторое время, когда все раны были перевязаны, когда из шестов и найденных в лагере шкур были изготовлены носилки, чтобы нести тех, кто не мог идти, эльфы пустились в обратный путь к Высокой Роще. Несмотря на победу, лесные жители все еще относились к Эрилин настороженно. Не раз за своей спиной она слышала шепот. Те, кто был свидетелем ее появления в лесу, рассказывали об этом своим соплеменникам. К немалому огорчению Арфистки, в этих рассказах слишком часто звучало слово «литари».
Вскоре Амарил покинул остальных и пошел рядом с Эрилин. Хоть он вроде бы и не разделял опасений своих воинов, но не мог не принимать их во внимание.
- Твое появление было неожиданным для нас, а лесной народ медленно привыкает к чему-то новому, - добродушно заговорил он. - Но пройдет время, и они признают тебя своим лидером.
- Нет, не лидером. Советником. Эти воины всегда будут идти за тобой.
Эльф некоторое время обдумывал ее слова, затем молча кивнул, принимая справедливость ее возражения.
- Как ты сумела так верно выбрать стратегию для сражения?
- Я знаю этих людей. Не их самих, - поправилась Эрилин, - но я знакома с образом действий наемников.
- Ты - воительница Эвермита. Как же тебе удалось так хорошо узнать поведение людей?
Эрилин не слишком любила рассказывать о себе, но в отличие от Феррет в поведении Амарила не было желания обвинить ее, в его расспросах чувствовался подлинный интерес.
- Мой клан происходит с Эвермита, но всю свою жизнь я провела среди людей.
- И все же ты говоришь, что ты - подданная Эвермита. И королева Амлауруил оказала тебе большое доверие, - сдержанно заметил эльф.
Эрилин не могла не заметить блеска его глаз, выдававшего легкое поддразнивание. Не могла она не заметить и ненавязчивого вопроса, прозвучавшего в его словах.
Некоторое время она шла молча, поскольку все, что приходило ей в голову, казалось недостаточно правдивым. Боковым зрением она заметила Феррет, идущую следом словно тень. Довольно далеко, чтобы не возбуждать подозрений, но все же близко, чтобы прийти на помощь своему вождю, если Эрилин решит поднять против него оружие. Тогда-то Арфистка и вспомнила кое-что из речи Феррет, неожиданно вставшей на ее защиту.
- У меня есть долг перед эльфийским народом, и всю свою жизнь я делаю то, что в моих силах. Но это испытание имеет отношение к Лунному Клинку, который я ношу. Это его предназначение, - негромко ответила Эрилин.
Ее слова были правдивы, хотя Арфистка и предпочла умолчать о том, что она как раз и пыталась избежать этого предназначения. Но Амарил принял ее объяснение и больше не задавал никаких вопросов. Вскоре он показал на группу деревьев и тонкие струйки дыма, поднимавшиеся к небу.
- Высокая Роща, - произнес он со спокойным умиротворением в голосе.
В этих двух словах прозвучала такая гамма чувств, которой Эрилин никогда не приходилось испытать самой. Она никогда ни одно место не называла домом так, как это сделал Амарил, воспользовавшись всего двумя словами. В них прозвучало и утоление тоски, и окончание похода, и радость возвращения к тому месту, к которому был привязан всей душой.
И это было чудесное возвращение. Все оставшиеся в селении эльфы вышли навстречу вернувшимся воинам. Их поведение полностью опровергало сложившееся о лесных эльфах мнение как о сдержанных и холодных существах. Среди своих соплеменников они проявляли сердечность, поразившую Эрилин.
Сначала позаботились о раненых и накормили воинов, а затем весь клан приступил к празднеству. Те, кто еще в состоянии был танцевать, пустились в пляс под ритмичный перестук кожаного барабана и мелодичный напев тростниковых флейт. Из рук в руки передавался мех с крепким и обманчиво сладким ягодным вином. Наконец бурная радость немного улеглась, и Ротомир позвал летописца, чтобы все могли послушать рассказ о битве.
К удивлению Эрилин, вперед снова выступила Феррет. Арфистку все еще удивлял звучный и низкий голос женщины, от которой она привыкла слышать только шепот. Но явная любовь Феррет к балладам была очевидной. Феррет поведала историю всей битвы, не пропустив ни одной печальной детали, хотя Эрилин и немало удивилась, заметив, что в балладе не названы имена погибших. Не пропустила Феррет и той роли, которую сыграла Эрилин в ходе боя. Слушателям был предложен подробный и беспристрастный отчет, поведанный с талантом, которому мог бы позавидовать любой бард.
Амарил заметил удивление Эрилин и прошептал:
- Время скорби наступит с рассветом, а может, на следующий день, а может, и никогда. Души лесных эльфов не торопятся покидать свой дом, а потому мы не поминаем ушедших - они все еще находятся среди нас.
Эрилин кивнула, надеясь, что ее молчание будет воспринято как уважение к памяти павших, а не отсутствие интереса. Обсуждать загробную жизнь у нее не было желания. К счастью, Феррет попросила тишины и запела следующую балладу.
- В далекие времена, когда никого из присутствующих еще не было на земле, наш народ ходил по другому лесу, отличному от того, который мы называем своим домом, - начала она. - Он назывался Кормантором, и под сенью деревьев процветало эльфийское государство, равного которому не знал этот мир. Но даже тогда эльфы предвидели грядущие сумерки. Мир переменился, и Кормантор исчез.
Те, кто пережил катастрофу, были вынуждены бежать. Многие перебрались на Эвермит, но были племена лесных эльфов, которые в память о первой родине эльфов не смогли отречься от Фаэруна. Они долго скитались по земле, храня семена священного леса, детей кленов, дубов и вязов. И мы, дети детей Кормантора, живем сегодня под сенью этих деревьев.
Но не только лесные эльфы уцелели после падения Кормантора. Много лунных и золотых эльфов пережили катастрофу. Одна из них навсегда осталась в памяти эльфов Тефира: лунная эльфийка, воительница Соора Теа, носившая меч, созданный в Миф Дранноре.
В те давние времена существовали и злобные силы, и они не относились ни к расе людей, ни к расе людоедов, воевавших против лесных эльфов. Силы зла произошли от черных камней, а толчком к их появлению явилось ужасное влияние других миров. Они давным-давно исчезли из нашего мира, но в то время их неутомимые орды покинули мрачное ущелье и выступили против остальных народов. С ними пришли и зловещие силы из черного мира. Бесчисленные орды теснили эльфов со всех сторон, и временами казалось, что ужас падения Кормантора может повториться. Но Соора Теа была искусным воином, а кое-кто утверждал, что она повелевала даже Серебряными Тенями. Она повела народы в бой, и в том последнем сражении зловещие существа, а также их союзники-пришельцы потерпели сокрушительное поражение.
Никто не знает, что случилось с Соора Теа. В отличие от лесного народа, она была скитальцем, и ее домом был весь мир. Но перед тем как покинуть Тефир, лунная эльфийка пообещала, что во времена большой беды, когда на ее мече вспыхнут огни древнего Миф Драннора, она возвратится к нашему народу.
Пылающий взор Феррет обратился к Эрилин. Больше она не добавила ни слова, но полуэльфийка поняла причину, по которой Феррет терпела ее присутствие в Высокой Роще. Сильнее, чем все остальные эльфы, лесной народ благоговел перед Серебряными Тенями, Даже предположение, что Эрилин может командовать литари, пробудило в них силы, о которых раньше рассказывали только легенды. Арфистка видела это по их взглядам - яркий свет надежды изливался из глаз чисто эльфийским проявлением радости.
Барабаны и флейты снова подхватили припев, и все эльфы, кто еще держался на ногах, закружились в танце. Амарил протянул руку Эрилин и закружил ее в своих объятиях. Она же «отблагодарила» его за внимание, тотчас наступив на ногу.
- С мечом в руке я двигаюсь намного изящнее, - смущенно призналась она.
Амарил рассмеялся, запрокинув голову.
- Если бы ты танцевала хоть вполовину так же хорошо, как сражаешься, этого бы хватило, чтоб очаровать самого Селдарина.
Эрилин улыбнулась. Похоже, этот эльф был неиссякаемым источником комплиментов.
- Серебряный язык - большая редкость среди лесных эльфов. Я была уверена, что вы предпочитаете более простую речь.
- Тогда я буду говорить прямо. Я рад, что ты пришла.
Затейливый рисунок танца изменился, и Эрилин закружилась в хороводе. Эльфы вертелись и приседали, собирали протянутыми пальцами звездные лучи и сплетали из них, музыки и танца свое волшебство.

Предыдущая страница 8 Следующая страница


9 Элейн Каннингем

Как звездная пыль, о которой поется в колыбельной, так и мистический танец очень утомил эльфов. Раненые, которые не могли принимать участия в танце, давно погрузились в состояние медитации. Многие из них тихо улыбались, глядя невидящими глазами на картины приятных и исцеляющих воспоминаний. Большинство детей тоже были погружены в это блаженное состояние, и родители тихонько разнесли их по домам. Празднование закончилось не пьяным разгулом, как это часто бывает у людей, а тихим ликованием.
Для Эрилин эти короткие часы мира оказались бесценным подарком. Ей отвели для жилья небольшую хижину, и, только взбираясь по лесенке, Эрилин поняла, насколько сильно она устала. Она сняла с себя одежду и умылась настоем мяты. Перед тем как лечь, она надела свежие брюки и рубашку, более пригодные для сражения, чем для отдыха. Но даже здесь, в спокойствии Высокой Рощи, Арфистка не оставляла прежних привычек. Слишком часто приходилось ей вскакивать с постели и кидаться в бой.
Осталась одна деталь. Из дорожной сумки Эрилин достала изготовленную Тинкерсдамом маску и аккуратно прижала ее к лицу. Если кому-то и вздумается заглянуть в хижину, они увидят не спящую полуэльфийку, а лунного эльфа, погруженного в медитацию.
Несмотря на события последнего дня и рассказы Феррет, Эрилин прекрасно понимала, что произойдет, если эльфы раскроют ее обман.
Танцы давно закончились, и большая часть эльфов удалилась на отдых, но Амарил не разделял их спокойствия. Он испытывал странное возбуждение, вызванное первым за последние месяцы проблеском надежды. Военный вождь удачно скрывал от соплеменников свое отчаяние, но до сих пор не сознавал, насколько тяжелым было для него это бремя.
Как оказалось, Корригаш тоже не поддался спокойствию, навеянному звездным танцем. Темноволосый охотник в одиночестве сидел у костра и рассеянно наблюдал за последними огоньками, плясавшими на углях.
Корригаш был одним из тех, кто угодил в капкан, и его гордость, несомненно, пострадала не меньше, чем перебитая нога. Тамра утверждала, что со временем он сможет ходить, бегать и охотиться, как и прежде, но Амарил понимал, какими тягостными кажутся его другу даже несколько дней вынужденного безделья.
Амарил подошёл и остановился рядом с охотником. Корригаш угрюмо взглянул на него.
- Она чужая, - без предисловий заявил он. - Из этого не выйдет ничего хорошего.
Амарил нахмурился, понимая, что речь идет об Эрилин, но не разделяя беспокойства своего друга.
- Как ты можешь такое говорить? Она помогла выиграть битву.
- Это верно. Но я говорю не о битве.
- Вот как.
Амарил отвернулся и посмотрел на огонь. Его другу не нравилось, что между Эрилин и вождем возникло взаимное чувство симпатии. Хорошо, что больше ни у кого в клане не было таких острых глаз. Если его заподозрят в симпатии к чужеземке, он потеряет авторитет. Принять у себя лунного эльфа в качестве советника - это одно, но более личные отношения совершенно недопустимы.
Амарил, нагнувшись, похлопал друга по плечу. Он согласился с ним, но предпочел не отвечать.
По правде говоря, он и не знал, каким должен быть ответ. Да, лунная эльфийка была чужой. Но ведь и стрела не похожа на лук, однако в паре они составляют одно целое, и гораздо полезнее, чем поодиночке. Амарил ясно понимал свой долг перед эльфийским народом и не мог отвергнуть предложенную помощь.
Он выпрямился и пожелал своему другу спокойной ночи. Но спокойное умиротворение все еще не приходило, и вождь продолжал бродить по Высокой Роще, пока песня ночных насекомых не превратилась в едва слышное жужжание. Незадолго до рассвета неутомимые ноги привели его к подножию дерева, в кроне которого отдыхала Эрилин.
После недолгих колебаний он поднялся по лесенке в ее хижину. Надо было решить, как действовать дальше.
Амарил сразу же увидел, что Эрилин отдыхает, и вздохнул. Без особой необходимости ни один эльф не станет нарушать отдых своего соплеменника. Однако Амарил немного задержался, чтобы получше рассмотреть гостью Высокой Рощи.
Какой странной казалась ему лунная эльфийка с ее облачно-белой кожей и синими, как летнее небо, глазами! Возможно, этот голубой цвет свидетельствовал о том, что эльфы, живущие в городах, слишком оторвались от земли. Мазки зеленой и коричневой краски больше не появлялись на их лицах. Не зря говорили, что из всех эльфов лунные больше всего похожи на людей. Амарил видел по Эрилин, насколько правдиво это утверждение. Она во многом напоминала женщину человеческой расы, если не принимать во внимание, что она была намного стройнее и красивее всех, кого Амарилу приходилось встречать на рыночных площадях в те далекие времена, когда клан Эльманесси еще вел торговлю с людьми.
Эрилин пошевелилась, словно его настойчивый взгляд проник в ее сны. Но если и так, то почему она выглядит такой расстроенной? Он не желал ей ничего плохого. Девушка тряхнула головой, словно отгоняя что-то, и произнесла странное имя. Страдание и боль в ее голосе заставили Амарила вздрогнуть. Через минуту неприятные видения покинули ее, и дыхание выровнялось, стало глубоким и спокойным.
Амарил неподвижно замер и постарался обуздать свои мысли, чтобы не беспокоить Эрилин. Медленно и осторожно он спустился с дерева и направился в лес, навстречу наступающему рассвету.

Глава 14

Лорд Хьюн сердито ходил по комнате, не замечая изумленного взгляда стоящего за спиной наемника. Присутствие Бунлапа еще больше раздражало хозяина. Этот человек не только преступил все границы, но и вел себя непозволительно!
- Ты понимаешь, что ты натворил? Операция по заготовке леса не может продолжаться! Убытки огромны!
Этот взрыв гнева, казалось, ничуть не расстроил Бунлапа.
- У вас есть собственный флот. Постройте еще один корабль - и окупите все потери.
Это было справедливое замечание, но Хьюн не желал выслушивать оправдания наемника.
- Тебе было поручено не начинать войну, а защищать лесников от эльфов!
- Именно этим я и занимался, - холодно ответил капитан. - Неужели вы считаете, что в Тефирском лесу всего одна банда эльфов? Мы укротили Сулдасков, но не хотим, чтобы слухи об этом достигли ушей более сильных и воинственных кланов на севере и западе. А разве не лучше заставить их заниматься собственными проблемами и отвлечь от наших дел?
- В целом план был хорош, но совершенно вышел из-под контроля, - признал Хьюн. - С этими эльфами возникло слишком много проблем, и теперь надо принимать решение. А вдруг начнется повсеместная война и паша Зазеспура пошлет в лес вооруженных людей? Тогда мои делянки могут привлечь нежелательное внимание.
- В лесу осталось немало деревьев. Вряд ли солдаты заметят, что недостает несколько стволов, - возразил наемник. - А если и так, что с того? Вы прикрыли свой тыл таким количеством исписанной бумаги, что не почувствуете даже удар кнута! Если операция по заготовке леса будет раскрыта, никто не сможет найти следы через множество торговых компаний.
- У нас нет выбора. Сворачивай заготовку.
- А эльфы? - спросил Бунлап.
Хьюн пожал плечами:
- Эльфы всегда были и всегда будут. Пусть убираются в свои сумрачные чащи. Я добился некоторой отсрочки в Совете Лордов. Когда пройдет немного времени, все поймут, что набеги на караваны прекратились, и внимание людей переключится на другие проблемы. Ну что, мы договорились?
- А вот здесь могут возникнуть проблемы, - самодовольно усмехнулся Бунлап. - Некоторые вещи легче привести в движение, чем остановить. Обитатели ферм к северу от порта Кир живут в смертельном страхе, ожидая нападения эльфов. В Мосстоне экономика гибнет, и наибольшим спросом пользуются услуги наемников. Мне не хватает людей даже для решения собственных проблем. Кроме того, как я заметил, вы собираетесь на север, но берете с собой больше людей, чем обычно.
- Я посещаю Глубоководье каждое лето, - сухо ответил Хьюн. - У меня имеются определенные обязательства перед гильдией морских купцов, и я не намерен их игнорировать.
- Ну, конечно. Коммерция. А как сегодня обстоят дела на торговом пути?
Мастер гильдии сердито взглянул на капитана.
- Не слишком хорошо, - признал он.
Бунлап, не скрывая удовольствия, зацокал языком.
- Позор. Не хотелось бы мне увидеть, как пошатнется ваш авторитет. Я уж не говорю о судьбе будущих проектов, если распространится слух, что атаки эльфов обусловлены жестокими притеснениями в прошлом. И вы к этому имели непосредственное отношение, не так ли?
- Не смей впутывать меня в это дело, - холодно предупредил его Хьюн. - Ты замешан в нем не меньше. Нельзя убирать конюшню и не провонять навозом!
- Тогда почему бы нам не продолжать сотрудничать? - спокойно заметил Бунлап. - Я сверну заготовку бревен, отошлю лесорубов обратно в Вилхон, а лагерь буду использовать как базу для следующих операций. Мои люди будут по-прежнему отлавливать эльфов. В таком случае все ваши проблемы будут решены. Ваши драгоценные торговые пути останутся в ведении обычных грабителей и разбойников, а фермы и деревни будут разорять только благородные аристократы. В скором времени жизнь в Тефире вернется в нормальное русло. Я получу укрепленную базу и сведу кое-какие личные счеты. А вы, друг мой, можете приписать себе заслуги по восстановлению спокойствия, что полностью соответствует вашим целям. А объяснение этим событиям можете выбрать по своему вкусу.
- Если ты собираешься выбить эльфов из леса, значит, тебя можно считать сумасшедшим, - фыркнул Хьюн. - Такие попытки уже имели место. Самое большее, чего достигла армия, это загнать лесной народец глубже в леса.
- Согласен, полное истребление эльфов - это не более чем заманчивая мечта. И все же я намерен внести свою маленькую лепту в это начинание. Да и то сказать, кого это касается, кроме вас, меня и тех немногих, кому удастся выжить?
Хьюн задумался. Положение его, конечно, не было, идеальным, но вполне приемлемым. Не в первый раз ему придется вступить в сомнительный союз и действовать в обход законов, и, скорее всего, не в последний.
После гражданской войны в Зазеспуре, как и во многих других городах, были приняты законы, которые строго ограничивали количество воинов, нанимаемых отдельными жителями, гильдиями или какими-либо объединениями. Так что со стороны Хьюна было откровенным нарушением снаряжать быстроходные суда для охраны своих торговых караванов от пиратов. Хьюн считал этот закон неразумным и всегда старался его обойти. Однако внутри гильдии могли найтись люди, способные выдать его властям в надежде занять место мастера. Они самым тщательным образом следили за расходованием средств, и оплачивать левые затраты было невозможно. Хотя Хьюн и слыл зажиточным купцом, ему не под силу было финансировать постройку больших судов. Вот тогда он и нашел выход: использовать древние деревья из эльфийского леса.
Вырубка деревьев в Тефирском лесу запрещена испокон веков. Поскольку закон этот постоянно подвергался критике, лорду Хьюну удалось провести операцию по заготовке бревен гораздо легче, чем можно было ожидать. Сначала пришлось организовать цепь посредников и компаний, через которые в далеком восточном Вилхоне были наняты лесорубы. Дальше все шло прекрасно, пока на делянку не начали наведываться эльфы из восточных краев. Заготовку леса временно прекратили.
Хьюн был вынужден нанять Бунлапа, и капитан полностью оправдал его ожидания. В его распоряжении была хорошо организованная армия и широкая сеть информаторов, которую можно было сравнить с организацией шпионов Рыцарей Щита. Изучив время прохода судов, Бунлап сумел найти короткие промежутки, когда река была пуста, и сплавлял срубленный лес. Южнее Звездных гор, сразу за дельтой Сулдаскона, бревна вытаскивали на берег и посуху доставляли на торговый путь к западу от Итмонга. Фальшивые документы свидетельствовали, что лес шел из южных районов. Хьюн «платил» за бревна и получал неплохую выручку; продавая лес корабельным мастерам в порту Кир. А затем полученные суммы - снова через подставные компании - использовал для оплаты нелегального флота.
План казался безукоризненным, и до поры до времени все шло прекрасно. Трудность состояла в том, чтобы держать операцию в секрете от членов гильдии, от Рыцарей Щита и властей Зазеспура. Кроме того, Хьюн опасался предательства и со стороны Бунлапа. Пришлось предоставить этому человеку возможность проворачивать собственные дела.
- С лесными эльфами можешь поступать, как тебе угодно, - холодно сказал Хьюн. - Как ты сам сказал, мне нет до них дела. Делай то, что считаешь нужным, чтобы прекратить беспорядки, и постарайся все провернуть быстро и без лишнего шума.
- Договорились, - ответил Бунлап и собрался уходить.
Он понимал, что данное обещание исполнить нетрудно. На самом деле этот напыщенный аристократ даже не догадывался, насколько это легко. В благодатном климате Тефира нескольких удачно брошенных фраз достаточно, чтобы посеять панику. А если упомянуть о каких-то других грядущих бедствиях, «эльфийская угроза» быстро отойдет на второй план. Особенно если учесть, что большинство слухов первоначально было распущено людьми Бунлапа.
Теперь оставалось только дождаться донесения от Венлара. Если все пройдет так, как он планировал, прибыль будет достаточной, чтобы позабыть о золоте, потраченном на услуги халруанского колдуна.
Задумавшись, Бунлап рассеянно притронулся к шраму на лице. Этот жест уже вошел у него в привычку. Чтобы оплатить этот счет, не хватит никакого золота. За некоторые преступления можно отплатить только кровью.
А крови вскоре будет в избытке. Едва он покончит с кланом Сулдасков, все эльфы Тефира будут осаждать его новую крепость в надежде отомстить.
И он встретит их во всеоружии.
Дни стремительно пролетали один за другим, слишком многое надо было сделать. Эрилин обнаружила, что, несмотря на мастерскую способность стрелять из луков, эльфы имели весьма отдаленное представление о различных способах боя с мечом, принятых у людей.
Она проводила много времени, тренируя тех, у кого имелись стальные клинки, а также настояла на изготовлении новых видов оружия. Лесные жители с ужасом смотрели на арбалет, но Эрилин упрямо убеждала местных мастеров сделать несколько копий. По прошествии нескольких дней в Высокой Роще собрался значительный и разнообразный арсенал: копья, дротики, костяные кинжалы и метательные ножи - в ход шло все, что можно было использовать в качестве оружия.
Это обстоятельство очень тревожило Ротомира. Опытный эльф чувствовал приближение всеобщей войны, в которой его народ обречен на поражение.
- Не в наших обычаях толпой нападать на людей. Да и зачем? Глупо выступать против такой огромной армии.
- Мы еще не знаем, с кем придется сражаться, - уговаривал его Амарил. - Ты говоришь так, словно все люди одинаковы! Возможно, мы победим наших врагов. Если нет, то будем готовы защищать от них свой лес.
Несмотря на все споры, подготовка продолжалась. Эрилин предпочитала не вступать в пререкания, предоставив это право Амарилу. У нее было чем заняться, кроме попыток переубедить приверженца старых обычаев.
Но главной проблемой, как ни странно, она считала тех, кто был ее сторонниками. Многие эльфы, особенно молодежь, поддерживали ее. Здесь лидерами были Тамсин и Соколиное Крыло. Их неукротимость сильно беспокоила Эрилин. Овладевшая ими откровенная ненависть к людям могла принести беду не только людям, но и самим эльфам. Тефирский лес был просторным и обширным, но теперь, когда фермы, города и дороги подступили к самым его границам, территория неуклонно сокращалась. Лесной народ мог выиграть битву, но окончательно оградить лес от людей невозможно. Эрилин могла надеяться лишь на небольшую отсрочку, дать возможность эльфам насладиться красотой и спокойствием их древних обычаев, привыкнуть к переменам и научиться сосуществовать с человеческой расой. В этом вопросе Арфисты во главе с Хелбеном Арунсуном были правы. Невозможно остановить вмешательство людей в жизнь Тефирского леса, как невозможно повернуть вспять само время.
Беспокойство Эрилин возросло еще больше, когда она увидела, как большая группа молодежи собралась вокруг Тамсина. Их возбуждение явно достигло критической точки и требовало выхода. Завидев вернувшихся разведчиков, Эрилин облегченно вздохнула.
- Пригласи сюда Амарила и Ротомира, - попросила она одного из подростков.
Молодой эльф убежал и через пару минут вернулся со старшими.
Фауналин, молодая эльфийка с оленьими глазами и очень смуглой кожей, волнуясь, приступила к рассказу:
- Мы следили за людьми, как ты приказал. Они ушли на юг, мимо озера, и вышли из леса. Мы последовали за ними. - В ее голосе еще слышалось изумление при воспоминании об увиденных диковинах внешнего мира. - Там стоит огромная хижина из дерева и камня. Люди вошли внутрь.
- Крепость? - коротко переспросила Эрилин. - Она стоит на плоской скале над самой рекой?
Эльфийка кивнула и испуганно отпрянула, услышав энергичное проклятие, сорвавшееся с губ Эрилин.
- Тебе знакомо это место? - спросил Амарил, отведя ее в сторону.
- Мне пришлось пройти мимо крепости. Только и всего. Я знаю, что хозяин ее - наемник по имени Бунлап. Отвратительный тип.
Амарил изумленно уставился на нее.
- Ты уверена?
- Абсолютно, - подтвердила Эрилин. - Я провела немало времени, изучая крепость. Жаль, но в то время я думала только о том, чтобы проскочить мимо, а не брать крепость приступом.
- Приступ, - тихо повторил Амарил и покачал головой, пытаясь осмыслить услышанное. - Неужели мы сможем это сделать?
Арфистка вздохнула и затеребила прядь волос.
- Дай мне немного подумать, хорошо? В настоящий момент у меня нет готового плана.
- Если ты собираешься захватить крепость, ты должна узнать еще кое-что, - печально сказал Амарил. - Я встречался с этим Бунлапом. Он клялся, что добивается справедливости за причиненные эльфами неприятности, хотя, как мне кажется, сам постарался очернить наш народ в глазах других людей. Зачем ему это потребовалось, я не могу сказать. Но у него имеется личная причина ненавидеть меня - он носит на лице мою метку.
Эльф достал из колчана черную стрелу и показал Эрилин отметину - стилизованное изображение цветка, от которого он взял себе имя.
- Вот это я вырезал на его щеке.
Эрилин окинула его сердитым взглядом.
- Ты не мог рассказать об этом раньше?
Амарил пожал плечами, но выглядел при этом слегка смущенным.
- Едва люди покидают лес, они исчезают для нас. Мне никогда не приходило в голову выслеживать их дальше.
- Хм. Что еще тебе известно о нем?
Некоторое время Амарил нерешительно молчал, затем все же ответил:
- Тебе надо бы поговорить с Феррет. Она долго жила среди людей и пыталась отыскать ответы, которые ищем все мы. В клане не всем известно, где она была и как провела эти месяцы. Прошу, постарайся не выдать ее тайну. Среди нас много таких, кто не одобрил бы ее поступок, а есть и другие, кто готов последовать ее примеру.
Эрилин кивнула, поскольку лучше, чем Амарил, понимала эту проблему.
- Я сделаю это. Что еще?
- Эльфам понравились твои уроки боя. Они заготовили новое оружие и смогут применить его, защищая свои дома. Но я не знаю, пойдут ли они за тобой - или за мной - на штурм крепости. Это не в наших обычаях.
- И все же вашему народу уже приходилось совершать подобный подвиг, - пробормотала Эрилин. Кое-какие подробности рассказа Феррет всплыли в ее памяти и подсказали решение. - Я должна остаться в одиночестве и все обдумать, - заявила она. - Куда можно пойти, чтобы меня никто не отвлекал? Это очень важно.
- Если хочешь, я сам встану на страже под твоей хижиной. Никто не посмеет подняться к тебе, - предложил Амарил, явно удивленный ее просьбой.
Эрилин отметила его недоумение, но не стала тратить время и отвечать на невысказанные вопросы. Она подбежала к дереву и быстро забралась в маленькую хижину. Арфистка даже втащила за собой лесенку и опустила полог из оленьей шкуры, закрывавший вход, хотя это было явным проявлением грубости.
Относительное уединение было обеспечено, и Эрилин обнажила Лунный Клинок.
- Выходи, - негромко позвала она и напряглась, ожидая появления своего волшебного двойника.
Над лезвием поднялся призрачный туман, и вскоре перед Эрилин стояла ее точная копия.
- Что на этот раз ты собираешься сделать или переделать? - спросила тень с оттенком упрека в голосе.
- Я хочу вызвать тебя во время битвы, - ответила Эрилин, игнорируя вопрос. Нет сомнений, эльфийская тень прекрасно знала, что собралась предпринять Эрилин, ведь она была ее сущностью, разве что слегка облагороженной. - Вернее сказать, я бы хотела вызвать вас всех - всех эльфов, кто носил этот меч. Это возможно?
Тень явно не ожидала такого вопроса.
- Такое случилось лишь однажды, но это возможно.
- Хорошо, - оживилась Эрилин. - Я должна пробраться в крепость. Вас девять, и еще я, этого достаточно, чтобы затеять хорошую драку и заставить их открыть двери.
- Ты должна сознавать, что подвергаешь себя большому риску, - предупредила ее тень. - Вызов всех теней тяжело сказывается на том, кто прибегает к этому средству. Даже Зоастрия, которая наделила меч свойством удерживать эльфийские тени, всего несколько раз прибегала к помощи своего двойника.
- Ты напомнила мне еще об одной загадке, - всплеснула руками Эрилин. - Зоастрия и Соора Теа. Возможно ли, что эти два имени принадлежат одной личности?
- Я не знаю. Хочешь поговорить с ней самой?
Эрилин тяжело вздохнула. Этого момента она страстно желала и боялась с тех самых пор, как узнала секрет магии Лунного Клинка. Созерцание собственного двойника в качестве сущности меча само по себе было достаточно ошеломляющим. Возможность общаться с душой своего предка представлялась Эрилин и вовсе невероятной. К тому же не с каким-то далеким предком - в мече жила душа ее матери!
Как ни стремилась она снова увидеть З'Берил, Эрилин не могла предугадать реакцию матери на ее желание отказаться от предназначения, выбранного для нее мечом. Она с детства привыкла считать себя белой вороной, поскольку была полуэльфийкой в селении эльфов, но ни разу не замечала она в глазах матери разочарования. А теперь Эрилин опасалась, что увидит именно это.
И все же она сможет - и должна - встретиться лицом к лицу с Зоастрией.
- Как это делается? - спросила Эрилин.
- Точно так же, как ты вызываешь меня. Только учти, когда ты призовешь всех нас, могущество меча значительно уменьшится. Ты подвергнешь свою жизнь большому риску.
Эрилин отреагировала на это предупреждение коротким кивком и снова подняла меч.
- Выходи, та, кто когда-то была Зоастрией, - твердо произнесла девушка.
Снова над древним мечом поднялась струйка тумана и стала принимать очертания эльфийки. Сердце в груди Эрилин замерло. Перед ней стояла женщина из сокровищницы - спящая прародительница, которая так часто тревожила ее в беспокойных снах. Но, как ни странно, тень Зоастрии не казалась такой же плотной, как двойник Эрилин. Она была полупрозрачной, призрачной, совсем не той легендарной героиней, которая способна привести эльфов к победе.
- Чего ты хочешь от меня, полуэльфийка, и как случилось, что ты владеешь мечом Зоастрии? - спросила эльфийская тень тоном, который был так хорошо знаком Эрилин.
Она совсем не ожидала такой реакции от своей праматери, но и сдаваться не собиралась. Арфистка гордо расправила плечи и встала перед призрачной фигурой.
- Ты - Зоастрия, владевшая мечом до меня. Не была ли ты известна еще и под именем Соора Теа, лунная эльфийка, воительница?
- Однажды. Так называл меня народ лесных эльфов. Язык Эвермита оказался для них трудным.
- Ты снова нужна им, - негромко сказала Эрилин. - Их потомки ждут возвращения своей героини.
Но призрак Зоастрии покачал головой.
- Как мало ты знаешь о мече, который носишь. Я не могу, я способна появиться лишь в том облике, который ты видишь. Из всех свойств Лунного Клинка способность вызывать эльфийскую тень - самое простое и бесполезное. Жаль тебя огорчать, но это так, - неожиданно добавила она.
Щеки Эрилин вспыхнули, но она промолчала. До конца своей жизни не перестанет она сожалеть о зле, причиненном эльфийской тени ее бывшим наставником и другом. Золотой эльф Кимил Нимесин обманом добился контроля над мечом и заставил Эрилин вступить на путь наемных убийц.
- Почему ты не можешь? Чем ты отличаешься от остальных? - требовательно спросила полуэльфийка.
- Потому что в отличие от остальных лунных воинов я не умерла, - сказала Зоастрия. - Для того чтобы передать Лунный Клинок своему наследнику, не обязательно отведать вкус смерти. Это дано не каждому, но я дала обет вернуться и не могла оставить меч без хозяина. Так поступали и другие. Ты наверняка слышала легенды.
Полуэльфийка кивнула. Истории о спящих героях, которые возвращались в минуту великих испытаний, рассказывались повсюду, от Муншаезов до Рашемена. И теперь она поняла, почему в каждой легенде обязательно говорилось о древнем волшебном мече.
- Мой обет может быть выполнен, - продолжала Зоастрия. - Эльфийская тень и ее хозяйка должны стать единым целым. Но этого не произойдет, пока та, которой я когда-то была, спит в сокровищнице разбогатевшего убийцы. Соедини две части, и я стану такой же, как прежде.
Полуэльфийка задумчиво кивнула.
- Таково твое желание?
- Какой смысл спрашивать о желаниях? Лучше спроси, каков мой долг. Если у тебя не будет другого выхода, позови, и я приду.
С этими словами призрачная фигура исчезла в мече. Вместе с ней пропал и двойник Эрилин.
Арфистка убрала меч в ножны и задумалась. Выкрасть спящую Зоастрию из сокровищницы нелегко, да и подготовка займет слишком много времени. Придется послушаться совета прародительницы и поискать другой выход.
Хашет оставил коня в городской конюшне и пешком отправился к докам порта Кир. Этот район славился дурной репутацией, но Хашет отправился один и не испытывал при этом никаких колебаний. Не зря же он провел столько времени учеником в гильдии наемных убийц Зазеспура! Хотя обучение и не принесло заметных успехов, он узнал достаточно, чтобы заслужить пояс цвета песка. На его оружии еще не было зарубок, отмечающих удачные убийства, но даже не запятнанный кровью кинжал он мог бросить метко и далеко.
Кроме того, у него было еще одно оружие, гораздо более острое, которое он ежедневно оттачивал и полировал. Хашет ни капли не сомневался, что в доках порта Кир не найдется ни одного человека, способного противостоять остроте его ума.
Чем ближе к морю, тем неприветливее становились окрестности. Небольшие магазины, предлагавшие диковины со всех концов света, уступили место низкосортным тавернам. Деревянные тротуары становились все уже, и между досками плескалась темная вода залива, наступавшего на берег. По мере приближения к цели запах рыбы усиливался. В открытых складах по обе стороны улицы мужчины и женщины разбирали сегодняшний улов, ничуть не беспокоясь о кучах чешуи, отрезанных рыбьих голов и потрохов, валявшихся под ногами.
Хашет прикрыл нос ладонью и ускорил шаг. В конце этого причала находилась мастерская Берринджера. Именно туда направлялся Хашет. Много дней он штудировал учетные книги и журналы лорда Хьюна, собирая мельчайшие крохи информации и даже косвенные намеки, и расшифровывал найденные записи. Работа представлялась ему увлекательнейшей головоломкой, и наконец, он собрал ее. Теперь Хашету оставалось только разгадать конечную цель и найти способ получить из этого выгоду.
Мастерская Берринджера оказалась захламленным, шумным и дурно пахнущим местом. Совсем не такой представлял ее Хашет. В воротах он предъявил копию доверенности, которую лорд Хьюн выдавал представителям торговых компаний, покупавших для него корабли, и беспрепятственно вошел во двор.
Там он внимательно огляделся. Десятки рабочих, потея и ворча, скатывали с плоских телег громадные бревна. Затем со стволов срезали наружный слой древесины, из которой изготавливали доски и брусья, а середина превращалась в гладко оструганную высокую и крепкую мачту. Некоторые доски, нарезанные по размерам, вымачивали в огромных чанах с морской водой, смешанной с каким-то отвратительно пахнувшим зельем. Древесина в этой жидкости становилась мягче, и после придания нужной формы высыхала и твердела, сохраняя изгибы. На эстакаде возвышался недостроенный корабль, всем своим видом напоминавший тщательно обглоданный скелет. В сухом доке стояло три готовых судна.
На всех стадиях постройки судов было заметно качество, прославившее корабельщиков Тефира. Суда казались стройными и гладкими, что обещало впоследствии отличные скоростные качества. Но Хашета больше всего удивили и заинтересовали металлические детали.
Он задержался у трех готовых кораблей, на которых сразу несколько кузнецов устанавливали и закрепляли вооружение. И это был внушительный арсенал: баллисты и катапульты обеспечивали значительную огневую мощь. Рядом с каждой баллистой рядами выстроились окованные железом дротики, возле катапульт лежали груды крупной картечи, причем каждое ядро было снабжено острыми шипами. Выстрелы из подобных орудий представляли нешуточную угрозу.
Так вот где крылся ответ на главный вопрос. Три построенных корабля, несомненно, предназначались владельцу большого частного флота. Эти вооруженные суда без труда могли обеспечить безопасность любого торгового каравана в пиратских водах или блокировать вход в гавань.
Хашет искренне восхищался кораблями. Он понимал, что лорд Хьюн, будучи главой гильдии морских торговцев, нуждался в защите своих судов, а может, и не только. Жаль, конечно, что придется пожертвовать одним из этих красавцев, но за амбиции приходится платить. Только сознание, что за корабли заплачено чужими деньгами, облегчало задачу Хашета.
Теперь Хашет знал все, здесь ему делать больше нечего, и он заторопился обратно в гостиницу. Из дорожной сумки принц достал новый костюм. Он воспользовался услугами портного, у которого заказывал костюмы лорд Хьюн, а также его льстивый старший писец Акниб.
Хашет приклеил над верхней губой густые усы и зачесал назад темные волосы, не забыв смазать их ароматическим маслом. Он даже привязал себе накладной живот, чтобы сымитировать заметно выступающее брюшко Акниба, и заложил за щеки резиновые подушечки, заметно округлив лицо. Покончив с переодеванием, принц выскользнул из гостиницы и снова направился в район доков.
Таверна, куда он пришел, полностью соответствовала своему назначению. Грубо намалеванная вывеска гласила: «Гонки», название было взято у пролива, ведущего в Залив Огненного Дракона, который славился свирепыми ветрами и опасными течениями. Кроме того, на суда, идущие в порт Кир, нередко нападали нелантарские пираты. Некоторые из них настолько осмелели, что сошли на берег. Ходили слухи, что именно в этот притон заходили морские разбойники, чтобы пропустить стаканчик.
Хашет занял угловой столик неподалеку от двух подходящих по виду бродяг. Лицо одного закрывала густая борода, разделенная пробором, а второй был более или менее выбрит. Служанка в залитом пивом корсаже, с уставшими глазами, подошла, чтобы принять заказ.
- Вина, пожалуйста, - произнес Хашет, подражая ворчливому и резкому голосу Акниба. Потом немного понизил голос и добавил: - И еще мне надо добраться до Лантана, если это возможно.
Посетители за соседним столиком переглянулись. Один из них закинул нога в грязных ботинках на пустой стул за столиком Хашета.
- Не мог не услышать вашу просьбу. Не исключено, что мы можем вам помочь.
Хашет беспокойно взглянул направо, потом налево и наклонился вперед.
- Из Зазеспура? Я был бы очень благодарен, если бы вы мне помогли.
- Ну, хорошо, из Зазеспура, - довольно саркастически усмехнулся второй клиент. - Это довольно просто. Вот если бы вы собрались отправляться с Эвермита, тогда другое дело.
- У меня есть одно дельце в этом городе, - чопорно продолжал Хашет. - Я закончу его дней через десять и сразу же хотел бы уехать. Это возможно?
- Может, и возможно. Но не бесплатно. Сколько вы собираетесь заплатить?
- Я заплачу вам полезными сведениями, - тихим, доверительным тоном ответил Хашет. - Скажите, какой груз вы предпочитаете, и я подберу подходящий корабль, расскажу о его маршруте и численности команды. Обычно купеческие суда ходят под охраной, но я выясню, какой корабль будет его охранять, и вы сможете устроить туда своих людей. Захватите сопровождающий корабль, и купец вместе с товаром будет у вас в руках.
Первый из пиратов принялся ковырять в зубах грязным пальцем, обдумывая заманчивое предложение.
- А откуда ты все так хорошо знаешь? А вдруг информация, которую ты продаешь, не стоит и ломаного гроша?
Хашет вытащил из сумки, висевшей на пополневшей талии, клочок пергамента и огрызок угольного карандаша. Он написал имя и звание, а потом протянул пергамент пиратам. Оба бродяги посмотрели на Хашета, а потом разразились грубым хохотом.
- Ты за кого нас принимаешь? За пару жрецов? Кто умеет читать, кроме обутых в сандалии священников да толстозадых писцов? - прохрипел бородатый пират.
Тем не менее, он взял со стола обрывок пергамента и спрятал в карман, как и рассчитывал Хашет.
- Меня зовут Акниб, - сказал он с напыщенным достоинством, присущим тому человеку, которого изображал. - И я служу старшим писцом у лорда Хьюна из Зазеспура.
- Хм. - Эта информация, казалось, произвела на пиратов должное впечатление. - Но почему тебе требуется отплыть через десять дней?
- Мой хозяин уехал по делам. А мне надо уехать до его возвращения.
Пират понимающе усмехнулся.
- Снял слишком толстый слой сливок, не так ли? Что ж, в Лантане с удовольствием примут твои денежки. Там требуются средства для выпуска нового вида оружия. Предложишь свои услуги местным воротилам и скоро поднимешься.
- Мне нужен транспорт, а не советы по вложению средств, - высокомерно бросил Хашет и привстал со своего места. - Так вы беретесь за дело или мне поискать кого-то другого?
- Приспусти паруса, парень, - холодно произнес бородач. - Ты хочешь добраться до Лантана. Расскажи, что тебе известно. Если твои сведения чего-нибудь стоят, мы подумаем, как тебя туда доставить.
Как раз на это Хашет и рассчитывал. Пусть как можно больше узнают об Акнибе.
Когда все переговоры закончились, ликующий Хашет поспешил обратно в гостиницу, чтобы избавиться от маскировки. Но все же он заметил двух подозрительных личностей, притаившихся за углом у стены магазина. Они тотчас направились вслед за ним, полагая, что хорошо одетый полный молодой человек будет легкой добычей.
Хашет презрительно скривил губы. Эти оборванцы шумели, как стадо быков. Он не замедлил шага и сделал вид, что не заметил слежки, пока не услышал за спиной торопливый стук башмаков по деревянному настилу. Тогда Хашет развернулся и броском снизу метнул свой кинжал. Лезвие перевернулось в полете и звучно вонзилось в живот одного из преследователей.
У второго бандита не было ни достаточного ума, ни быстрой реакции, чтобы остановиться. Хашет подпустил его ближе, шагнул в сторону и в последний момент вытянул руку на уровне пояса. Удар пришелся как раз в солнечное сплетение, и неудачливый грабитель согнулся пополам, почти повиснув на руке Хашета. Рука опустилась, и бандит ткнулся в тротуар, звонко лязгнув зубами.
Не давая противнику возможности опомниться, Хашет нагнулся и вытащил у него из-за пояса зазубренный нож. Затем он схватил одной рукой сальные волосы, рывком запрокинул голову пирата и приставил к горлу лезвие. Но после этого Хашета охватили сомнения.
Молодой человек был рад, что приобретенные в гильдии наемных убийц навыки так хорошо помогли ему. Но он был молод и не решался убить человека. Хашет скосил глаза в сторону и заметил на губах раненого кровавую пену. Этот продержится не долее нескольких минут. Но второй выживет. Стоит ли убивать и его?
Думал он недолго. Хашет был одет как Акниб, изображал человека, слишком мягкого и медлительного для подобных подвигов. Если кто-нибудь из пиратов проболтается, о чем они говорили, его планам может грозить крах. Такая возможность была маловероятной, но она все же существовала. И этого оказалось достаточно.
Хашет решительно описал кинжалом полукруг, доведя лезвие до самого позвоночника, как его учили. Пульсирующий гейзер крови вырвался из широкой раны, но Хашет вовремя убрал руки. Потом он выпрямился и посмотрел на свою работу. Время, проведенное в гильдии наемных убийц, не пропало даром - даже обладатель Пояса Тени не мог бы лучше справиться с задачей. Самое время вспомнить наставления учителей из родительского дворца: все полученные знания когда-нибудь пригодятся.
Молодой человек подошел к первому из бандитов и выдернул свой кинжал. Он вытер лезвие о рубашку убитого и снова заткнул оружие за пояс.
Позже, когда он доберется до гостиницы и останется один, то непременно вырежет на рукоятке две метки. Первые из многих, как считал Хашет.
Всю ночь и весь следующий день Эрилин думала только о разговоре с эльфийской тенью. Если эльфам придется сражаться, разве не должна она найти для них достойного предводителя?
В атмосфере Высокой Рощи было нечто такое, что действовало как целебный бальзам на ее уставший мозг. Каждый наступающий день был длиннее предыдущего - приближался момент летнего солнцестояния. Этот переломный день был праздником для всех эльфов, но Эрилин никогда не приходилось наблюдать такого радостного оживления, как в этом эльфийском селении.
Наконец наступили сумерки знаменательного дня, поздние и мягкие, напоенные золотисто-зелеными лучами заходящего солнца. К этому времени на поляне появились и другие обитатели леса, которые отмечали праздник вместе с эльфами. Здесь были фавны - низкорослые дикие существа с лохматыми головами и обросшими шерстью ногами, заканчивающимися изящными раздвоенными копытцами. Пришли и сатиры - более крупные и грубые родственники фавнов. Эти создания уже успели напиться хмельного меда и постоянно сквернословили. Несколько кентавров, мрачных и высокомерных, принесли в подарок хозяевам фрукты и цветы.
Были феи и лесные духи, а также другие сказочные существа, которых Эрилин никогда не видела прежде. Кое-кто появлялся только на мгновение, а потом исчезал. Она поняла, что в канун солнцестояния граница между мирами становится настолько тонкой, что сквозь нее может заглянуть даже полуэльфийка.
Под вечер все уселись в круг и передавали по кругу летний мед, удивительный хмельной напиток из цветов и ягод. Лесные эльфы не держат ульев, но выслеживают диких пчел, забирают часть собранного в дуплах деревьев меда, добавляют экстракт лесной земляники и эльфийскую магию. Результат получается восхитительным. Эрилин, попробовав напиток, поставила его в один ряд с лучшими эльфийскими винами, которые она когда-либо пробовала.
В определенное время - когда эльфы развеселились, а сатиры еще не совсем распоясались, - наступила самая торжественная часть праздника, к небу вознеслись благодарственные молитвы и песнопения. Эльфы поклонялись богу Селдарину, верховному покровителю лесов, но и остальным богам, почитаемым гостями праздника, тоже было оказано уважение.
А потом зазвучала музыка. Сладкозвучная свирель пригласила танцевать желающих. Как только в круг вошли заядлые танцоры, мелодию подхватили другие инструменты: флейты, бубны и рокочущие барабаны.
Некоторое время Эрилин только наблюдала. От матери она слышала о летних празднествах в Эвереске, но была в то время слишком мала, чтобы принимать участие в торжествах. Да ее не очень-то и хотели там видеть. Для эльфов это было сокровенное и священное событие, и они не хотели делиться им ни с кем из посторонних. Но сейчас Эрилин вдруг захотелось танцевать, и она невольно подошла ближе к танцующим.
Эрилин никогда не могла понять мистического очарования эльфийского танца, кроме того, девушка не очень хорошо танцевала. Но по настоянию Соколиного Крыла, ставшей ее менторшей на время праздника, Эрилин надела полупрозрачное зеленое платье, сшитое специально для танцев в теплую летнюю ночь. Это была самая красивая одежда, которую полукровка видела в своей жизни. Шелковистая легкая ткань разлеталась при каждом движении и переливалась всеми оттенками зеленого цвета, под стать летней листве. И в то же время наряд был весьма откровенным: короткая юбка едва доходила до коленей, а руки и ноги оставались обнаженными. Та же маленькая эльфийка убедила Эрилин украсить волосы венком из крошечных белых цветков и остаться босой. Как ни странно, все эльфы в тот вечер были одеты одинаково. Не было видно ни оленьих шкур, ни украшений из перьев и кости. Казалось, что лесной народ на одну ночь погрузился в сказку.
Соколиное Крыло уже присоединилась к танцующим и с гордостью демонстрировала изумруд, подаренный ей Эрилин в честь солнцестояния. Большинство эльфов обменивались более простыми подарками - цветами или фруктами, но воспоминание о чисто женской радости, загоревшейся в глазах маленькой эльфийки при виде изумруда, до сих пор согревало сердце Арфистки. Она очень беспокоилась за девочку. Соколиное Крыло была слишком молода, чтобы так страстно ненавидеть и так легко убивать. Зато сейчас она кружилась в объятиях Тамсина и заливалась веселым смехом, совсем как беззаботная девчонка, какой ей и надлежало быть. Такое зрелище стоило изумруда - еще одного подношения Данилы. Любуясь счастьем девочки, Эрилин не сомневалась, что Данила одобрил бы ее поступок.
Соколиное Крыло встретилась взглядом с Эрилин, и ее лицо вспыхнуло улыбкой. Раскинув руки, девочка подбежала к полуэльфийке и увлекла за собой в круг. Начинался хоровод - последний танец в праздновании летнего солнцестояния. Эрилин двигалась, вместе со всеми остальными и не беспокоилась, что ее шаги были не так искусны и ловки, как у окружающих. Для сегодняшнего вечера это не имело значения.
Эрилин позволила себе беззаботно наслаждаться миром и радостью танца, зная, что праздник скоро закончится.
По эльфийской традиции в день летнего солнцестояния было принято заключать брачные союзы и выбирать себе пару. Дети, зачатые этой ночью, получали особое благословение богов. Даже те, кто не выбрал себе постоянного партнера, часто объединялись в пары, чтобы разделить волшебство летней ночи.
Невозможно н поддаться ее очарованию. Как циклы луны вызывают приливы и отливы, неизбежный поворот колеса времени заставлял почти каждого участвовать в заключительной части торжества. Фавны парами постепенно удалились в темноту. Феи и духи, тоже по двое, разлетались подобно лесным светлячкам.
Эрилин не спеша покинула круг танцующих. Ей тоже не хотелось лишаться удивительного ощущения единства с природой, которое она впервые познала этой ночью. Легкое прикосновение - такое непривычное на обнаженном плече - заставило ее резко повернуться и схватиться рукой за рукоять меча, с которым она не расставалась даже в этот вечер. Обернувшись, она оказалась в кольце рук Амарила. Он ничего не сказал, но в темных глазах эльфа светилось откровенное приглашение.
Инстинкт и привычка взяли верх, Эрилин напряглась и попыталась отодвинуться.
Амарил ласково обнял ее за шею и остановил.
- Ночь коротка, - тихо произнес он традиционную фразу любовников или друзей, собиравшихся разделить дар летней ночи.
Едва Эрилин до конца осознала смысл его слов, как у нее перехватило дыхание. В глазах Амарила она оказалась достойной роли партнера в самом эльфийском из всех празднеств, не только в танце, но и в священном союзе с природой. Она не смела надеяться на такое доверие лесного народа, даже не представляла, что это возможно. Страстное желание стать такой, какой он себе ее представлял, было слишком велико для одинокой полуэльфийки.
Впервые в своей жизни Эрилин расслабилась.
- Ночь коротка, - согласилась она.
Корригаш и Феррет проводили взглядами своих военных вождей, вместе ушедших в лес.
- Это неправильно, - сказал глубоко обеспокоенный Корригаш. - Разве ты и Амарил не были обещаны друг другу?
- Много лет назад, - подтвердила Феррет, сохраняя непроницаемое выражение лица. - Ну и что с того? Пока эти двое помогают эльфам, до остального мне нет никакого дела.
- Но Амарил мой друг, а теперь он подвергает себя опасности.
- Как это? - тревожно спросила Феррет.
Уже много дней она не спускала глаз с полуэльфийки. Пока все ее действия вполне соответствовали данным обещаниям. Но до сих пор Феррет не могла избавиться от опасений, что Эрилин вернется к той роли, которую она с таким мастерством разыгрывала в обществе людей. До сих пор Феррет допускала возможность того, что, оставшись наедине с Амарилом, она обратит против него предательское оружие.
Но Корригаш беспокоился совсем о другом.
- К добру или к беде, но мужчины и женщины заключают между собой союзы. Особенно в ночь летнего солнцестояния. Сейчас эльфы готовы следовать за Амарилом, но, если он слишком близко сойдется с лунной эльфийкой, они могут от него отвернуться.
- А если они не пойдут за Амарилом, - спокойно заметила Феррет, успокоенная словами охотника, - то могут пойти за тобой. Пусть все идет своим чередом, - сказала она и неожиданно сменила тему, - Пойдем. Ночь коротка.
- Но ты обещана Амарилу, - возразил Корригаш.
Но приглашение Феррет не могло его не заинтриговать.
- Он все равно занят, - заметила женщина. - Привыкай, вдруг тебе придется занять его место.
Охотник попробовал возразить, но его слова звучали все менее уверенно, а вскоре и совсем иссякли. Магия летней ночи бурлила и в его крови.
Сквозь густую листву Амарил смотрел, как полная луна опускается к горизонту. Казалось, ее бледные лучи никак не могут расстаться с длинными белыми ногами, все еще лежащими на его коленях. Он наклонился и запечатлел легкий, как крыло бабочки, поцелуй на опущенных веках спящей полуэльфийки, а потом задумался, что делать дальше.
Подозрения зародились в его душе еще раньше, но теперь исчезли последние сомнения. Кем бы ни была Эрилин в душе и в сердце, в ней текла наполовину человеческая кровь. Ни один эльф не мог уснуть так, как уснула она.
Как военный вождь, Амарил обязан был следовать за Ротомиром. Он мог спорить со старейшиной и делал это чаще, чем все другие эльфы его клана, но он уважал более опытного сородича. Согласно всем обычаям лесного народа, он был обязан рассказать ему все, что узнал об Эрилин. Но как он мог это сделать, хорошо зная Ротомира? Всех людей старейшина считал врагами, а наполовину эльфы были для него недостойными выродками. Он мог приказать убить девушку, даже если бы над кланом не нависла угроза. А теперь, в трудный период, ни авторитет Амарила, ни его доводы не могли бы ее спасти.

Предыдущая страница 9 Следующая страница


Эльфийская месть 10

А сама Эрилин? Как она отреагировала бы, если бы знала, что ее тайна раскрыта? Ответ очевиден. Она убежала бы в лес, а Амарил этого не хотел. Нельзя допустить, чтобы она заметила, что он застал ее спящей.
Как же это сделать? Амарил не знал, что такое сон. Возможно, это как медитация, которая медленно, постепенно овладевает всем существом. Эрилин погрузилась в сон всего несколько мгновений назад. Может, потихоньку разбудить ее и сделать вид, что ничего не заметил?
Отклик собственного тела поразил Эрилин, и это очень удивило Амарила, но, возможно, она примет краткий сон за благословенное расслабление после их соединения на празднике летней ночи?
Бережные ласки Амарила вернули Эрилин к действительности, небесно-голубые глаза открылись, и в них мелькнула тень беспокойства.
Амарил улыбнулся.
- Я понимаю, что пути Селдарина неисповедимы, но до сегодняшней ночи не мог согласиться, что божеством любви и красоты считалась лунная эльфийка. Теперь мне это понятно: я увидел ее в тебе.
В его словах не было и капли лицемерия - он чувствовал то, что высказал, но в словах был и скрытый смысл. Эрилин поняла, и в ее глазах вспыхнуло пламя. Богиня Ханнали Селанил считалась воплощением и средоточием женственности среди эльфов. Никакие другие слова не могли служить большей похвалой истинной эльфийке от ее возлюбленного. Амарил от всей души надеялся, что Эрилин примет его признание как величайший дар и не сочтет грубой лестью.
Так и случилось. Изящные белые руки обвились вокруг его шеи, и волшебство летней ночи снова овладело ими.

Глава 15

Кендел Лифбоуэр проскользнул в дверь портовой таверны, известной под названием «Пересохшая глотка», и стал пробираться между потными подвыпившими посетителями к свободному табурету у дальнего края стойки. Не то чтобы ему нравилось это грубое сборище или горький эль, но после целого дня работы в доке порта Кир он устал и хотел пить.
«Пересохшая глотка» славилась нескромными служанками и шумными драками, разгоравшимися почти каждый вечер. Сегодня таверна открылась после десятидневного перерыва на ремонт, последовавшего за особенно грандиозной дракой. Несмотря на свою дурную славу, она пользовалась популярностью у многих портовых рабочих, знакомых Кендела, так что здесь он чувствовал себя в большей безопасности, чем в любом другом заведении.
Обшарпанный зал для посетителей после недавнего сражения приобрел новые отметины. На высоте примерно трех футов от пола в опорных балках появились глубокие дыры. По мнению Кендела, сами балки были не более чем упавшими от старости деревьями, а глубокие засечки свидетельствовали о работе очень высоких бобров или очень низкорослых дровосеков. В одной дощатой стене на той же высоте зияла дыра с неровными краями, не меньше фута в поперечнике, что давало посетителям возможность созерцать содержимое винного погреба, а местным крысам наблюдать за клиентами. Большая секция барной стойки была заменена, и новое светлое дерево ярко выделялось рядом со старыми, потемневшими от эля досками. В зале появилось несколько новых стульев, а на остальных треснувшие перекладины были замотаны веревками. Даже каменный камин, массивное сооружение, занимающее почти всю стену, не избежал общей участи. На закопченной поверхности появилось несколько свежих глубоких царапин.
Досталось и работникам таверны. Дородный повар, стоя рядом с камином, ворчал на своего помощника хафлинга, который с трудом поворачивал одной рукой вертел с жарившейся тушей барана. Вторая рука у него была туго забинтована и подвязана засаленной косынкой. Полулюдоед, который обычно выполнял всю тяжелую работу, выглядел отвратительно. Длинный хоботообразный нос верзилы был свернут на сторону, а плохо вправленная челюсть пестрела различными оттенками багрово-синих тонов с примесью желто-зеленого. Полураскрытый рот бедняги с шумом втягивал воздух, и при каждом вдохе обнажались неровные осколки сломанных зубов. Один из нижних клыков был выбит совсем, и от этого его физиономия казалась перекошенной. Даже служанки таверны носили на себе боевые отметины - заплывшие от синяков глаза и сбитые костяшки пальцев, хотя девицы не переставали торжествующе хихикать.
На памяти Кендела это было самое разрушительное побоище. Все эти подробности он заметил сразу. Порт Кир был небезопасным местом, и те, кто хотел выжить, быстро учились не зевать и замечать малейшие признаки угрозы.
Тем более приходилось опасаться Кенделу, который выделялся даже на фоне этой разношерстной публики. Большинство жителей Тефира имели оливково-смуглый цвет лица, темные глаза и каштановые или черные волосы. Моряки и рабочие доков отличались крепким сложением и мощными мускулами. В противоположность окружающим, Кендел имел золотисто-рыжие волосы, глаза цвета неба и бледную кожу, которую не могло затемнить даже жаркое южное солнце. Он был сильным, но не отличался крепким сложением, а рост превышал пятифутовую отметку лишь на одну или две ладони. Короче говоря, он был эльфом.
- Чего налить? - раздался откуда-то из-под стойки раскатистый неприветливый голос.
Эльф в недоумении нагнулся и заглянул за стойку. Навстречу ему повернулось мрачное, как дождливое утро, лицо молодого дворфа с короткой бородой серо-песочного цвета.
- А, эльф, тогда можешь не отвечать, - угрюмо продолжал дворф. - Для таких, как ты, эль слишком грубый напиток, так что ты потребуешь кружку газированной водички или тепленького молочка.
- Или эльфийского эликсира, - холодно бросил Кендел.
Деликатное сложение представителей эльфийского народа почему-то вызывало у других рас подобные предположения, хотя на самом деле вина и ликеры, изготавливаемые эльфами, считались самыми крепкими напитками во всем Фаэруне.
- Эльфийского эликсира, вот как? Конечно, в этом заведении полно бочонков с прекрасными эльфийскими винами, - с мрачным сарказмом ответил дворф. - Прямо из-под стены источник бьет, если ты понимаешь, о чем я говорю.
Невольная улыбка приподняла уголки губ Кендела. Он и сам разделял недвусмысленное мнение нового бармена насчет винного погреба «Пересохшей глотки». Хоть сам он и не догадался бы высказать свое отношение в тех же выражениях, но не мог не признать точности сравнения дворфа.
- Честно говоря, я бы и сам не отказался от большой кружки эльфийского эликсира, - уныло заметил дворф. - Сильный напиток, может даже расплавить железо!
- Никогда не слышал, чтобы эликсир описывали в таких выражениях, - мягко ответил Кендел. - У тебя неприятности, и ты хотел бы утопить их в вине, я правильно понял?
- Ага.
Хоть и с запозданием, но бармен решил оправдать репутацию своего народа и одновременно выполнить свои обязанности. Звучно щелкнув челюстью, он закрыл рот и схватил тряпку, лежавшую на небольшом бочонке. После чего дворф принялся протирать стойку, подпрыгивая каждый раз, когда приходилось дотягиваться до наружного края.
Эльф не без труда подавил усмешку.
- Ты мог бы подтащить бочонок ближе к стойке, - предложил Кендел. - Тогда тебе станет намного легче и ты сможешь наблюдать за посетителями.
- Глаза бы мои их не видели, - пробурчал дворф, но тотчас последовал совету эльфа. Он взобрался на бочонок и поставил на стойку покрытую пеной кружку. - Эль. Не слишком хороший, но лучший из того, что имеется в этом заведении. По мне, так если эль не разбавлять морской водой, как принято здесь из экономии, он гораздо вкуснее.
Кендел кивком поблагодарил за напиток и сделал первый глоток. Эль и в самом деле был вкуснее всего того, что ему приходилось пить в таверне. В ответ он достал из кармана маленькую серебряную монетку и бросил ее на стойку. Дворф, не переставая вытирать стойку, ловко смахнул монету себе в ладонь.
- Нельзя, чтобы кто-то, это видел, или у меня отберут деньги быстрее, чем подвыпивший хафлинг уговаривает дешевую шлюху. В этой таверне клиенты очень охотно прибирают к рукам чужие денежки.
- Тебя ограбили? - осторожно спросил Кендел.
Вмешиваться в дела посторонних было глупо, но он почувствовал невольное расположение к бармену, а его манера ворчать не портила впечатления. Такое дружеское обращение было редкостью для жителей Тефира, особенно по отношению к эльфу.
- Ограбили? Можно сказать и так, - ответил дворф. - Я, так же как и ты, зашел сюда промочить горло после долгого дня. - В мимолетной улыбке, осветившей его лицо, мелькнуло тоскливое сожаление. - Хотя, надо признаться, день не показался мне особенно трудным. Ты когда-нибудь слышал о таком заведении, как «Пенные пески»?
Эльф кивнул, поскольку слава роскошного увеселительного заведения давно распространилась по всему городу. Однако он не мог до конца поверить дворфу - «Пенные пески» не то заведение, куда могли пойти рабочие порта или бармен из захудалой таверны.
- У меня был полный карман золота и горсть серебра, - печально вздохнул дворф. - Должен сказать, что золото я заработал десятью годами тяжелого труда, а серебро было подарено и принадлежало мне по праву. В «Песках» я спустил серебро до последней монетки, но ничуть об этом не жалею. А потом пришел сюда. Не успел осушить кружку с элем, как началась драка. Хорошо еще, что я несколько расслабился перед этим, а то мог бы поломать мебель.
- Как мне кажется, ты и так сделал немало, - пробормотал Кендел. - А золото, как я догадываюсь, пошло на ремонт?
Дворф презрительно фыркнул.
- Того, что у меня забрали, хватило бы на постройку новой таверны от погреба до печной трубы, да еще осталось бы на девочек из «Пенных песков», чтобы они обслуживали столики! А потом хозяин сказал, что денег не хватило, и местные законники его, конечно, поддержали. Вот я и отрабатываю долг. Прошло несколько дней, но он ничуть не уменьшился. Похоже, одно рабство я променял на другое, - мрачно закончил он свой рассказ.
Кендел благоразумно промолчал. Рабство было распространенным явлением в Тефире, но, с точки зрения эльфа, держать этого очаровательного дворфа в услужении недостойно. В эти тяжелые времена в Тефире и так трудно выжить, особенно тем, кто не принадлежал к человеческой расе.
Если и было какое-то преимущество в долгой жизни, так это возможность видеть, как беспрестанно поворачивается колесо событий. Хотя иногда это казалось сущим проклятием, а в Тефире особенно.
Кендел пришел в Тефир еще до того, как прадеды всех нынешних посетителей появились на свет. Он построил дом и обзавелся семьей, но вскоре люди, стоящие у власти, решили, что ни один эльф не должен владеть землей. Своим мечом и мастерством Кендел снова добился успеха, его звезда поднималась вместе с королевским семейством, на стороне которого сражался эльф. Но фортуна изменила королю Тефира, и во время погромов погибли многие, даже самые лояльные эльфы. Кендел выжил, королевская семья - нет. На некоторое время поборники равноправия взяли верх, и перемены коснулись даже представителей других рас. И снова Кендел добился процветания, но только для того, чтобы увидеть, как общественное настроение изменилось на противоположное. Три года назад он был купцом. Теперь стал портовым рабочим.
Эльф продолжал прихлебывать эль из кружки, но, как бы ни был он погружен в воспоминания, признаки надвигающейся опасности заметил сразу. Кендел обратил внимание на пятерых наемников, ввалившихся в таверну. Эту разновидность людей он знал слишком хорошо. Все они выступали с самодовольным видом, не скрывая бравады, но явно не имели цели и искали, чем заняться. Драка была главным занятием в их жизни, а в данный момент они желали размяться.
Едва войдя в зал, они нашли то, что искали: все пятеро стали проталкиваться между столиками к тому месту, где сидел Кендел. Эльф тайком нащупал рукоять кинжала, висевшего на бедре. Много лет ему не случалось применять оружие, но память эльфов была долгой. Если придется драться, Кендел был уверен, что сумеет постоять за себя.
- Эй, я тебя знаю, - объявил один из наемников, указывая на эльфа толстым пальцем. - Ты один из тех, кто напал на табачную ферму. Вы дотла сожгли амбар и вырезали всю семью вместе с нанятыми работниками.
В таверне внезапно воцарилась тишина, и Кендел повернулся лицом к своему обвинителю.
- Этого не может быть, господин, - спокойно возразил он. - Если и были какие-то неприятности с лесными эльфами, вам лучше поискать их в Тефирском лесу. Вы же и сами можете видеть по цвету моих волос и кожи, что я не один из них.
- Да какое мне до этого дело?! - вмешался второй наемник. - Среди нападавших я видел и одного рыжеволосого эльфа. Говорят, что это он вырезал свою метку на лице нашего капитана. Настолько мне известно, ты и есть тот негодяй!
- Но это невозможно, - настаивал Кендел. - Я уже несколько месяцев работаю в порту Кир. Здесь немало людей, кто может это подтвердить.
Кендел оглянулся по сторонам в поисках поддержки.
Но ее не было. Даже те несколько человек, которые изо дня в день трудились рядом с ним, сидели, опустив головы, и молчали. Зато среди наемников слова эльфа вызвали бурное веселье.
- Ребята, вы слышали? - прогудел один из них. - Он работает в доке, надо же! Скажите, кто-нибудь еще видел такого работничка?
Теперь Кендел не сомневался, как будут разворачиваться события. Прелюдия была всегда одна и та же - на ферме, во дворце, в счетной палате или таверне.
Лицо Кендела по-прежнему оставалось спокойным, но пальцы крепко сжали рукоятку кинжала. Если напасть первым, нанести быстрый и сильный удар, есть шанс добраться до двери. Хороший шанс, частенько у него не было и такого. Он убежит, а потом начнет все сначала, как бывало уже не раз.
- Я слышал, на той ферме работали рабы-эльфы, незаконно захваченные прямо в лесу, - раздался хриплый голос из-за стойки. - Если бы вы, парни, были умнее, вы бы не стали обвинять тех, кто пришел их освободить.
Наемники удивленно переглянулись. Из-за стойки раздался скрип дерева, а потом показалась голова дворфа. Лицо бармена выражало негодование. Солдаты снова разразились хохотом.
- Ба, да это дворф! А я-то подумал, что слышу голос самого бога! - воскликнул один из них.
- Он коротковат для бога, - хмыкнул другой и расплылся в довольной усмешке, заметив, что его остроумие вызвало одобрение приятелей.
- Занимайся своим делом и не мешай нам, дворф, - рыкнул самый рослый громила.
Дворф пожал плечами и поднял обе руки, явно выражая полное смирение. Затем он спрыгнул на пол и скрылся за стойкой. Наемник замахнулся ногой и выбил стул из-под эльфа. Кендел тотчас проворно вскочил на ноги, и в его руке блеснул кинжал. Наемник закинул руку за спину и обнажил широкий меч, а затем шагнул вперед.
К счастью для эльфа, теснота мешала людям, и Кенделу удалось отбить несколько первых выпадов. Но это было только начало. Посетители таверны, давно привыкшие к дракам, с отработанной сноровкой передвинули столы и стулья к стенам и освободили импровизированную арену. Кое-кто, особенно те, у кого еще не зажили синяки от предыдущего побоища, устремились к выходу.
Вскоре Кендел убедился, что остался в полном одиночестве против пятерых наемников. За его спиной была стойка бара, а впереди полукругом стояли солдаты. Опустив мечи и нагло ухмыляясь, они подходили все ближе.
Зловещую тишину таверны внезапно нарушил оглушительный треск. Бармен-дворф пробил деревянную стенку под стойкой и выскочил в зал, словно разбушевавшийся баран. Теперь Кендел понял, как появилась большая дыра в стене винного погреба.
С воинственным кличем своего народа дворф ринулся на самого крупного наемника. Сильный удар головой пришелся намного ниже пояса.
У наемника выпучились глаза и выпал меч. Губы округлились в немом вопле, а обе ладони непроизвольно схватились за пострадавшую плоть. На мгновение снова повисла тишина, а потом громила рухнул словно подрубленное дерево и доски пола жалобно заскрипели под его весом.
А дворф ничуть не пострадал. По крепости черепа ни одно существо Торила не могло соперничать с дворфами. Бармен отступил на несколько шагов, оттолкнулся спиной от стойки, а потом прошелся по залу в поисках подходящего оружия. Посетители расступились перед ним, словно тараканы перед внезапно зажженным факелом, и взгляд дворфа остановился на камине. Рядом с очагом замер ошеломленный повар, держа на одной руке блюдо с только что зажаренной бараньей ногой.
Дворф бегом устремился к камину. По пути он прихватил со столика оставленное кем-то полотенце и обернул его вокруг ладони. Затем он схватил окорок за кость и ринулся в бой. Жареная нога, словно боевая палица, взметнулась перед ближайшим наемником.
Солдат опустил меч, чтобы отбить удар необычного оружия, но лезвие застряло в бараньей мякоти, ничуть не замедлив скорости движения импровизированной палицы. Баранья нога продолжила движение вверх, и рукоять застрявшего меча ударила в лицо его хозяина. Раздался треск сломанного носа, а затем звучный шлепок - окорок ударил наемника по лицу и обрызгал его обжигающе горячим соком. Тот взвыл от боли, схватился руками за сломанный нос и обожженные глаза и пустился наутек.
- Жаль, хорошая еда пропадает, - проворчал дворф.
С этими словами он швырнул окорок на пол, чтобы избавиться от застрявшего меча. Это оружие было для него слишком велико, но, судя по тому, как умело эльф орудовал кинжалом, дворф решил, что его новый приятель сумеет найти применение и добытому мечу.
Кендел, отбивая один удар за другим, все же успел оглянуться. Дворф решил использовать меч в качестве копья. Он выставил вперед лезвие, упер рукоять в живот и снова бросился в атаку. Выбранный в качестве очередной жертвы наемник пронзительно взвизгнул и поспешно отпрыгнул в сторону. Дворф не успел вовремя притормозить или изменить направление удара. Он промчался вперед, и меч глубоко вонзился в обширный живот другого солдата.
- Оп-ля! - воскликнул дворф и поспешил воспользоваться своей же ошибкой.
Он наклонился над мечом и стал обходить наколотого на лезвие наемника, словно мельник, поворачивающий рукоятку жернова. С тошнотворной легкостью меч рассек тело, внутренности вывалились на пол, и безжизненное тело шлепнулось в кровавую лужу.
Тем временем эльф прыгнул вперед, пытаясь отразить направленный на дворфа удар. Кинжал эльфа замедлил мощный натиск, но сила его была такова, что Кендел упал на колени.
Наемник попытался освободить оружие, но помешал дворф. Он ловко перепрыгнул через скрещенные лезвия и стукнул человека в солнечное сплетение. Воздух разом покинул легкие наемника, а боль заставила согнуться пополам.
Бармен схватил его за волосы и вынудил поднять голову.
- Ну, вот мы и сошлись лицом к лицу, - насмешливо бросил он и ударил соперника кулаком в лицо.
И одного такого удара хватило бы, чтобы расквасить физиономию, но дворф повторил удар. Наконец он оттолкнул бесчувственное тело и поднял выпавший из руки меч,
- Эльф, попробуй использовать вот это, - посоветовал он Кенделу. - У тебя неплохое оружие, но с мечом тебе легче достать противника.
Эльф схватил протянутый меч, вскочил на ноги и обернулся навстречу единственному оставшемуся противнику, не забыв отдать свой кинжал дворфу. Однако пятому наемнику не понравилось соотношение сил. Он поспешно убрал свой меч в ножны и рванул к двери.
- За ним! - крикнул дворф и бросился следом. Кендел немного подумал и последовал его примеру. Он обнажил оружие против солдат человеческой расы, и грозящее наказание могло быть ужасным. Что бы ни задумал дворф, с ним будет безопаснее, чем в доках порта Кир. Кроме того, Кенделу стало ясно, что настала пора вновь отправляться в путешествие.
Дворфа он обнаружил во дворе таверны. Бармен крепко вцепился в спину человека, а тот отчаянно пытался его сбросить. Наконец дворф спрыгнул на землю, но его кинжал уже был приставлен к горлу мужчины.
- Ты вовремя подошел, - проворчал дворф, едва переводя дух. - Этот тип брыкается, как ужаленная осой лошадь. Слушай меня, - обратился он к солдату. - Пойдешь по этой улице на восток. Я буду держаться сзади; если попытаешься убежать или разинешь рот, чтобы позвать на помощь, получишь удар кинжалом в спину.
- Что ты собираешься с ним сделать? - спросил Кендел, шагая рядом с дворфом.
Его союзник поджал губы и немного подумал.
- Должен признаться, я здорово устал от всего, что происходит в этой стране. Я решил вернуться обратно в горы, к своим родичам. Но сначала, мне думается, надо выяснить, из какого болота вылез этот подонок. Я хочу встретиться с тем человеком, который его нанял, - произнес он тоном, не предвещавшим ничего хорошего.
- Зачем? - удивленно спросил Кендел.
- Я был в рабстве целых десять лет. Даже больше, если учесть дни, проведенные в этом свинарнике, называемом таверной. И мне это не понравилось. И мне не нравится, что кого-то еще, не только диких эльфов и фей, забирают в рабство. Хочу знать, кто и зачем этим занимается. Наемные солдаты обходятся недешево, а иметь в рабах диких эльфов - значит заработать кучу неприятностей. Выращивать табак можно гораздо проще. Мне кажется, затевается что-то очень нехорошее.
Кендел с удивлением и уважением посмотрел на дворфа. Нечасто представители этого народа проявляли участие к другим расам. И еще Кендел ощутил стыд. Он давно уже слышал о неприятностях, связанных с лесными эльфами, но не хотел вмешиваться. Для большинства людей между эльфами не было никакой разницы, и такие происшествия, как сегодняшняя драка, становились все более частыми. И вот перед ним дворф, который хочет помочь лесному народу.
- Ты и в первый вечер сражался по той же причине? - тихо спросил он. - Из сочувствия к несправедливо обиженным эльфам?
Дворф хмыкнул и слегка ткнул кинжалом наемника.
- Они плохо отзывались о моей матери, - признался он. - Не стоило этого делать.
- Да, конечно не стоило, - согласился Кендел. - Ты хорошо поступил, что встал на защиту ее чести.
- И ее имени, - добавил дворф, - Но, похоже, я сделал это и ради себя. Видишь ли, моя мама дала мне свое имя. Я ношу его с гордостью, но не все одинаково относятся к некоторым вещам,
- Ах да. Меня зовут Кендел Лифбоуэр, - представился эльф, любопытствуя, какое же имя назовет дворф, и желая ускорить знакомство.
- А меня зовут Джилл, - ответил его новый друг, внимательно наблюдая за собеседником.
- Это многое объясняет, - печально сказал Кендел. - А на эльфийском наречии «Джилл» означает «бесстрашный воин», - поспешно солгал он, желая разогнать мрачные тучи, затмившие взгляд дворфа.
- Вот-вот, такой она и была, - радостно заметил Джилл, позабыв о своей обиде. - Это имя передается в нашем семействе из поколения в поколение, и его носят как женщины, так и мужчины. Но вот что странно: каждый мужчина с таким именем и в самом деле сражается лучше, чем остальные.
- Как мне кажется, тебе часто приходилось драться, - заметил эльф и тотчас поморщился, не представляя, как воспримет эти слова гордый дворф.
Но, к его немалому изумлению, живот дворфа заколыхался от раскатистого смеха.
- Точно, так оно и было, - признался Джилл.
Новые приятели обменялись дружескими улыбками и вместе со своим заложником отправились на восток.

Глава 16

После встречи с лордом Хьюном Бунлап вместе с новыми нанятыми солдатами отправился в свою крепость. Все его мысли были заняты мечтами об уничтожении лесных эльфов, которые давно раздражали его, но до сих пор ускользали, словно тени. Новую экспедицию на восток сопровождал один из жрецов Ловиатара, чьи понятия о допустимости страданий лежали далеко за границами общепринятого мнения. Бунлап нанял мрачного священника, поскольку тот умел допрашивать даже мертвых. Получив информацию, он сможет уничтожить даже самые укромные поселения эльфов.
Но последние известия не порадовали капитана. Большая часть его людей погибли в лесу, а лучший лучник получил столько ран, что стал похож на подушечку для булавок. Недешево обошедшийся халруанский колдун лежал в постели и страдал от приступа меланхолии. Что еще хуже, Венлар не смог доставить ни одного длинноухого трупа, так что жрецу некого было допрашивать.
- Я мог бросить их или остаться с ними. Вот и весь выбор, - доложил Венлар своему капитану. - Прошу, оставь эльфов в покое и откажись от своей затеи.
- Еще не время, - отозвался Бунлап, не отрывая мрачного взгляда от кромки леса.
- Какой смысл продолжать? - не унимался Венлар. - Заготовка леса закончена. Ты получил свои денежки и вышел сухим из воды. Чего еще ты хочешь?
- Это личное дело, - буркнул капитан.
Но Венлар ничего не хотел слушать.
- Только не это! Слишком часто я видел, как ты бросаешься в бой без оглядки, а потом вязнешь в неприятностях по самые уши. Не для того я четыре года сражался в Зентише, чтобы до конца жизни оглядываться, опасаясь мести эльфов. С меня довольно. Выплати мне мою долю, и я уйду.
Капитан покачал головой и даже не оглянулся на рассерженного лучника.
- Еще три сражения. Это все, что нам нужно. Первое будет небольшой стычкой. Затем мы вернемся в лагерь лесорубов. Старина Хьюн вложил в него немалые деньги. Теперь эта база имеет стратегическое значение, и она принадлежит нам. Можем даже продолжить торговлю лесом, как только уляжется шумиха. Нам не придется ни с кем делиться прибылью. Ты сможешь удалиться на покой богатым, очень богатым человеком.
- Я не собираюсь возвращаться в лес, - отрезал Венлар.
- А тебе и не надо этого делать. Ты можешь сражаться в привычной обстановке - сбивать эльфов, не покидая парапета крепких стен. Для этого тебе не придется выходить за пределы крепости.
Лучник задумался.
- Как ты собираешься этого добиться?
- Будем ждать, - коротко ответил Бунлап. - Я абсолютно уверен, что эльфы сами к нам придут.
- Не хочешь рассказать почему?
Ледяной взгляд капитана уперся в лицо давнего союзника.
- Ты еще не забыл Арфистов?
Из груди Венлара вырвался стон. Тайное общество, известное под этим названием, не раз расстраивало планы властей Зентиша, укрощало амбиции многих влиятельных людей, короче говоря, было постоянной помехой для честолюбивых намерений сильных мира сего.
- Они впутались в это дело?
- Точно. Хорошо, что я побывал в Зазеспуре. Прошел слух, что Арфист неосторожно выдал себя, а потом сумел ускользнуть из города под самым носом наемных убийц. Я поспрашивал разных людей и выяснил, что в городе оставался еще один Арфист, по крайней мере, до недавнего времени. Помнишь ту эльфийку, которая проскользнула мимо нашей крепости, воспользовавшись хитроумным трюком с дымовой завесой? Она и есть одна из их самых беспокойных агентов. Ты даже должен помнить ее имя: Эрилин Лунный Клинок.
- Не она ли, как я слышал, пробралась в Темную Крепость и убила Чербила Нимта?
- Она самая. Ей известно, кто я такой, и как только она встретится с лесными эльфами, они быстро выяснят, что источник всех их неприятностей находится за стенами этой крепости.
- А она уже встретилась с эльфами, - сказал Венлар. - Она ведь из бледных эльфов, не так ли? И с волшебным мечом? Ну, так вот, она была там, в лесу, и учила эльфов воевать. И они ее слушали, хотя я бы никогда не мог в это поверить. Если бы не она, эти дикари перебили бы нас всех!
- Все складывается к лучшему. Можешь быть уверен, их разведчики шли за тобой до самой крепости. А теперь они собираются с силами. Вот где пригодится твой опыт стрельбы из лука. Уничтожь эту лунную эльфийку, и можешь отправляться, куда захочешь, - угрюмо добавил Бунлап.
Лучник кивнул, хотя в душе не разделял уверенности своего капитана. Не ощущал он и энтузиазма перед грядущим сражением. Однажды повстречавшись с лесными эльфами и проклятой Арфисткой, он не испытывал никакого желания видеть их снова. Не проходило и ночи, чтобы он не испытывал ужаса перед волшебным сиянием меча эльфийки или не просыпался в поту, с минуты на минуту ожидая появления невидимых и неслышимых врагов, которые его окружали.
Но у него не было выбора. Венлару придется сражаться против диких эльфов, пока он не погибнет или не сойдет с ума. Бунлап не отпустит его, пока не утолит свою жажду мести.
Спустя несколько дней после праздника летнего солнцестояния Эрилин отправилась в лес одна. В руке она сжимала деревянную флейту - ключ к логову литари и единственное средство для вызова ее друга. Ей предстояла нелегкая задача, но больше ничего не оставалось.
Девушка отошла от Высокой Рощи довольно далеко. Но и здесь ее не покидало ощущение магии, окутавшей эльфийское поселение. Эрилин подняла к губам флейту, и над деревьями пронесся долгий тоскливый звук. Затем она выбрала упавшее дерево и села ждать.
Эрилин не была уверена, что Ганамед откликнется на ее призыв. Молодого литари явно удивило, даже обидело ее нежелание понять ценность его дара - мало кому удается посетить логово Серебряных Теней. Кроме того, Арфистка не могла объяснить ему, что она и не собиралась просить миролюбивых литари присоединиться к воюющим эльфам. Она просто пыталась дать Ганамеду возможность уйти. Но как все это объяснить, если она собирается просить именно о такой помощи?
- Эрилин.
Девушка повернулась и оказалась лицом к лицу с литари в серебристо-серой шкуре.
- В Высокой Роще я слышала странную историю, - заговорила она безо всяких предисловий. - Лесные эльфы рассказывали о воительнице, которая спасла их племя несколько веков назад. Из их легенд выходит, что этой воительницей была моя прародительница Зоастрия. Они называли ее Соора Теа. И еще они говорили, что Серебряные Тени ей подчинялись. Правда ли, что твои сородичи когда-то сражались на стороне лесного народа?
- Такое случилось лишь однажды, давным-давно, - неохотно признал Ганамед. - Но в те давние времена в лес пришли огромные силы зла, и они угрожали существованию самого леса. Это были бездушные создания, порождения иных миров, а также племя людоедов, которое сражалось на их стороне. Эти силы уничтожали эльфов просто из любви к убийствам, так что литари пришлось сражаться, пока не были истреблены все враги.
- Люди, с которыми мы теперь имеем дело, не намного лучше, - заметила Эрилин.
- Даже если и так, люди - разумные существа, и среди них много достойных. Время от времени литари выступают против отдельных проявлений зла - отщепенцев, как ты можешь выразиться, а иногда даже против эльфов. Но сражаться с такими многочисленными силами? Как мы можем быть уверены, что вместе со злодеями не погибнут невинные?
- Такой уверенности нет, - признала Эрилин. - Были случаи, когда я возмущалась, что меч сам определяет, кто враг, а кто друг, но все же приятно сознавать, что благодаря магии я не могу убить невиновного. У большинства воинов нет таких преимуществ. Но если вы не хотите сражаться, - продолжала она с неожиданным воодушевлением, - может, вы согласитесь хотя бы поработать разведчиками? Вы будете появляться в самых неожиданных местах и рассказывать, что ждет впереди.
Литари помолчал, обдумывая ее просьбу.
- Ты права. Я согласен извещать вас об опасности, грозящей лесному народу. Это не так уж много, но все же может помочь.
Эрилин улыбнулась и положила руку на пушистое плечо друга.
- Это немало, даже больше, чем я надеялась.
- Я знаю, - тихо ответил Ганамед. - Временами я сомневался в твоих замыслах. Но ты, как и весь мой народ, находишься между двумя мирами. Это очень нелегко, и иногда те, кто видит лишь одной парой глаз, не понимают сложности нашей жизни.
- Иногда я и сама не понимаю, - призналась Эрилин,
Огромный волк дружески положил лохматую голову на ее плечо.
- Со временем ты все поймешь. А когда это произойдет, я сам позабочусь доставить тебя туда, где ты должна быть.
С этими словами он повернулся и беззвучно скрылся за деревьями.
Некоторое время Эрилин размышляла над его словами, но затем занялась более срочными делами. Она поскромничала, предложенной Ганамедом помощи было явно недостаточно. Наблюдение за врагом облегчит их положение, но без поддержки Серебряных Теней лесные эльфы вряд ли осмелятся покинуть тень родного леса.
А если этого не случится, если они не выиграют битву, Бунлап со своими людьми будет продолжать притеснять и истреблять лесной народ.
Эрилин было совершенно ясно, что план Арфистов достичь компромисса с людьми обречен на провал. На мгновение она задумалась, как посмотрел бы Хелбен Арунсун на то, что ей пришлось снова столкнуться с выходцами из Зентильской крепости. О происхождении Бунлапа она узнала, когда изучала обстановку вокруг крепости на реке. Большинство жителей Зентиша были приверженцами богов зла и собственной выгоды, а кроме того, они больше других людей проявляли непримиримость по отношению к эльфийскому народу. Эрилин знала достаточно о Бунлапе, чтобы понять, что его действия не вызваны недоразумением и жажда наживы не единственная причина, заставляющая его убивать эльфов. Его поведение можно было рассматривать как настоящую вендетту.
И действия Бунлапа принесли свои горькие плоды. До появления Эрилин Высокая Роща была цветущим поселением. Теперь там осталось не больше сотни эльфов.
Возможно, пришло время рассмотреть предложение королевы Эвермита и обсудить Исход. Эрилин и раньше сомневалась, что эльфы Тефира согласятся на это, а после праздника солнцестояния ее сомнения подтвердились. Эльфы были привязаны к своей земле и пустили корни в этом лесу не хуже самых древних деревьев. И все же им надо предоставить возможность выбора. Их осталось слишком мало, чтобы выжить.
А может, и нет? В Высокой Роще проживал только один клан одного из племен. Но ведь где-то живут другие! Тефирский лес слишком велик, а эльфы клана Эльманесси относительно недавно поселились в этих местах. Но есть и другие поселения, основанные в незапамятные времена; в этих местах всегда обитали эльфы. Конечно, они должны объединиться против общего врага! Чем дольше Эрилин обдумывала этот вариант, тем больше была уверена в правильности найденного решения.
Воодушевленная новыми планами, она вернулась в Высокую Рощу и отыскала Амарила. К удивлению Эрилин, вождь эльфов не разделял ее уверенности.
- Как и в каждом племени, у нас существует несколько кланов, - осторожно согласился он. - Многие кланы Эльманесси сильно пострадали за годы правления королевской фамилии в Тефире. Остались немногочисленные группы, разбросанные в разных уголках леса, но их так мало и поселения настолько удалены друг от друга, что ждать от них помощи не приходится. Насколько мне известно, на Тефирском полуострове живут Эльманесси и к юго-востоку от торгового пути тоже есть их поселения. Эти эльфы вряд ли станут нам помогать. Их интересы слишком тесно связаны с людьми. Эльфы и сейчас продолжают торговать с фермерами, живущими на восточных окраинах. А еще они переправляют свои товары по той же дороге, что и люди, и хафлинги. Когда начались убийства, мы послали разведчиков, чтобы разузнать, не они ли творят бесчинства. - Амарил немного помолчал и криво усмехнулся: - И что ты думаешь? Наши охотники встретились с делегацией, которая хотела задать нам тот же вопрос!
- Но сколько же там эльфов? - настаивала Эрилин.
- В северных краях, в пограничных землях и городах наберется около двух сотен, - ответил Амарил. - В их число входят и лунные, и золотые эльфы, которые постоянно живут в городах. Есть еще полуэльфы, но они редко встречаются в Тефире. Еще есть несколько одиночек, разбросанных по лесу: друиды, добытчики пушнины, даже изгои.
Эрилин немного подумала.
- А что ты можешь сказать о клане Сулдасков?
- А ты лучше многих знаешь историю Тефира, - заметил Амарил. - Река, питающая своими водами половину Тефира, носит имя клана Сулдаск, но мало кто знает о его существовании. Но они самые далекие наши родичи, как по расстоянию, так и по отношениям.
- Ты ведь считаешь жителей Высокой Рощи более замкнутыми, чем лунные эльфы? - внезапно спросил он, но не стал дожидаться ответа. - Так и мы считаем Сулдасков слишком необщительными. В далекие времена эти два клана часто совершали взаимные набеги. Несколько веков назад мы договорились жить в мире, но сохранять дистанцию. Никто из нас даже не знает, сколько Сулдасков в нашем лесу. Даже если предположить, что мы будем просить у них помощи, то, скорее всего, получим отказ.
Эрилин в отчаянии всплеснула руками.
- Так что же, нам остается только сидеть и ждать, пока люди Бунлапа не перебьют всех эльфов?
- Есть надежда, - с видимой неохотой продолжал эльф, - что люди сами укротят Бунлапа. Ведь у них есть законы.
- Законов великое множество, гораздо больше, чем желания следить за их выполнением, - мрачно заметила Эрилин. - Нет, лучше всего, по-моему, выманить Бунлапа и разогнать его людей. По крайней мере, я смогу занять его на некоторое время и держать подальше от ваших домов, пока не придумаю ничего лучшего.
Эрилин коротким кивком попрощалась и пошла по тропинке.
Амарил, удивленный таким скоропалительным решением, некоторое время смотрел ей вслед. В такие моменты полуэльфийка казалась ему совершенно чужой - похожей на людей, такой же нетерпеливой и порывистой. Но он решил не обращать на это внимания, быстро догнал Эрилин и пошел рядом.
- Скажи, что требуется, и я прослежу, чтобы тебе предоставили все необходимое.
- Для начала хорошо бы получить несколько выделанных шкур, - ответила Эрилин и улыбнулась. - Еще надо немного припасов на дорогу - я постараюсь идти быстро, и чем меньше времени потрачу на охоту, тем скорее доберусь до места.
- Ты не пойдешь одна, - сказал Амарил. - Я тоже отправлюсь с тобой, и еще Феррет.
Эрилин подумала и кивнула. Она все еще не доверяла эльфийке, но ведь Феррет была неплохим киллером. Она обладала опасным мастерством, которое могло пригодиться, и не страдала угрызениями совести. И то и другое было необходимо для выполнения задуманной миссии.
Но вышло так, что в трехдневное путешествие в южные пределы Тефира они отправились вчетвером. Соколиное Крыло решительно потребовала, чтобы и ее взяли в экспедицию, а Эрилин, хоть и возражала в душе, не могла не признать, что девочка прекрасно проявила себя в сражении. Маленькая эльфийка стала одной из лучших учениц Эрилин и прекрасно справлялась с оружием, однако неизвестно, как она поведет себя за пределами родного леса. Девочка была слишком порывистой, ничего не боялась и не умела задумываться над последствиями. Но Эрилин прекрасно понимала, что ей придется использовать всех союзников, каких только она сможет привлечь.
Путешествие длилось недолго, и на третий день, вскоре после восхода, они вышли под открытое небо. Река тоже вырвалась из леса, а дальше поток быстро набирал силу и вскоре соединялся с северным притоком Сулдаскона. Еще несколько часов эльфы шли вдоль берега, но затем Эрилин приказала разбить лагерь.
- Видите впереди ту скалу? - спросила она, подняв руку. - Камень изнутри выдолблен, и там живут люди. Посмотрите, наверху трубы, похожие на стволы деревьев, а по бокам имеются двери.
Лесные эльфы внимательно посмотрели в указанном направлении, затем неуверенно кивнули. Все эльфы в той или иной степени обладали способностью отыскивать потайные двери, но в лесу этот дар использовался слишком редко. Там они могли отыскать невидимый для любого человека след, но на равнине зрение Эрилин оказалось более острым.
- Это и есть сторожевая застава крепости, - продолжала Эрилин. - Люди, которые там находятся, контролируют прохождение по реке всех судов. Их слишком много, чтобы нападать открыто, и даже если мы соберем большие силы, у наемников будет преимущество в вооружении и позиции. Мы поступим по-другому. Во-первых, надо собрать несколько бревен и связать плот. И тогда мне понадобятся эти шкуры, - закончила она, кивая на тюк, висевший на спине Амарила.
Эльф освободился от груза и с интересом смотрел, как Эрилин вынимает из своего рюкзака два флакона. Арфистка осторожно высыпала коричневый порошок из одного флакона, затем смочила его жидкостью из второго сосуда и прижала одну шкуру к другой. Так она поступила и со всеми остальными шкурами, пока не образовалась небольшая стопка. Обрывком веревки она крепко связала шкуры в один тюк. К тому времени Феррет и Соколиное Крыло закончили постройку плота и подошли посмотреть, чем занимается Эрилин.
- Я положу шкуры на плот и спущусь по реке мимо крепости. Лунные эльфы больше других похожи на людей, так что я отправлюсь одна, - быстро добавила она, предваряя возражения маленькой эльфийки. - Люди примут меня за траппера, везущего шкуры в ближайший населенный пункт.
Арфистка легонько коснулась верхней шкуры речной выдры.
- Вряд ли меня пропустят без того, чтобы потребовать несколько шкур в качестве платы. Еще более вероятно, что они попытаются меня подстрелить, чтобы забрать всю пачку. Но что бы со мной не случилось, не выходите из укрытия, - предупредила она своих спутников. - Я спрыгну в воду при первом же выстреле и уплыву в сторону. Как только наемники попытаются рассмотреть полученную добычу, их будет ждать неприятный сюрприз. Если вытащить любую шкуру из стопки, произойдет взрыв, который снесет всю крышу крепости.
- Взрыв? - недоуменно переспросила Соколиное Крыло.
- Внезапный огонь и шум, как молния, - коротко пояснила Феррет. - Как те заряды, которые колдун бросал в нас в лесу. Я и не знала, что ты способна на подобные заклинания! - сердито воскликнула она, обращаясь к Эрилин.
- Я не способна, - ответила Арфистка. - Это даже не волшебство, хотя и очень на него похоже. Просто у меня есть приятель, который с удовольствием изобретает новые способы разрушения.
- Это все равно, что бросить горящий факел в болотный газ? - спросил Амарил.
- Точно, - согласилась Эрилин, радуясь, что нашлось понятное для всех объяснение. - После взрыва мы захватим несколько выживших солдат. У нас появится форма, лодки, пароли - все, что поможет нам с Феррет подойти как можно ближе к крепости.
Полуэльфийка сняла свою накидку и блестящую кольчугу, а также обувь и сложила все это в кустах на берегу. В такой одежде трудно плыть, но еще труднее в сверкающих доспехах и эльфийских ботинках выдать себя за простого браконьера.
Перед тем как продолжить преображение, Эрилин ненадолго задумалась. Арфистка уже вжилась в облик эльфийки и не хотела его менять. Но она уже сражалась с людьми из крепости Бунлапа. Маловероятно, что по реке путешествуют несколько лунных эльфов; она наверняка запомнилась наемникам, тем более после неудачной попытки задержать ее.
Пришлось Эрилин достать из рюкзака баночку с темным кремом и нанести его на лицо. Затем она пригладила волосы, чтобы закрыть остроконечные уши, и завязала их сзади обрывком кожаного шнурка. Потом настала очередь почти бесформенной шляпы, которую Эрилин низко надвинула на лоб. Рубашку она вытащила из-под пояса и прикрыла меч, а брюки закатала до коленей. Покончив с одеждой, Арфистка положила руку на рукоять меча и сосредоточилась на облике неуклюжего загорелого парня. Изумленные вздохи всех троих эльфов подтвердили, что волшебный меч справился со своей задачей.
Один из предшественников Эрилин передал мечу способность слегка изменять внешность его носителя. Эффект был не слишком сильным, наружность почти не менялась, менялось только восприятие, но Эрилин научилась использовать это свойство и создала несколько образов. Волшебная маскировка усиливалась соответствующим костюмом, мимикой, косметикой и походкой изображаемых персонажей: долговязого парня, куртизанки, жрицы из племени золотых эльфов и еще около десятка других. Но для лесных эльфов превращение лунной эльфийки в молодого браконьера из Тефира могло показаться чудом, на которое способны только колдуны.
Однако времени успокаивать их и рассказывать о магии меча не было. Эрилин приказала спутникам спрятаться в кустарнике и сидеть тихо. Как только эльфы скрылись из виду, Арфистка положила на плот связку шкур и оттолкнулась от берега. Стоя на одном колене, она направила плот вниз по течению.
Первая стрела вылетела из бойницы, когда плот почти поравнялся со сторожевым постом. Выстрел был сделан в качестве предупреждения, и стрела исчезла в воде, но, судя по узким щелям, вырубленным в стене, обзор не позволял наемникам убедиться в точности попадания. Эрилин притворно вскрикнула, словно в агонии, и перекатилась с плота в воду.
Звук прекрасно распространялся и под водой, так что девушка, зацепившись за камни на дне реки, услышала недоуменные возгласы наемников. Видимо, солдаты вышли на берег, чтобы прикончить браконьера, но не обнаружили ничего, кроме плывущего плота. Эрилин проследила, как они зашли в воду и вытащили хрупкое сооружение на берег. Мысленно она снова поблагодарила Черную Жемчужину из племени морских эльфов за подаренный амулет, позволявший долгое время оставаться под водой.
Запоздалое сожаление отразилось в глазах Эрилин: надо было предупредить спутников о талисмане. Простого приказания сидеть тихо и не показываться может оказаться недостаточно для неистовой маленькой эльфийки. Словно в подтверждение ее мыслей сквозь толщу воды до Эрилин донесся долгий пронзительный крик. Этот боевой клич она слышала не раз и прекрасно знала его значение.
Эрилин изо всех сил оттолкнулась босыми ногами от камней и рванулась к поверхности. Изо всех сил, она поплыла к берегу, чтобы присоединиться к своим друзьям. Если Соколиное Крыло решила ввязаться в бой, значит, и остальные последовали за ней.
Еще в воде полуэльфийка выхватила из ножен меч. Перед ней предстала ужасающая сцена: из бараков выскочили не меньше трех десятков солдат - слишком много, чтобы четверо эльфов могли с ними справиться. Она не успела добежать нескольких шагов, когда меч наемника достал маленькую эльфийку и прочертил на ее плече ярко-алую полосу. Соколиное Крыло схватилась за рану и покатилась по земле, но сдаваться не собиралась. Отскочив назад, она перехватила кинжал левой рукой; пламя ярости в ее глазах не могла погасить даже собственная пролитая кровь, и уж тем более кровь ее врагов.
Эрилин настигла ближайшего из солдат и нанесла стремительный удар. Наемник успел поднять оружие, но сильный толчок выбил меч из его рук. Полуэльфийка отступила на шаг, затем снова устремилась вперед, выставив перед собой клинок, и лезвие прошло точно между третьим и четвертым ребрами. Эрилин чуть повернулась, чтобы загородиться телом убитого от следующего наемника, выдернула меч и толкнула труп на клинок нападавшего солдата.
Человек не успел остановиться, и его меч, устремленный вперед наподобие копья, глубоко вонзился в тело убитого соратника. Эрилин зашла сбоку и сильным рубящим ударом снесла ему голову.
Арфистка была готова, когда перед ней появился третий противник. Этот двигался легко, а на лице его застыла маска высокомерного превосходства. Человек ухмыльнулся и поднял меч в пародии на салют, словно начиная дуэль.
Это был отпрыск благородной семьи, вступивший на путь солдата удачи. Он наверняка хвастался своим происхождением и считал себя непобедимым. Короче, был непроходимым глупцом.

Предыдущая страница 10 Следующая страница


11 Элейн Каннингем

Полуэльфийка презрительно свистнула. Она парировала первый яростный натиск, ответила на него круговым выпадом справа, а затем обменялась с наемником серией взаимных ударов. Противник без труда отбивал все ее атаки и сам отвечал ударом на удар. Это был хороший боец, но не очень опытный.
Эрилин притворилась, что подвернула ногу, и упала на одно колено, подставив противнику незащищенную спину. Краем глаза она видела, с каким самодовольным видом глупец поднимает меч для смертельного удара.
Раздался свист опускаемого клинка, и в этот момент Эрилин подняла над головой свой волшебный меч. Затем стремительно вскочила на ноги и развернулась лицом к врагу, одновременно опуская к самой земле оба меча. Скорость и неожиданность атаки застали наемника врасплох, и он пошатнулся. А полуэльфийка высоко взметнула оружие и с размаху отсекла ему ухо. Солдат вскрикнул от боли, но его вопль быстро замер. Лезвие легко прошло сквозь мышцы и кость, и голова наемника покатилась на землю.
Но перед ней уже стоял следующий противник. Арфистка стремительно взмахнула мечом. Лезвие угодило в шею наемнику, который не успел парировать удар.
В очередной раз она вытащила клинок из тела врага и оглядела поле битвы.
Положение становилось угрожающим. Соколиное Крыло уже лежала на земле, а Феррет со всех сторон теснили наемники. Вождь эльфов изо всех сил старался расчистить себе путь к слабеющим эльфийкам, но перевес в численности был слишком велик. Даже в бою один на один костяной кинжал Амарила не мог бы справиться с мечом из закаленной стали.
Едва Эрилин пришла в голову эта мысль, как кинжал эльфа раскололся. Амарил увернулся от клинка и отскочил назад, оказавшись в окружении врагов.
Время пришло. Эрилин подняла перед собой окровавленный меч и обратилась к заключенной внутри него магии:
- Выходите! Выходите все!
В ответ на ее призыв, словно струя пара из кипящего чайника, из Лунного Клинка вырвалось облако белого клубящегося тумана. Все участники боя в изумлении замерли, пораженные этим загадочным зрелищем. Но вот туман рассеялся, и вместо него появились несколько готовых к бою эльфийских воинов. У каждого в руках сверкал Лунный Клинок, совершенно такой же, как и тот, из которого они вышли. Эльфы дружно бросились на остолбеневших наемников, и бой продолжился с новой силой.
Несколько мгновений Эрилин не могла шевельнуться, в благоговении глядя на своих предков.
Вместе со всеми пришла и Зоастрия - маленькая и почти прозрачная, как привидение, самая бесплотная из всех воинов. Ее заостренное книзу лицо исказилось от ярости, а меч, сверкнув, опустился на голову ближайшего из наемников. Хотя оружие Зоастрии било не сильнее легкого ветерка, ее усилия не пропали даром: солдат в ужасе отшатнулся от призрака и попал под удар своего же товарища.
Высокий седой волшебник-эльф с белыми длинными волосами, заплетенными в несколько косичек, держал меч на вытянутой руке лезвием вниз, словно магический жезл. Клинок горел голубоватым огнем, и таким же пламенем пылали глаза эльфийского старца и кончики его вытянутых пальцев. Голубые огоньки срывались с рук волшебника и летели к наемникам, словно стайки светлячков.
Невысокий, хрупкий на вид эльф держал свой Лунный Клинок обеими руками, но, хотя он сражался одним клинком, движения были столь быстрыми, что лезвие расплывалось в воздухе и казалось, что это танцор с двумя мечами. На развевающемся плаще была вышита птица с ярким оперением, объятая пламенем, и Эрилин узнала Феникса Лунный Цветок. Несколько веков назад именно он придал Лунному Клинку способность разить врагов с головокружительной быстротой.
Еще один эльф с огненной шевелюрой размахивал мечом, с которого срывались языки волшебного огня. От лезвия распространялся сильный жар, а металл раскалился так ярко, что невольно вспоминалась кузница дворфов. Эрилин поняла, что перед ней Ксенофор. Этот эльф передал Лунному Клинку свойство оберегать хозяина от огня. Она с благоговейным восхищением смотрела, как меч стремительно летал в руках ее предка, похожий на блуждающий огонек под порывами изменчивого ветерка.
Среди воинов мелькала и высокая гибкая эльфийка, в облике которой странным образом отсутствовали почти все краски. Ее кожа казалась совершенно белой, глаза и волосы были цвета черного янтаря, а одежда и обувь - тусклого серого цвета. Однако ее манеру сражаться никак нельзя было назвать бесцветной. Эрилин еще ни разу не приходилось видеть, чтобы кто-либо бился на мечах с такой неумолимой яростью.
Из Лунного Клинка появились и другие союзники - эльфийская тень самой Эрилин, еще двое мужчин: один небольшого роста, с очень резкими движениями, а другой - высокий, с золотистыми волосами.
У Эрилин не было возможности разглядывать предков, поскольку битва продолжалась. Тренированный взгляд Арфистки быстро оценил способности воинов-призраков, а в следующее мгновение инстинктивно вернулся к той группе, где мелькнуло лицо из далекого детства - лицо ее матери З'Берил.
Навстречу Эрилин, пошатываясь, шагнул высокий дородный наемник, держась обеими руками за окровавленную грудь. Арфистка оттолкнула раненого в сторону и заглянула в лицо заколовшей его женщины.
Ледяная рука сжала сердце девушки. Она была такой же красивой, какой полуэльфийка запомнила ее, - высокая, как и дочь, с той же молочно-белой кожей и голубыми глазами, в которых плясали золотые искры, только надо лбом развевались густые волнистые волосы цвета сапфиров. Да, она была красивой, но вместе с тем мрачной и грозной. В ней не осталось ничего от З'Берил из Эверески - любящей матери и терпеливой наставницы. Перед Эрилин предстала та, которой когда-то была ее мать: Амнестрия, дочь Зоара и Амлауруил с острова Эвермит, наследная эльфийская принцесса, воительница и волшебница. И этот облик она показывала своим врагам.
Царственная эльфийка подняла окровавленный меч и направила его на Эрилин. Ошеломленной Арфистке показалось, что мать предъявляет ей зловещее обвинение. Амнестрия произнесла одно только слово: «Берегись!»
Над головой Эрилин раздался звон стальных клинков. Арфистка инстинктивно подняла оружие и резко обернулась.
Ее собственная эльфийская тень стояла сзади, призрачный меч парировал ужасный удар палаша, который наверняка снес бы голову с плеч Эрилин. Наемник был больше, чем Эрилин и ее тень, вместе взятые. С ухмылкой он медленно опускал свой клинок, вынудив эльфийскую тень встать на колени. Девушка бросилась вперед. Ее Лунный Клинок вонзился между ребер солдата. Эрилин не без труда выдернула лезвие и нанесла еще один удар. Эльфийская тень оттолкнула руку умирающего наемника и унеслась прочь, навстречу очередному противнику.
Эрилин сделала глубокий вдох и окинула взглядом поле боя. Теперь она поняла, что мать хотела предупредить ее об опасности, но не могла отделаться от мысли, что З'Берил хотела пристыдить ее за отношение к эльфийскому мечу. Амнестрия с радостью служила Лунному Клинку, как и все другие, пожертвовавшие своей свободой ради эльфийского народа. Неужели полуэльфийка не способна на такое благородство?
В душе Эрилин знала, что это не так. Она выполнит свой долг перед народом эльфов, как делала это до сих пор. Если ради Лунного Клинка ей придется отказаться от мечты о свободе, значит, так и будет. Если потребуется, она станет служить волшебному оружию целую вечность.
Приняв решение, Эрилин попыталась пробиться к месту, где упала Соколиное Крыло. Но ее собственные руки показались вдруг слишком тяжелыми и непослушными. С запоздалым сожалением Эрилин вспомнила предупреждение своей эльфийской тени: нельзя призвать на помощь магию меча и одновременно использовать ее в битве.
Арфистка сумела парировать нацеленный в грудь удар и отвела клинок, но второй наемник сломал ее защиту, даже не мечом, а кулаком в боевой рукавице. Тяжелый удар пришелся Эрилин в челюсть, и девушка упала на колени. Только тогда она увидела, что случилось с маленькой эльфийской девочкой.
Соколиное Крыло лежала на боку, один глаз смотрел вперед, а из второго торчала рукоятка кинжала.
Горе обрушилось на Эрилин непереносимой тяжестью. На мгновение она утратила способность дышать и бороться. Это состояние длилось не больше секунды, но все же слишком долго. На тело маленькой эльфийки упала чья-то тень. Эрилин подняла голову и увидела наконечник готовой к полету стрелы.
Но солдат не успел спустить тетиву. Над головой Эрилин просвистел какой-то загадочный снаряд и обрушился на лучника. Человек отшатнулся, пальцы выпустили лук, и стрела ушла в воздух. Эрилин с ужасом смотрела, как голова противника превращается в месиво.
- А мне понравилось, - раздался рядом с ней чей-то довольный голос. - Думаю, там было много сладкого крема и сливок, а вот по части размеров и цели назначения произошли изменения в лучшую сторону. Должен откровенно признать, моя дорогая, что заклинание для кремового торта Сниллока превратило его в излишне мягкий заряд для этого негодяя. Он не заслуживал такого десерта.
Голос показался знакомым, но слова были произнесены на эльфийском наречии. Эрилин повернула голову и онемела от изумления, увидев перед собой красивое улыбающееся мужское лицо.
В тот же миг она поняла, откуда он взялся.
Каждый хозяин Лунного Клинка добавляет что-то свое к могуществу волшебного оружия. Два года назад то же самое сделала Эрилин. Она получила возможность разделить силу клинка и его магию со своим партнером. Но девушка и не подозревала, что вследствие ее поступка появилась еще одна эльфийская тень, связывающая Лунный Клинок и душу Данилы. Таким образом они стали партнерами навеки.
- О боги, - горестно прошептала она. - Данила, ты тоже…

Глава 17

Спустя несколько часов тьма, окутавшая мозг Эрилин во время битвы, начала постепенно рассеиваться и сменилась потоками болезненно ярких разноцветных пятен. Полуэльфийка застонала и попыталась сесть, но сильные ласковые руки остановили ее.
- Еще рано, - раздался голос Амарила. - Из-за Соколиного Крыла и ради всех нас ты истощила магию Лунного Клинка. И свои собственные силы ты тоже растратила в бою.
Соколиное Крыло. Страшные воспоминания мгновенно вспыхнули в голове девушки. Эрилин закрыла глаза, чтобы друзья не видели, как сильно скорбит она по маленькой эльфийке, как тяжело переживает свою невольную вину. Если бы она не лишила Лунный Клинок его могущества, призывая на помощь эльфийские тени, может, и сумела бы помочь девочке и спасти ее жизнь.
- Ты пропустила самое интересное, - заговорила Феррет, все еще возбужденная после схватки. - Я никогда не видела таких воинов! Девять непобедимых эльфов сразу на одном поле! Кто мог бы устоять, перед такой силой и кто бы не последовал за ними в бой? Такое чудо я запомню надолго.
- Едва битва закончилась, призрачные воины вернулись в твой меч, - продолжил Амарил. - Все, кроме одного - высокого золотоволосого волшебника, который и принес тебя сюда. Он отказывался вернуться, пока не получил твоего личного приказа, точнее, не убедился в твоей относительной безопасности. А вот сидит еще один, и я не могу даже представить, что может заставить его повиноваться.
Губы Эрилин дрогнули в невольной улыбке. Она сразу же поняла, о ком идет речь. Лесной эльф довольно точно описал Данилу: упрямая несносная личность, идущая своим путем, независимо от того, кто и что в этот момент определяет ход событий. А с другой стороны, Данила самый заботливый, понимающий и одаренный человек из всех, кого знала Эрилин. Его дух догадался, что нежелательно появляться среди эльфов в человеческом облике, а Данила всегда слыл мастером в этом деле. Эрилин не могла не восхищаться своим другом. Ведь он предстал в облике золотоволосого эльфийского волшебника. Золотые эльфы всегда считались самыми красивыми и величественными среди всех других племен.
Теплые воспоминания нарушила леденящая мысль о том, что значило появление Данилы, и об ужасных подробностях боя. Дух Арфиста был обречен служить Лунному Клинку. Соколиное Крыло погибла.
- Золотой волшебник оставил тебе послание, - сказала Феррет, прерывая горестные раздумья Эрилин. - Он просил напомнить тебе древнее заклинание, которое ты слышала, когда вы вместе старались постичь магию Лунного Клинка.
Эльфийка произнесла слова, которые Эрилин почти забыла. Эти строки два года назад архимаг Хелбен Арунсун сумел прочитать на лезвии Лунного Клинка:
Зови сквозь камень, вызывай из стали.
Командуй отражением своим,
Но берегись эльфийских духов,
Что в Лунном Лезвии живут.
- Он предупредил, что ты больше не можешь вызвать призрачных воинов, не рискуя своей жизнью, - продолжала Феррет. - Очень жаль. Под их предводительством клан Высокой Рощи мог бы встретиться с любыми врагами!
- Что-то я никогда раньше не слышал, чтобы эльфийские воины опасались идти в бой, - прозвучал хриплый, насмешливый, но тоже смутно знакомый голос, - Наверно, вы слишком размякли. Хотя для этого эльфы чересчур костлявы!
После мгновенного потрясения Эрилин вспомнила лицо молодого дворфа с короткой бородой тускло-песочного цвета, питающего странную склонность одновременно к грубости и сентиментальности. Но как он мог здесь оказаться? Последний раз она видела его среди кричащей роскоши «Пенных песков», где он смывал с себя следы десятилетнего рабства в бассейне с пенящейся водой и в окружении самых красивых женщин, доступных за серебряные монеты.
- Неужели Джилл? - прошептала Эрилин.
Она снова попыталась приподняться и открыть глаза.
- Он самый, - грубовато отозвался дворф. - А теперь лежи смирно, а то ты извиваешься, словно червяк на рыболовном крючке, а вокруг нет никаких рыб, чтобы оценить наживку. Отдыхай. Битва была славная, хотя должен признаться, мы с Кенделом пропустили самое интересное, а теперь жалеем об этом,
- Кендел Лифбоуэр, - раздался негромкий мелодичный голос, явно принадлежащий эльфу. - К твоим услугам, госпожа Лунного Клинка.
Эрилин тотчас вспомнила это клановое имя. Лифбоуэры всегда были отличными бойцами и путешественниками. Но эльф и дворф? Разве это подходящая компания?
- Джилл, как ты сюда попал? - пробормотала она.
- Ну, это длинная история, - рассудительно ответил дворф. - Могу сказать, что мы с Кенделом решили проследить за одним из наемников до его дома, вот он и привел нас сюда. Правда, как я уже говорил, мы немного опоздали. Зато наемник подоспел вовремя, чтобы погибнуть рядом с людьми, которых он хорошо знал.
- Ты и Кендел, - прошептала Эрилин, не переставая удивляться дружбе между дворфом и эльфом.
- Ага. Нас можно считать близкими друзьями, хотя никто бы об этом не догадался, услышь он наши разговоры по дороге сюда. Мы совершенно по-братски спорили, кто из нас прикончит этого наемника и когда лучше это сделать. Как видишь, предмет спора совершенно незначителен, но зато как это было забавно, - весело добавил он.
- Как я посмотрю, волшебник оказался прав, - холодно заметила Феррет. - Он сказал, что ты знакома с этим дворфом. У тебя странные помощники, Эрилин Лунный Клинок!
- Ты ничего не понимаешь в этих делах, эльфийка! - огрызнулся Джилл. - Я принимал участие в битвах чаще, чем ты занималась любовью с мужчинами. И много повидал на своем веку. Но никогда мне не приходилось видеть, чтобы призраки эльфов приходили на помощь живым воинам! Как ты думаешь, - обратился он к Эрилин, - призрак этой маленькой эльфийки с синими волосами следовал за тобой из самой сокровищницы? Клянусь бородой Морадина, если ей добавить немного жизненной энергии, она будет славным бойцом!
Эрилин молча кивнула. Именно этим она и займется. Может, она и не сумеет еще раз вызвать все эльфийские тени, зато вернет лесному народу героиню, которую они хорошо знали и за которой охотно пойдут в бой. Остается только, как точно выразился Джилл, «добавить немного жизненной энергии» славной воительнице Зоастрии. Настало время объединить эльфийскую тень и ее спящее тело.
Но сначала надо восстановить собственные силы.
Эрилин постаралась привести в порядок разлетающиеся мысли. Она отметила, что лежит щекой на чем-то ароматном и мягком, как влажный бархат. Мох. Воздух вокруг был прохладен и насыщен волшебством, которое она заметила бы еще пару недель назад. Все это могло означать только одно: они снова были в лесу.
- Вы принесли ее тело? - прошептала она, вспомнив о погибшей эльфийке.
За то время, что она прожила в Тефирском лесу, Эрилин осознала, насколько прочные узы связывают эльфов с их родным лесом. Над ними не властна даже смерть. Лесные жители возвращались в лес самыми необъяснимыми и непостижимыми путями, и Эрилин было важно, чтобы и Соколиное Крыло обрела покой под сенью деревьев.
Тяжелое молчание было ответом на ее вопрос.
- Когда ты упала без сил, ушли и эльфийские тени, - наконец заговорил Амарил. - Из крепости появились еще наемники, и нам пришлось бежать. Пришлось выбирать между мертвыми и живыми. Не грусти о Соколином Крыле, она обрела свободу.
Но Соколиное Крыло не была свободна.
Душа маленькой эльфийки металась над полем битвы. Она была озадачена, расстроена и сердита, несмотря на то, что бой давно закончился. Призыв Арвандора звучал сладкой музыкой, но более убедительными казались ритмы леса. Они стали отчетливыми и понятными, как никогда раньше.
И все же эльфийка не могла ответить ни на тот, ни на другой призыв. Она рассталась с миром живых слишком быстро, и, хотя ее жизнь нельзя было назвать ни легкой, ни счастливой, девочка не была готова оставить этот мир,
Вот потому жрец Ловиатара легко обнаружил мятущуюся душу эльфийки. Невидимая рука протянулась через пространство и схватила девочку, чтобы затащить в сумрачное серое рабство. Непокорный дух эльфийки восстал против заключения, но ее удерживали путы, которые были неподвластны даже ее непоколебимой воле. Существо, пленившее ее, было слишком могущественным и изощренным; холодная извращенная душа наслаждалась болью многочисленных ран растерзанного тела и отчаянным ужасом плененного духа. Уродливая сущность этого человека - священника, в своем роде - была тем более ужасной, что прикрывалась непроницаемыми доспехами святости.
- Я буду спрашивать, а ты должна мне отвечать! - раздался требовательный голос, говорящий на незнакомом Соколиному Крылу языке, который она почему-то понимала. - Посмотри на этот шрам на лице мужчины. Чья это работа?
Соколиное Крыло не собиралась отвечать, но жрец прочитал ее мысли.
- Амарил из клана Эльманесси, что проживает в Высокой Роще, - произнес жрец. - Где находится Высокая Роща?
И снова маленькая эльфийка отказалась отвечать. Но это уже не имело значения. Все тайны укромного поселения просто вытекли из ее разума. Она не могла остановить их, как не могла остановить дождь или ветер.
Так продолжалось долго, пока священнику с черной душой не надоело держать и мучить ее. Потом он вышвырнул измученную душу. Она обрела свободу и полетела как можно дальше от жестокого инквизитора. В жизни эльфийки не случалось ничего столь ужасного, что унизило бы и оскорбило так страшно, как насилие над духом и похищение секретов племени. Но хоть она и была в отчаянии, почти лишившем ее разума. Соколиное Крыло правильно определила направление и устремилась к родному лесу и своему дому.
Там она всегда находила утешение; возможно, со временем это произойдет с нею снова.
Отыскать агентов Рыцарей Щита совсем нетрудно, если знать, куда и как обратиться. Хашет предполагал, что помочь ему могут скупщики монет.
Неофициальный, но весьма прибыльный рынок по обмену монет процветал в Тефире во все времена. В стране находилось в обращении множество различных кусочков золота. Некоторые крупные города, а также влиятельные гильдии и даже отдельные люди чеканили собственные монеты. Их стоимость поднималась и падала в соответствии с поворотами колеса фортуны. Способность предвидеть изменение курса и вовремя купить или продать определенные монеты могла принести немалую прибыль.
Большинство купцов и политических деятелей заверяли, что между монетами нет никакой разницы. Те города, монеты которых ценились по самому высокому курсу, были вынуждены платить больше налогов и дани, а, следовательно, устанавливать более высокие цены на товары по сравнению с обладателями менее популярных платежных средств. Исходя из этого, как утверждали политики, покупательская способность монет была одинаковой на всей территории. И это было действительно так, если не учитывать один простой, но неопровержимый факт, который учитывали во всех меняльных лавках Тефира. Почти все монеты, независимо от спроса и покупательской способности, содержали приблизительно одинаковое количество золота.
Вот и получалось, что кошелек с сотней галдеров Зазеспура, ценившийся вдвое дороже, чем такое же количество зотов, отчеканенных в Сарадаше, имел тот же самый вес. В городе было два или три менялы, которые скупали монеты меньшей ценности, переплавляли их и чеканили из полученного золота более популярные деньги. Услуги таких предприимчивых дельцов очень ценились. Людям иногда требовалось изменить вид накопленного состояния. Это в первую очередь относилось к полученным в качестве платы или украденным персональным монетам, которые было очень трудно пустить в обращение. Иногда обладание такой монетой грозило смертельной опасностью.
Например, у агентов Рыцарей Щита существовал обычай прикрывать веки убитых золотыми монетами. Торговцы старались не принимать эти монеты, поэтому даже нищие и воры часто оставляли их на трупах, опасаясь навлечь на себя гнев Рыцарей Щита. Но были и другие люди, которые хранили монеты ордена и использовали их в своих целях. Для наемного убийцы или солдата кошелек с монетами Рыцарей Щита был предметом престижа и помогал найти работу получше. Те же монеты использовались в качестве платы за сведения или служили наградой и тогда ценились гораздо выше, чем содержащееся в них золото. Время от времени убийцам приходилось избавляться от монет Рыцарей, чтобы получить более популярные деньги, и тогда приметное золото шло в переплавку.
Во время недолгого обучения в гильдии наемных убийц Хашет узнал имя женщины, которая оказывала подобные услуги. Чтобы не привлекать ненужного внимания, он отправился к ней на самом захудалом из своих жеребцов.
Заведение, к которому подъехал Хашет, называлось «Улыбка кузнеца». Это была довольно ветхая лавочка, в которой покупателям предлагалось заменить утерянную подкову или починить сломанные вилы. Единственная владелица и работница лавочки никак не оправдывала ее названия.
Мелисса Минингшафт была невысокой, почти квадратной женщиной, лишенной как физической, так и духовной красоты. Она была наполовину, а может, и на четверть дворфом, но обладала крепким сложением и мускулами чистокровного дворфа-кузнеца. Лицо хозяйки своим видом напоминало печеное яблоко, седеющие волосы были скручены в тугой узелок на затылке, и назвать ее грузную широкую фигуру, облаченную в коричневый льняной балахон, бесформенной было бы проявлением сочувствия. Толстые мускулистые руки Мелиссы были обнажены до локтей, и кожа на них покраснела от жара наковальни и работы с мехами.
Женщина взглянула на вошедшего Хашета, осмотрела его с ног до головы и неопределенно хмыкнула.
- Я хочу поменять монеты, - заговорил он, кладя увесистый кошелек на шаткий, грубо сколоченный столик.
- На что? - угрюмо спросила Мелисса. - Твоя лошадь потеряла подкову?
Такая реакция не стала для Хашета неожиданностью. Мелисса очень придирчиво выбирала клиентов. Эта женщина была способна провести самую хитрую и запутанную сделку, а также выковать удивительно точные копии форм для поддельных монет. Но она не рекламировала свои таланты, иначе пришлось бы тратить слишком много сил и средств на охрану сокровищ, хранившихся в стенах и погребе ее неказистой лавочки и дома.
Однако у Хашета имелась кое-какая рекомендация. Из потайного кармана на рукаве он вытащил заработанный в гильдии наемных убийц пояс цвета песка и положил его рядом с кошельком.
- Я хочу обменять стандартные дантеры из Амна на другие монеты, - сказал он. - И можешь не предлагать обычные галдеры или молеаны. Я заплачу вдвое против обычного за золото, содержащееся в любых монетах, отмеченных знаком Рыцарей Щита.
Мелисса разразилась взрывом саркастического смеха и стала похожа на раздраженного дракона, выпускающего клубы дыма.
- Ты на самом деле ищешь Рыцарей Щита? Бедный ребенок! Подожди дня три, и они сами тебя найдут!
Но Хашет собирался встретиться с ними уже к вечеру.
- У тебя есть такие монеты?
- Парочка найдется, - призналась Мелисса, искоса поглядывая на молодого человека, в то время как руки привычно взвешивали содержимое кошелька. - Но это обойдется тебе вчетверо против обычной цены.
- Я согласен заплатить вдвое, и это справедливая цена.
- Справедливая? Да одно кольцо на твоем мизинце стоит столько амнских дантеров, что они не поместятся в этом кошельке, а я живу в этой жалкой лачуге. Разве это справедливо? Заплати тройную цену.
- Две с половиной.
- Договорились, - ответила она и сплюнула в огонь.
Было ли это подтверждением сделки или жестом презрения, Хашет не понял, но на всякий случай решил не обращать внимания на такое поведение хозяйки.
Мелисса протиснулась мимо Хашета и скрылась в задней комнатке. Спустя пару минут она вернулась и бросила на стол две большие золотые монеты.
- Тебе повезло. Завтра утром я собиралась переплавить их в молеаны.
Хашет взял в руку одну из монет и внимательно изучил все надписи. Эта монета определенно принадлежала Рыцарям Щита, но не несла на себе никаких персональных отметок. На второй монете информации оказалось больше.
- Монеты мне подходят, а в кошельке ты найдешь почти тройную их стоимость.
Меняла высыпала на стол дантеры Хашета и дважды их пересчитала. Только потом она удовлетворенно кивнула.
- Приятно иметь с тобой дело, мой мальчик, но, по правде говоря, я не рассчитываю на следующую встречу. Убийца ты или нет, но легче унести в штанах шаровую молнию, чем путешествовать с этими монетами в кармане. Ты вряд ли вернешься.
- Спасибо за предупреждение, - холодно ответил Хашет. - Я обязательно всем расскажу, где приобрел эти монеты.
Мелисса насмешливо фыркнула, поскольку угроза принца была не более чем блефом. Всякий, кто решился бы ее предать, рисковал напороться на кинжал наемного убийцы, и его тело нашли бы с такими же монетами в глазницах, как и те, которые Хашет только что спрятал в свою сумку.
Хашет вышел из кузницы, отвязал своего коня и быстрой рысью отправился к конюшням. Прежде чем нанести следующий визит, надо сменить жеребца, а потом он разыщет того человека, монету которого только что купил.
Но сначала надо придумать хороший предлог, несмотря на то что ученику лорда Хьюна гарантирован прием в любом доме. Хашет всерьез решил пробиться в могущественное и загадочное общество и теперь обдумывал, как это сделать.
Организация Арфистов тоже многого стоит, и, похоже, ее агенты не испытывают недостатка в средствах. Но, по наблюдениям Хашета, никто из членов этого общества не мог считаться богатым и влиятельным членом общества. Зато о Рыцарях Щита ходили совсем другие слухи, и этот орден больше удовлетворял амбициям юного принца. Хашет был решительно настроен отыскать лазейку в тайную организацию и готов был заплатить за это любую цену.

Глава 18

Прошло еще два дня. За это время Кендел Лифбоуэр сумел добиться расположения лесных эльфов, поскольку за четыре столетия неплохо изучил правила поведения в лесу. Он двигался почти так же бесшумно, как и лесные обитатели, а на стоянках добывал дичь для всего небольшого отряда, пока остальные охраняли лунную эльфийку, пострадавшую в бою.
Джилл, к большому удовольствию Эрилин и Амарила, большую часть времени дразнил Феррет. Вскоре всем, кроме самой Феррет, стало совершенно ясно, что дворф самым отчаянным образом флиртует с эльфийкой. При виде такого очевидного ухаживания Эрилин невольно вспоминала вопрос, который она задавала себе в детстве, когда наблюдала, как деревенские собаки гонятся за конными повозками. А что они будут делать, если вдруг догонят свою жертву?
В насмешливых глазах Амарила полуэльфийка читала тот же вопрос. Но в его взгляде был не только смех. Вождь явно не забыл о празднике летнего солнцестояния, что очень затрудняло положение Эрилин. Но она оставалась непоколебимой. Амарил ее друг, и она сделает все, что в ее силах, ради него и народа эльфов.
Едва Эрилин немного окрепла, она объявила о намерении вернуться в Зазеспур.
- Это была твоя идея, - заметила она Амарилу, когда тот попытался разубедить ее. - Ты сказал, что с Бунлапом и его наемниками должны разбираться люди. Я попробую разузнать, кто натравил на эльфов эту свору, а тогда пусть люди сами разбираются со своими проблемами.
- Я пойду с тобой, - решительно сверкнула глазами Феррет, заранее отметая все возражения.
Эрилин и не пыталась спорить. Ей необходим был помощник. А Феррет не подведет.
Арфистка собиралась вернуть эльфам Соору Теа.
Но Джилл, по-видимому, догадался об ее планах.
- Ты же не собираешься возвращаться в эту розовую тюрьму? Или все-таки намерена выкрасть спящую эльфийку? Так и есть, - разочарованно добавил он. - Я вижу это по твоему лицу. Что ж, я с тобой идти не собираюсь.
- Я и не стала бы тебя об этом просить, - спокойно заметила Эрилин. - Ты и так провел там десять лет. Этого достаточно.
- Ты думаешь, я позволю тебе заманить меня в эту ловушку, - сердито продолжал дворф, словно не слыша ее слов. - Вдвоем с этой тощей эльфийкой вам не пробиться обратно, и вы не сможете дотащить спящую воительницу до леса. Нет, я даже не хочу говорить об этом с Кенделом…
- Я тоже с вами пойду, - хладнокровно произнес эльф.
- Но я же не говорил, что пойду, не так ли? - проворчал дворф. - Но раз уж этот долговязый подписался, я обязан присмотреть за ним. Он горазд ввязываться в драки.
- Я буду очень рада, если вы пойдете с нами, - улыбнулась Эрилин. - Тебе даже не придется входить во дворец. Вы подождете нас снаружи и покараулите лошадей,
- Лошадей! Нет, я предпочитаю осла и буду последним глупцом, если променяю его на этих длинноногих пожирателей сена, - угрюмо возразил Джилл.
- В таком случае нам лучше отправиться прямо сейчас, - заметила Феррет, не распознав насмешки в словах дворфа.
Только по настоянию Амарила Эрилин согласилась подождать до утра. Сегодня они рано остановились на отдых. Вскоре раздался беззаботный храп Джилла, а практичные Кендел и Феррет погрузились в медитацию. Только обычно рассудительный Амарил казался Эрилин беспокойным и задумчивым. Едва первые мерцающие огоньки светлячков возвестили о наступлении ночи, эльф попросил девушку прогуляться с ним по лесу.
- Нашему народу предстоит еще немало битв, - печально заговорил он. - Под сенью леса я чувствую себя уверенно. Клан Эльманесси уже давно не воюет с соседями-эльфами, и даже людоеды предпочитают держаться подальше от наших охотничьих угодий. Но сегодняшние проблемы выше моего понимания. Ты нужна нам, Эрилин. Поскорее возвращайся в лес.
- Меня не будет всего несколько дней, - пообещала она. - Некоторые вещи можно отыскать только в городе. Как я уже говорила, необходимо выяснить, почему Бунлап натравливает людей на эльфов. В Зазеспуре у меня имеются кое-какие связи, что-нибудь я обязательно узнаю.
- Я в тебя верю. Мы хорошо сработались, ты и я, - ответил Амарил.
Внезапно он остановился, повернулся к ней лицом и взял обе ее ладони в свои руки.
- Есть еще кое-что. Мы с тобой и так многого достигли, но я хотел бы сделать наши отношения еще глубже. Подумай, как было бы прекрасно, если бы мы могли обмениваться мыслями, знать намерения и планы друг друга, не прибегая к словам. Эрилин, давай вступим в контакт, а после возвращения из города останься со мной навсегда!
Эрилин была слишком поражена его словами, чтобы отвечать, и молча смотрела на Амарила.
Контакт означал самую близкую связь между эльфами, и эта связь оставалась на всю жизнь. Даже среди эльфов контакт был не слишком частым явлением, а об установлении подобной связи между эльфом и человеком не могло быть и речи. Будучи только наполовину эльфийкой, Эрилин даже не могла с уверенностью знать, способна ли она поддерживать эту мистическую нить.
Более того, к своему собственному удивлению, Эрилин осознала, что не хочет пытаться. Амарил был благородным эльфом, прекрасным воином. Он был отличным и верным другом и обладал всеми качествами, которые ценила Эрилин. Но, как бы он ни был хорош, как бы ни нравился ей, идея объединить мысли ее не привлекала. И дело было не в ее характере. У Амарила было все, что искала она в людях, но этого оказалось недостаточно.
Эрилин не могла подобрать слов, чтобы объяснить свой отказ. А потому она решила поступить так, как делали многие достойные женщины: бесстыдно солгать.
- Ты оказал мне великую честь, - начала она со слов, которые могла произнести совершенно искренне. - Я восхищаюсь твоей преданностью клану, И ты прав. Мы могли бы достичь большего как военные лидеры, если бы понимали мысли друг друга.
- Только не подумай, что я предложил тебе это лишь ради своего клана, - улыбнулся Амарил. - Контакт с тобой будет означать для меня великую радость.
- И для меня тоже, - ответила Эрилин. - Но я не могу… Я уже связана с другим.
Амарил окинул ее долгим недоверчивым взглядом.
- Но как же так? До праздника летнего солнцестояния ты была девственницей!
- А как же близнецы? - возразила Эрилин. - Контакт между ними устанавливается с самого рождения. Есть много способов установить связь. Каким бы драгоценным ни было для меня воспоминание о той ночи, в жизни имеются и другие.
Ее слова отрезвили Амарила.
- Я все понимаю. Прости, - пробормотал он.
- Мне не за что тебя прощать, я могу только поблагодарить тебя за предложенную честь.
Эльф кивнул и накрыл ее руку своей ладонью. Он достойно пережил отказ,
- Скоро утро, тебе надо хорошенько отдохнуть перед дорогой, - сказал он.
Они вернулись в лагерь, где отдыхали Кендел и Феррет. Но Эрилин не смогла заснуть, и, как ей показалось, Амарил тоже промаялся до утра.
Две эльфийки со странным эскортом пробирались вдоль опушки леса. Они выбрали длинный путь, но Эрилин опасалась попасть на глаза Бунлапу. Первый день они шли пешком, но на следующее утро девушка в облике крестьянского парня зашла в одну из деревень и купила трех сильных лошадей и ослика для Джилла.
Верхом все четверо быстрой рысью направились в сторону гор, где находилось тайное убежище Тинкерсдама. Им нужна была помощь алхимика.
Путники погоняли лошадей - насколько осмеливалась Эрилин и позволяла Феррет, и к полуночи добрались до входа в пещеру. Лошадей оставили в небольшой сосновой рощице, и Эрилин повела своих спутников по запутанному лабиринту подземных переходов.
Тинкерсдам не спал и, как обычно, был занят своим делом. Алхимик никогда не придерживался определенного расписания, а в подземной пещере, где невозможно проследить за ходом времени, его и вовсе не заботила смена дня и ночи.
Путники обнаружили Тинкерсдама лежащим на спине под громоздким сооружением из дерева, по размеру и очертаниям напоминавшим экипаж. Из-под рамы торчали только пухлые кривые ноги алхимика, причем стопы находились в опасной близости от кипящего чайника.
Первым желанием Эрилин было отодвинуть чайник, но она вспомнила, что, каким бы увлеченным ни казался Тинкерсдам, он всегда знал, что творится вокруг. Вероятность опрокинуть кипящий чайник для него была не больше, чем для хафлинга отказаться от обеда. А во-вторых, не было никаких видимых причин, заставлявших чайник кипеть. Он висел на металлической треноге над голыми камнями. Не было ни огня, ни даже горстки тлеющих углей. Следовательно, что бы ни булькало в этом сосуде, лучше его не трогать.
- Так ты вернулась, - заявил Тинкерсдам, даже не позаботившись выползти из-под непонятного сооружения. - И, как я вижу, привела с собой друзей.
Полуэльфийка, нагнувшись, заглянула под раму и увидела, что алхимик соединяет множество трубок с сосудами.
- У меня есть для тебя работа, - сказала она.
- Как видишь, в данное время я занят, - равнодушно заметил Тинкерсдам.
В голове Эрилин закружились десятки возражений: важность и срочность предстоящего задания, значение успеха для эльфийского народа, ее собственное отчаянное стремление освободить душу напарника-Арфиста, а может, и свою душу от необходимости вечного служения Лунному Клинку. Но ни одна из этих причин не смогла бы поколебать упрямство алхимика.
- Неужели ты не хочешь взорвать дворец? - спокойно поинтересовалась она.
Тинкерсдам удивленно взглянул на Эрилин, сомневаясь, правильно ли расслышал ее слова.
- Не хочу ли я? - переспросил он. - Ты хочешь знать, смогу ли я это сделать и каким образом?
- Ты неверно меня понял, - сухо возразила Эрилин. - Можешь сделать это любым способом, но взрыв должен быть достаточно мощным, чтобы оглушить всех, кто будет в этот момент находиться во дворце. Все должно произойти быстро, чтобы не всполошить раньше времени городскую стражу Зазеспура.
Алхимик поспешно выбрался из-под колесницы, поднялся на ноги и ринулся к рабочему столу. Не переставая что-то бормотать себе под нос, он бросил в горшок странно пахнущий порошок и добавил туда несколько капель жидкости из стеклянного флакона. Со стороны могло показаться, что он действует в спешке и наугад.
- Я долгие годы мечтал это испытать! - радостно воскликнул Тинкерсдам, перемешивая содержимое горшка с усердием хорошей хозяйки, взбивающей масло. - Я, конечно, испытал парочку мелких доз, но не больше.
- Ты про то поместье в Сузале, что превратилось в руины? - осторожно спросила Эрилин.
- Увы. Но я усовершенствовал состав. Интересно было бы самому посмотреть, как зелье сработает в полную силу. А какой дворец требуется разрушить?
- Дворец Абрума Ассанте.
- Мастера убийств?! - воскликнула Феррет, впервые подав голос с тех пор, как вошла в пещеру. - Ты окончательно сошла с ума?
Эрилин обернулась к изумленной эльфийке.
- У Ассанте имеется кое-что, что нам необходимо. Помнишь легенду о Сооре Теа? О героине, которая обещала вернуться? Так вот, она может и хочет вернуться, но для этого необходимо освободить ее из усыпальницы, точнее из сокровищницы Ассанте,
В глазах эльфийки вспыхнула надежда, быстро сменившаяся гневом на подобное святотатство.
- Так вот о чем все время бормотал этот дворф! «Маленькая эльфийка с синими волосами», вот уж действительно! Конечно, я помогу тебе. Но ты говорила, что дворец должен взорваться изнутри. Разве это возможно? Неприступность его уже вошла в поговорку!
Эрилин рассказала, как ей удалось проникнуть внутрь, описала заполненный водой туннель, который им предстояло преодолеть.
- Но таким путем мы не сможем вынести ее из дворца. Нам придется выходить через главный вход. А единственный способ выбраться - это заставить Ассанте воспользоваться туннелем. Мы подождем его там, а затем убедим помочь нам благополучно выбраться из дворца.
- А потом он умрет, - добавила Феррет. - Такого человека нельзя оставлять в живых. Даже в Тефирском лесу я буду постоянно оглядываться, опасаясь его мести! А что потом? Как мы доставим спящую воительницу в лес?
- Мой знакомый, который работает в гильдии морских купцов, приготовит все необходимое.
- Вот и готово! - воскликнул в этот момент алхимик и протянул каждой женщине по небольшому кубку.
Эрилин внимательно осмотрела полученную вещицу. Кубок был похож на изделие из тончайшего фарфора мастеров Шу. По краю сосуда были изображены огнедышащие драконы. Внутри плескалось прозрачное тягучее вещество, из середины выглядывал витой фитиль, а на дне переливались разноцветные кристаллы.
- Очень похоже на свечу, - с восхищением заметила Эрилин. - А сколько времени пройдет, пока огонь доберется до дна?
- Около часа, - пожав плечами, ответил Тинкерсдам. - Может быть, немного меньше. Только держитесь подальше после того, как загорится фитиль. И ставьте кубок так, чтобы сиреневый дракон был направлен в ту сторону, которую хотите разрушить.
- Дворец Ассанте построен из халруанского мрамора, и толщина стен не меньше фута. Ты уверен, что этого будет достаточно?
Алхимик поморщился.
- Пяти таких зарядов хватит, чтобы разрушить больше половины города! И почему невежественные незнайки считают все, что производится в Халруа, вершиной магического искусства? Глупости!
Его слова навели Эрилин на мысль, которая в другое время показалась бы ей безумной. Но соперничество между лантанскими жрецами Гонда и халруанскими колдунами длилось вечно.
- А как бы халруанец подготовил крепость к отражению атаки? - спросила она.
- Плохо, - отрезал Тинкерсдам и презрительно фыркнул. - Любой ремесленник справился бы лучше!
- А ты сможешь найти все ловушки и блокировать их? Конечно сможешь, - торопливо добавила она. - Прекрасно. Тогда вот что мы сделаем. Сейчас мы отправимся в Зазеспур и навестили Ассанте. А потом вернемся за тобой. Ты сможешь быстро приготовить все, что тебе понадобится?
- Думаю, да, - рассеянно ответил Тинкерсдам, возвращаясь к недостроенной деревянной колеснице. - Да, когда будешь в городе, прихвати для меня немного угля, порошок серы, большой пакет квасцов и бочонок маринованной селедки. На завтрак, ты же знаешь, - пояснил он.
Эрилин проглотила усмешку и направилась к выходу из пещеры. Если Тинкерсдам так любит селедку, она проследит, чтобы Арфисты и Амлауруил купили алхимику целый рыболовецкий флот! Если, конечно, останется в живых после предстоящего испытания.
Ранним утром друзья прибыли в Зазеспур. Джилл и Кендел отправились туда, где представители других рас вызывали меньше всего подозрений. Две эльфийки поехали к дому Хашета. Недалеко от места Феррет попросила остановиться, чтобы изменить внешность. По странной причине с косметикой на лице, в шелковой одежде, украшенной драгоценностями, Феррет казалась еще более опасной и грозной, чем в костюме эльфийского воина, которым она была на самом деле.
- Кто твой друг, к которому мы едем? - негромко спросила эльфийка, двигаясь бок о бок с Эрилин по широкой улице.
Вдвоем они вполне могли сойти за парочку благородных дам на утренней прогулке.
- Это Хашет. Сын паши Балика.
- Вот как. Оказывается, в паутине Арфистов много полезных ниточек, - одобрительно заметила Феррет. - Но я видела этого человека, он слишком молод, не так ли? Он даже еще не совсем мужчина.
- К тому же он не совсем друг, - грустно улыбнулась Эрилин. - Но он много знает и охотно делится информацией. Кроме того, он отлично разбирается в интригах, а это как раз то, что нам нужно.
Арфистка открыла ворота небольшого мраморного дома и прошла через окружающий его маленький сад. Один слуга в ливрее встретил их у дверей, а второй проводил в гостиную и доложил, что молодой господин недавно поднялся с постели и вскоре выйдет к гостям. Эрилин отметила, что дела у Хашета, как видно, идут неплохо.
Спустя несколько минут молодой принц вышел в гостиную. Он приветствовал Эрилин поклоном, а по затянутой в шелк фигуре Феррет скользнул оценивающим взглядом.
- Ты закончила свои дела на востоке? Могу я расценивать этот визит как подтверждение успеха?
- Пока нет. Нам нужны некоторые сведения. Но сначала скажи, как идет твое обучение.
- Неплохо, - самодовольно признался Хашет. - Хьюн очень амбициозен и вынашивает кое-какие дерзкие планы.
- Только не забывай, что одним из этих планов была попытка свергнуть твоего отца, - предупредила его Эрилин в надежде несколько уменьшить восхищение молодого человека новым наставником. Этот аристократ не заслуживал такого преклонения.
- Не бойся, я не забуду, - примирительным тоном ответил Хашет. - Говори, что тебя интересует?
- Мне нужны все сведения о человеке, носящем имя Бунлап. Он владеет крепостью на северном притоке Сулдаскона.
- Это имя мне уже знакомо, - признался Хашет, - Это капитан наемников, родом из Северных Земель. На его услуги всегда большой спрос. Его солдаты отлично натренированы и верны своему капитану, в пределах благоразумия, конечно. Лорд Хьюн иногда нанимает Бунлапа для охраны караванов или в качестве личного эскорта.
- Но что может делать Бунлап в Тефирском лесу?
- Этого я не могу вам сказать. Бунлапа не посылали в Тефирский лес. Насколько известно, он должен охранять лагерь лесорубов.
Феррет вскочила на ноги, словно под ней отпустили пружину.
- Лагерь лесорубов? Где это?
- По правде говоря, я этим не интересовался. Судя по записям, древесина поступает откуда-то с юга.
Эльфийка яростно тряхнула головой, и в ее лице мелькнуло нечто большее, чем просто гнев.
- Я должна видеть любой предмет, сделанный из этой древесины. Сейчас же!
Хашет поморщился, он не привык, чтобы с ним разговаривали в таком тоне. Но Эрилин кивнула, и принц вышел из комнаты. Вскоре он вернулся с круглой отполированной столешницей, заготовленной для игрального столика. Хашет положил доску на пол и вопросительно взглянул на Феррет.
Эльфийка не обратила на него ни малейшего внимания. Она негромко вскрикнула и опустилась на колени рядом с куском древесины. Тонкие пальцы прошлись по узким концентрическим кругам, обвели контуры нескольких глазков на поверхности дерева. Наконец она подняла голову, и помрачневшие глаза полыхнули яростью.
- Это дерево было старым уже в те времена, когда среди холмов Тефира жили только волки и дикие козы! В южных краях сохранилось всего несколько таких деревьев. Это дерево срублено в Тефирском лесу!
В гостиной на некоторое время воцарилась гнетущая тишина.
- Я не знаток местных законов, но всем известно, что вырубка в эльфийских лесах запрещена, - наконец заговорила Эрилин. - Зачем лорду Хьюну так рисковать?
- Возможно, он не подозревает о происхождении бревен, - поспешно предположил Хашет.
- Я в этом сомневаюсь. Ну, Феррет, кажется, я догадываюсь, кто будет твоей следующей жертвой, - мрачно заметила девушка.
- Хьюн, - кивнула наемная убийца.

Предыдущая страница 11 Следующая страница


Эльфийская месть 12

- Но сначала ты поможешь нам составить план, - обратилась Эрилин к заметно напрягшемуся Хашету.
Она подробно описала стоящую перед ними задачу и объяснила, что требуется от принца. Молодой человек кивал, но что-то в его поведении насторожило Эрилин.
Покончив с планами, все трое вышли к воротам дома. Внезапно девушка остановила Хашета.
- Послушай, - негромко сказала она. - Я не слишком восхищаюсь Хьюном, но, пока он будет держаться подальше от Тефирского леса и народа эльфов, пусть живет, как ему вздумается. Советую тебе выяснить, зачем Хьюн пошел на такой риск и кто стоит во главе предприятия. Если есть шанс остановить это безобразие, не убивая твоего нового наставника, мы так и поступим.
- Я сделаю все, что в моих силах, - моментально согласился Хашет.
Принц долго еще стоял у ворот, глядя вслед Арфистке и необычайно красивой куртизанке, и размышлял, как уладить возникшие неприятности. Конечно, он мог устроить так, чтобы Эрилин и ее спутница никогда не смогли выбраться из дворца Ассанте. Это было нетрудно. Несколько слов о планах Арфистов, затеваемых в самом сердце города, наверняка обеспечат ему членство в ордене Рыцарей Щита.
Но Хашет не знал, что успела Эрилин рассказать своим покровителям, не знал он, кого Арфисты пришлют на ее место. Он вовсе не хотел, чтобы надоедливые северяне вмешивались в дела Хьюна. Нет, Эрилин не должна пострадать.
Но Хашет не мог позволить уничтожить лорда Хьюна. Этот влиятельный человек играл слишком большую роль в планах принца на будущее. Конечно, без некоторых жертв не обойтись, и планы придется пересмотреть, но Хашет был абсолютно уверен, что справится.
Литари выскользнул из своего логова в Тефирский лес через восточные врата, которыми не пользовался уже долгие годы.
Этот путь привел его на самую восточную окраину охотничьих угодий клана Сулдасков, почти на опушку леса. Ганамед редко бывал здесь. Лесные эльфы, обитавшие под сенью этих древних деревьев, не общались ни с кем, кроме своего племени. Сулдаски издавна славились своей скрытностью и враждебностью к чужакам. Но Ганамед дал слово присматривать за всеми эльфами, живущими в Тефирском лесу. Не меняя своего волчьего облика, он бесшумно направился к поселению здешних обитателей.
Местность вокруг была не такой ровной и более дикой, чем в западной части леса. Леса покрывали склоны высоких холмов, изрезанных пещерами и впадинами, тропа под ногами была усыпана выступающими на поверхность скальными обломками. По мнению Ганамеда, эти края больше напоминали далекие Северные Земли, чем обычную для Тефира местность. Именно здесь первые беженцы Кормантора обосновались много лет назад, и посаженные ими деревья до сих пор возвышались над лесом. Но с незапамятных времен в этом лесу обитали Сулдаски. Они встретили беженцев Кормантора, ставших впоследствии кланом Эльманесси, и получили в дар саженцы с далеких северных территорий. Но отношения между кланами не сложились, и последовали долгие столетия взаимных набегов, чередующиеся с кратковременными периодами мира. Теперь эти два клана не поддерживали между собой никаких отношений. Даже литари предпочитали не охотиться на землях Сулдасков.
Острый слух Ганамеда уловил отдаленный шум - слабый, но непривычный для леса. По пути ему встретился высокий холм. Оттуда можно заглянуть в соседнюю долину. Хоть она и заросла густым лесом, но, возможно, удастся определить источник звука.
Легкой трусцой эльф в облике волка взбежал на вершину и остановился у самого края скалы. Ошеломленный открывшейся картиной, он неподвижно замер. Там, где недавно шумел величественный эльфийский лес, раскинулась пустыня, лишенная древнего волшебства. Массивные древесные стволы валялись на земле. Покрытые густой листвой ветки отрублены и сожжены на кострах, чтобы мертвые деревья легче было перекатывать к реке.
Ганамед, не веря своим глазам, тряхнул головой. Как это могло произойти? Воинственные Сулдаски не позволили бы разрушить их дом. По крайней мере, при жизни.
Литари развернулся и побежал дальше, к эльфийскому селению, которое раскинулось в низине неподалеку от вырубки. Задолго до цели он замедлил шаг, учуяв запах отчаяния и смерти. Волк взобрался на холм, стоящий на границе низины, и увидел то, что осталось от эльфийской деревни. Ганамед осторожно подошел ближе. Он должен понять, что стало с народом Сулдасков.
Литари долго стоял над разоренной землей лесного народа, но вот его облик задрожал и растворился в воздухе. Печальный эльф с серебристыми волосами встал на ноги посреди выжженного круга. Он преобразился, даже не осознав этого, движимый глубоким и всепоглощающим горем.
В облике волка Ганамед не мог плакать.

Глава 19

Девушки связали запястья амулетом Эрилин, позволявшим дышать под водой, и спустились в колодец, ведущий во дворец Абрума Ассанте. Гигантских прожорливых креветок Арфистка угостила аппетитным окороком, и, пока ужасные существа дрались из-за добычи, лазутчицы быстро проплыли над ними. Вынырнув на поверхность, они убедились в отсутствии стражников и выбрались из бассейна.
Эрилин быстро отвязала амулет от руки Феррет, и та, отжав длинные волосы, проворно спрятала их под тюрбан. Затем она достала из рюкзака несколько полупрозрачных покрывал и обернула вокруг своего почти обнаженного тела. Феррет предстояло расставить свечи Тинкерсдама в верхних помещениях дворца, а в костюме калишитской куртизанки она не привлечет внимания обитателей. Появление нового лица в череде женщин Ассанте не было необычным явлением. Его гарем был достаточно обширным, и женщины часто приходили и исчезали. В конце концов, надо же кормить креветок!
В то время как Феррет расставляла заряды, Эрилин отправилась в сокровищницу Ассанте за спящей Зоастрией.
Феррет благополучно покинула комнату, ориентируясь по карте, нарисованной для нее Джиллом, а Арфистка, обнажив меч, уже открывала двери хранилища драгоценностей. Как и в первый раз, вход в сокровищницу охраняли трое вооруженных людей. Эрилин даже не замедлила шага.
Двое стражников тотчас бросились на нее. Эрилин пригнулась под первой изогнутой саблей и сделала выпад. Воин отбил атаку и шагнул вперед, яростно замахнувшись мечом. Хрупкой девушке пришлось отступить. Она инстинктивно подняла клинок и парировала его удар. Она не остановила занесенное оружие, а просто отвела его немного в сторону. И кривая сабля первого стражника, продолжая опускаться, вонзилась в руку другого воина. Плечо оказалось перерублено, меч выпал, и на розовый мраморный пол хлынул поток крови. Эрилин в развороте нанесла смертельный удар по шее раненого стражника и встала лицом к воину с саблей. Он еще не опомнился от вида раны, нанесенной его товарищу, и Эрилин тремя быстрыми ударами пронзила его сердце. Выдернув меч из тела, она нацелила Лунный Клинок на последнего из охранников.
- Отопри дверь или умрешь, - коротко приказала она. Повторять не пришлось. Стражник сдернул с пояса кольцо с ключами и бросил его Эрилин. Девушка тотчас перебросила ключи назад.
- Открывай сам.
В первый раз она потратила немало сил, чтобы обезвредить ловушки. Сейчас на это не было времени.
К счастью для нее, охранник ничего не знал о магических свойствах замка. Он вставил в скважину массивный железный ключ и повернул его. Эрилин предусмотрительно отступила.
Из замка вырвалась волна испепеляющего огня. Арфистка прикрыла глаза рукой, но все же успела увидеть, как под плотью охранника вспыхнули кости, а его тело содрогнулось и скрючилось от боли. Через секунду стражник, почерневший до неузнаваемости, рухнул на пол, все еще сжимая в обуглившихся пальцах раскаленный добела ключ.
Эрилин шагнула в сокровищницу, стараясь не наступить на то, что еще недавно было человеком.
Она сразу прошла к месту, где покоилась Зоастрия, и подняла запыленную крышку. Едва Арфистка успела поднять тело спящей эльфийки и прижать его к груди, как прижимают уснувшего ребенка, по дворцу прокатился грохот первого взрыва.
- Час или немного меньше, - саркастически пробормотала Эрилин, от души ругая Тинкерсдама, не умеющего толком определять время.
С Зоастрией на руках она шагнула к двери. Вокруг качались и трескались статуи, а полки, уставленные раритетами, срывались и падали на пол. Едва Эрилин успела уклониться от летящей на нее коллекции оружия, как прогремел второй взрыв, еще более мощный. Толчок оказался настолько сильным, что девушка упала на колени, но все же сумела удержать свою драгоценную ношу. Поднимаясь с пола, она поблагодарила богов за то, что спящая эльфийка была такой миниатюрной и легкой.
Феррет уже ждала ее в условленном месте. Рядом с ней стоял пожилой мужчина, к горлу которого эльфийка плотно прижимала кинжал. Как они и рассчитывали, Ассанте испугался, что взрывы разрушат магию, и спустился на нижний этаж, чтобы воспользоваться туннелем.
- Дворец скоро рухнет, - вдохновенно солгала Феррет. - Эти взрывы - только начало, за ними последуют еще более сильные. Наверняка ты знаешь короткий путь, а если возьмешь с собой и нас, у тебя появится шанс выжить. Как только мы окажемся за пределами дворца, мы тебя отпустим. Если позовешь стражу или попытаешься напасть, я убью тебя в одно мгновение, и мы справимся без твоей помощи. Ты все понял?
Бывший наемный убийца слегка кивнул, но даже от этого слабого движения на коже появилась тонкая струйка крови и стекла на рубашку. Ассанте провел эльфиек по мраморным коридорам к ведущей наверх лестнице. Шум, обрушившийся на них в большом холле, напомнил Эрилин топот кавалерии в разгар атаки.
Слуги Ассанте с криками тащили на себе раненых и попутно грабили все, что попадалось под руку. Все стремились как можно быстрее выбраться из дворца. Но поскольку здание походило на крепость, выходов оказалось не так уж и много. В панике люди сбивали друг друга с ног и топтали тела упавших. В суматохе слуги даже не заметили своего плененного хозяина.
Феррет сильнее прижала лезвие к шее Ассанте, и бывший наемный убийца стал пробираться к выходу. Эрилин поморщилась, увидев, что он без колебаний пускал в ход собственный кинжал, убирая с дороги мешавших ему людей. Ассанте жестоко убивал слуг и хладнокровно перешагивал через их тела. Хозяин буквально прорубал себе дорогу к двери. Он обратил бы оружие и против своих захватчиц, но Эрилин приняла некоторые меры: и она, и Феррет обвязали вокруг себя Пояса Теней, открыто заявляя о своем высоком ранге в гильдии наемных убийц Зазеспура. Только глупец мог бы рискнуть схватиться с двумя опытными киллерами, а Ассанте никак нельзя было назвать глупцом, но он явно выжидал удобного момента, Эрилин оставалось только надеяться, что ее спутнице хватит ума ударить первой.
Наконец они оказались во внутреннем дворе и побежали к ближайшему мостику, перекинутому через мерцающее озеро. По приказу Феррет Ассанте велел слугам освободить дорогу, и они подчинились. В саду паника несколько уменьшилась, и прочно укоренившийся страх перед хозяином взял верх.
Опасность для беглянок увеличилась. В каменных стенах дворца отчаянные крики и стоны сливались в оглушительный шум. Теперь, когда голос Ассанте стал отчетливо слышен, а смятение слегка улеглось, их группа стала привлекать внимание. Кто-то из стражников наверняка бросится на защиту хозяина, а у Эрилин, как и у Феррет, руки были заняты.
Видимо, лесная эльфийка пришла к такому же выводу. На самом берегу пруда она сильно толкнула своего пленника вперед и одновременно резанула кинжалом по горлу. Тело Ассанте с плеском и шипением упало в «воду», и на поверхности кислотного пруда показалась кровавая пена.
Феррет немного поторопилась, и Эрилин сердито поморщилась; без Ассанте в качестве прикрытия они оказались совершенно беззащитными.
Арфистка вовремя заметила бегущего за ними стражника. Он явно рассчитывал на легкую победу. Эрилин, не выпуская из рук своей ноши, подпрыгнула и сильно ударила его ногой, целясь как можно выше. С глухим стуком ее ботинок уперся в грудь воина. Удар оказался слабым, но стражник замер от неожиданности. В этот момент Феррет подоспела на выручку и рассекла горло противника. Выдернув кинжал, лесная эльфийка приготовилась встретить второго стражника.
- Беги! - приказала она спутнице, подбирая выпавшую из руки воина саблю.
Эрилин так и поступила. А Феррет угрожающе взмахнула изогнутой саблей, готовясь отразить нападение еще нескольких стражников. Не дожидаясь противников, она резко опустила клинок и ударила по поверхности опасного пруда. Фонтан кислоты взметнулся навстречу бегущим, а попавшие на людей капли прожигали насквозь и одежду, и плоть. На мосту раздались предсмертные крики, а те, кто выжил, до самой смерти были обречены носить на теле незаживающие рубцы.
Феррет, не оглядываясь, устремилась вслед за Эрилин.
Они без проблем преодолели окружавшие дворец сады. Ворота на улицу уже были сорваны первой волной бегущих людей, но паника во дворце не шла ни в какое сравнение со смятением, охватившим людей снаружи. Похоже, все население Зазеспура собралось у входа, чтобы узнать, что происходит.
Эрилин не без труда пробилась сквозь взволнованную толпу и добралась до нанятого Хашетом экипажа, ожидавшего их в трех кварталах от дворца. На месте кучера в накидке с капюшоном, скрывавшим лицо, сидел Кендел Лифбоуэр. Джилл высунулся из экипажа и принял у Эрилин спящую Зоастрию. Арфистка вытащила из-под сиденья еще одну накидку, закуталась в нее и заняла место рядом с эльфом. Взяв у Кендела поводья, она резко встряхнула их над спинами лошадей.
Тем временем дворф, бережно уложив на сиденье Зоастрию, протянул смуглую руку Феррет. Эльфийка мгновение помедлила, но экипаж уже тронулся, и она была вынуждена принять предложенную помощь. Джилл с такой силой втянул ее в экипаж, что Феррет едва не вывихнула плечо, а затем плюхнулась к нему на колени.
- Ну вот! - радостно воскликнул дворф. - Я знал, что рано или поздно ты переменишь свое мнение!
Под сенью Тефирского леса собралась очень странная компания. Здесь был жрец бога Гонда, не на шутку раздраженный необходимостью сменить обычный ярко-желтый костюм на более подходящую зелено-коричневую одежду. Еще в отряде был лунный эльф, бесшумно, словно тень, скользивший по тропе, и дворф, чьи небольшие башмаки на каждом шагу производили слишком много шума. И еще с ними шли две эльфийки, одна из лесного народа, а вторая - из лунного. Они бережно несли носилки со спящей героиней эльфийского народа.
До Высокой Рощи четыре дня пути, и большую часть этого времени Эрилин обдумывала свои дальнейшие действия. Предстоял нелегкий бой. В этом бою каждому, даже дворфу, отводилась определенная роль. Но Эрилин беспокоилась, как лесной народ примет таких странных союзников. Для нее борьба имела огромное значение - завоевание свободы для эльфов, для Данилы и для нее самой. Как достичь всех этих целей, Арфистка еще не понимала, и тяжелые раздумья занимали ее на протяжении всего путешествия.
Наконец они достигли границ эльфийского поселения. Эрилин и Феррет опустили на землю носилки, чтобы немного передохнуть, но эльфийка неожиданно замерла, и из ее груди вырвался сдавленный крик. Не проронив ни слова, она стремительно понеслась к селению.
- Оставайтесь здесь! - крикнула Эрилин и побежала догонять взволнованную чем-то эльфийку.
Очень скоро она поняла причину ужаса Феррет. Там, где некогда было селение эльфов, чернел ровный выжженный круг голой земли. Арфистка сразу поняла, что здесь не обошлось без магии. Огонь уничтожил все. Землю покрывал слой серого пепла, а поверх валялись обгоревшие ветки деревьев и обломки хижин. По краям еще тлели угольки. Эрилин знала, что их невозможно потушить, пока пламя не поглотит все, что находится в границах круга. То тут, то там над землей поднимались струйки дыма; колдовской огонь продолжал свою беспощадную работу.
Высокая Роща прекратила свое существование.

Глава 20

Несколько мучительных мгновений девушки молча взирали на руины эльфийской деревни.
- Они не погибли, - помертвевшим голосом произнесла Феррет. - Каким-то образом большинству моих родных удалось скрыться. И они все еще где-то поблизости.
Эрилин не надо было спрашивать, как она об этом узнала. В моменты опасности даже те эльфы, которые не связаны волшебными узами, ощущали то, что не могли воспринять ни глаза, ни уши.
Эльфийка поднесла руки ко рту и испустила пронзительный печальный крик, раскатившийся по оскверненному лесу.
На поляне появились выжившие обитатели Высокой Рощи, но глаза их были затянуты пеленой горя, а движения скованны, словно руки и ноги онемели от горя.
Феррет подбежала к брату и упала в его объятия. Ротомир прижал к груди сестру, но его взгляд поверх головы Феррет искал Эрилин.
- Как это могло случиться? Как люди узнали дорогу к Высокой Роще? - сурово спросил он.
Ответ пришел быстро и болезненно, словно удар кинжала.
- Скорее всего, с ними был жрец, - сказала она. - Некоторые священники умеют вопрошать души погибших. Соколиное Крыло умерла неподалеку от крепости; мы не могли взять с собой ее тело. Теперь им известно все, что она знала.
Эльфы оцепенели от ужаса. То, о чем она говорила, было для них кощунством. Ни один эльф по своей воле не станет тревожить покой тех, кто ушел из этой жизни.
- Ты навлекла эту скверну на Соколиное Крыло, ты навлекла на нас все беды, - негромко сказала одна из эльфиек.
- Ты заставила Соколиное Крыло и других эльфов покинуть лес, - добавил еще кто-то. - Если бы не ты, ничего бы не случилось.
Эльфы зловеще перешептывались. Эрилин не могла их винить. Лесной народ пережил ужасные потрясения, и перед лицом смерти эльфы, как и люди, искали виновных. Лунная эльфийка была чужой, следовательно, на нее в первую очередь падали подозрения. На мгновение Эрилин испугалась, как эльфы прореагируют, увидев Джилла и Тинкерсдама.
- Мы следовали твоим указаниям; мы прислушивались к твоим словам, - торжественно произнес старейшина. - Но в результате мы погибли. Ты должна покинуть лес и никогда не возвращаться.
- Ты отпускаешь ее? - взволнованно воскликнул молодой эльф. - А что помешает ей вернуться и привести к нам людей? Она не должна уходить. Она не должна жить. Пришло время защитить наш клан!
- Да, это время пришло, - раздался звучный голос. - Настал момент, когда все дети Тефирского леса должны объединиться и сражаться. Вы не тронете Эрилин Лунный Клинок.
Эльфы повернулись на голос. На краю выжженного круга стоял Ганамед, и его серебристо-серый мех почти сливался с взметнувшимся в воздух пеплом. И снова появление неуловимого литари показалось эльфам настоящим чудом.
На глазах у обитателей Высокой Рощи литари поднял массивную голову, и над поляной раздался долгий раскатистый вой. Затем он подошел и остановился рядом с Эрилин. Волчий облик задрожал и растворился, и Ганамед предстал перед всеми в обличье эльфа.
Из каждой груди, словно по команде, вырвался вздох изумления и восхищения. Никто из эльфов никогда не видел литари в облике эльфа. А Ганамед, высокий и величественный, встал рядом с Эрилин. Одну руку он положил на ее плечо, словно обещая покровительство, а другой поднял эльфийский лук. Его серебристые волосы были стянуты на затылке, и треугольное лицо покрывала боевая раскраска, нанесенная по обычаям лесных эльфов.
За одним чудом последовало другое. На призыв одного литари из чащи бесшумно появилась дюжина огромных серебристых волков, и все они встали полукругом позади лунной эльфийки и ее защитника. Эти Серебряные Тени не стали превращаться в эльфов, но взгляд их голубых глаз был достаточно красноречив: никто не может безнаказанно тронуть Эрилин, иначе ему придется иметь дело со всеми литари.
- Я пришел из краев, где обитали Сулдаски, - заговорил Ганамед, нарушив напряженное молчание. - Их поселение тоже уничтожено, но самим эльфам повезло меньше, чем вам. Те, кто еще жив, заперты на краю разоренного леса в тесных клетках, как пленники. Кроме того, недалеко от берега реки разбит лагерь людей. - Ганамед повернулся к Эрилин: - Тебе лучше, чем кому-либо из нас, известны повадки людей. Веди нас и мы уничтожим их.
- Эльманесси хватает собственных проблем, - сердито возразил Ротомир. - Не ждите, что мы отправимся на помощь Сулдаскам!
Ганамед пристально посмотрел в лицо старейшины. Спустя несколько мгновений Ротомир пристыжено опустил взгляд. Если уж литари решились покинуть лес и помочь Сулдаскам, неужели Эльманесси останутся в стороне?
- Есть и еще кое-что, - продолжил литари. - Люди вырубили древние деревья и сожгли много леса. Это угрожает всем его обитателям. Давным-давно наши племена уже объединялись, чтобы остановить зло. Теперь мы снова должны это сделать.
У Феррет возбужденно загорелись глаза, и она вышла в центр выжженного круга.
- И мы сделаем это! Самые старшие воины нашего клана помнят битвы, о которых говорит литари. Должны они помнить и Соору Теа, которая привела наш народ к победе! Сегодня легенда оживет. Идите со мной и взгляните на ожившую легенду!
В глазах эльфов зажглась надежда. Но Эрилин не забыла о том, что многие из них до сих пор видят в ней врага. Они не скоро забудут о своих разрушенных домах. Не скоро смогут смириться и с присутствием в их рядах дворфа и человека. Арфистка дернула Ганамеда за руку, кивнула на остальных литари, давая понять, что они должны следовать за ней, и направилась к тому месту, где остались Джилл и Тинкерсдам.
Алхимик сидел на упавшем стволе, опустив голову, и на его лице застыло несчастное выражение. Если перед ним не было интересной цели и не надо ничего разрушать, Тинкерсдам чувствовал себя не в своей тарелке. Джилл сидел рядом с ним и осторожно прихлебывал из фляги летний мед, выпрошенный у Феррет. Кендела вообще не было видно. Дворф и человек, заслышав приближение Эрилин, подняли головы. И оба замерли при виде огромных волков, шедших за ней по пятам.
- На объяснения нет времени, - сказала девушка. - Тинкерсдам, забирайся на спину этого литари. Другой волк возьмет дворфа, а кто-то должен отыскать лунного эльфа с золотисто-рыжими волосами и синими глазами. Скорее всего, он охотится. Вам троим надо отправиться туда, где состоится сражение. Ждите нас там. Но, ради всех богов, Тинкерсдам, если ты что-нибудь взорвешь по собственной инициативе, навсегда останешься в одиночестве, я перестану тебе помогать!
Алхимик поднялся, пожал плечами, вскинул на спину свой увесистый рюкзак и неуклюже забрался на спину волка. Джилл последовал его примеру, но не удержался и сердито заворчал. Двое литари со своей ношей беззвучно исчезли в лесу.
Литари унесли своих седоков как раз вовремя. На поляну ворвалась Феррет, а за ней выбежали эльфы из Высокой Рощи. Эльфийка, остановившись, показала на спящую Зоастрию.
- Исалтри, Нимметар, вы сражались с Соорой Теа. Подойдите и скажите, она ли это?
Вперед выступили двое старших эльфов. Некоторое время они вглядывались в неподвижное лицо спящей эльфийки, вспоминая давние времена и былые сражения. Наконец оба кивнули. Феррет повернулась к Эрилин:
- Начинай!
Эрилин обнажила Лунный Клинок и подняла перед собой. Бледно-голубое сияние возникло в рукояти меча и распространилось до самого кончика. Те, кто не видел волшебного меча в бою, негромко вскрикнули.
Важность происходящего захватила всех присутствующих. Эльфы прекрасно знали легенду о Ссоре Теа, эльфийской героине, которая лежала перед ними на лесной поляне. Все знали, что Эрилин носит Лунный Клинок. Только теперь они поняли, что меч в ее руках когда-то принадлежал их прославленной прародительнице. Это осознание и ожидание чуда ярким огнем вспыхнуло в глазах жителей разрушенной Высокой Рощи, а Феррет высоким звенящим голосом произнесла слова древней легенды:
- Сотни лет мы повторяли себе, что, если волшебный огонь горит в Лунном Клинке Миф Драннора, герой вернется к нам в день великих испытаний. Соора Теа уже водила наш народ в бой. Теперь она снова восстанет по призыву своих потомков.
Эрилин восприняла слова Феррет как сигнал к действию и подошла к спящей Зоастрии. Сияние Лунного Клинка упало на застывшее лицо эльфийки, и по ее сапфировым волосам пробежали искры. Эрилин набрала полную грудь воздуха и заговорила, нарушив благоговейную тишину:
- Выходи та, кто когда-то была Зоастрией, известной в Тефирском лесу под именем Соора Теа. Выходи, снова пришло твое время.
Облачко тумана поднялось из Лунного Клинка и окутало фигуру спящей эльфийки. Тень Зоастрии, бледная, полупрозрачная и похожая на привидение, встала перед эльфами. На глазах у пораженных эльфов призрачная фигура обрела материальность. Тело утратило свою прозрачность и постепенно стало таким же плотным, как у любого лесного эльфа. Но пока Зоастрия стояла неподвижно, с закрытыми глазами, словно находясь в трансе. Затем ее лицо обрело краски - из снежно-белого оно стало матовым, как слоновая кость. Наконец глаза открылись, и она посмотрела на обитателей Тефирского леса.
Взгляд Зоастрии скользил по лицам собравшихся эльфов, пока не остановился на двух самых старших жителях Высокой Рощи. Эльфийка шагнула вперед и в воинском приветствии хлопнула Исалтри по запястью.
- Я отлично тебя помню, Исалтри, дочь Аманкатары. И тебя тоже, хотя имя пока ускользает из памяти. В давние времена вы оба храбро сражались с врагами. Ваши знания и опыт пригодятся и теперь. До начала битвы надо многому научить ваших сородичей, - закончила она твердым, повелительным тоном.
Взгляды обитателей леса обратились к тому месту, где несколько мгновений назад лежало неподвижное тело эльфийской героини. Там стояла Эрилин с угасшим мечом в руках, носилки у ее ног были пусты. Эльфийская тень и тело стали одним целым.
Глубокое благоговейное молчание воцарилось на поляне. Затем Ротомир вышел вперед и опустился перед миниатюрной воительницей на одно колено. Вслед за ним все жители Высокой Рощи преклонили колени на лесной траве, присягая вернувшейся героине.
Остаток дня прошел в бесконечных совещаниях и лихорадочной подготовке к походу. Даже клан литари расположился неподалеку, чтобы принять участие в составлении планов. Каждому воину отводилась особая роль, и всем стало понятно, как важно объединить усилия с новыми союзниками.
Наконец, перед самым наступлением ночи, Эрилин и Феррет смогли узнать подробности нападения на Высокую Рощу. Они отыскали Амарила и втроем ушли в дальний конец лагеря эльфов. Эльфийки разделили зажаренного кролика - первую пищу за весь долгий день - и приготовились слушать печальную историю.
- Я даже не мог предположить, что люди способны подойти так незаметно, - негромко заговорил Амарил. - Они знали дорогу и обошли все наши ловушки. Их колдун убил часовых и сжег деревья дриад! Наверно, все они были окутаны заклинанием тишины. Если бы не птицы, они застали бы нас врасплох. Мы смогли убежать в лес до того, как на Высокую Рощу обрушился колдовской огонь, но помешать им не успели.
- А как вы ушли от погони? - спросила Феррет.
- Они не преследовали нас.
Эрилин уловила беспокойные нотки в голосе Амарила и невысказанный вопрос в его глазах.
- Ты считаешь, что они намеренно заманивают нас, заставляют сражаться на их территории.
Военный вождь твердо встретил ее взгляд.
- Ты права. Люди поступали так и раньше. Они уничтожили Поляну Совета и оставили в телах убитых мои стрелы. Они дали возможность выследить себя и устроили нам засаду. - Амарил немного помолчал. - Между мной и тем человеком возникла непримиримая вражда. И это нападение - ее следствие.
- Что произошло на этот раз? - тихо спросила Эрилин.
Эльф долго не решался ответить, затем заговорил:
- Я уже рассказывал, что вырезал свою метку на лице человека, которого называют Бунлапом. На границе выжженного круга он оставил тело одного из наших часовых. На его щеке была вырезана моя метка.
Эрилин наклонилась и положила руки на плечи Амарила.
- Если боги проявят к тебе милость, ты никогда не поймешь злобности человеческой души, как поняла ее я. Но ты должен поверить моим словам.
Амарил кивнул, приглашая ее продолжать.
- В Зазеспуре я узнала, что человек по имени Бунлап был нанят для охраны лагеря лесорубов от нападений Сулдасков. Я не удивлюсь, если это задание оказалось труднее, чем он ожидал. Похоже, что сражения с воинами из клана Сулдасков разожгли в нем ненависть ко всем эльфам. Часть этой ярости обратилась и против вашего клана. Можешь не сомневаться, что и другие обитатели Тефирского леса гадают, чем они вызвали такую ненависть с его стороны. Мне приходилось встречать немало людей, похожих на Бунлапа. Я не понимаю, чем вызвана их озлобленность. Так что прошу тебя, друг мои, не бери на себя слишком много, - ласково закончила она.
Амарил поднял руку и погладил ее по щеке.
- Спасибо тебе. Я должен подумать. А теперь пойдемте, пора присоединиться к совету.
Арфистка кивнула, поднялась на ноги и направилась к костру, вокруг которого собрался военный совет. Однако Феррет помедлила и задержала Амарила.
- Во время прошлого праздника солнцестояния мы были обещаны друг другу, - тихо произнесла она. - Неужели ты так быстро забыл об этом?
Амарил озадаченно заглянул в темные глаза эльфийки.
- Мы были слишком молоды, когда произносили слова клятвы, и с тех пор каждый избрал свой путь. И ведь ты сама попросила освободить тебя от обещания перед тем, как отправиться к людям.
- Я не могу сожалеть о том, что сделано ради блага нашего народа, - сказала Феррет. - Но ты мог забыть о причинах нашей клятвы. Я - хранительница традиций и сестра старейшины, ты - военный вождь. У нас могли бы родиться сильные дети, эльфы, способные достойно вести по жизни наш клан. Если ты в скором времени не выберешь достойную подругу и не произведешь на свет наследников, тебе недолго оставаться военным лидером. Но ты нужен клану и обязан думать о благе лесного народа.
- Ах, вот оно что. - Амарил, наконец, понял причину беспокойства Феррет. - Ты боишься, что, если я выберу Эрилин, клан может не принять детей лунной эльфийки.
Феррет кивнула.
- И это еще не все. Ты должен узнать еще кое-что о нашей гостье. Мы с ней встречались и раньше, когда жили в городе людей. Ты должен мне поверить, она не та, за кого себя выдает.
- Я тебя понимаю, - медленно ответил Амарил.
Некоторое время он молча изучал лицо Феррет. То, что она знала и так долго хранила в тайне секрет Эрилин, сначала удивило его. Но затем, после недолгих размышлений, это перестало казаться ему странным. Феррет была беззаветно предана своему народу и ради сородичей была готова смириться с присутствием в клане полуэльфийки и утаить секрет от родного брата.
- Значит, тебе известно, что Эрилин - полуэльфийка, - откровенно сказал он. - А теперь, когда ты узнала, какая она, имеет ли это для тебя какое-то значение?
На лице Феррет отразилось невольное удивление. Во-первых, тем, что Амарил знал истинную натуру Эрилин, а во-вторых, его неожиданным вопросом.
- Нет, - изумленно ответила она. - Думаю, теперь это действительно неважно.
Лицо Феррет смягчилось, и она ласково дотронулась до руки Амарила.
- Есть еще одна вещь, о которой раньше я не хотела тебе рассказывать. Даже признав правоту твоих доводов, я вынуждена сказать, что полуэльфийка не останется с тобой. Она любит другого. Человека.
- И это мне тоже известно, - мягко произнес Амарил. - Но все же я благодарен тебе за участие. Идем. Мы должны присоединиться к совету.
Двое эльфов подошли к костру и прислушались к жарким спорам.
Эрилин кивнула подошедшим друзьям и вернулась к разговору. Ей предстояла нелегкая задача объяснить присутствие Тинкерсдама в Тефирском лесу.
- Все вы видели, на что способен колдун из человеческого лагеря. Это относится не только к уничтожению Высокой Рощи, но и к тому случаю, когда он обращал стрелы эльфов против самих лучников. Представьте себе, на что способен такой волшебник, если у него достаточно времени, чтобы подготовиться к схватке! Вообразите, какие он может приготовить заклинания и какие ловушки расставить!
Кое-кто из эльфов мрачно кивнул. Никто из участников первой битвы не мог забыть, как их товарищи обращались в пепел за считанные секунды.
- Я знаю человека, который может обезвредить ловушки и уничтожить этого колдуна. Это ученый алхимик и жрец одного из богов добра. Он помогает мне уже долгие годы. Даже литари согласились с ним сотрудничать. Он уже отправился на поле боя, а вместе с ним два воина литари.
- Мудрое решение, - быстро промолвил Амарил, завидев гримасы отвращения на лицах многих эльфов. - Еще во времена Кормантора люди наравне с эльфами сражались против сил зла.
- Я не собираюсь вас обманывать. Этот человек не имеет ничего общего с героями Миф Драннора. Он не испытывает особой любви к эльфам и нашим традициям, - откровенно продолжила Эрилин. - Но он и не желает нам зла. Что он на самом деле ненавидит, так это Халруа, и вы можете не сомневаться, что сражение против халруанского жреца он воспримет как свой личный бой!
- Значит, так тому и быть, - сказала Зоастрия, и все остальные, все еще испытывая благоговейный восторг перед вернувшейся героиней, смирились с ее решением.
Затем последовало короткое обсуждение маршрута. Менее чем в двух днях пути лежала долина, известная под названием Лебяжья Поляна, рядом - самое большое из лесных озер, откуда вытекала небольшая речушка, бегущая к реке Сулдаскон. Эльфы решили построить плоты и спуститься вниз по реке. Наконец было решено, что с первыми лучами солнца они отправятся в путь, а ночь посвятят молитвам Селдарину и медитации.
Едва раздались первые неуверенные голоса птиц, предвещающие утренний хор, эльфы уже были в пути. Они без труда шли по следам, оставленным людьми. Тамсин шел впереди и осматривал дорогу. Никто не услышал от него предупреждающего крика, но все поняли, что с Тамсином случилось нечто ужасное, поскольку его сестра Тамра внезапно остановилась, ссутулилась и прикрыла глаза руками.
Эльфы замолкли. Что могло настолько поразить эльфийку, связанную с братом-близнецом волшебными узами контакта, как не его смерть?
Но вот плечи Тамры поднялись и опустились в долгом вздохе, и эльфийка взглянула в лицо Амарила.
- Как ты сказал, так и есть. Люди заманивают нас к себе. Они готовы к нашему приходу и ждут тебя. Иди. Ты бы не хотел этого видеть, но ты должен.
В нескольких сотнях шагов впереди стояло молодое деревце, очищенное от веток. На этом шесте болталось тело эльфа. Это был не Тамсин, а кто-то незнакомый, видимо из клана Сулдасков, убитый дня три тому назад. Мухи вились над телом и ползали по контуру цветка, вырезанному на щеке мертвого эльфа.
- Сколько еще эльфов послужат нам отметинами? - в отчаянии прошептал Тамсин. - Сколько их еще умрет, пока мы доберемся до места?
Ганамед, с рассветом вернувшийся к эльфам Эльманесси, подошел к Зоастрии.
- Я видел лагерь людей, - начал литари. - Их намного больше, чем нас, и они готовы к обороне. Единственная наша возможность одержать победу и освободить тех, кого еще не убили, в неожиданном нападении, Я поговорил со своим кланом. Литари, минуя Лебяжью Поляну, смогут доставить вас к тому месту, от которого до цели не больше одного дня пути.
- У людей было преимущество в три дня, - заметил Ротомир. - Но даже и в этом случае они не ожидают, что мы появимся так скоро. Кроме того, они понадеются на своих разведчиков. Благодаря литари, мы сможем незаметно обойти следопытов и застать людей врасплох! Если твой клан согласен нам помочь, мы примем предложение с благодарностью!
Эльфы разбились на небольшие группы, чтобы на спинах литари преодолеть врата и перенестись к полю сражения. Амарил, как и Ротомир, были в числе первых. Зоастрии тоже предложили отправиться в числе первых, но эльфийка отказалась и вместо этого предложила Эрилин немного прогуляться.
Две женщины отошли в сторону. Выйдя на небольшую полянку под кронами древних дубов, Зоастрия остановилась.
- Битва начнется скоро, - заговорила она, - Пора…
Эрилин непонимающе взглянула в лицо воительницы. Затем проследила за ее взглядом, задержавшимся на рукоятке Лунного Клинка.
- Для полуэльфийки ты отлично справлялась с ним, - признала Зоастрия. - Но теперь снова пришло мое время. Пора вернуть мне Лунный Клинок.

Глава 21

Требование прародительницы настолько ошеломило Эрилин, что на мгновение она лишилась дара речи. Арфистка не ожидала, что придется расстаться с Лунным Клинком!
- Но Лунный Клинок признал меня своей владелицей. Меч и я, мы крепко связаны! - запротестовала полуэльфийка. - Я не могу передать его никому, это личное оружие!
- Только одному из нас дано владеть мечом, - решительно заявила Зоастрия. - Если у тебя имеется другой меч, обнажи его, и решим спор!
Эрилин отвернулась. Как ни восхищалась она боевым мастерством эльфийки, но полагала, что превзойдет Зоастрию в бою. И не для того она возвращала легендарную героиню отчаявшемуся лесному народу, чтобы уничтожить ее сейчас. Но она никогда и не отказывалась от боя. Этого Эрилин просто не могла допустить, даже ради блага всех эльфов.
Вероятно, Зоастрия все поняла, поскольку тотчас предложила другой вариант:
- Или последуй желанию своего сердца. Отдай мне меч добровольно и ты будешь навеки свободна от Лунного Клинка. Возвращением меча прежнему владельцу - его законному владельцу - ты с честью выполнишь свой долг перед эльфийским народом, и твой обет вечного служения Лунному Клинку будет возвращен мне.
Неожиданное предложение Зоастрии сняло огромную тяжесть с души Эрилин, но возникшая пустота быстро заполнилась ощущением странной печали и утраты.
- А как же новое могущество, переданное мной мечу? - осторожно спросила она.
- Оно сотрется. Если ты приняла решение, мы можем продолжить.
- Одну минуту, - попросила Эрилин.
Она обнажила меч и подержала его перед собой, в последний раз ощущая единственную связь с народом матери. Как она ни боялась Лунного Клинка, как ни обижалась на него, а иногда и ненавидела, Эрилин никогда не могла представить, что настанет час и ей придется отказаться от волшебного оружия. Но она пойдет на это ради благополучия эльфийского народа, ради любимой души, в противном случае навеки обреченной служить мечу.
Девушка расправила плечи и в последний раз подняла меч. Она представила себе своего магического двойника, а также второго духа, заключенного в клинок по недоразумению.
Из тумана вышли две эльфийские тени и встали перед Эрилин. При виде точной копии Данилы у полуэльфийки перехватило дыхание. На мгновение она задумалась, знает ли ее друг о том, что произошло в Тефирском лесу. До того, как она узнала о своей эльфийской тени, пока сущность меча была под контролем ее наставника, всякий раз, когда Кимил Нимесин вызывал духа меча, Эрилин мучили кошмары. И сейчас ей очень хотелось, чтобы Данила понял, что она делает и почему.
Черпая силу в его серых глазах, Эрилин вернула Лунный Клинок в ножны, отстегнула перевязь и протянула ее Зоастрии.
Плавным, привычным движением эльфийка снова обнажила меч. Голубое пламя вспыхнуло в заговоренном лунном камне и тотчас же погасло. Меч признал свою прежнюю владелицу. А одна из меток, таинственно появившаяся, когда Эрилин передала мечу часть своей силы, стала меркнуть.
Зоастрия стала читать заклинание, связующее ее с Лунным Клинком, которого Эрилин никогда не знала, а полуэльфийка наблюдала, как исчезает ее отметина. И вот двойники Данилы и ее собственный, взявшись за руки, рассеялись, словно легкий туман.
- Спасибо, что согласились меня принять, герцог Хембреон, - произнес Хашет, усаживаясь на кресло, предложенное хозяином.
Магия высокого титула не могла не произвести впечатления на Хашета, и он старался не обращать внимания на тот факт, что аудиенция состоялась благодаря могуществу другого человека. Так будет не всегда.
- Ты сказал, что получил известия от Хьюна. В Глубоководье что-то случилось?
- Ничего необычного, - ответил Хашет, искренне надеясь, что это действительно так. - Как вам известно, лорд Хьюн взял на себя труд отыскать ключ к проблеме лесных эльфов.
Сам Хашет на его месте поступил бы именно так. Молодой человек сомневался, что Рыцарям Щита известно о противозаконной деятельности Хьюна в эльфийском лесу, и уж тем более они не стали бы поддерживать такое начинание. А лучший способ сохранить секрет от посторонних глаз, это предложить свои услуги по улаживанию возникших проблем.
- Выходит, лорд Хьюн доверяет тебе, - заметил герцог Хембреон, стараясь по внешнему виду молодого человека определить границы этого доверия.
- Я его ученик, - скромно признался Хашет. - И хочу научиться всему, что он сочтет нужным мне открыть.
Вот оно. Нельзя признаваться, что он посвящен в секреты отношений с Рыцарями Щита, не прибегая к откровенной лжи.
Герцог задумчиво кивнул.
- И что же Хьюну удалось выяснить относительно эльфийской проблемы?
- Эльфы Тефирского леса подверглись насилию. Их древние деревья вырубаются для строительства кораблей, а самих эльфов убивают. Все это дело рук мелкого вояки, капитана наемников по имени Бунлап. Эльфы поклялись отомстить ему и не прекратят нападать на людей, пока этот человек не будет убит.
- А куда идет лес?
- Бревна доставляются в порт Кир, и там Бунлап продает их, получая огромную прибыль. На эти деньги он собирается нанять еще большие отряды и послать их против эльфов, а может, против кого-то еще. Большая часть леса остается в доках, и из него строятся быстроходные и отлично вооруженные корабли. Этот Бунлап очень честолюбив и опасен.
Хашет наклонился вперед, его большие темные глаза сверкали.
- Герцог Хембреон, я молод и, возможно, не смогу выследить такого человека, как Бунлап, и при этом не выдать себя. В отместку он способен вовлечь в это постыдное дело моего господина. Кроме того, у меня есть причины подозревать, что у него есть сообщник среди служащих Хьюна. Я пока не знаю имя этого негодяя. Но я прошу, дайте мне возможность установить его личность. Если Рыцари проявят слишком пристальный интерес к делам Хьюна, этот человек может испугаться и сбежать.
Лицо герцога помрачнело.
- В твоих словах содержатся мудрые мысли и скромность, подобающая столь юному возрасту. Ты хорошо сделал, что откровенно рассказал мне обо всем. Поступай так, как считаешь нужным. Рыцари оставляют предателя из служащих Хьюна в твоих руках. Но что касается этого Бунлапа… Где его можно найти?
- Он владеет крепостью недалеко от истоков северного рукава Сулдаскона. А лагерь лесорубов находится намного дальше на восток, где река ближе всего подходит к лесу.
Гримаса разочарования исказила лицо герцога.
- У Рыцарей Щита нет собственной армии, чтобы охотиться за этим человеком!
- Но можно прибегнуть к услугам наемного убийцы, - предложил Хашет. - Я знаю одну подходящую кандидатуру. Она отлично справится с делом и доставит эльфам известие о гибели их врага. Она наполовину эльфийка и жаждет примирить народы ее матери и отца. Ей удалось заручиться обещанием эльфов, что со смертью Бунлапа война закончится.
Это было полнейшей импровизацией, но Хашет надеялся, что не ошибся, В конце концов, Эрилин поставила своей целью прекращение вырубки леса, а для этого ей наверняка придется убрать Бунлапа.
- Проследи за этим делом и доложи мне, когда все будет закончено, - приказал герцог.
Хашет понял, что аудиенция закончена, и покинул кабинет Хембреона, изо всех сил стараясь скрыть свое ликование.
Встреча прошла гораздо лучше, чем он мог надеяться. Еще несколько таких шагов, и он заслужит благосклонность Хьюна, Хембреона и других Рыцарей. И за все это придется заплатить кораблями Хьюна.
По мнению Хашета, это была выгодная сделка.
В течение следующего дня эльфы отдыхали на холмах неподалеку от разрушенного поселения Сулдасков. Бой начнется утром, и предстояло закончить множество дел и утвердить план сражения.
Самой трудной задачей было освобождение пленников. Согласно донесениям литари, примерно пятьдесят эльфов еще оставались в живых. Точнее определить их численность не представлялось возможным, поскольку все пленные эльфы были согнаны в одно место и содержались в клетке, построенной из веток срубленных деревьев на опустошенной поляне. Люди разделились на две группы: несколько наемников охраняли пленных, а остальные разбили лагерь на берегу реки.
Предполагалось, что силы лесного народа придется разделить.
Несмотря на ожидание предстоящей битвы, лесные эльфы не могли удержаться от удивления при виде своих новых союзников. Кендела Лифбоуэра они приняли довольно легко, хотя и были смущены его дружбой с дворфом. Больше всего их изумляло присутствие человека.
Тинкерсдам был полностью погружен в собственные мысли; не переставая что-то бормотать себе под нос, он возился с многочисленными горшками, флаконами и порошками, привезенными в объемистом заплечном мешке. Все эльфы уже знали, какую славу он заслужил среди жителей Зазеспура, и даже Тамсин, самый непримиримый по отношению к представителям человеческой расы, от всей души желал Тинкерсдаму успеха.
Среди суеты последних приготовлений Эрилин чувствовала себя лишней. Ее задача уже выполнена. Благодаря ее стараниям литари присоединились к лесным эльфам, и Зоастрия вернулась, чтобы вести их в бой. К тому же полуэльфийка тайком попросила Ганамеда поискать союзников среди других обитателей леса. Эти существа были настолько скрытными, что даже эльфы не могли обнаружить их, если те сами этого не хотели. Эрилин сомневалась, что даже литари удастся завербовать новых помощников.
Да и без Лунного Клинка на поясе она чувствовала себя голой - с тех пор, как ей исполнилось пятнадцать лет, Эрилин ни разу не расставалась с волшебным эльфийским мечом. И ей было нечем заменить его. Хорошее оружие - редкость в Тефирском лесу.
Ее замешательство не укрылось от Амарила.
- Ты не можешь идти в бой без меча, - настаивал он.
Эрилин пожала плечами.
- У меня остался кинжал, и я недолго буду без меча. Стоит только сразиться с любым из наемников. - Она попыталась улыбнуться. - Я попробую несколько клинков и выберу самый лучший.
- И все равно тебе необходим меч. Если не ради твоей собственной безопасности, то ради нашего клана… нашего народа, - быстро поправился он. В подготовке к сражению уже участвовали представители трех эльфийских рас, и обособленно живущие до сих пор Эльманесси постепенно начинали привыкать к общению. - Никто среди нас не может сравниться с тобой в искусстве боя на мечах, даже Соора Теа!

Предыдущая страница 12 Следующая страница


13 Элейн Каннингем

Амарил кивком указал в сторону, где миниатюрная воительница учила приемам боя группу молодых эльфов. Но Эрилин лишь покачала головой.
- Нет, ее техника гораздо чище и точнее, чем моя. Если и есть какие-то недостатки, то только потому, что могущество Лунного Клинка значительно возросло с тех пор, как она в последний раз держала его в руках. После того как она рассталась с мечом, им владели еще четверо эльфов, и каждый добавлял к его свойствам нечто новое. Должна признаться. Лунные Клинки становятся настолько сильными, что ими трудно управлять, - призналась она, - Вряд ли найдется много воинов, кто смог бы его удержать.
- И еще меньше тех, кто способен справиться с его магией, - добавил Амарил. - В легендах говорится, что меч уничтожит каждого, кто, не имея на это права, к нему прикоснется. Надо обладать незаурядной смелостью, чтобы решиться принять волшебное оружие.
Полуэльфийка рассеянно пожала плечами. И дело было не в скромности. Она впервые обнажила Лунный Клинок, совершенно не представляя себе его опасности.
- Я пытался догадаться о том, какое свойство ты передала мечу. Говорят, что этот дар происходит не по воле владельца, а обусловлен его собственными нуждами и талантами.
- Или миссией, - добавила Эрилин. - Иногда магические свойства появляются вследствие внезапной необходимости. Один из моих предков вынужден был сразиться с красным драконом и выиграл бой, добавив к свойствам меча способность защищать от пламени. Представь себе его удивление, когда он очнулся и понял, что остался жив!
Лесной эльф усмехнулся:
- Так вот почему тебе удалось отбить заряды колдовского огня! Я только видел, что меч закрыл тебя защитным ореолом и двигался с сумасшедшей скоростью. Который из этих даров твой?
- Ни тот ни другой. До сих пор Лунный Клинок мог находиться только в одних руках, - пояснила Эрилин. - Это доставляет определенное неудобство, если работаешь с партнером. Так, мой дар мечу заключается в том, что в случае необходимости я могла передавать его и его волшебство своему партнеру.
- Вот как. Это многое объясняет, - сказал Амарил.
Эрилин вопросительно подняла брови.
- Во время сражения у реки, - заговорил эльф, - меня сильно теснили сразу несколько наемников. И все же я заметил, как призрачные воины вышли из твоего меча, и один среди них не был эльфом, хотя быстро изменил свою внешность. Я не мог понять, как это возможно, пока ты не сказала, что поддерживаешь контакт с другом. Не смотри на меня так удивленно, - слегка улыбнулся Амарил при виде изумления на лице Эрилин. - Ты же сама сказала, что существует не один способ установить контакт. Твой дар, позволяющий этому человеку владеть Лунным Клинком, и был проявлением самой прочной связи между вами. И, как ты тоже говорила, дар проявился в ответ на твое сокровенное желание. А возможно, это было обусловлено необходимостью, и Лунный Клинок сам все решил за тебя. Ты могла и не сознавать, насколько дорог тебе этот человек.
Полуэльфийка молча смотрела на своего друга и не находила слов; его предположения показались ей настолько точными, что она не решалась возразить. Она передала Лунному Клинку свойство поддерживать контакт, а меч и ее сердце выбрали Данилу, чтобы передать ему чисто эльфийский дар. Как ни странно, но ложь, высказанная ради того, чтобы излечить раненую гордость Амарила, оказалась правдой. Амарил печально улыбнулся.
- Не ты первая, кто тем или иным путем связывает свою судьбу с человеком. Есть в людях нечто такое, что привлекает эльфов. На торговом пути я слышал от местных эльфов песенку на эту тему. Не помню ее слов, кроме последней строки.
- Как быстро они сгорают, но как ярко пылает огонь! - процитировала Эрилин. - Да, я тоже слыхала эту песенку.
- И ты знаешь, что это правда, как это знала твоя мать, - мягко добавил он.
Едва смысл его слов дошел до нее, Эрилин вздрогнула.
- Ты знаешь. Ты знаешь, что я полукровка. И знаешь уже давно!
- Почти с самого начала, - признался эльф. - Сначала я никому ничего не говорил по той же самой причине, что и Феррет: ради блага нашего клана. Ты была нужна нам. Затем я молчал ради тебя самой и ради себя. Но очень скоро я понял, что твое происхождение не имеет для меня значения, как и для любого из эльфов. У тебя душа эльфа, иначе ты не смогла бы носить Лунный Клинок или вступать с кем-то в контакт. То, что ты выбрала человека, чтобы установить с ним связь, ничуть не меняет твоей сущности и не уменьшает достоинств.
Впервые в жизни Эрилин поняла двойственность своей натуры.
- Спасибо, - прошептала она в ответ.
Амарил положил руки ей на плечи.
- Все это мы должны были сказать друг другу. Завтра предстоит тяжелый бой. Ты знаешь, с кем нам придется сражаться, знаешь, что я должен биться с Бунлапом. Или он будет убит, или отомстит мне. В любом случае завтра все закончится.
Легкий треск за спинами привлек внимание собеседников. Эрилин и Амарил обернулись и увидели перед собой бородатое лицо кентавра.
Арфистка помнила его по празднику в честь солнцестояния. В руках кентавр держал длинное копье, а на лице его была написана мрачная решимость. Похоже, Ганамед был очень убедительным, когда передавал лесным обитателям обращение Эрилин!
- Мы пришли, - объявил кентавр, произнося слова на эльфийском наречии, но более гортанным голосом. - Мое имя - Нестисс, и со мной пришли еще десять кентавров. Возможно, фавны тоже придут, но не стоит ждать их до начала битвы. Кто здесь командует?
При виде неуловимых кентавров лесные эльфы заметно оживились. Их мрачная спокойная уверенность переросла в яростное возбуждение. Незадолго до рассвета все собрались на краю разоренной лесорубами рощи.
Открывающаяся перед ними картина вызывала самые мрачные мысли. Пышная трава и подлесок были выжжены дотла, из почерневшей земли гигантскими грибами торчали пни деревьев. Плотная аура отчаяния грозовой тучей нависала над поляной. Но эта мрачная сцена только подстегнула решимость эльфов. Уничтоженный лес безмолвно напоминал им, ради чего предстояло сражаться.
Эрилин заняла свое место в первых рядах. Их было слишком мало, и Арфистка понимала, как отреагируют наемники на такое жалкое наступление. Повинуясь внезапному импульсу, полуэльфийка отыскала в сумке флакон, данный ей Тинкерсдамом более месяца назад, - снадобье, полученное при варке кричащих грибов. Она встряхнула флакон, вытащила пробку и брызнула несколько капель жидкости на льняной лоскут, а затем подошла к кентавру.
- Нестисс, подними свое копыто, - попросила Эрилин.
Кентавр очень удивился, но послушно приподнял переднюю ногу. Эрилин, нагнувшись, протерла копыто смоченной тканью.
- А теперь опусти, но как можно тише.
Нестисс осторожно коснулся копытом земли. Хруст гравия усилился до оглушительного треска. Кентавр изумленно взглянул на Арфистку.
- Пять кентавров с обеих сторон будут атаковать лагерь наемников, - усмехнулась она. - А по звуку это будет похоже на кавалерийскую атаку. Хорошее пробуждение после ночного отдыха!
Эрилин обернулась и встретилась взглядом с Зоастрией. Эльфийка одобрительно кивнула.
- Быстрее смазывайте копыта всем остальным, - сказала она. - Кентавры, сделайте так, как предлагает Эрилин. Атакуйте с двух сторон, всполошите людей и гоните в нашу сторону. А потом разворачивайтесь и заходите с тыла.
Эрилин жестом приказала кентаврам занять исходные позиции. Затем она смочила жидкостью из флакона еще один лоскут и протянула стоящему поблизости эльфу, чтобы он помог ей. Закончив подготовку кентавров, Эрилин вернулась к Зоастрии.
- Во флаконе осталась одна или две капли снадобья. Выпей его, и твой голос перекроет шум битвы, - предложила она.
Хрупкая воительница без колебаний взяла флакон и запрокинула голову. Эрилин приняла опустевший сосуд и вернулась на свое место.
Зоастрия обратилась лицом к объединенному воинству. Ее сверкающий взгляд прошелся по рядам, на краткое мгновение встречаясь с взглядом каждого участника битвы. Затем она плавным привычным жестом обнажила Лунный Клинок, а кентавры подняли свои копья. Со стороны каждый из них казался бесстрашным рыцарем-копьеносцем, слившимся в одно целое с могучим боевым конем.
Предводительница эльфов подняла меч, указывая в сторону лагеря наемников, и подала сигнал к атаке; боевой клич хрупкой эльфийки раскатился по холмам, словно рев дракона.
Кентавры мгновенно рванулись вперед. Стук копыт двух маленьких отрядов заполнил поляну и обрушился на людей летним громом. Земля задрожала от грохота, казалось, в наступление двинулась огромная армия.
Сонные наемники высыпали из палаток и поспешно схватились за оружие. Зоастрия закричала во второй раз, и первая волна эльфов выплеснулась из леса навстречу ошеломленным людям.
Амарил на бегу наложил на тетиву стрелу и прицелился в одного из самых опасных врагов. Два потомка от связи огров и людей уже вырвались из общей толпы. Оба они двигались с ужасающей скоростью и яростно замахивались боевыми топорами. Амарил выбрал того, который немного приотстал. Черная стрела пронзила горло великана. Он по инерции упал вперед, но занесенный для удара топор продолжал двигаться и вонзился в спину бегущего перед ним собрата.
- Одной стрелой сразил двух полуогров! - воскликнула Эрилин. - Удачный выстрел!
В ее руках не было другого оружия, кроме длинного кинжала. Полуэльфийка не настолько владела луком, чтобы стрелять на бегу. Эльфы клана Эльманесси с детских лет учились стрелять с поразительной точностью, преследуя цель. Вихрь черных стрел обрушился на людей и заставил их искать укрытие.
Но спрятаться было негде. Кентавры уже развернулись и теперь зашли с тыла, подгоняя людей навстречу эльфам. Крики пронзенных дубовыми копьями людей смешались со стуком мечей.
Среди беспорядочно метавшихся людей выделялся один высокий наемник в черном плаще, разлетающемся от его стремительных движений. В руке он держал палаш и бил плашмя каждого, кто задумал сбежать, пока в лагере не установилось хоть какое-то подобие порядка. Солдаты построились рядами и ринулись вперед, чтобы схватиться с эльфами врукопашную.
Эрилин выбрала себе первого противника - высокого человека, вооруженного прекрасным кормирским мечом. Спросонок он даже не успел надеть рубашку, а выбежал в шерстяных штанах и башмаках. Арфистка устремилась ему навстречу, держа кинжал прямо перед собой. Воин видел ее оружие, видел, как сверкает лезвие, но не мог определить длину клинка. Десятидюймовый кинжал, если его держать под правильным углом, вполне может казаться намного длиннее.
Наемник парировал нацеленное на него оружие ударом сверху вниз, но лезвие меча даже не задело короткого кинжала. Эрилин, не замедляя шага, вонзила клинок ему в живот, а второй рукой схватила запястье руки, держащей меч. Выдергивая кинжал, она одновременно резко рванула вниз вторую руку и подняла колено. Раздался сухой треск, и сломанная рука выпустила меч.
Эрилин высвободилась из-под падающего тела и поднялась во весь рост с мечом в руке. Едва повернувшись, она подняла меч, чтобы защититься от удара занесенного над головой боевого топора. В последний момент полуэльфийка вспомнила, что меч в ее руках сделан не из эльфийской стали. Мгновенно изменив направление, она переместила клинок ближе к нападавшему, так что лезвие ударилось в деревянную рукоять.
Еще чуть-чуть, и тонкий кормирский меч разлетелся бы на куски. Вместо этого сильный удар заставил Эрилин опустить оружие почти до земли. Она не стала ждать, пока наемник поднимет топор для следующего удара, а вскинула ногу над скрещенными лезвиями и нанесла удар в живот. Солдат согнулся пополам, а девушка отскочила и прикончила его быстрым ударом меча.
Совсем рядом один из эльфов сражался с огромным уличным громилой, который орудовал сразу двумя длинными кинжалами. Один из клинков пробился сквозь защиту эльфа и распорол плечо. Наемник злорадно усмехнулся и занес второй кинжал.
В первом же выпаде Эрилин отбила в сторону руку наемника, а затем плечом оттолкнула раненого эльфа и заняла его место. Оказавшись лицом к лицу с разъяренным бандитом, девушка сделала обманное движение, заставив противника скрестить кинжалы, и ударила по ним мечом. Тогда наемник резко развел руки и с громким скрежетом выдернул кинжалы из-под меча, но при этом открыл живот. Меч полуэльфийки тотчас вонзился ему между ребер. Сильным ударом ноги Эрилин столкнула противника, чтобы освободить клинок, и повернулась к следующему врагу.
Но не все лесные эльфы сражались успешно. Несколько наемников прорвали их ряды и заняли позиции между полем боя и лесной опушкой. Наверняка эти люди понимали опасность боя с эльфами под прикрытием лесной чащи и не желали ни на шаг продвигаться на север.
Амарил, заметив этот маневр, стал разыскивать капитана наемников. Вот вдали мелькнуло крыло его черного плаща; Бунлап теснил кентавра, а тот, несмотря на несколько кровоточащих ран, успешно отбивал тяжелый палаш древком сломавшегося копья. Амарил поднял лук и тщательно прицелился. Черная стрела слегка задела лицо Бунлапа. Как раз на это и рассчитывал эльф. Бунлап взревел от боли и ярости и одной рукой схватился за окровавленную щеку.
Кентавр, воспользовавшись мгновенным замешательством, нанес удар по плечу капитана обломком копья. К несчастью, вместе с кровью из многочисленных ран вытекла и немалая часть его силы. Бунлап, неистово размахивая палашом, снова кинулся на кентавра. Широкое лезвие глубоко вонзилось в тело, и рана между человеческим торсом и конским корпусом оказалась смертельной. Поединок был окончен, и Бунлап оглянулся в поисках своего обидчика-эльфа - своей долгожданной добычи.
Амарила нетрудно было отличить от остальных лесных эльфов. На этот раз он намеренно оставил свободными свои волосы цвета осени и не стал маскировать их вплетенными веточками и перьями, которые помогали ему сливаться с лесными зарослями.
Эльф поймал холодный угрожающий взгляд капитана и отступил к лесу. По его сигналу и остальные эльфы прекращали бой и отходили под сень деревьев.
Наемники преследовали их до края поляны, но там охотно остановились, как им и было приказано. Все взгляды обратились на капитана. Бунлап все еще стоял над телом кентавра, черная борода слиплась от свежей крови, а разъяренный взгляд был прикован к лесу.
Ему не потребовалось много времени, чтобы принять решение.
- В погоню! - скомандовал он и первым побежал на поиски эльфа, гонимый неудержимым желанием отомстить.

Глава 22

Тинкерсдам никогда не готовился к роли военачальника и, как выяснилось, не слишком для нее подходил. В его распоряжении были оставлены около двадцати эльфов, обязанных выполнять инструкции алхимика, и они старались. Это было прекрасно. Но Тинкерсдам не имел никакого представления об осторожности, а кроме того, от всей души ненавидел насекомых. Эти докучливые существа игнорировали эльфов и упрямо жужжали над его медно-рыжей шевелюрой. Да и сама атмосфера леса не радовала алхимика, и его нос все время раздраженно подергивался, словно Тинкерсдам собрался чихнуть.
Хорошо, хоть их небольшой отряд сумел неожиданно ударить по спящим людям. Наемники не ожидали их появления раньше чем через два или три дня, а потому Тинкерсдам надеялся, что этот проклятый халруанец не успел предпринять ничего существенного.
Приверженец бога Гонда приказал остановиться, выплюнул крошечное насекомое, попавшее в рот, и огляделся. Между ними и клеткой с пленными эльфами он не заметил никаких механических ловушек и магических заклятий. Скорее всего, этот глупец понадеялся на огненное заклинание, опоясывающее периметр.
Тинкерсдам скупо улыбнулся. Что ж, прекрасно. Такие заклинания подобны дверям - они предотвращают вторжение посторонних, но могут и воспрепятствовать выходу из заколдованного пространства.
Алхимик достал из-за пояса свернутую в кольцо веревку - тонкий, почти прозрачный шнур, сплетенный из паучьего шелка, которым Эрилин успешно пользовалась уже не один год. Это было одно из его ранних изобретений, и Тинкерсдам рад был испытать его лично.
- Видишь это дерево на самом краю? То самое, что отмечено желтой краской для вырубки? Привяжи шнур к стреле и по моему сигналу забрось за ту ветку. Стрела упадет точно на клетку, почти в руки пленникам. Целься выше, веревка должна падать под острым углом. Сможешь это сделать?
Лучник уверенно кивнул и выполнил все, как приказал Тинкерсдам. Стрела с мерцающим за ней шнуром долетела почти до вершины высокого дерева, а затем стала падать по крутой дуге точно на клетку с эльфами. Пленники притворились, что ничего не заметили, но один из них тайком привязал конец шнура к деревянным брусьям.
- Чудесно. Все прошло просто отлично, - обрадовался Тинкерсдам. Затем он достал из мешка несколько механических приспособлений из дерева и металла, а также кувшин с каким-то густым кремом. - Ты знаешь, что делать дальше. Забирайся на дерево, цепляй кольцо к веревке и держись за рукоятку. Тогда быстро соскользнешь вниз. А мазью намажь руки, они станут липкими и не будут скользить по шнуру. Дашь мази пленникам, и пусть они поднимаются на дерево. Вы четверо, - показал он на ближайших эльфов, - отправляйтесь с ним и вытаскивайте своих сородичей. Остальные останутся здесь. Как только начнется следующая атака, мы вступим в бой.
Эльфы дружно кивнули. Ждать пришлось недолго. Звонкий боевой клич раскатился по всему лесу, а затем раздался оглушительный гром копыт.
- Эссенция из грибов-крикунов, - с удовлетворением пробормотал алхимик. - И в самом деле, отличное получилось средство.
Как было условлено, эльфы вскочили на ноги и стали бросать небольшие твердые шарики, заранее розданные им Тинкерсдамом. Эти довольно вонючие снаряды состояли из серы и помета летучих мышей, смешанного с особой эссенцией, реагирующей на присутствие халруанского колдовского огня. Некоторые шарики просто падали на землю, причиняя не больше вреда, чем обыкновенная галька. Зато другие ударялись в невидимый барьер и взрывались стеной магического пламени. Вскоре весь лагерь был охвачен языками огня, словно горящим частоколом.
За стеной огня можно было видеть силуэты наемников, отчаянно метавшихся в поисках выхода. Кое-кто попытался проскочить через огонь. Стена немного прогнулась, но не пропустила людей и быстро восстановила форму.
- Здорово! - радостно воскликнул Тинкерсдам. - Отлично, все прошло как по маслу!
Он увидел, как шестеро эльфов соскользнули по веревке в огненную ловушку. Раздался треск ломаемых брусьев, а затем металлический звон мечей. Лесные воины вступили в бой с охранниками.
Спустя несколько мгновений первый из пленников, быстро перебирая руками, стал подниматься по веревке на дерево. Тинкерсдам внимательно пересчитывал всех беглецов. Один за другим сорок семь пойманных эльфов благополучно скрылись в лесу. Яростные крики и усилившиеся звуки сражения свидетельствовали о том, что несколько пленников остались внутри, чтобы помочь спасателям и отомстить за свое поражение. По расчетам Тинкерсдама, эта часть операции подходила к концу.
- Нет, в самом деле, все прошло прекрасно, - удовлетворенно произнес он.
Амарил ринулся в лес, перепрыгивая через поваленные деревья и нагибаясь под нависшими ветками. Он уже выбрал для боя маленькую ровную полянку неподалеку от лагеря. Это было хорошее место. Его соплеменники могут забраться на деревья и стрелять из укрытия, а он, наконец, встретится с тем, кто так долго его преследует.
Выбежав на открытое место, Амарил притаился за высоким кедром и стал ждать. Он слышал, как приближается Бунлап. Тяжелые, подкованные железом башмаки с хрустом давили ветки, а дыхание со свистом проходило сквозь стиснутые зубы короткими частыми толчками. Амарил напряженно замер. У него будет преимущество первого удара.
Но то ли инстинкт, то ли злоба обострили чувства человека. Едва Амарил высунулся из укрытия, Бунлап метнул приготовленный кинжал. Амарил со свойственной эльфам быстротой и ловкостью отпрыгнул в сторону. Кинжал, нацеленный точно в сердце, пронзил руку. В первое мгновение эльф ощутил лишь сильный толчок. Затем боль раскаленным железом обожгла руку. Амарил покачнулся и оперся на ствол дерева, чтобы не упасть.
Человек с мечом наготове шагнул ему навстречу.
Воины клана Эльманесси рассыпались по лесу, а наемники рвались вслед за ними, словно стая гончих, почуявших след зайца. Впрочем, у людей не было выбора. Восемь уцелевших кентавров с длинными копьями упорно оттесняли наемников к северу. И как бы ни страшились люди сумрачного леса и его обитателей, еще больше боялись они гнева своего капитана.
Венлар с заряженным луком в руке покинул вырубку одним из последних. Он меньше других опасался ярости Бунлапа и предпочел бы попытать счастья, выступив против одного из этих огромных человекоконей, чем снова сталкиваться с эльфийскими лучниками. От одной мысли о том, что придется войти в прохладную и тенистую чащу, где за каждым кустом может скрываться враг, у Венлара холодело сердце.
Он не успел далеко зайти.
Заросли высокого папоротника внезапно всколыхнулись, и оттуда выскочило удивительнейшее создание, ни разу не виденное Венларом. Существо было еще ниже, чем хафлинг, обладало похожим на человеческий торсом, а ниже пояса напоминало козла. Всклокоченные темные волосы падали на плечи и смешивались с такой же неопрятной бородой.
Венлар ужаснулся: перед ним стоял фавн. Лучник вскинул оружие и выстрелил. Стрела - украденная «черная молния» - понеслась в горло дикого жителя леса.
Фавн фыркнул и молниеносным движением перехватил стрелу рукой. Он даже не моргнул при этом. Пока Венлар ошеломленно пытался осмыслить то, что произошло, фавн ринулся вперед. Бывший солдат Зентиша упал на спину и отчаянно размахивал руками, пытаясь сбросить с себя маленького воина. Внезапно в животе вспыхнула ослепительная боль и стала распространяться по всему телу. Фавн вскочил на ноги и вприпрыжку убежал в лес.
Венлар скосил глаза на черное древко, торчащее из тела. Горькая усмешка слабо скривила его губы. Хоть он и не рассчитывал на такой скорый конец, но в глубине души знал с самого начала, что одна из эльфийских стрел обернется против него. Теперь, убедившись в своей правоте, он испытал запоздалое удовлетворение.
Глубокая непроницаемая темнота вырвалась из души наемника и унесла его в небытие.
В сумраке Тефирского леса Зоастрия сражалась сразу с двумя людьми. Лунный Клинок в ее руке пылал голубым огнем и нетерпеливо рвался в бой. Меч действовал с такой головокружительной скоростью и мощью, что опыта и сил миниатюрной эльфийской воительницы едва хватало, чтобы удерживать его рукоять. При каждом ударе, каждом выпаде волшебная сила чуть не вырывала оружие из слабеющих пальцев. Даже просто сохранять равновесие оказалось не так-то просто. Зоастрия уже не раз допустила ошибку, и мечи противников свистели в опасной близости. Плечи и руки эльфийки были покрыты многочисленными царапинами. Если бы не сверхъестественная скорость Лунного Клинка, позволяющая быстро закрывать бреши, она наверняка бы уже погибла.
Полуэльфийка советовала ей держать меч обеими руками, чтобы легче контролировать волшебное оружие, но Зоастрия в своей гордыне отвергла это предостережение.
Боковым зрением она заметила, как Эрилин только что проткнула насквозь огромного полулюдоеда. Даже не позаботившись вытащить из его тела меч, полуэльфийка подхватила оружие из рук противника и обернулась навстречу следующим врагам.
Хрупкая лунная эльфийка, инстинктивно пригнувшись, проскочила между двумя наемниками, развернулась и атаковала того, что находился справа от нее. Солдат не успел поднять оружие для защиты, и Лунный Клинок легко вошел между ребер. Но человек не сдался. Уже падая, он бросил вперед свой меч. Зоастрия была слишком близко, чтобы попасть под лезвие, но тяжелая рукоять и крестовина меча ударили ее по лицу. Голова эльфийки инстинктивно дернулась в сторону, и Зоастрия откинулась вбок, чтобы хоть немного погасить силу броска. Она не смогла удержаться на ногах и упала, клацнув зубами, но тотчас вскочила на ноги. Подняв неожиданно отяжелевший меч, эльфийка обернулась ко второму противнику.
Зоастрия не успела нанести удар; из-за дерева со свистом вылетела стрела и ударила ее в спину. Эльфийка опустила взгляд и увидела окровавленный наконечник, торчащий из груди.
Наемник с торжествующим криком занес меч над ее головой. Зоастрия подняла голову и приготовилась встретить смерть. Внезапно из-за плеча сверкнуло другое лезвие и устремилось к человеку. Клинок разорвал кожаный рукав куртки, прошел между костями предплечья и пригвоздил руку к груди.
Тонкие, но сильные руки подхватили Зоастрию и вынесли с поля. Она подняла взгляд и увидела над собой глаза своей праправнучки полуэльфийки.
- Стрелу надо удалить из тела, - сказала Эрилин, берясь за алый от крови наконечник.
- Нет, - слабеющим голосом, но решительно возразила Зоастрия. - Стрела пробила легкое. Если ты ее пошевелишь, я тотчас умру, а мне необходимо кое-что сказать. Я объявляю тебя наследницей меча. Возьми Лунный Клинок и закончи эту битву.
С этими словами Зоастрия сама схватила стрелу и выдернула ее из груди. В уголках ее рта показалась розовая пена, и голова бессильно упала.
Эрилин ошеломленно смотрела на эльфийку. Зоастрия намеренно ускорила свою смерть, чтобы наследница не теряла времени. У Лунного Клинка может быть только один хозяин.
Полуэльфийка отвернулась и посмотрела в ту сторону, куда упал меч. Ею овладело смятение. Принять Лунный Клинок значило добровольно согласиться на долгие века заточения - возможно, это будет вечное заточение в недрах эльфийской магии. Существовал и второй вариант: на этот раз Лунный Клинок мог не принять ее, поскольку Эрилин по своей воле отказалась от него и отказалась принести требуемую жертву.
Незатихающие звуки сражения привлекли внимание девушки. Повсюду вокруг нее лесной народ отчаянно сражался, защищая свой дом. И все же людей было слишком много, и это могло определить исход битвы.
Мгновенная смерть или вечное служение.
Эрилин нагнулась и подняла Лунный Клинок.

Глава 23

Яркое голубое пламя мгновенно охватило Лунный Клинок от рукояти до самого кончика, окутало Эрилин магическим ореолом и погасло так же быстро, как и появилось.
Лунный Клинок снова принял ее.
Не тратя времени на размышления или сожаления, полуэльфийка ринулась в бой. Около дюжины наемников окружили двух стоящих спиной к спине эльфиек. Женщины, насколько хватало сил, отбивали удары, а солдаты попросту играли со своими жертвами. Одежда обеих воительниц уже висела лохмотьями, а на медно-смуглой коже виднелись бесчисленные порезы. Раны были неглубокими, гораздо больше гордые эльфийки страдали от унизительного бессилия. Эрилин видела это по глазам своих сестер. Непристойные насмешки, к счастью не понятые измученными женщинами, разожгли в душе Арфистки неудержимую ярость.
Эрилин ускорила шаг, подняла Лунный Клинок над правым плечом и, не останавливаясь, с размаху нанесла удар по шее стоящего слева наемника. Лезвие почти полностью разрубило тело. Обратным выпадом Эрилин выбила меч из руки наемника, стоящего справа, а следующим ударом пронзила его. Ее появление оказалось настолько неожиданным, что второй наемник умер с похотливой усмешкой на лице. Коротким толчком девушка оттолкнула от себя труп прямо в руки его соседа - низкорослого и щуплого парня, который инстинктивно подхватил падающего товарища, но не сумел удержать, и рухнул под грузом мертвого тела.
Лишь на мгновение молодой солдат ослабил бдительность, но одна из эльфиек воспользовалась заминкой. Она рванулась вперед и вонзила костяной кинжал между ключиц.
- Ложись! - по-эльфийски крикнула Эрилин и нанесла очередной удар.
Эльфийка тотчас упала на землю, и Лунный Клинок просвистел над ее головой, а затем прочертил страшную кровавую черту по глазам подбежавшего сзади наемника. Оставалось еще восемь солдат - восемь мужчин против трех женщин. И люди забыли о своих самоуверенных ухмылках. Теперь они разозлились не на шутку, точь-в-точь как испорченные дети, которых укусил измученный ими же щенок.
Эрилин поморщилась - одна из эльфиек лишилась своего оружия. Двое солдат тут же прыгнули на жертву и повалили раненую женщину на землю. Один из них держал несчастную за руки, а второй ударом меча распорол живот. Дьявольски усмехаясь, они оставили ее умирать.
В первый момент Эрилин хотела закончить ее мучения, но не смогла. Оставшиеся наемники так сильно теснили полуэльфийку, что она тут же забыла об умирающей. И вторая женщина, которая еще сражалась рядом с Эрилин, находилась не в лучшем положении. Она потеряла много крови, и смуглая кожа приобрела пепельный оттенок. Внезапно Эрилин похолодела от ужаса - она увидела заметно округлившийся живот эльфийки. Женщина принесла с собой на битву нерожденное дитя, и теперь смерть грозила сразу обоим.
Эрилин подтолкнула локтем едва стоящую на ногах воительницу.
- Беги в лес, пока еще можешь! - крикнула она.
- Я не оставлю тебя одну, - возразила эльфийка. Полуэльфийка колебалась всего миг. Мрачное предупреждение призрачного двойника Данилы еще звучало в ее ушах: нельзя во второй раз вызывать эльфийские тени без смертельного риска для себя. Но как можно думать о риске той, чья жизнь и так связана обязательствами?
- Выходите! Выходите все! - крикнула Эрилин.
Она не стала дожидаться, пока облачко тумана сорвется с лезвия, и отбила очередную атаку наемника. А затем, когда из прозрачных струй стали появляться эльфийские тени, солдаты сами отскочили назад.
Восемь эльфийских воинов, таких же плотных, как и живые, с Лунными Клинками в руках бросились на замерших от изумления людей. А миниатюрная женщина с синими волосами подхватила под руку беременную эльфийку и помогла скрыться в чаще. Эрилин видела это и обрадовалась, что Зоастрия все еще помогает лесному народу.
Потом ей показалось, что эльфийские тени сомкнулись над ней, а пропитанная кровью земля как-то странно вздрогнула и понеслась навстречу. Эрилин окинула взглядом призрачных воинов, а потом рукоять меча. Уже соскальзывая в темную бездну, полуэльфийка слабо улыбнулась. Среди эльфийских теней не было двойника Данилы, не было на рукоятке и ее руны, обеспечивающей контакт.
Какой бы ни была ее судьба, Данила обрел свободу.
Появление легендарных воинов Лунного Клинка вдохнуло новые силы в слабеющих эльфов. Кендел Лифбоуэр, не переставая парировать и наносить удары, с благоговением поглядывал на седовласого волшебника. Мановением руки высокий золотой эльф обратил в бегство двух потомков людоедов, присоединившихся к наемникам; на длинных пальцах тонкой руки продолжали потрескивать искры колдовского огня, а многочисленные косицы белых волос змеями извивались вокруг головы, словно у смертоносной медузы. Едва увидев этого неустрашимого воина, один из великанов испустил сдавленный визг, бросил меч и бегом пустился к лесу.
Это было его ошибкой. Из леса раздался громкий рев - Джилл призывал своего бога Морадина. Дворф выскочил из кустов и ловко взобрался на высокий пенек недавно срубленного дерева - таким образом он почти ликвидировал существенную разницу в росте. Джилл добавил себе преимущества, замахнувшись тяжелым боевым топором. Лезвие глубоко врезалось между глаз бегущего людоеда, и череп треснул, словно спелая дыня.
- Хе, хе! - радостно воскликнул дворф, спрыгивая со своего постамента.
Но ликование быстро сменилось разочарованием: топор никак не хотел выскакивать из крепкого черепа. Джилл уперся одной ногой в грудь поверженного врага, вторую поставил на череп и дернул что было сил. Бесполезно.
Не успел Кендел крикнуть, как к поглощенному нелегкой задачей дворфу подбежал наемник с копьем в руках. Он подцепил наконечником прядь тускло-песочной бороды и заставил Джилла запрокинуть голову.
Дворф замер от неожиданности. Затем его взгляд отыскал приятеля-эльфа, и Джилл на прощание пожал плечами, словно извиняясь за свою неловкость.
Но Кендел не собирался терять странного друга. Внезапно его осенила гениальная идея. Эльф показал пальцем на застигнутого врасплох дворфа.
- Джилл! - крикнул он. - Его зовут Джилл!
Лицо наемника скривилось от ухмылки.
- И что дальше? - спросил он, не понимая замысла эльфа. - Мне все равно, какого рода этот дворф - мужчина он или женщина. Клянусь Кайриком, я не могу отличить одного от другого!
На морщинистом лице дворфа появились первые признаки бури.
- Я тебе не какая-то изнеженная женщина! - проревел он низким басом, недостижимым для человека. - Это в человеческой расе у мужчин зрение, как у крота, и активность, как у мерина! Ничего удивительного, что ваши женщины все чаще предпочитают эльфов и хафлингов!
Оскорбления, похоже, попали в самое больное место.
- Говоришь, Джилл? - рыкнул наемник, на этот раз с отчетливой насмешкой в голосе.
Но желаемый эффект был достигнут. Знакомое оскорбление придало дворфу новые силы. Он крепко схватился за древко обеими руками, отклонился назад, а потом, не обращая внимания на клочки бороды, вырванные зазубренным наконечником, дернул его в сторону. Напоследок дворф впился зубами в деревянное древко.
Не успел наемник удивиться, как Джилл выплюнул ему в лицо целый ком опилок. Дворф без промедления ринулся вперед, и наемник оказался прижатым к земле двумя сотнями фунтов веса.
- Это имя мне передала моя матушка, - назидательно промолвил Джилл и вонзил огрызок копья в горло врага.
Затем он поднялся на ноги и вытер окровавленные руки о рубаху. Вспомнив о незаконченном деле, Джилл пару раз топнул по голове мертвого великана. На этот раз череп развалился окончательно и топор легко выскользнул из раны.
Подбежал запыхавшийся Кендел.
- Сражение еще не закончилось, - с усмешкой заметил эльф. - Пойдем, мне еще многим надо тебя представить.
В глазах Джилла блеснули понимание и веселая усмешка. Гортанно хохотнув, он отправился вслед за эльфом.
- Да, это была отличная идея, - восхищенно заметил Джилл по пути к следующей группе наемников. - Ты быстро соображаешь, на то ты и хитрый эльф! Когда мы покончим с этим делом и вернемся в Восточные горы, мои родичи с удовольствием выслушают твой рассказ. Подумай еще вот о чем, - добавил дворф, многозначительно понижая голос. - У меня есть молодая и очень хорошенькая кузина, ты мог бы с ней познакомиться.
Кендел чуть не споткнулся, настолько его ошеломило приглашение дворфа посетить родину предков, его уверенность в теплом приеме для них обоих и сомнительное удовольствие от предстоящего флирта с девушкой-дворфом. Но через минуту бездомный и совершенно свободный эльф нашел в этом предложении множество плюсов.
- А ее случайно зовут не Джилл? - осторожно спросил он у приятеля, поднимая меч, чтобы парировать атаку наемника.
Дворф нахмурился и шагнул навстречу подбегающему человеку.
- Ну да, - воинственно ответил он. - И что с того?
Бунлап неторопливо приближался к раненому эльфу. Его бородатое лицо скривилось в омерзительной гримасе, а рука крепко сжимала высоко поднятый меч. Рассеченная рука Амарила онемела и отказывалась повиноваться. Он перехватил свой меч другой рукой и с трудом поднял оружие. Превозмогая боль, эльф парировал первый выпад.
Человек снова атаковал, на этот раз пытаясь насадить врага на меч, как на вертел. Амарил опять отбил удар, уже более уверенно. Несколько минут прошли в ожесточенной борьбе, удары становились все сильнее и следовали один за другим.
Но большая потеря крови сказывалась на силах эльфа. Предметы перед глазами стали расплываться, и меч Бунлапа, преодолев защиту, прочертил на груди глубокую рану. Из последних сил Амарил ринулся вперед, но противник отступил, и эльф рухнул вниз лицом.
Он напрасно ожидал последнего смертельного удара. Тяжелый сапог, подкованный железом, опустился ему на затылок, и каждый нерв закричал от нестерпимой боли. Амарил смутно ощутил кончик меча, вычерчивающий жгучие линии на его спине. Похоже, Бунлап вознамерился оставить свою метку взамен цветка, вырезанного эльфом. Он добился своего. Человек вырезал свой знак старательно и с жестоким удовольствием, более тягостным для эльфа, чем самая страшная боль.
Внезапно Амарил услышал удивленный возглас, и тяжелый сапог убрался с его затылка.
Приподняв голову, эльф попытался стряхнуть пелену боли и кровь. К его удивлению, между ним и человеком стояла Эрилин, держа обеими руками эльфийский меч.
- Опять ты, - угрожающим тоном заговорил Бунлап. - Убирайся с дороги! Этот эльф принадлежит мне.
- Я так не думаю, - холодно возразила девушка.
Она бесстрашно встретила яростный выпад Бунлапа и отбила его круговым движением, далеко отбросив руку человека. Бунлап резко шагнул вперед и нанес жестокий удар кулаком по красивому лицу. Эрилин отшатнулась и тряхнула головой, чтобы восстановить зрение, но успела увернуться от следующего удара. Длинный локон густых сапфировых волос упал на землю.
Эльфийка выпрямилась во весь рост и подняла перед собой Лунный Клинок. Ее атака была столь стремительной, что Бунлапу пришлось отступить.
Он ответил жестоким ударом по ребрам Амарила.
Прекрасное лицо эльфийки потемнело от ярости. Она бросила эльфийский меч в старинные ножны и прыгнула вперед, вцепившись обеими руками в запястье Бунлапа. Такое нападение было неожиданным. Еще более удивительным было дальнейшее поведение эльфийки. Не выпуская руки человека, держащей меч, она повернулась и прижалась к нему спиной, а затем резко наклонилась и сильно потянула запястье к земле. Бунлап перекатился через нее и тяжело грохнулся на спину. Меч со звоном упал рядом.
С ревом раненого медведя человек перекатился на живот и схватил женщину за лодыжки. Последующий резкий рывок швырнул девушку на землю. С присущей эльфам ловкостью она сумела изогнуться и подставить под себя руки, чем немного смягчила падение, но вырваться из рук мужчины у нее не хватало сил.
Бунлап медленно поднялся на четвереньки, ловким броском подмял под себя эльфийку и прижал ее спину к земле.
Он был высоким, не менее шести футов, и весил достаточно. Ни одна женщина, какой бы искусной воительницей она ни была, не смогла бы вырваться из-под такой тяжести.
Бунлап приподнялся на одном локте, а второй рукой стал методично наносить удары по лицу жертвы. Он получал удовольствие при виде багровых кровоподтеков на бледной коже, но ни разу не ударил в полную силу, так что кости остались целыми. В его голове зародился план отмщения, и человек наслаждался каждым мгновением.
Эльфийка сначала пыталась бороться, упираясь руками в широкую грудь. Но постепенно ее напряжение ослабело, а глаза - странные, голубые с золотистыми крапинками глаза стали далекими и отрешенными. Бунлапу было знакомо такое поведение. Ужас мог толкнуть женщин на странные поступки, и ее состояние не показалось ему необычным. Тем более не обратил он внимания на то, что губы эльфийки зашевелились в беззвучной молитве, а безвольно раскинутые руки стали потихоньку двигаться.
Бунлап не ощущал магии.
Жажда воинской победы уступила место более темным желаниям. Он разорвал рубашку на груди женщины и поморщился, когда его пальцы вцепились в сверкающее серебро эльфийской кольчуги.
К этому моменту женщина закончила творить заклинание. Магическая энергия хлынула из нее мощным потоком, и ее меч, и кольчуга раскалились добела. Волны волшебства потрясли тело Бунлапа, и он закричал от боли и ярости, но попытался не выпустить из рук раскаленную кольчугу эльфийки.
Человек даже не почувствовал, когда исчез смертоносный жар, как сумела выскользнуть из-под него эльфийка. Когда он очнулся, то обнаружил, что стоит на коленях и смотрит на обожженные до черноты пальцы, похожие на обуглившиеся птичьи лапы.
- Бери свое оружие, - глубоким мелодичным голосом произнесла эльфийка. - Если у тебя осталась хоть капля чести, вставай и сражайся!
Бунлап посмотрел в глаза женщины, потом перевел взгляд на кончик ее меча. И то и другое горело враждебным голубым огнем. Всякое желание драться пропало.
- Вот этим? - кивнул он на обожженные руки. - Как ты можешь говорить о чести?
- Я даю тебе возможность умереть стоя, с мечом в руке, - пояснила эльфийка. - Это больше, чем ты заслуживаешь. Если откажешься, я заколю тебя, не дав подняться с коленей.
Глубокое презрение, сочившееся из ее слов, заставило Бунлапа действовать. Он схватил свой палаш и вскочил на ноги.
Бунлап был закаленным солдатом. Он впервые убил человека, когда ему было всего тринадцать лет, и с тех пор мечом зарабатывал себе на жизнь. Почти за сорок лет непрерывных сражений ни разу не встречал он такого бойца, как стоящая перед ним эльфийка.
С холодной жестокой неумолимостью она заставляла его опускать меч после каждого удара, после каждого выпада. Наконец эльфийка прижала кончик его палаша к земле. Быстрым движением ноги она ударила по лезвию и вырвала меч из обожженных рук.
Не сводя глаз с лица Бунлапа, эльфийка пронзила его горло.
Все это Амарил видел, но смотрел, словно через закопченное стекло. Он не мог пошевелиться, не мог помешать врагу сражаться с женщиной, которую любил больше, чем кого бы то ни было. И дальнейшие действия эльфийки казались ему чем-то нереальным. Она наклонилась и осторожно приподняла его, прислонив спиной к дереву. Затем ощупала ребра и сказала, что кости целы. Перевязав раны, эльфийка поднесла к его губам фляжку с водой. Пелена боли начала постепенно рассеиваться перед глазами Амарила, и тогда эльфийка обхватила ладонями его лицо и повернула к себе.
Амарил даже вздрогнул от изумления: перед ним была не Эрилин, а кто-то настолько похожий, что можно было считать ее двойником. Только редкий сапфировый цвет волос да более заостренный подбородок отличали ее от полуэльфийки.
- Я благодарю тебя за все, что ты сделал для моей дочери, - раздался голос эльфийки, похожий на песню ветерка. - Ты заставил Эрилин понять, что у нее душа эльфа. Скажи ей, что мать гордится своей дочерью. Скажи ей, что мы снова будем вместе служить народу эльфов так долго, как потребуется. А когда наша миссия закончится, мы с ней останемся в Арвандоре. Скажи ей это! Я бы сама все это ей рассказала, - с откровенной тоской добавила эльфийка, - но мой приход может ускорить наше воссоединение, а я не должна этого делать. Эрилин еще нужна эльфам. Ты передашь ей мои слова?
Амарил кивнул, и прекрасная эльфийка растаяла в воздухе облачком тумана.
Сердце лесного эльфа сжалось от страха. Однажды он уже видел, как во время боя облачками тумана исчезали эльфийские тени; это случилось после того, как повелительница Лунного Клинка потеряла сознание. Амарил собрался с силами, встал на ноги и захромал в ту сторону, откуда был виден голубой свет меча Эрилин.
Лунный Клинок лежал на окровавленной земле, и его волшебное сияние быстро угасало. Его хозяйка лежала рядом. Как ни странно, рядом с Эрилин, бережно поддерживая ее голову, на коленях стояла Феррет. Вокруг собралось кольцо торжествующих воинов: Эльманесси и Сулдаски, кентавры, фавны, литари и даже порядком побитый, но весело усмехающийся дворф.
Феррет подняла голову и встретила вопрошающий взгляд Амарила.
- Мы победили в бою, и Эрилин жива!

Глава 24

После того как все раны были перевязаны, а погибшие возвращены лесу, лесные обитатели отправились на север. По общему согласию они решили основать новое поселение на Лебяжьей Поляне, где останутся жить и Эльманесси, и Сулдаски. После сражения всем стало ясно, как важно объединить свои силы.
Эрилин и Ганамед шли рядом. Полуэльфийка все еще была слаба, но сознание выполненной миссии поддерживало ее, как ободряло и послание, переданное Амарилом.
Ни она, ни литари никогда не отличались склонностью к болтовне, кроме того, каждому из них было о чем подумать.
Девушка вспомнила, что ей снова придется просить друга о помощи. Теперь ей было легче обратиться к литари с просьбой. С ее помощью лесные племена осознали необходимость сотрудничества, и попросить или предложить поддержку уже не казалось чем-то необычным. Теперь лесные жители ощущали себя единым целым.
- Прежде чем я покину владения лесного народа, я должна сделать еще кое-что, - сказала Эрилин. - Когда-то ты сказал, что настанет день и мне придется перешагнуть границу между двумя мирами. Этот день настал, но мне нужна твоя помощь.
Ганамед на мгновение всмотрелся в ее глаза, а затем кивнул, выражая согласие и одобрение.
- Я перенесу тебя на Эвермит, - пообещал он.
Королева Амлауруил с беспокойством взглянула на свой мизинец: кольцо на нем подавало беззвучный сигнал тревоги. Это кольцо многие годы оставалось на ее пальце и должно было предупреждать о том, что кто-то вошел через волшебные врата, находившиеся в отдаленном уголке дворцового парка. Это же колечко могло мгновенно перенести ее туда вместе с любыми спутниками. Но Амлауруил не побоялась бы отправиться туда и одна. Она не была хрупкой и беспомощной, чтобы нуждаться в опеке и защите. Амлауруил и сама была могущественной защитницей безопасности Эвермита. Она знала секреты древней эльфийской магии и обладала волшебными силами, которыми одарил ее Селдарин. Немного нашлось бы храбрецов, которые могли одолеть законную правительницу Эвермита.
Амлауруил кивком подозвала писца и двух личных стражников, а затем повернула кольцо. Все четверо тотчас оказались на тенистой лесной поляне. Там их ожидали двое: огромный серебристо-серый литари и высокая стройная лунная эльфийка. Но ни один из них не заметил появления королевы.
Эрилин с восхищением оглядывала родину своих предков. Лужайка пестрела лесными цветами, над которыми порхали многочисленные мотыльки; древние дубы шелестели темно-зеленым убором позднего лета. Если бы не аура волшебства, пронизывающая воздух наравне с солнечными лучами, такую картину можно было бы отыскать во многих девственных лесах.
- Эвермит, - прошептала Эрилин.
- Я оставлю тебя и вернусь, когда ты закончишь свои дела, - сказал Ганамед и исчез.
Эрилин ощутила призыв Лунного Клинка и опустила взгляд: от меча распространялся бледно-голубой туман. Она проследила взглядом за туманом и замерла от удивления. Призрачные струйки, словно пальцы благоговейного странника, тянулись к мерцающему овалу магических врат. Только однажды Эрилин приходилось видеть нечто подобное, но она запомнила это на всю жизнь. Этот дар ее мать передала волшебному мечу непреднамеренно - связь между миром людей и миром эльфов.
- Кто ты, что осмелилась посягнуть на этот мир?
Вопрос мог показаться резким, если бы не благозвучность голоса, произносившего эти слова. У Эрилин перехватило дыхание. Голос далеким эхом отозвался в ее сердце и напомнил о колыбельной, которую мать напевала своей маленькой дочке в далеком прошлом. Ручеек звездного света - почему-то именно с ним сравнивала Эрилин голос своей матери. В только что прозвучавших словах звенела и переливалась та же прозрачная чистота.

Предыдущая страница 13 Следующая страница


Эльфийская месть 14

Эрилин обернулась и оказалась перед Амлауруил Лунный Цветок, королевой Эвермита.
Тогда настала очередь эльфийки замереть от удивления.
- Амнестрия?! - прошептала она с тоской и восторгом одновременно.
Ее реакция озадачила Эрилин. Полуэльфийка никогда не считала себя похожей на свою мать. Но королева мгновенно поняла ошибку, и ее лицо снова приняло выражение царственного спокойствия. Как заметила Эрилин, и сама Амлауруил не слишком походила на Амнестрию. Черты лица королевы казались более утонченными, а ее волосы наводили на мысли о шелке и пламени. Она была высокой, даже выше полуэльфийки, и обладала неброской неземной красотой, напомнившей Эрилин женщин из клана литари. Кроме того, если королева и предпочитала одиночество, как и ее дочь, она явилась в сопровождении двух золотых эльфов, явно стражников, и пожилого лунного эльфа - писца или советника.
Что ж, в одном они были единодушны - каждая увидела в другой Амнестрию. Сама Эрилин никогда не верила, что королева эльфов согласится признать между ними родственную связь. Что ж, пусть будет так. У нее есть немало других забот.
Арфистка обнажила Лунный Клинок и опустилась на колено. Волшебный меч лег на траву у ног королевы.
- Я Эрилин Лунный Клинок, дочь и наследница меча Амнестрии из Эвермита. Пока огни Миф Драннора горят в этом мече, он будет верно служить народу эльфов и его королеве.
Над поляной надолго воцарилась тишина. Амлауруил застыла, подобно статуе из мрамора и лунного камня. Эрилин понимала ее. Все Лунные Клинки были связаны обетом служения эльфам, но королева вряд ли могла принять присягу клинка, не признав ту, кто им владеет. Эрилин заговорила снова, и ее слова дали возможность гордой королеве достойно выйти из затруднительного положения. Полуэльфийка достала пергамент с посланием королевы, переданный через Каррейга Макумайла, и положила его рядом с мечом.
- Я исполнила долг посланника Эвермита и пришла сюда, чтобы отчитаться,
- Поднимись и рассказывай, - наконец заговорила королева.
Она жестом отослала стражников и предложила писцу присесть на ствол упавшего дерева.
Эрилин сжато, но подробно рассказала обо всех событиях, произошедших в Тефирском лесу. Когда она умолкла, королева задала несколько вопросов. Наконец Амлауруил удовлетворенно кивнула.
- Это не совсем то, о чем я просила, но ты поступила правильно.
- В таком случае разреши мне попросить вознаграждение, - спокойно сказала Эрилин. - Каррейг Макумайл говорил, что уполномочен обещать все, что бы я ни попросила. Должна сказать, что ничего не имею против такого благородства, но в будущем, прежде чем подписывать подобные послания, не мешало бы оговорить пределы награды.
Ее слова развеселили королеву.
- Ты определенно дочь Амнестрии, - улыбнулась она. - Она тоже всегда говорила то, что думала. Хотя я вижу в тебе и большое сходство с отцом.
- То, что ты видишь, касается только меня, - так же спокойно отозвалась Эрилин. - Я не суп, который приготовили, смешав в горшке разные продукты. А что касается моего отца, то мы впервые встретились три зимы тому назад. - Полуэльфийка помолчала и дотронулась до драгоценного камня в рукояти вновь обретенного меча. - Ты и твои приближенные позаботились об этом.
В ее словах не было и намека на обвинение - только простое изложение фактов. По приказанию Амлауруил волшебный камень сняли с Лунного Клинка, и две его части были поделены между отцом и матерью Эрилин. Такое разделение предотвращало от посягательств на сохранность эльфийских врат, но в то же время лишило Эрилин семьи и знаний о могуществе меча.
Но королева не отвела взгляд.
- Ты, наверно, не раз удивлялась, что мы не разыскали тебя после смерти Амнестрии.
- Нет.
Амлауруил приподняла брови.
- Ты не склонна облегчить мне задачу. Что ж, я в твоем положении вела бы себя точно так же. Всем известно, что потомки от смешанных браков не допускаются в островное королевство. Ты должна понять. Эвермит - наше последнее убежище, последний оплот, где мы можем не опасаться вторжения людей. Многие эльфы, особенно те, кто занимает высокое положение по праву рождения, опасаются вредного влияния людей на наши традиции и культуру. Полуэльфы сами по себе не представляют угрозы, но предубеждения слишком сильны. Мы не можем делать исключений, даже для тебя. Возможно, особенно для тебя.
- И все же я здесь, - заметила Эрилин.
- Да.
Королева надолго замолчала, и в ее взгляде мелькнуло сожаление. Впервые черты ее лица исказились.
- Ты отлично справилась. Насколько мне известно, никто не смог в одиночку раскрыть все могущество Лунного Клинка. Если бы мы заранее знали о твоих способностях владеть волшебным оружием, мы поступили бы по-другому. Конечно, мы знали, что меч Амнестрии перейдет к тебе, но не ожидали…
- Что я выживу? - сухо закончила Эрилин.
- Немногие эльфы соответствуют требованиям Лунных Клинков, - заметила королева. - Многие мечи спят долгие столетия, и лишь горстка Лунных Клинков проявляет свое могущество. Некоторые эльфы отказываются от своего наследства, и это не считается зазорным. Мы не могли и предположить, что ребенок от смешанного союза сможет принять вызов.
- Но вы позволили мне попытаться, заранее зная, что я могу погибнуть. Я впервые обнажила Лунный Клинок, ничего не зная о требованиях, которые накладывает владение подобным оружием.
- А если бы знала, то поступила бы иначе?
В вопросе королевы прозвучал вызов, и Эрилин поразилась проницательности Амлауруил. Полуэльфийка не могла отрицать справедливость ее слов и ответила жестом фехтовальщика, признающего получение удара.
- Что сделано, то сделано, и пусть все остается на своих местах, - сказала Эрилин. - Но я здесь не просто так. Моя мать восхищалась своим младшим братом, а потому я назвала принца Ламруила своим наследником. Не известишь ли ты его об этом наследстве? И пожалуйста, позаботься, чтобы принца обучили надлежащим образом. Я взяла в руки Лунный Клинок, будучи совершенно неподготовленной, и не хочу, чтобы кого-то еще ожидало такое испытание.
И снова королева надолго задумалась.
- Я все сделаю, - пообещала она. - От имени своего сына я благодарю тебя за оказанную ему честь. - Амлауруил помолчала, подыскивая слова. - Ты упомянула о вознаграждении, - напомнила королева, желая перевести разговор на более понятные темы. Эрилин твердо встретила ее взгляд.
- Я хочу получить во владение большой участок земель, лежащий к востоку от Тефирского леса, от границ Спалзирского замка до истоков реки Сулдаскон. Прикажи своим агентам - Арфистам или кому-то еще - приобрести эту землю.
- Ты требуешь высокую плату, - заметила королева.
- Судя по слухам, богатства Эвермита неисчислимы. А ты сказала, что я могу требовать все, что захочу.
Королева взглянула на Эрилин с любопытством.
- А как ты собираешься поступить с этой землей?
В ответ Эрилин запустила руку в сумку и достала оттуда пригоршню семян: кленовых крылаток, сосновых шишек и желудей.
Долгое время королева и полуэльфийка молча изучали друг друга.
- Твое требование будет выполнено. Земли будут записаны на твое имя, и ты можешь распоряжаться ими по своему желанию
Эрилин поклонилась и прошла к тому месту, где исчез Ганамед.
- Подожди минуту, - попросила ее королева. - От имени народа эльфов я принимаю твою присягу и твой меч. Можешь и дальше служить эльфам так, как делала до сих пор.
Полуэльфийка обернулась к королеве. Она выхватила Лунный Клинок из ножен и подняла его в истинно эльфийском салюте.
Две женщины еще некоторое время стояли лицом к лицу, но им больше нечего было сказать. Вряд ли они еще когда-нибудь встретятся, и Амлауруил не могла выказать большей признательности, чем она это сделала только что. И это было больше, чем надеялась Эрилин.
Словно почувствовав, что ее задача выполнена, на поляне появился серебристый литари. Вместе с ним Эрилин унеслась в его укромный мир, а затем обратно в Тефирский лес.
Королева осталась на поляне и долго смотрела на мерцающие врата, через которые на Эвермит проникла полуэльфийка. Поскольку положение королевы требовало большой ответственности, Амлауруил не могла не думать о безопасности. Раньше ей никогда не приходило в голову, что этими вратами могут воспользоваться Серебряные Тени. До сих пор ни один литари не был замечен в предательстве, но следует все же принять меры.
Амлауруил нагнулась за оставленным Эрилин пергаментом. Она рассеянно развернула свиток и бросила взгляд на аккуратные строки. Внезапно ее глаза остановились на одной букве, и королева изумленно моргнула. Тонкий, почти незаметный штрих превратил выбранное полуэльфийкой имя «Лунный Клинок» в «Лунный Цветок», клановое имя королевского семейства.
- Капитан Макумайл, - прошептала Амлауруил, моментально узнав автора подделки.
Но ожидаемого гнева по поводу такого святотатства она почему-то не почувствовала. Амнестрия была потеряна для Амлауруил, но дочь ее дочери заслужила доверие эльфов… и ее клана.
- Эрилин Лунный Цветок, - тихонько прошептала королева.
Хотя она понимала, что ни один эльф Эвермита не должен услышать от нее таких слов, Амлауруил понравилось, как звучит это имя.
Спустя несколько дней все, кто принимал участие в битве под предводительством Зоастрии, собрались на рассвете у восточной границы Тефирского леса. Пришли все: лесные эльфы, Эльманесси и Сулдаски, литари, даже фавны и кентавры. Не хватало только Джилла и Кендела Лифбоуэра. Они сочли свою миссию выполненной, и, поскольку дворфу не терпелось снова увидеть своих родичей, двое приятелей накануне вечером отправились в путь.
Все собравшиеся принесли с собой правнуков Кормантора - семена древних деревьев, которые через столетия должны были превратиться в шикарный лес. По сравнению с тем, чего лишился лесной народ, по сравнению с тяжелыми испытаниями это было немного, но каждое дерево связывало их с утраченной родиной и должно было олицетворять новый союз племен с литари и другими обитателями леса. После пережитых бед необходимо обновление.
Весь долгий летний день они трудились сообща и в полном согласии, что было редкостью для лесного народа. С наступлением ночи все укрылись под знакомым пологом леса.
Когда закончился ужин и стихли песни и легенды, Амарил отыскал Эрилин и пригласил прогуляться. В полном молчании они шли до тех пор, пока не очутились на краю только что посаженного леса. Это место, в котором перемешивались надежды на будущее и воспоминания о прошлом, показалось самым подходящим для разговора.
- У меня есть для тебя послание от Ротомира, - заговорил Амарил. - Ему нелегко было бы высказать все самому, и я предложил свою помощь. Я взялся за это поручение с радостью.
- Так ты теперь глашатай старейшины? - поддразнила его полуэльфийка.
Амарил слегка улыбнулся, но сохранил серьезность.
- Народ Тефирского леса предлагает тебе место в своем поселении. Присоединяйся к нашему клану и живи под сенью деревьев, посаженных твоими собственными руками. Оставайся со своим народом, - негромко закончил он.
- Одна часть моей души с радостью принимает это предложение, - искренне ответила Эрилин. - И частица души останется здесь. Но посмотри вокруг, - сказала она, указывая рукой на молодые саженцы и холмики свежевскопанной земли, где лесные обитатели посеяли семена новых надежд. - Ты проживешь достаточно долго, чтобы увидеть, как растут деревья. Но я эльфийка только наполовину и уйду раньше, чем сомкнутся между собой ветви этих дубков. И в других местах меня ждут дела. Подобно литари, мне дано жить между двумя мирами. Ты открыл мне, что у меня эльфийская душа, но мой путь и мое сердце принадлежат людям. Лишь одно я могу тебе обещать, - добавила она, вынимая из старинных ножен Лунный Клинок. - Пока огни Миф Драннора горят в этом мече, герой всегда будет возвращаться в Тефирский лес в дни великих испытаний.
Эрилин показала эльфу новую яркую руну, которая недавно зажглась на лезвии, и убрала меч.
- Мне дано было добавить новое свойство Лунному Клинку. Оно состоит в следующем: когда обитатели Тефирского леса попадут в беду, носитель этого меча придет им на помощь. Скорее всего, это буду уже не я. Моя жизнь не так уж длинна, а я желаю вам долгих лет спокойствия и после того, как уйду к своим предкам.
Амарил кивнул и заключил ее в объятия. Эрилин приникла к нему, ни о чем не забыв, ни о чем не жалея. Ее эльфийская душа навсегда будет связана с лесом. Возможно, когда-нибудь в будущем, она действительно вернется, ее сущность пополнит силу волшебного оружия. Но, как призналась она своему другу-эльфу, сердце Эрилин принадлежало другому, и к нему вела ее дорога.

Глава 25

Лето перевалило на вторую половину, когда экипаж лорда Хьюна въехал в город через северные ворота Зазеспура. В Глубоководье, северном городе, соперничающем с Зазеспуром, время было потрачено не зря. Хотя по сравнению с прошлыми годами продажа южных вин несколько уменьшилась. Да и задумки относительно гильдий наемных убийц и воров не оправдали ожиданий лорда Хьюна, что доставило ему немалое огорчение, поскольку именно эти организации были излюбленными инструментами Рыцарей Щита. Сам он был признан агентом Рыцарей Щита и выслан из Глубоководья. Кроме того, Рыцари Щита лишились еще одного своего очень ценного агента. Леди Люция Тион была также изгнана из города. Теперь Рыцарям Щита потребуется немало времени, чтобы внедрить очередного агента в высшее общество Глубоководья.
Но даже при всех этих осложнениях лорд Хьюн надеялся извлечь из сложившейся ситуации кое-какую выгоду. Сам он больше не имел права вступать на земли Глубоководья, но это никак не отразится на морской торговле между севером и югом. А жители Глубоководья еще не оправились после гибели урожая, появления ужасных чудовищ, разогнавших всю лесную дичь и уничтоживших большую часть домашнего скота, и политической нестабильности. Излишков урожая в Зазеспуре и товаров южных ремесленников с нетерпением ожидают на северных рынках. Кроме всего прочего, лорд Хьюн прихватил с собой изгнанного агента и всю дорогу на юг мысленно подбирал подходящую этой женщине роль в своих собственных замыслах.
Люция Тион, бывший агент ордена Рыцарей Щита в Глубоководье, представляла для Зазеспура исключительный интерес: она была одним из немногих выживших членов свергнутой королевской семьи, хотя и довольно дальней их родственницей. В Зазеспуре общественное мнение уже постепенно склонялось в пользу роялистов, и кто знает, каких высот может достичь честолюбивый человек, имея супругу с таким происхождением? Кроме благородного происхождения леди Люция обладала редкостной красотой и острым практическим умом. Было время, когда лорд Хьюн с удовольствием проводил время в ее компании. Теперь, получив над женщиной полную власть, он был в восторге.
Естественно, ни о чем подобном он не стал говорить своей спутнице. В краю своих гонителей Люция Тион могла ожидать самого жестокого преследования, вплоть до казни, а потому в течение всего путешествия потратила немало сил, чтобы завоевать расположение лорда Хьюна. Старания красивой, благородного происхождения женщины льстили самолюбию мужчины, и лорд Хьюн не собирался облегчать ей задачу.
Но как ни стремился он поскорее устроить свою «гостью» в загородном поместье, в первую очередь лорд Хьюн велел направить экипаж к одной из своих городских контор. Сначала дела, потом удовольствия!
Войдя в помещение, он кивнул служащим и приказал позвать старшего писца. К удивлению лорда Хьюна, на его зов явился калишитский парень - его новый ученик из семьи паши Балика.
- Добрый день, лорд Хьюн, - приветствовал его Хашет. - Надеюсь, поездка в Северные Земли прошла благополучно?
- Где Акниб? - прервал его Хьюн.
На лице парня появилось скорбное выражение.
- Он мертв, мой господин, - прямо ответил Хашет. - И пусть всех воров и предателей постигнет та же участь. Но вам не обязательно выслушивать эту историю из моих уст. Известие о вашем возвращении пришло сегодня утром. В кабинете вас ожидает герцог Хембреон.
Башмаки лорда Хьюна на мгновение приросли к полу. Герцог переносил все переменчивые бури политической жизни Зазеспура со стойкостью векового дуба. Он происходил из старинного рода и обладал неимоверным богатством, да и сам отличался непреклонным характером и обостренным чувством чести, что отражалось на всех без исключения поступках. Герцог смотрел на свое участие в деятельности Рыцарей Щита как на необходимое дополнение к своим обязанностям перед обществом. Кроме того, он был одним из высших руководителей этого ордена. Все эти сведения пронеслись в голове Хьюна, пока он старался стряхнуть оцепенение.
При появлении лорда Хьюна герцог поднялся с кресла и протянул ему руку.
- Вы сослужили отличную службу нашему городу, - произнес он.
- Вся моя жизнь посвящена службе, - уклончиво ответил Хьюн, искоса поглядывая на своего молодого помощника.
Хашет незаметно кивнул, словно советуя продолжать в том же духе.
- Как вы распорядились, лорд Хьюн, - заговорил Хашет, - в ваше отсутствие я постарался выяснить, кто из ваших служащих может быть связан с нелантарскими пиратами. Как вы и подозревали, этим негодяем оказался Акниб. Двое из числа пиратов сейчас находятся в темнице и готовы присягнуть, что их нанял Акниб и при этом обещал расплатиться информацией о графике выхода судов и их маршрутах. Но это не единственное его преступление. Он вас обкрадывал, собирая незаконную мзду с караванов. Что он собирался сделать с награбленными средствами, я сказать не могу.
- У Акниба всегда было слишком развито самомнение, - задумчиво заметил Хьюн, надеясь, что такая оценка будет соответствовать замысловатому сценарию молодого ученика.
- Писец не ограничивался продажей сведений пиратам. Он затеял торговлю вооруженными судами, ведя переговоры с капитаном наемников по имени Бунлап. Что еще хуже, эти двое пытались навести тень преступления и на вас.
- Вот как? - воскликнул лорд Хьюн, в душе удивляясь дерзости молодого человека.
Как ни странно, но герцог Хембреон принял разыгранный спектакль за чистую монету. Он встал со своего места и снова пожал руку Хьюну.
- Благодаря вашим усилиям город получил в свое распоряжение пятнадцать кораблей. Позвольте вас поблагодарить от имени всех жителей Зазеспура.
Хьюн пробормотал слова признательности и проводил герцога до дверей. Вернувшись, он вопросительно прищурился на своего помощника.
- Почти все, что я сказал, истинная правда, - с честным видом заявил Хашет. - Акниб подворовывал деньги и был в сговоре с капитаном наемников. Но после того как вы наняли Бунлапа для охраны лесорубов, он занервничал и собрался смыться. Он купил себе проезд до Лантана. Защищая ваши интересы, я приказал убить обоих - и Акниба, и Бунлапа, а корабли, как конфискованный товар, передал Совету Лордов. Они бы все равно о них узнали. Лучше остаться героем, чем идти под суд.
- Ты проявил исключительную лояльность, - скривился лорд Хьюн.
- А какая мне выгода навлекать на вас подозрения? - довольно убедительно ответил молодой человек. - Кроме того, Рыцари одобрили мою инициативу и пообещали подумать о моем вступлении в ряды ордена. Таким образом, защищая ваши интересы, я позаботился и о себе.
Хьюн, явно изумленный таким поведением, недоверчиво покачал головой.
- А как ты вышел на герцога Хембреона? Откуда узнал, что он пользуется влиянием среди Рыцарей Щита?
- Дворцовые сплетни, - солгал Хашет, вспоминая монету, лежащую в его кармане. Он хотел произвести впечатление на Хьюна своими связями среди обитателей дворца. - Это одно из преимуществ рождения. Но вы должны узнать еще кое-что. К вашим делам проявили интерес Арфисты. Вот тогда я понял, что проблему надо решать как можно скорее. Арфистов убедить труднее, чем герцога Хембреона.
- Хорошая работа, - раздался приятный женский голос.
Хьюн поднял голову, он уже почти забыл о Люции Тион.
- У тебя новый талантливый союзник, дорогой лорд. Возможно, ты не будешь возражать и против третьего? Каких только высот в Тефире не смогут достичь три умные головы?
Хьюн посмотрел на красивую женщину и молодого южанина с профилем хищной птицы и согласно кивнул.
- Познакомься с моим учеником, дорогая, - обратился он к Люции. - Хашет, перед тобой Люция Тион. Тебе наверняка знакомо это имя, и ты понимаешь, что произносить его за этими стенами до определенного момента может быть очень опасно. Со временем, я думаю, это имя принесет нам удачу.
Несколько секунд все трое напряженно вглядывались в лица друг друга.
В глазах Люции вспыхнула радость: теперь она знала, какую роль уготовил ей Хьюн. Открыв ее имя, лорд Хьюн не только оказывал обоим некоторое доверие, но и подвергал смертельной опасности. Теперь все трое были связаны невидимыми узами. Одной только фразой Хьюн дал понять Люции, что принимает ее предложения, но и напомнил, что ее судьба всецело зависит от него. Более того, от него не укрылся и заинтересованный взгляд, брошенный украдкой в сторону молодого помощника. Что ж, если Люция собирается завоевывать положение в Тефире при помощи своих чар, тем лучше для него.
- Тебе не стоило убивать Акниба, - мягко упрекнул Хьюн Хашета. - Он не блистал особым умом и был совершенно чужд амбиций. Он выполнял свои обязанности достаточно хорошо и проявил такую верность, которую можно отыскать только у четвероногих блохастых друзей. Такого человека нелегко заменить. Я предполагал, что ты захочешь его убрать, но все же надеялся, что этого не случится. Но это твоя единственная ошибка. Испытание пройдено почти отлично.
- Ис-испытание? - заикаясь, переспросил Хашет.
- Конечно, - самодовольно ответил Хьюн. - Неужели ты думал, что я позволю тебе самостоятельно распоряжаться своим флотом? Должен заметить, я не в большом восторге от твоей сделки с пиратами, но ты заплатишь за тот корабль из собственного жалованья. Во всем остальном ты поступил точно так, как я и предполагал. Флот теперь находится в руках Совета Лордов. Я все равно не мог оставить его себе - слишком большой риск, что о нем узнают завистники. Но купцы Тефира получат немалую выгоду от этих судов, пока Совет будет платить за его содержание. А кто, по-твоему, глава гильдии морских торговцев и влиятельный член Совета? Кто будет контролировать действия вооруженного эскорта?
Понимание, а вместе с ним и страх отразились на лице молодого человека; он понял, что далеко не так умен. Мысль о том, что он действовал по плану лорда Хьюна - и наверняка под его пристальным контролем, - одновременно потрясла и унизила Хашета.
- Но как?… - начал он.
- Как? - холодно переспросил Хьюн. - А вот для того, чтобы это узнать, тебе еще предстоит учиться. Ты неплохо взял старт. Если хочешь занять высокое положение в ордене Рыцарей Щита, надо постараться. Можешь начать с рассказа о твоей красивой Арфистке и ее планах относительно Зазеспура.
Эрилин попрощалась с Хашетом через несколько дней после сражения. Арфистка выслушала его путаные объяснения, но решила не вмешиваться. Она забрала оставленную на его попечение лошадь и с радостью покинула южный город.
Сначала Эрилин не собиралась заезжать в Зазеспур, но Тинкерсдам вошел во вкус военных действий и решил, что беспокойный Тефир как нельзя лучше подходит для испытаний его опасных игрушек. Феррет тоже отправилась в город, намереваясь свести счеты с лордом Хьюном, но после долгого разговора с принцем Хашетом, похоже, отказалась от своих планов.
Зато в ту же самую ночь от руки неизвестного и никем не замеченного убийцы погиб правящий Зазеспуром паша Балик. Ходили слухи, что его предал кто-то из приближенных, поскольку стражники не заметили, чтобы мимо них проходил убийца. Единственной уликой оказался длинный шелковый разноцветный шарф вроде тех, которыми придворные дамы украшали свои тюрбаны.
И на следующее утро Хашет стал полноправным членом ордена Рыцарей Щита, заплатив за доказательство своей преданности интересам лорда Хьюна цену, которая многим людям могла показаться слишком высокой.
Эрилин выехала из города еще до рассвета и не знала о произошедших событиях. С легким сердцем она выехала из городских ворот и поскакала на север - домой. Впервые в жизни она не сомневалась, какому миру принадлежит ее сердце.
Не успела Арфистка отъехать от стен Зазеспура, как услышала шум боя. Невероятно, но лязгу оружия вторил знакомый тенор. Эрилин тряхнула поводьями и понеслась вперед.
По мере приближения к месту схватки до нее стали долетать слова песни. Судя по разухабистой мелодии, это были какие-то частушки, показавшиеся ей смутно знакомыми.

Мы собрались почтить кончину паладина,
Честнейшего и лучшего из всех.
Он шел прямым путем и с твердой волей,
Но вот погиб, как если б грешен был.
Он выступил один на орды людоедов,
Без колебаний обнажил могучий, грозный меч.
Не дрогнул он, не отступил назад.
А надо было попросту подумать!

Знакомое чувство восхищения с примесью раздражения заполнило сердце полуэльфийки. Эта насмешливая песенка могла принадлежать только одному человеку. Эрилин спрыгнула с лошади и, обнажив Лунный Клинок, побежала к дерущимся.
Но разыгравшаяся на дороге битва скорее была пародией на сражение, чем настоящим боем. В центре стоял Данила и, скрестив руки на груди, наблюдал, как нанятая им стража бьется с бандой грабителей. Свое участие в битве он ограничил пением, что, по его мнению, должно было пробудить в участниках боевой дух. Хотя какой боевой дух могла пробудить эта насмешка над балладой, Эрилин даже не пыталась себе представить.
Данила не заметил приближения полуэльфийки и продолжал петь:

Небесные врата открылись пред героем;
Наш паладин вознесся без преград.
Со всем своим прямолинейным пылом
Он тотчас осудил роскошный пир и ласковых девиц.
Хоть мы лишились грозного бойца,
Оплакивать героя мы не будем.
А если вы хотите плакать, посочувствуйте богам,
Принявшим утомительного гостя!

Оказывается, участие Данилы в битве не ограничивалось его музыкальными способностями. В перерывах между куплетами он творил несложные заклинания, которые вносили смятение в ряды противников. На глазах Эрилин один бандит внезапно рухнул лицом в грязь, поскольку на его башмаках сами собой связались шнурки. Полуэльфийка не смогла удержаться от смеха. Молодой маг, заслышав мелодичный эльфийский смех, резко поднял голову. При виде Эрилин его лицо вспыхнуло от радости, как вспыхивает небосвод под первыми лучами солнца. Данила обнажил меч и ринулся в бой, пытаясь пробиться к девушке сквозь толпу дерущихся.
С губ Эрилин сорвался вздох. Данила довольно хорошо управлялся с мечом, но пока не достиг вершин боевого искусства. Полуэльфийка подняла Лунный Клинок, и над дорогой прозвенел боевой эльфийский клич.
Неожиданное вмешательство ошеломило неудачливых грабителей. Появление эльфийской воительницы окончательно сломило их решимость. Бандиты дрогнули и бегом ретировались на восток, к холмам. А там, мрачно усмехнулась про себя Эрилин, их уже поджидал один талантливый алхимик, ищущий цель для испытания своих новых опасных устройств.
Молодой аристократ бросил меч и кинулся навстречу Эрилин. Девушка увидела, что летнее солнце позолотило его лицо, а сам он выглядел более стройным и сильным. И еще Данила показался ей старше, что невозможно было объяснить несколькими прошедшими в разлуке месяцами. Эрилин не слишком увлекалась магией, но распознала след, оставленный могущественными заклинаниями. Похоже, после их расставания Даниле не пришлось проводить время в праздности. Значит, им обоим будет о чем рассказать друг другу!
Но это были еще не все изменения, произошедшие в Даниле. Эрилин, лишь недавно познавшая свое сердце, заметила спокойствие в лице молодого человека. К нему пришло понимание. Кроме того, в его внешности исчезли малейшие намеки на самоуверенность. Привычная маска пропала, и теперь его взгляд выражал только то, что таилось в душе.
Данила взял Эрилин за руки, и на этот раз она не стала их убирать.
- Мы встретились так же, как и расстались, - тихо сказал он.
- Почти так же, - согласилась она. - И почему это я всегда нахожу тебя в окружении людей, которые изо всех сил желают твоей смерти?
Губы Данилы дрогнули.
- Как мне кажется, это расплата за привлекательность, богатство и славу, - сдержанно ответил он. - Но хватит шуток. Я очень соскучился по тебе.
После этих слов Данила выпустил ее руки и потянулся к заколдованному камню в рукоятке Лунного Клинка. Последние два года этот жест вошел у него в привычку, поскольку он не мог по-другому проявить свою нежность. Внезапно Эрилин стал понятен смысл его движения. Это было единственным намеком на ласку, который она позволяла, единственным осязаемым доказательством их союза. На короткое мгновение она спросила себя, как мог догадаться Данила о ее способности к магическому контакту и как он отреагирует на известие об его отсутствии. Лучше сказать об этом сразу. Никто, кроме владельца, не может прикоснуться к Лунному Клинку под страхом увечья или даже смерти.
Эрилин решительно перехватила руку Данилы, не дав ему дотронуться до камня.
- Ты не можешь его коснуться, - твердо сказала она. - У тебя больше нет возможности делить со мной Лунный Клинок.
Внезапно погрустневший взгляд синих глаз резанул по сердцу.
- В этом больше нет необходимости, - поспешно добавила она. - Для того, что я могу сделать сама, не нужна магия Лунного Клинка. Все остальные объяснения можно было оставить на потом, пока хватит и этого.
- Неужели это возможно? - с изумлением прошептал он, - Эрилин, я больше двух лет ждал, пока ты узнаешь, что творится в твоем сердце. О моем сердце ты знаешь все: оно принадлежит тебе, вместе с моей жизнью и моей душой.
- Твоим сердцем я соглашусь владеть с радостью. Но твоя душа, - не без удовольствия добавила Эрилин, - снова полностью в твоем распоряжении.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Элейн Каннингем - Биография

Элейн Каннингем

На основную страницу

Биография

Элейн Каннингем родилась 08-12-1957г. в Нью-Йорке, в настоящее время живёт в городе на побережье Новой Англии. По профессии она преподаватель истории и музыки, изучала психологию развития и социологию. Среди её увлечений — кельтская музыка и музыка Ренессанса, фольклор и мифология, историческая реконструкция и изготовление исторических костюмов, а также путешествия. Изначально она получила музыкальное образование в качестве певицы, но недавно освоила ирландскую флейту и арфу. По её собственным словам, Элейн — всеядный читатель, временами музыкант и увлечённый дилетант, у которого больше интересов, чем свободного время. Из всех миров, в которых она обитает, самый любимый тот, что она делит с мужем Уильямом и своими двумя сыновьями Эндрю и Шоном. В настоящее время Элейн Каннингем с мужем и сыновьями живёт в США в Новой Англии. Ближе к тридцати годам Элейн прослушала курс основ художественной литературы и стала пробовать писать книги. Из интервью с Элейн Каннингем: «Я начала писать потихоньку после рождения моего первого сына. К сожалению, истории, которые я сначала пробовала писать — в стиле современных женских романов — не очень совпадали с моей индивидуальностью и писательским стилем. Мой хороший друг, прочитав одну из рукописей, сказал: „Девочка, у тебя нет романтичной жилки. Признай — ты не от мира сего. Может тебе стоит попробовать писать фэнтези?“. По каким-то причинам этот совет запал мне в душу. На следующий день, мне попался журнал „Writer's Digest“. Буквально в конце журнала малым текстом было набрано объявление об участии в новом книжном цикле мира Забытых Королевств. Я созвонилась по указанному номеру с управляющим редактором Мэри Кирчофф, и углубилась в книги, рекомендуемые к прочтению: старые романы и все, напечатанные в настоящее время. Я быстро влюбилась в мир Эда Гринвуда. „Магический кристалл“ Роберта Сальваторе убедил меня, что это очень хорошая „песочница“. Я написала очерк, который в конечном счете стал „Эльфийской тенью“, моей первой изданной книгой.» «Эльфийская тень» вышла в свет в 1991 году. Больше всего Каннингем известна своими книгами в «Забытых королевствах» (Forgotten Realms), большинство из которых посвящено эльфам. К сожалению, на русский язык было переведено не так много книг. Но те, которые читатели смогли увидеть на книжных полках магазинов России, привели в восторг истинного любителя фантастики. У нас в стране полностью издана лишь одна её серия: «Звёздный свет и тени», которая насчитывает в себе три книги: «Дочь дроу», «Паутина» и «Крылья ворона». Так же в свет вышли такие книги как «Эльфийская песнь», «Эльфийская месть». Всего же американская писательница написала около 15 различных произведений, которые очень популярны у неё на родине.


Оглавление

  • Вступление (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 12)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 13)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 14)


Элейн Каннингем

Эльфийская месть

Цикл: "Арфисты" - 3

 Читать книгу

Аннотация

Полукровка Эрилин, унаследовавшая могущественный Лунный Клинок от своей матери, эльфийской принцессы, никогда не могла похвастаться теплыми отношениями со своими родственниками по материнской линии. Однако наступил день, когда эльфийской королеве потребовался исполнитель для весьма трудоемкого и опасного дела, и лучшей кандидатуры, чем внучка-полукровка, не нашлось. И Эрилин встает перед выбором: оставить своих заносчивых родичей на произвол судьбы или совершить почти невозможное и заслужить их признание…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel